[DF-87A7]字香印 (丁福保)

丁福保: 佛學大辭典

字香印

  （術語）以香作阿彌陀種子 [image] 之形者。觀自在菩薩大悲智印周遍法界利益眾生熏真如法曰：「於其壇中，安置香爐。其香爐含攝觀自在周遍法界之相。以何為相？即其香印，應作紇哩文，其梵文 [image] 是也。（中略）我作其圖。」


[口*他] (丁福保)

丁福保: 佛學大辭典

[口*他]

  （術語） [image] T!ha，悉曇五十字門之一。大日經以為「一切法長養不可得」之義。文殊問經曰：「稱[女*它]字時，是出置答聲。」出置答者自Thapaniya（ [image] stha^）釋之。又涅槃經以為「[口*他]者法身具足，喻如滿月，是故名[口*他]。」


[口*縛] (丁福保)

丁福保: 佛學大辭典

[口*縛]

  （術語） [image] Va，又作婆，和，[口*和]。悉曇五十字門之一。體文遍口聲之第四。金剛頂經曰：「[口*縛]字門，一切法語言道斷故。」文殊問經曰：「稱[口*縛]字時是最上乘聲。」智度論曰：「若聞和字即知一切諸法離諸言相，和波他，秦言語言。」此自Va^kpatha（語言道），及Varaya^na（最上乘）釋之也。又在五大中為水大之種子。大日經疏一曰：「[口*縛]字門為水。」[囗@又]（術語） [image] Vah!，是緣覺之真言也。 為言語道斷之義，辟支佛智慧深利，視一切之集法，皆是滅法，故名為證寂然界。住此三昧時，觀諸法，涅槃之相，無可宣說，故名為極滅語言三昧。以此因緣不樂諸法，欲滿眾生之願，故但以神力加此一字為真言也。見大日經義釋七。


[口*垔]尼 (丁福保)

丁福保: 佛學大辭典

[口*垔]尼

  （術語）又作咽尼。佛之德相也。譯曰鹿王。玄應音義四曰：「[口*垔]尼又作咽，同於堅，於見二切。此譯云鹿王。」見伊尼延條。


[月*耑]如鹿王相 (丁福保)

丁福保: 佛學大辭典

[月*耑]如鹿王相

  （術語）佛三十二相之一。佛之[月*耑]如鹿之[月*耑]，具可愛樂之相也。


[火*耎]位 (丁福保)

丁福保: 佛學大辭典

[火*耎]位

  （術語）四加行位之一。[火*耎]法之位也。見[火*耎]法項。


[火*耎]法 (丁福保)

丁福保: 佛學大辭典

[火*耎]法

  （術語）對於見道之四加行位第一位，即經了總別之念處，而自此專觀四諦十六行相之位也。此為將發見道之無漏智，先生相似之解，如火之將發，先有[火*耎]相也。俱舍頌疏二十三曰：「此法如[火*耎]，立[火*耎]法名。聖道如火，能燒惑薪。聖火前相，故名為[火*耎]。」


[虫*昆]蟲作佛 (丁福保)

丁福保: 佛學大辭典

[虫*昆]蟲作佛

  （術語）依圓頓一乘之意，則謂昆蟲亦尚作佛云。智度論九十三曰：「復次佛心中一切眾生皆畢定，微細昆蟲雖未有善心過爾所劫發心，後當作佛。（中略）如法華中說畢定，餘經說有退有不退。」


[利-禾+戔]子禪 (丁福保)

丁福保: 佛學大辭典

[利-禾+戔]子禪

  （術語）[利-禾+戔]子者鋤也，空解之邪禪，譬之鏟子之鋤物也。


[言*我] (丁福保)

丁福保: 佛學大辭典

[言*我]

  （術語）梵字 [image] ga，悉曇五十字門之一。四十二字門之一。又作伽，哦，我，[口*虐]，仰，蘗，竭，釳，乾，犍，乾，虐，疙，俄。金剛頂經釋字母品云：「稱[言*我]字門，一切法行不可得。」大日經入漫荼羅品云：「哦字門，一切諸法一切行不可得。」涅槃經八曰：「俄者，一切諸行破壞相。」蓋[言*我]ga者為gati，即步行之義，故依深秘釋為行不可得之說者也。依大日疏七之釋，則行謂去來進退不住之義。今從阿字門展轉釋之，則以諸法本不生故而為無作。為無作故則無可對待說為空。空即不行之處，不行之處尚不可得，況行處耶？文殊問經字母品云：「稱[言*我]字時，是甚深法聲。」守護國界經三云：「[言*我]字印，入甚深法無行取故。」不空譯華嚴經入法界品四十二字觀門云：「稱[言*我]字時，入普遍輪長養般若波羅蜜門，悟一切法行取性不可得。」是即謂無行無到，不動本處而知所詣之處入般若波羅蜜甚深之門也。


[馬*太] (丁福保)

丁福保: 佛學大辭典

[馬*太]

  （術語） [image] Dha，又作達。悉曇五十字門之一。大日經所謂：「[馬*太]字門一切法界不可得故」者，自Dharmadha^tu（法界）釋之。文殊問經所謂：「稱[馬*太]字時是七聖財聲」者，自Dhana（財）釋之。


[馬*太]那演那 (丁福保)

丁福保: 佛學大辭典

[馬*太]那演那

  （術語）Dhya^na，譯曰靜慮。見[馬*太]南條。


[馬*太]南 (丁福保)

丁福保: 佛學大辭典

[馬*太]南

  （術語）Dhya^na，又作[馬*太]演那，[馬*太]那演那。定名七種之一。譯為靜慮。舊稱，禪那，譯言思惟修。俱舍寶疏二十八曰：「[馬*太]南，此云靜慮，[馬*太]那舊云禪那訛也。」了義燈五本曰：「四云[馬*太]那衍那，此云靜慮。」瑜伽倫記四上曰：「四云[馬*太]衍那，此云靜盧，舊云禪義不正也，或云持阿那訛也。」俱舍光記二十八曰：「印度造字聲明論中有字界字緣，審慮梵云振多，是字緣。於振多義中置地界故，地是梵音，復以餘聲明法助此振多義地界變成[馬*太]南，[馬*太]南此云靜慮。舊云禪，或云禪那，或云持阿那，皆訛也。」


[馬*太]衍那 (丁福保)

丁福保: 佛學大辭典

[馬*太]衍那

  （術語）Dhya^na，又作[馬*太]那演那，[馬*太]南。譯曰靜慮。見靜慮條。


[馬*太]都 (丁福保)

丁福保: 佛學大辭典

[馬*太]都

  （術語）Dha^tu，譯曰界，體性。事物固有之自體也。事物各有界畔而持自性之義也。又謂如來之舍利。是為金剛不壞之身界，以其為實體故也。又曰達磨[馬*太]都，譯為法界法體。惟具略之異耳。玄應音義二十五曰：「[馬*太]都謂堅實也，此亦如來體骨，舍利之異名。」慧琳音義八曰：「[馬*太]都此云法界，界體也。」俱舍光記八曰：「身界梵曰[馬*太]都，即佛身體也，亦名室利羅（S/arlra），唐言體，佛身體也。舊云舍利訛也。」俱舍寶疏十八曰：「[馬*太]都此云性，如來體性也。」


[馬*太]摩 (丁福保)

丁福保: 佛學大辭典

[馬*太]摩

  （術語）與達磨同。譯曰法。智度論四十八曰：「[馬*太]摩，秦言法。」


[颱-台+犮]陀劫 (丁福保)

丁福保: 佛學大辭典

[颱-台+犮]陀劫

  （術語）Bhadrakalpa，又作波陀劫。[颱-台+犮]陀劫簸之略。劫簸為分別世界成壞之時量。今即成劫也。常略曰劫。[颱-台+犮]陀譯曰賢或善，此一劫中千佛出世。故名賢劫。智度論三十八曰：「劫簸秦言分別時分，[颱-台+犮]陀者秦言善。有千萬劫過去空無有佛，是一劫中有千佛興，諸淨居天歡喜故名為善劫。」修行本起經上曰：「劫名波陀，漢言為賢。」法華文句八曰：「[颱-台+犮]陀此云聖，劫之異名耳。」賢劫經一曰：「[颱-台+犮]陀劫三昧，晉曰賢劫定意。」


[颱-台+犮]陀劫簸 (丁福保)

丁福保: 佛學大辭典

[颱-台+犮]陀劫簸

  （術語）見[颱-台+犮]陀劫條。


[藹-言+月] (丁福保)

丁福保: 佛學大辭典

[藹-言+月]

  （術語）與臘同。詳見臘條。


[稫-禾+火]芻 (丁福保)

丁福保: 佛學大辭典

[稫-禾+火]芻

  （術語）Bhiks!u，比丘，新作苾芻，又作[稫-禾+火]芻，見苾芻條。


一[月*葛] (丁福保)

丁福保: 佛學大辭典

一[月*葛]

  （術語）又作一臘。僧受戒經一夏曰一[月*葛]集韻曰：「臘或作[月*葛]」[月*葛]為冬祭，乃一年之終也。說文曰：「冬至後三戌，臘祭百神也。」而佛立安居之制，以四月十六日至七月十五日之九十日定安居之期日。以此安居為僧家之一歲，謂之法臘，又曰法歲。其屬於夏期者，曰夏臘，又有僧臘戒臘之名。釋氏要覽下曰：「夏臘即釋氏法歲也，凡序長幼，必問夏臘，多者為長。」又作一老。稱法[月*葛]第一長老。詳見戒臘條。


一九 (丁福保)

丁福保: 佛學大辭典

一九

  （術語）指彌陀而言。


一九之生 (丁福保)

丁福保: 佛學大辭典

一九之生

  （術語）謂九品往生也。迦才淨土論上曰：「二八之觀齊闊，一九之生同歸。」


一九之教 (丁福保)

丁福保: 佛學大辭典

一九之教

  （術語）彌陀之教。迦才淨土論上曰：「二八弘規，盛乎西土；一九之教，陵遲東夏。」


一三昧 (丁福保)

丁福保: 佛學大辭典

一三昧

  （術語）一行三昧之略。惟專心思一事，不顧其他也。


一大三千世界 (丁福保)

丁福保: 佛學大辭典

一大三千世界

  （術語）一世界之中央，有須彌山，此四方之大海中有四大洲，此大海之外，以鐵圍山圍繞之，如是謂之一小世界。合一千一小世界，謂之小千世界，合一千小千世界，謂之中千世界，合一千中千世界，謂之大千世界。夫以一小世界為單位數，則一大千世界之數為一○○○○○○○○○也。其成立及破壞，無不相同。又為一佛所領之土。俱舍論十一曰：「千四大洲，乃至梵世，如是總說，為一小千；千倍小千，名一中千界；千中千界，總名一大千；如是大千，同成同壞。」一大千世界中含有小千中千大千三種之千，故一大三千世界，謂之三千大千世界。


一大劫 (丁福保)

丁福保: 佛學大辭典

一大劫

  （術語）一個之大劫也。見大劫條。


一大事 (丁福保)

丁福保: 佛學大辭典

一大事

  （術語）開顯實相妙理之事業，開示佛知見之事業也。一大者，實相之妙理，謂佛知見，即法華之妙法也。法華經方便品曰：「諸佛世尊，唯以一大事因緣故，出現於世。」文句四上曰：「一則一實相也，非五非三，非七非九，故言一也。其性廣博，博五三七九，故名為大。諸佛出世之儀式，故名為事。」止觀一下曰：「云何為一？一實不虛故，一道清淨故，一切無礙人，一道出生死故，云何為大？其性廣博，多所含容（乃至）事者十方三世佛之儀式，以此自成佛道，以此化度眾生，故名為事。」玄贊三曰：「大事體即智見，諸佛出世，為此大事，四義明之，謂開示悟入。」又，人之生死謂為大事。善導之臨終正念訣曰：「世之大事，莫越生死，一息不來，乃屬後生，一念若錯，便墮輪迴。」


一大事因緣 (丁福保)

丁福保: 佛學大辭典

一大事因緣

  （術語）為一大事之因緣。文句四上曰：「眾生有此機，感佛名因，佛乘機而應，故名為緣，是為出世本意。」


一小劫 (丁福保)

丁福保: 佛學大辭典

一小劫

  （術語）一增或一減之間曰一小劫，是新譯家之說。合一增一減曰一小劫，是舊譯家之說。法華經化城喻品曰：「諸佛法不現在前，如是一小劫乃至十小劫。」又詳劫條。


一中 (丁福保)

丁福保: 佛學大辭典

一中

  （術語）設齋食普及於一堂之中也。又云一普。聯燈會要洞山价禪師章曰：「令主事辨愚痴齋一中。」傳燈錄作一普。一普者及於一堂之義。象器箋十五有多解。


一中一切中 (丁福保)

丁福保: 佛學大辭典

一中一切中

  （術語）空假中三觀之中，中不惟為中觀之一，空觀假觀亦謂為中也。止觀五上曰：「一中一切中，無空假而不中，總中觀也。」


一中劫 (丁福保)

丁福保: 佛學大辭典

一中劫

  （術語）一個之中劫。時之名也。見劫條。


一分菩薩 (丁福保)

丁福保: 佛學大辭典

一分菩薩

  （術語）受一分戒之菩薩也。瓔珞本業經下曰：「有受一分戒者，名一分菩薩，乃至二分三分四分，十分名具足受戒。」


一切 (丁福保)

丁福保: 佛學大辭典

一切

  （術語）該羅事物之稱。玄應音義曰：「說文云：一切，普也。普即遍具之義，故切宜從十。說文，十謂數之具，從七者俗也。」史記曰：「臣觀諸候王邸第百餘，皆高祖一切功臣。」同索隱曰：「此一切，猶一例，同時也，非如他一切，訓權時也。」勝鬘經寶窟中末曰：「一切止是該羅之名。」法苑珠林二十八曰：「一以普及為言，切以盡際為語。」無量壽經慧遠疏上曰：「舉一名餘，故云一切。」智度論三十曰：「一切有二：一、名字一切，一、實一切。」


一切一心識 (丁福保)

丁福保: 佛學大辭典

一切一心識

  （術語）梵名乾栗陀耶。十識之一。見識條。


一切人中尊 (丁福保)

丁福保: 佛學大辭典

一切人中尊

  （術語）稱毘盧遮那如來也。義釋十三曰：「此上有一切人中尊，即是毘盧遮那也。」


一切世尊最尊特身 (丁福保)

丁福保: 佛學大辭典

一切世尊最尊特身

  （術語）稱毘盧遮那如來。大日經五曰：「其中如來一切世尊最尊特身。」


一切世間 (丁福保)

丁福保: 佛學大辭典

一切世間

  （術語）總稱穢土之語。阿彌陀經曰：「一切世間，天人阿修羅等。」


一切如來 (丁福保)

丁福保: 佛學大辭典

一切如來

  （術語）種種之如來也。


一切如來必定印 (丁福保)

丁福保: 佛學大辭典

一切如來必定印

  （術語）菩提心之德名也。以發一切如來菩提心，而為必定成佛，稱此謂之一切如來必定印。」大疏五曰：「次一偈，讚嘆行人，發菩提心功德。即以一切如來必定印，為授大菩提記。」


一切如來定 (丁福保)

丁福保: 佛學大辭典

一切如來定

  （術語）稱大空三昧也。大日經一曰：「正覺之等持，三昧證知心，非從異緣得，彼如是境界，一切如來定，故說為大空，圓滿薩婆若。」同疏六曰：「彼如是境界，一切如來定者。如大般若經說：一切有心者悉有佛性，此佛性即名首楞嚴定，亦名金剛三昧，亦名般若波羅蜜多。佛佛道同，更無異路。若行人初發心時，能如是正觀心佛性者，亦即名入如來定。」


一切如來金剛誓誡 (丁福保)

丁福保: 佛學大辭典

一切如來金剛誓誡

  （術語）如來三昧耶之本誓也。大疏九曰：「結三昧耶者，即是必定師子吼，說諸法平等義故，立大誓願，當令一切眾生得如我故，欲善為眾生開淨知見故，以此警覺眾生及諸佛故，是故此三昧耶，名為一切如來金剛誓誡。」


一切如來眼色如明照三摩地 (丁福保)

丁福保: 佛學大辭典

一切如來眼色如明照三摩地

  （術語）佛眼三摩地也。大日如來住於此三摩地而說攝一切大阿闍梨位真言。見瑜祇經大闍梨經品。


一切如來普賢摩訶菩提薩埵三昧耶 (丁福保)

丁福保: 佛學大辭典

一切如來普賢摩訶菩提薩埵三昧耶

  （術語）大日如來東方金剛手菩薩出生之三昧耶也。見略出經註一。


一切如來摩訶菩提金剛堅牢不空最勝成就種種事業三昧 (丁福保)

丁福保: 佛學大辭典

一切如來摩訶菩提金剛堅牢不空最勝成就種種事業三昧

  （術語）稱北方不空成就佛之三摩地。見攝真實經上。


一切如來諸法本性清淨蓮華三昧 (丁福保)

丁福保: 佛學大辭典

一切如來諸法本性清淨蓮華三昧

  （術語）稱大日如來所入西方妙觀察智大智慧門之蓮華三昧。由此而阿彌陀如來出生。見攝真實經上。


一切有為 (丁福保)

丁福保: 佛學大辭典

一切有為

  （術語）謂有作為有造作之一切因緣所生者。


一切有情 (丁福保)

丁福保: 佛學大辭典

一切有情

  （術語）與一切眾生同。舊譯為眾生，新譯為有情。大般若經五百七十八曰：「一切有情如來藏。」


一切佛會 (丁福保)

丁福保: 佛學大辭典

一切佛會

  （術語）稱蓮華胎藏界會也。大疏十六曰：「從金剛智，出生一切佛會也。」


一切即一 (丁福保)

丁福保: 佛學大辭典

一切即一

  （術語）見一即一切條。


一切法 (丁福保)

丁福保: 佛學大辭典

一切法

  （術語）又名一切萬法，一切諸法。為總該萬有之稱。智度論二曰：「一切法，略說有三種：一者有為法，二者無為法，三者不可說法，此三己攝一切法。」梵Sarva-dharma。


一切法界自身表 (丁福保)

丁福保: 佛學大辭典

一切法界自身表

  （術語）表者，表現之義，於一切法界中表現自身。而使一切眾生知見，謂之一切法界自身表。大日經五曰：「法界生如來身，一切法界自身表，化雲遍滿。」義釋十一曰：「一切法界自身表者，謂能令一切眾生悉知見也。謂如來身表普現色身，如彼大雲，遍於法界。雲是遍滿義也，言化身之雲，遍滿於法界，遍於十方世界，不可限量也。」


一切法界決定智印 (丁福保)

丁福保: 佛學大辭典

一切法界決定智印

  （術語）毘盧遮那之真言乃至天龍八部之真言，皆為使眾生入於法界而得決定智之法印。義釋八曰：「欲令此中普皆成就悉地果故，更說一切法界決定智印。」


一切皆成 (丁福保)

丁福保: 佛學大辭典

一切皆成

  （術語）謂一切眾生皆悉成佛也。對於五性各別而言。蓋三乘家有無性有情之一類，為定性二乘不成佛之說，立無餘界永滅之計。而一乘家則唱悉有佛性之義，明二乘開會之旨，為無餘界迴心之說。故謂一切眾生無不成佛者。今舉三五經說證之。法華經方便品曰：「聲聞若菩薩，聞我所說法，乃至於一偈，皆成佛無疑。」又「若有聞法者，無一不成佛。」涅槃經十曰：「一切菩薩聲聞緣覺，於未來世皆當歸大般涅槃，譬如眾流歸大海。」又第三十六曰：「一切眾生，悉有佛性，一闡提人，雖謗方等經，作五逆罪，犯四重禁，然必當成菩提道，須陀洹人，斯陀含人，阿那含人，阿羅漢人，辟支佛等，必當得成阿耨菩提。」又第十一說五種人成佛中，明須陀洹果人過未來八萬劫成菩提，斯陀含果人過未來六萬劫，阿那含果人過未來四萬劫，阿羅漢果人過未來二萬劫，辟支佛道人過未來十千劫，成阿耨菩提之旨。大雲經第四曰：「一切眾生悉有佛性，得菩提心。」入楞伽經第二曰：「說三乘者，為使發起修行地故，雖說諸性差別，然非究竟地，聲聞緣覺，畢竟得如來身。」中陰經上曰：「於無餘泥洹界，發金剛心，一一成佛。」密嚴經中曰：「十梵之處：無煩、無熱、善見、善現、阿迦尼吒、空處、識處、無所有處、非想非非想處，住彼已，漸除貪欲，從此生清淨佛土，常遊妙定，至於真解脫。」尼乾子經二曰：「為此眾生故，分別差別說。究竟皆成佛，更無餘乘有。我為化眾生，分別說餘道。漸化入於一，故無三差別。」勝鬘經曰：「聲聞辟支佛乘皆入於大乘。」圓覺經曰：「有性無性，齊成佛道。」等是也。


一切真言心 (丁福保)

丁福保: 佛學大辭典

一切真言心

  （術語）稱百光遍照真言之 [image] 暗字也。大疏十八曰：「此是暗字一切真言之心，於一切真言最為上首。」


一切真言主 (丁福保)

丁福保: 佛學大辭典

一切真言主

  （術語）稱兩部之諸尊也。瑜祇經曰：「一切真言主，及金剛界大曼荼羅王，皆悉集會。」


一切處 (丁福保)

丁福保: 佛學大辭典

一切處

  （術語）又名遍處。禪定之名。以所觀之境，周遍於一切處也。有十種。名十一切處，又云十遍處。見法界次第下，三藏法數三十八。


一切普門身 (丁福保)

丁福保: 佛學大辭典

一切普門身

  （術語）具足四重法界之遍一切身也。大疏八曰：「供養一切普門身。」


一切智 (丁福保)

丁福保: 佛學大辭典

一切智

  （術語）佛智之名。三智之一。知了一切之法。此一切智對於一切種智，有總別二義。若依總義，則總名佛智，與一切種智同。若依別義，則一切種智為視差別界事相之智。一切智為視平等界空性之智也。先示總義，則法華經譬喻品曰：「勤修精進，求一切智、佛智、自然智、無師智。」同化城喻品曰：「為佛一切智，當發大精進。」仁王經下曰：「滿足無漏界，常淨解脫身，寂滅不思議，名為一切智。」中論疏九末曰：「知一切法，名一切智。」華嚴經大疏十六下曰：「智度論云：如函大蓋亦大，還以無盡之智，知無盡法，是故如來名一切智。」次示別義，則為知一切平等空理之智。嘉祥之法華經義疏二曰：「般若三慧品云：知一切法一相，故名一切智，又云知種種相，故名一切種智。」同六曰：「一切智者，謂空智也。」智度論二十七曰：「論一切種智之差別，有人言無差別，或時言一切智，或時言一切種智。有人言：總相是一切，別相是一切種智；因是一切智，果是一切種智；略說一切智，廣說一切種智；一切智總破一切法中無明闇，一切種智觀種種法門破諸無明。」大乘義章十曰：「舉六種之差別，又以名聲聞緣覺之智。」智度論二十七曰：「後品中佛說一切智，是聲聞辟支佛事，道智是菩薩事，一切種智是佛事。聲聞辟支佛但有總一切智，無有一切種智。」


一切智人 (丁福保)

丁福保: 佛學大辭典

一切智人

  （術語）同一切智藏條。智度論二曰：「問曰：有一切智人，何等人是？答曰：是第一大人，三界尊，名曰佛。」


一切智心 (丁福保)

丁福保: 佛學大辭典

一切智心

  （術語）求一切智之心也。日本源信之往生要集中末曰：「一切智心者，是第一義空相應心，或可是願求佛種智心。」


一切智句 (丁福保)

丁福保: 佛學大辭典

一切智句

  （術語）句者住處之義。一切智句者，佛之住處也。大日經六曰：「於彼恆勤修求一切智句。」義釋十四曰：「句是住處義，一切智之住處，即是佛住也。」


一切智地 (丁福保)

丁福保: 佛學大辭典

一切智地

  （術語）證得一切智之位，即佛果位也。法華經藥草喻品曰：「其所說法，皆悉至於一切智地。」


一切智忍 (丁福保)

丁福保: 佛學大辭典

一切智忍

  （術語）六忍之一。見忍條。


一切智者 (丁福保)

丁福保: 佛學大辭典

一切智者

  （術語）謂具足一切智者，是佛之異稱。法華經藥草喻品曰：「我是一切智者，一切見者，智度者，開道者，說道者。」梵Sarvajn~a。


一切智相 (丁福保)

丁福保: 佛學大辭典

一切智相

  （術語）梵語薩婆若多Sarvajn~ata^，一切智之相貌。智度論二十七曰：「薩婆秦言一切，若多秦言相。」


一切智智 (丁福保)

丁福保: 佛學大辭典

一切智智

  （術語）三智中之一切智，混聲聞緣覺之智，故為分別彼一切智，而名佛智為一切智智。大日經疏一曰：「梵云薩婆若那Sarvajn~a^na，即是一切智，今謂一切智智，即是智中之智也。」又「一切智智，如實了知，名為一切智者。」又謂一切智智，譬如虛空界，離一切分別，又如大地，為一切眾生所依，又如火界，燒一切無智之薪，又如風界，除去一切諸煩惱之塵，又如水界，一切眾生依之歡樂。又謂此智，菩提心為因，大悲為根，方便為究竟。菩提心為因者，謂行者如實知自心也。大悲為根者，謂行者發悲願，拔眾生之苦，與以樂也。方便為究竟者，為一切智智之果，即以利他之行而名之也。仁王經中曰：「自性清淨，名本覺性，即是諸佛一切智智。」


一切智無所畏 (丁福保)

丁福保: 佛學大辭典

一切智無所畏

  （術語）四無畏之一。見四無畏條。


一切智慧者 (丁福保)

丁福保: 佛學大辭典

一切智慧者

  （術語）稱大日如來也。大日經一曰：「一切智慧者，出現於世間，如彼優曇華，時時乃一現。」


一切智藏 (丁福保)

丁福保: 佛學大辭典

一切智藏

  （術語）知一切者之意。佛之尊稱。善生經曰：「如來即是一切智藏。」


一切虛空極微塵數出生金剛威德大寶三昧 (丁福保)

丁福保: 佛學大辭典

一切虛空極微塵數出生金剛威德大寶三昧

  （術語）稱大日如來所入南方灌頂智大福德門之大寶三昧也。由此而出生寶生如來。見攝真實經上。


一切萬法 (丁福保)

丁福保: 佛學大辭典

一切萬法

  （術語）與一切諸法同。宗鏡錄三曰：「一切萬法，至理虛玄。」


一切萬物 (丁福保)

丁福保: 佛學大辭典

一切萬物

  （術語）與一切萬法同。無量壽經下曰：「於一切萬物，隨意自在。」


一切經 (丁福保)

丁福保: 佛學大辭典

一切經

  （術語）佛教聖典之總名。或曰大藏經。省曰藏經。隋書開皇元年，京師及諸大都邑之處，並官寫一切經，置於寺內。而又別寫藏於秘閣。一切經之名，本乎此。此名原稱佛所說之經律等，而今則併吾國印度日本等高僧之著作而稱之。佛教傳播於世界各國之間，其聖典為各種之國語所翻譯舉其主要者，則原本為散斯克利圖Sam%skr!t語及巴利Pa/li語。翻譯而傳者，有漢譯藏，西藏藏，蒙古藏，滿洲藏（詳清字經館條），及歐譯之諸典。散斯克利圖語之原本，自北方尼波羅地方，漸次為學者所發見，然其數未甚多。巴利語之原本，為巴利三藏，即錫蘭暹羅緬甸等南方諸國所現傳者。其中暹羅之官版藏經，以西紀一八八八年出版，世界各國之大學或學會，均得寄贈。巴利三藏中。律藏Viuaya-Pit!akam%，為波羅提木叉Pratimokkha註釋之悉答韋蒲般伽Sutta-vibhanga、蹇陀Khandh-aka、波利婆羅Pariva^ra三部，經藏Sutta-Pit!akam%，為長阿含Digha-nika^ya中阿含Majjhima-nika^ya、雜阿含Sam%yutta-nika^ya、增一阿含An%guttara-nika^ya、小阿�tkhuddak-anika^ya之五部，諭藏Abhidhamma-Pit!akam%，為法僧伽Dhamma-San%gan!i以下總有七論。西藏藏為喇嘛教徒之所護持，屬於經部者，總計八類，百五十一部，三百五十冊，更有續藏二百二十三冊，其經部為清康熙二十三年所刊行，其續藏則為雍正六年所鏤刻者。蒙古藏及滿洲藏為奉天所保存，其中滿洲藏經，世界唯有一部，日俄之戰，為日本所得。此外各國語之藏經，雖尚有數種，而其中卷帙最浩繁，部義皆完備者，實維漢譯藏。案漢譯藏經印行之最古者。則以宋太祖開寶五年，平定列國，造金銀字佛經，前後凡數藏。同年敕印雕佛經一藏，凡一十三萬版，為其嚆矢。尋而至道元年，高麗王治遣使至宋求官本，與其國從來所藏之前後二藏及契丹藏，參訂校舊，經十四年，全行刻成。世所謂高麗藏者是也，凡一千五百二十一部，六千五百八十九卷。南宋理宗嘉熙三年，復開版藏經，有一千四百二十一部，五千九百十六卷，所謂宋藏者是也（詳宋藏條）。元世祖至元十四年，亦翻刻藏經，至二十七年告竣，有一千四百二十二部，六千一十七卷，稱為元藏者是也（詳見元藏條）。此藏罹元末之兵燹，與宋藏共歸灰燼，惟流傳於日本者尚存。有尼法珍者（詳法珍條），慨然起興藏之志，經三十年。漸奏其功，是為方冊藏經之濫觴明成祖永樂十八年，敕印刻大藏經版，至正統五年，始告竣，是為北藏。藏於北京。其南藏者，為太祖洪武時所刻。成祖又敕安置石刻一藏於大石洞。然流通未遍，學者多感不便。後神宗時，密藏禪師亦發願刻方冊藏本，萬曆十七年，於五台山創刻，業未竣而入寂，後人迭繼其業，遂完成之，是謂明藏。有六千七百七十一卷。清藏則於雍正十三年開工。乾隆三年告竣。又有京西石經山之石刻藏經。則晉琬公法師刻石貯封石洞者也。日本現存古寫本不少。而最著者，為堀川天皇敕僧侶一萬人，於一日寫一切經，順德天皇敕一萬五千僧，於一日寫一切經等。德川氏使天海僧正，刻活字排印大藏，其活字及藏經今尚在，有六千三百廿三卷。尋而黃檗之鐵眼和尚，又將明藏上梓。明治十三年，弘教書院以麗藏為本，與宋元明三本對校，印行活字板大藏經，計一千九百十六部，八千五百三十四卷，縮成四十帙，四百十八冊。明治三十三年，藏經書院又以活字印行日本大藏經。藏教書院復纂輯藏經所漏者，題為日本續藏經，共七千八百七十三卷。清季上海頻伽精舍，根據弘教本，略加增減，以活字印行大藏經四十帙，四百十四冊，一千九百十六部，八千四百十六卷。輓近英法德俄諸國語之譯本，漸見於世，將來更有西文一切經，未可知也。


一切種妙三昧 (丁福保)

丁福保: 佛學大辭典

一切種妙三昧

  （術語）得此三昧，則得以一切種之功德莊嚴吾身。見智度論四十七。


一切種智 (丁福保)

丁福保: 佛學大辭典

一切種智

  （術語）三智之一。言能以一種之智，知一切諸佛之道法，又能知一切眾生之因種也。見三智條。


一切種識 (丁福保)

丁福保: 佛學大辭典

一切種識

  （術語）八識之一。即第八識之異名。又名種子識。言執持一切種子而不失之識也。詳見識條。


一切諸佛 (丁福保)

丁福保: 佛學大辭典

一切諸佛

  （術語）總括三世十方諸佛之稱。


一切諸佛秘藏之法 (丁福保)

丁福保: 佛學大辭典

一切諸佛秘藏之法

  （術語）法華經為甚深秘密之要法。非為小機劣慧所容易開演，故名。同經信解品曰：「一切諸佛秘藏之法。但為菩薩演其實事。」同經法師品曰：「此經是諸佛秘要之藏。不可分布妄授與人。」同品曰：「是法華經藏，深固幽遠，無人能到。」文句八上曰：「秘要之藏者。隱而不說為秘。總一切為要。真如實相包蘊為藏。


一化 (丁福保)

丁福保: 佛學大辭典

一化

  （術語）指如來一代之教化而言。天台觀經疏曰：「此約一化以明通。」[囗@又]一時化益之意。法華玄義一上曰：「一期化導，事理俱圓。」三論玄義曰：「釋迦小乘一化，徒然虛設。」


一化五味之教 (丁福保)

丁福保: 佛學大辭典

一化五味之教

  （術語）天台宗區別釋迦如來一代之教法為華嚴時、阿含時、方等時、般若時、法華涅槃時之五時。此五時之教法，託於涅槃經所出之五味喻，謂為五味之教。五味者乳、酪生酥、熟酥、醍醐，如其次第配於彼五時。見五味條。法華文句六下曰：「四大弟子，深得佛意，探領一化五味之教，始終次第，其文出此也。」


一心 (丁福保)

丁福保: 佛學大辭典

一心

  （術語）謂萬有之實體真如也。止觀五上曰：「一心具十法界。」又唯一之信心不為他心所奪，謂之一心。止觀四下曰：「一心者，修此法時，一心專志，更不餘緣。」探玄記三曰：「一心者，心無異念故。」教行信證文類三末曰：「言一念者，信心無二心，故曰一念。是名一心，一心則清淨報土真因也。」又，一心有事理之二種：無餘念為事之一心。入實相為理之一心。觀音義疏上曰：「一心歸憑，更無二意，故名事一心也，（乃至）理一心者，達此心自他共無，因不可得。」


一心三惑 (丁福保)

丁福保: 佛學大辭典

一心三惑

  （術語）見思塵沙無明三惑融鎔於一心之意。又曰同體三惑。止觀輔行六之三所謂「見思尚乃即是法性，豈有塵沙在見思外，豈有無明在二觀後，三惑既即，三觀必融。」是也。蓋在別教，此三惑，其體各別，次第為隔歷三觀所破。而圓教則不然，唯就一惑之義用，有麤中細之別邊，且不過分三惑。即迷於絕對之一理之一惑，麤分名為見思。細分名為塵沙，極細分名為無明。一惑即三惑，故起一惑，從而障三諦。麤分之見思，障真諦。細分之塵沙，障假諦。極細分之無明，障中道。然覈其實，則為一心之三惑，故一見一思，其體無非法界，見思之外，別無塵沙無明之可見。且能破之三觀，既融即於一心，則所破之三惑，亦自同時必破也。


一心三智 (丁福保)

丁福保: 佛學大辭典

一心三智

  （術語）三智於一心之上同時發得也。蓋在別教，修空觀得一切智，修假觀得道種智，修中道觀得一切種智，由如是次第之三觀，次第發得三智。而在天台圓教，則三觀融於一心，故即所發之三智，亦同時於一心證得，無前後並別云。原出大智度論二十七，彼文自為問答曰：「一心中得一切智，一切種智，斷一切煩惱習，今云何言以一切智具足得一切種智，以一切種智斷煩惱習？答曰：實一切智一時得，此中為令人信般若波羅蜜故，次第差別品說，欲令眾生得清淨心，是故如是說。」即是也。昔北齊之慧文，讀此文，豁然悟圓理之極致，以之授慧思，慧思以之傳智顗，智顗依之證得一心三觀一境三諦等之圓理，遂為開立天台一宗之基。此所以同宗以龍樹為高祖師也。


一心三觀 (丁福保)

丁福保: 佛學大辭典

一心三觀

  （術語）又曰圓融三觀，不可思議三觀，或不次第三觀。為天台圓教之觀法，利根菩薩之所修習。原出於大智度論二十七所謂三智一心中得之文。又得中論觀四諦品，眾因緣生法，我說即是無，亦為是假名，亦是中道義之意，天台智者大師之義因之而立。天台觀經疏曰：「一心三觀者，此出釋論。論云：三智實在一心中，得秪一觀而三觀，觀於一諦而三諦，故名一心三觀。類如一心而有生住滅，如此三相，在一心中。此觀成時，證一心三智。」又摩訶止觀五上曰：「一空一切空，無假中而不空，總空觀也。一假一切假，無空中而不假，總假觀也。一中一切中，無空假而不中，總中觀也。即中論所說不可思議一心三觀。」蓋天台之意，在對於別教隔歷之次第三觀，而明圓教之不次第三觀也。別教之說，先修空觀，破見思之惑，得一切智，而證真諦之理，次修假觀，破塵沙之惑，得道種智，而知假諦恆沙之法門，後修中觀，破無明之惑，得一切種智，而證中道法身，故三觀次第而用之。圓教之說則不然，三觀融即於一心，不縱不橫，恰如伊字之三點，又如一剎那之法，有生住滅之三相，三即非三一即非一。是故舉一觀，即圓具三觀。謂舉一空觀，則假中亦空。以三觀悉能蕩相著故也。舉一假觀，則空中亦假。以三觀皆有立法之義故也。舉一中觀，則空假亦中。以三觀之當處皆為絕對故也。是即三觀祇在一心，故得一一之觀，任運具三。如是三一圓融，修性泯絕，非次第而入，非並別而觀，故得三惑破於一時，三智發於一心。所以稱為不可思議之三觀也。維摩經玄疏三，明一心三觀，有三意：一、所觀之境，即一念無明之心，因緣所生之十法界也。二、能觀，觀此一念無明之心，圓照三諦之理。三、證成，證一心三觀，即是一心三智五眼也。古來惟天台一家，立一心三觀之論目。其餘諸教，絕不說一心三觀之旨。又見維摩經略疏七及止觀輔行五之三。


一心不亂 (丁福保)

丁福保: 佛學大辭典

一心不亂

  （術語）一心而不散亂也。阿彌陀經曰：「執持名號，若一日（乃至）若七日，一心不亂。」慈恩之阿彌陀經疏曰：「一心不亂者，專注無散也。」


一心正念 (丁福保)

丁福保: 佛學大辭典

一心正念

  （術語）一心正念而歸於佛也。善導之觀經疏四曰：「西岸上有人喚言：汝一心正念直來，我能護汝。」


一心合掌 (丁福保)

丁福保: 佛學大辭典

一心合掌

  （術語）心定於一處而合掌也。合掌者，表一心，見「合掌」條，法華經信解品曰：「右膝著地，一心合掌。」


一心念佛 (丁福保)

丁福保: 佛學大辭典

一心念佛

  （術語）念佛之心不二也。法華經安樂行品曰：「不獨入他家，若有因緣，須獨入時，但一心念佛。」


一心金剛寶戒 (丁福保)

丁福保: 佛學大辭典

一心金剛寶戒

  （術語）天台宗相傳之菩薩戒名。依梵網經而立此稱。又名圓頓戒。其戒相僅為梵網之十重四十八輕戒。梵網經下曰：「我本盧舍那佛心地中初發心中常所誦一戒光明，金剛寶戒是一切佛本源，一切菩薩本源。」


一心真見道 (丁福保)

丁福保: 佛學大辭典

一心真見道

  （術語）唯識論所明菩薩乘之見道，有真見道相見道之二。於世第一法之後念生無漏之根本智，斷分別起二障之位為無見道，於次一念證所顯真理之位為解脫道，此二道稱為真見道。次生後得智分別思想所證之真理，謂之相見道。此有三心相見道，十六相見道之二。而真見道有無間解脫之二道，雖涉於多剎那，然非別之所作。以其相等，故名為一心。唯識論九曰：「真見道，謂所說無分別智，實證二空所顯真理，實斷二障分別隨眠，雖多剎那，事方究竟，而相等故，總說一心。」


一心專念 (丁福保)

丁福保: 佛學大辭典

一心專念

  （術語）念佛之心專一也。往生論曰：「心常作願，一心專念，畢竟往生安樂國土。」善導之觀經疏四曰：「一心專念彌陀名號，行住坐臥，不問時節久遠，念念不捨者，是名正定之業。」


一心頂禮 (丁福保)

丁福保: 佛學大辭典

一心頂禮

  （術語）一心頭面禮拜也。觀音懺法曰：「一心頂禮本師釋迦牟尼世尊。」


一心敬禮 (丁福保)

丁福保: 佛學大辭典

一心敬禮

  （術語）敬禮三寶之心不二也。法華懺法之初：「一心敬禮十方一切常住佛，一心敬禮十方一切常住法，一心敬禮十方一切常住僧。」


一心稱名 (丁福保)

丁福保: 佛學大辭典

一心稱名

  （術語）一心而稱佛名也。法華經普門品曰：「聞是觀世音菩薩，一心稱名。觀世音菩薩，即時觀其音聲，皆得解脫。」


一心歸命 (丁福保)

丁福保: 佛學大辭典

一心歸命

  （術語）一心而歸順於佛也。淨土論曰：「世尊，我一心歸命盡十方無礙光如來，願生安樂國。」


一日 (丁福保)

丁福保: 佛學大辭典

一日

  （術語）自日出至日沒之間也。


一日三時 (丁福保)

丁福保: 佛學大辭典

一日三時

  （術語）晨朝、日中、黃昏也。一日分晝三時，夜三時。印度古代之風。阿彌陀經曰：「晝夜六時，雨天曼陀羅華。」


一日佛 (丁福保)

丁福保: 佛學大辭典

一日佛

  （術語）一日清淨至暮，則為一日間之佛也。宗鏡錄二十三曰：「一念相應一念佛，一日相應一日佛。」


一日經 (丁福保)

丁福保: 佛學大辭典

一日經

  （術語）在一日中將一部經寫完。名為一日經。


一毛端 (丁福保)

丁福保: 佛學大辭典

一毛端

  （術語）極少之稱。楞嚴經二曰：「不動道場，於一毛端，遍能含受十萬國土。」


一代三段 (丁福保)

丁福保: 佛學大辭典

一代三段

  （術語）總括釋尊一代之說教，視如一經，分為序分正宗分流通分三段。華嚴阿含方等般若諸經為序分。無量義經法華經普賢觀經為正宗分。涅槃經為流通分。此日本日蓮上人依傍天台五時教判，主張法華經中心主義之名目也。見觀心本尊鈔四種三段下。


一代五時佛法 (丁福保)

丁福保: 佛學大辭典

一代五時佛法

  （術語）天台宗區別釋迦一代之教法，為華嚴、阿含、方等、般若、法華涅槃之五時。四教儀曰：「以五時八教，判釋東流一代聖教，罄無不盡。」詳五時條。


一代半滿教 (丁福保)

丁福保: 佛學大辭典

一代半滿教

  （術語）釋尊一代中所說有半字教、滿字教也。半滿教者，猶言大小乘。見半滿教條。


一代教 (丁福保)

丁福保: 佛學大辭典

一代教

  （術語）釋迦如來自成道至滅度一代中所說大小乘之諸教也。止觀義例下曰：「一代教法，會在法華。」


一句 (丁福保)

丁福保: 佛學大辭典

一句

  （術語）表詮一個之義理者為一句。唯識論二曰：「名詮自性，句詮差別，文即是字。」俱舍論五曰：「句者謂章，詮義究竟，如說諸行無常等章。」秘藏寶鑰中曰：「一句妙法，億劫難遇。」碧嚴錄七則垂示曰：「聲前一句，千聖不傳。」


一句子 (丁福保)

丁福保: 佛學大辭典

一句子

  （術語）向上之那一句。子者語助。景德傳燈錄十四曰：「藥山上堂曰：我有一句子，未曾說向人。道吾出曰：相隨來也。」此為暗示無言無說無示無識之端的者。非云相對的言語文句之句。


一四句偈 (丁福保)

丁福保: 佛學大辭典

一四句偈

  （術語）四句所成之一偈文也。心地觀經二曰：「勸諸眾生，開發此心，以真實法一四句偈施眾生，使向無上正等菩提，是為真實波羅蜜多。」


一生入妙覺 (丁福保)

丁福保: 佛學大辭典

一生入妙覺

  （術語）天台宗所說。三論，唯識等他宗之法門，非經三大阿僧祇劫，不得至於佛位（妙覺），然天台以圓頓之妙覺，信之，行之，則於現在世中得自凡夫位一躍直達於妙覺之佛果。謂之一生入妙覺。


一生不犯 (丁福保)

丁福保: 佛學大辭典

一生不犯

  （術語）一生不犯戒律，不行婬，謂之一生不犯。


一生所繫菩薩 (丁福保)

丁福保: 佛學大辭典

一生所繫菩薩

  （術語）與一生補處菩薩同。見彌勒條。


一生果遂 (丁福保)

丁福保: 佛學大辭典

一生果遂

  （術語）於現在一生之間，經歷三往生也。第二十願，聞名係念之眾生，果遂其志願，以三生果遂之義釋之。然真宗以今生自雙樹林下往生之要門，轉入難思往生之真門，更出方便真門，歸入難思議往生之弘願，謂為一生果遂。


一生補處 (丁福保)

丁福保: 佛學大辭典

一生補處

  （術語）見彌勒條，[囗@又]，密教之釋義，一者一實之理，於初地菩薩之位，先得淨菩提心，自此一實，出生無量之三昧總持門。乃至至於第十地，更有第十一地，即佛地之法，以一轉生補佛處，是名一生補處。大疏六曰：「今此經宗，言一生者，謂從一而生也。初得淨菩提心時，從一實之地發生無量無邊三昧總持尼門。如是一一地中次第增長，當知亦爾。迄至第十地滿足，未至第十一地，爾時從一實境界，具足發生一切莊嚴。唯少如來一位，未得證知。更有一轉法性生，即補佛處，故名一生補處。」梵Eka-ja^ti-pratibuddha。


一白三羯磨 (丁福保)

丁福保: 佛學大辭典

一白三羯磨

  （術語）授戒之作法也。略作白四。亦謂之白四羯磨。白者表白，一白者，一讀表白文也。羯磨梵語，譯曰作業，即為授戒作業之義，是亦一種表白之文。三羯磨者，三讀羯磨之表文也。雖均是表白。而最初對大眾告白某行授戒作法之表文，謂之白。其次記授戒法於受者之表文，謂之羯磨。是為完全受戒。然則白四，亦曰白四羯。表白與羯磨。讀四度表文之意也。是授戒之作法上最為鄭重者。其白文如下：「大德僧聽！此某甲從和尚某甲，求受具足戒。此某甲今從眾僧，乞受具足戒。某甲為和尚，某甲自說，清淨無諸難事，年滿二十，三衣缽具。若僧時到，僧忍聽授某甲，具足戒某甲為和尚。白如是。」其次羯磨「大德僧聽！此某甲從和尚某甲，求受具足戒。此某甲今從眾僧，乞受具足戒某甲為和尚，某甲自說，清淨無諸難事，年滿二十，三衣缽具。僧今授某甲受具足戒，某甲為和尚，誰諸長老，忍僧與某甲受具足戒。某甲為和尚者，默然。誰不忍者說。」見行事鈔資事記上三之二羯磨條。


一印 (丁福保)

丁福保: 佛學大辭典

一印

  （術語）一印相也，一印契也。見印相條。


一印二明 (丁福保)

丁福保: 佛學大辭典

一印二明

  （術語）金胎兩部之大日菩薩印，皆為遍法界無所不至之塔印，其真言，金大日為 [image] ，胎大日為 [image] [image] [image] [image] [image] 之五字明。金剛頂經曰：「諸法本不生（二地），自性離言說（二水），清淨無垢染（二火），回業等虛空（二風二空）。」是說無所不至之塔印也。[囗@又]大日經真言品曰：「我覺本不生（二地），出過語言道（二水），諸過行解脫（二火），遠離於因緣（二風），知空等虛空（二至）。」是亦說無所不至之塔印也。然則兩部之大日，俱以塔婆為三昧耶行。故為一印。而兩部大日之種子 [image] [image] 兩相交替。故為二明。是曰一印二明。初傳法時。為秘而不授之印明。原雙紙云：「師傳云：體不變故，印為一也。說交替故，真言為兩種也。」口傳云：體不變故，為六大法界之體，無相無分別之義，說交替故，為設說之義也。又體不變者為口決云，兩部皆為一種之法身，故印為一也，住於理而說胎，名曰胎藏部。住於智而說金，名曰金剛頂部。故說有兩種。問以 [image] 等五字為六大法界之真言可乎，以 [image] 之一字，亦為法界之真言如何？答曰： 為水大之種子，此 [image] 字引長，則其響為 [image] 字即地大之種子，而於此地大之方形。切於角違。即為 [image] 字之三角火轉，又折半此水圓形。即為 [image] 之半月風輪，又於風大之半月合火大之三角，則為 [image] 字之團形虛空輪，故 [image] 字具五大之種子。見賴瑜秘記。


一印會 (丁福保)

丁福保: 佛學大辭典

一印會

  （術語）金剛界九會曼荼羅之第六會。見九會曼荼羅條。


一印頓成 (丁福保)

丁福保: 佛學大辭典

一印頓成

  （術語）習得一印相而頓得成佛之利益也。[囗@又]一法印之意，謂諸法實相唯一不二之真理也。玄義八之上曰：「釋論云：諸小乘經，若有無常無我涅槃三印印之，即是佛說。（中略）大乘經，但有一法印，謂諸法實相。」


一向 (丁福保)

丁福保: 佛學大辭典

一向

  （術語）意向於一處，無餘念，無散亂之心也。六十華嚴經五曰：「一向信如來，其心不退轉。」無量壽經下曰：「一向專念無量壽佛。」善導之觀經疏四曰：「一向專稱彌陀佛名。」探玄記八曰：「情無異念，故云一向。」[囗@又]一向者，全也、專也、偏也。藥師經曰：「彼佛國土，一向清淨，無有女人。」


一向記 (丁福保)

丁福保: 佛學大辭典

一向記

  （術語）向人問與以決定之答也。俱舍論十九曰：「若作是問，一切有情，皆當死不，應一向記，一切有情，皆定當死。」


一合相 (丁福保)

丁福保: 佛學大辭典

一合相

  （術語）世界為微塵之集合者。故稱世界為一合相。華嚴經大疏演義鈔曰：「一合相者，眾緣和合故。攬眾微以成於色，合五陰等，以成於人，名一合相。」


一因 (丁福保)

丁福保: 佛學大辭典

一因

  （術語）一個之原因也。俱舍論六曰：「一因生法，決定無有。」瑜伽論釋曰：「證得一因，即成佛道。」


一回忌 (丁福保)

丁福保: 佛學大辭典

一回忌

  （術語）又名一周忌。死後滿一年之忌日也。此日多請僧行佛事。儒家曰小祥。十王經曰：「一年過此轉苦辛，男女修齋福業因，六道輪回仍未定，造經造佛出迷津。」詳見年忌條。


一多相容不同門 (丁福保)

丁福保: 佛學大辭典

一多相容不同門

  （術語）十玄門之一。詳見玄門條下。


一妄 (丁福保)

丁福保: 佛學大辭典

一妄

  （術語）一片迷妄之心也。宗鏡錄一曰：「一翳在目，千華亂空。一妄在心，恒沙生滅。」


一如 (丁福保)

丁福保: 佛學大辭典

一如

  （術語）一者不二之義。如者不異之義。名不二不異曰一如。即真如之理也。三藏法數四曰：「不二不異，名曰一如，即真如之理也。」文殊般若經下曰：「不思議佛法，等無分別，皆乘一如，成最正覺。」讚彌陀偈曰：「同乘一如號正覺。」教行信證四曰：「法性即是真如，真如即是一如。」密教以事事物物曰理，稱其理彼此同相曰一如。故與顯教諸法同體之一如差異，蓋顯教之一如，一法界也。密教之一如，多法界也。吽字義曰：「同一多如，多故如如。」[囗@又]（人名）明上天竺寺之僧。撰法華科註並撰大明三藏法數。見續稽古略三。


一如頓證 (丁福保)

丁福保: 佛學大辭典

一如頓證

  （術語）十方之人同乘一如之理而頓證菩提也。[囗@又]一真如也。止觀八下曰：「魔界如，佛界如，一如無二如。」輔行八之三曰：「魔佛理一，故名為如。」


一字 (丁福保)

丁福保: 佛學大辭典

一字

  （術語）一個之文字。名之極少也。俱舍論世間品曰：「極微字剎那，色名時極少。」光記十二曰：「析名至一字，為名極少。」大方廣師子吼經曰：「法唯一字，所謂無字。」


一字三禮 (丁福保)

丁福保: 佛學大辭典

一字三禮

  （術語）書經文，每一字，三次禮拜三寶也。


一字不說 (丁福保)

丁福保: 佛學大辭典

一字不說

  （術語）佛雖說八萬四千之法。而佛自證之法，則非可以言說說。又所說之諸教，有本來法性，而非為佛之創說。此義謂之一字不說。四卷楞伽經三曰：「我從某夜得最正覺，乃至某夜入般涅槃，於其中間，乃至不說一字。」七卷楞伽經四曰：「大慧菩薩摩訶薩。復白佛言：世尊。如世尊說。我於某夜。成最正覺。乃至某夜當入涅槃。於其中間。不說一字。亦不已說。亦不當說。不說是佛說。世尊依何密意。作如是語。佛言：依二密法故。作如是說。云何二法。謂自證法。及本住法。云何自證法。謂諸佛所證。我亦同證。不增不減。證智所行。離言說相。離分別相。離名字相。云何本住法。謂法本性。如金等在礦。若佛出世。若不出世。法住法位。法界法性。皆悉常住。」金剛經曰：「須菩提！於意如何，如來有所說法不？須菩提白佛言：世尊！如來無所說。」同經曰：「若人言如來有所說法，即為謗佛。」


一字布身德 (丁福保)

丁福保: 佛學大辭典

一字布身德

  （術語）大日經悉地成就品及轉字輪品所說。以阿之一字布於身之一切處也。註轉字輪品曰：「或一切阿字，髮髻金色光，住白蓮華台，等同於仁者。」演奧鈔四十三曰：「或一切阿字者，謂以阿一字遍布金身，為一曼荼羅也。」


一字業 (丁福保)

丁福保: 佛學大辭典

一字業

  （術語）修習菩提道場所說一字頂輪王經之行業。遮那業六種之一。日本台家六祖智證大師所設。見台宗學則上。


一字禪 (丁福保)

丁福保: 佛學大辭典

一字禪

  （術語）雲門接人，好說一字，謂之一字禪。碧巖六則評唱曰：「雲門尋常，愛說三字禪：顧筡咦。又說一字禪。僧問：殺父殺母，佛前懺悔；殺佛殺祖，向什麼處懺悔？門云：露。又問如何是正法眼藏？門云：普。」大慧語錄十曰：「一字入公門，九牛拽不出。」


一成 (丁福保)

丁福保: 佛學大辭典

一成

  （術語）一人成道。或一事成就也。


一成一切成 (丁福保)

丁福保: 佛學大辭典

一成一切成

  （術語）一人成道即萬人成道。一事成就即萬事成就。一切例皆然。名之為事事無礙法界。此為華嚴經所明。華嚴大疏二曰：「有分之事，全同無分之理，故一小塵即遍法界。（中略）出現品云：如來成正覺時，於其身中，普見一切眾生成正覺。（中略）理遍事故，一成一切成。」


一色 (丁福保)

丁福保: 佛學大辭典

一色

  （術語）一色也。為微細之意。


一行一切行 (丁福保)

丁福保: 佛學大辭典

一行一切行

  （術語）言一行中具一切之行也。故稱之曰圓行。華嚴天台諸宗所立之妙行，皆是。止觀一上曰：「眾生有大精進勇猛，佛說一行一切行，則四三昧。」探玄記一曰：「一行即一切行，初發心時，便成正覺，具足慧身，不由他悟。」


一行三昧 (丁福保)

丁福保: 佛學大辭典

一行三昧

  （術語）心定於一行而修三昧也。又名真如三昧或一相三昧。三藏法數四曰：「一行三昧者，惟專一行，修習正定也。」此有事理二種。理之一行三昧者。為定心觀真如之一理也。文殊般若經下曰：「法界一相，繫緣法界，是名一行三昧。（中略）入一行三昧者，盡知恆沙諸佛法界無差別相。」起信論曰：「依是三昧故，則知法界一相，謂一切諸佛法身，與眾生身，平等無二，即名一行三昧，當知真如是三昧根本。」六祖壇經曰：「若於一切處，行住坐臥，純一直心，不動道場，直成淨土，此名一行三昧。」次，事之一行三昧，即念佛三昧之異名。一心念佛也。文殊般若經下曰：「若善男子善女人，欲入一行三昧，應處空閑，捨諸亂意，不取相貌，繫心一佛，專稱名字，隨佛方所，端身正向，能於一佛，念念相續，即是念中，能見過去未來現在諸佛。」見起信論義記下末，安樂集下，往生禮讚。


一位一切位 (丁福保)

丁福保: 佛學大辭典

一位一切位

  （術語）言得一位，則同時得一切位也。為華嚴經所明。與一門普門同。探玄記一曰：「圓教者，明一位即一切位，一切位即一位。」同卷曰：「若依普門，一位即一切位故，亦一運即一切運，名不思議乘。」


一佛土 (丁福保)

丁福保: 佛學大辭典

一佛土

  （術語）與一佛世界同。往生論曰：「於一佛土，身不動搖，而遍十方，種種應化。」[囗@又]同一佛土。即彌陀之淨土也。


一佛世界 (丁福保)

丁福保: 佛學大辭典

一佛世界

  （術語）謂一佛所化之世界也。又曰一佛土或一佛國土。中阿含經十七，謂二佛無同時出現者，恰如轉輪聖王，一四天下同時無二人云。此為一佛教化，普及須彌四洲，更不須餘佛出世之意，即一佛所化之世界為一四天下之說也。然智度論五十曰：明五重世界，謂三千大千世界為一世界，數之至恒沙，謂之一佛世界，復數之至恒沙，謂之一佛世界海，復數之至恒沙，謂之一佛世界種，復至其數無量，謂之一佛世界云。此論文，第二重與第五重，雖同為一佛世界，而五教章卷下，取華嚴之意，改第二重為世界性，第五重為一佛世界，此為終教所談一佛所化之範圍也。


一佛多佛 (丁福保)

丁福保: 佛學大辭典

一佛多佛

  （術語）大乘有多世界一時出現多佛之論，在小乘則有異說。詳見佛條。

一佛多佛

  （術語）大乘許於一時有多佛出世，且勿論。小乘則於俱舍十二有二說：薩婆多師之義，無邊之世界，唯一佛出世，無二佛於同時出世者。餘師之義，則一三千大千世界，雖無二佛於同時出世，而其他三千大千世界，佛之出世，非無與之同時者；故無量之世界，同時有無量之佛出世。智度論九，同舉此二義，以前義為不了義，後義為了義。


一佛乘 (丁福保)

丁福保: 佛學大辭典

一佛乘

  （術語）唯一成佛之教法。是法華經所說。法華經方便品曰：「十方佛土中，唯有一佛乘。」同品曰：「但以一佛乘故，為眾生說法。」同品曰：「於一佛乘，分別說三。」金剛頂一字頂輪王儀軌經曰：「十方剎土中，唯有一佛乘如來之頂法，等指諸佛體，是故名智拳。」


一佛淨土 (丁福保)

丁福保: 佛學大辭典

一佛淨土

  （術語）從一般之佛土，稱彌陀淨土曰一佛淨土。十疑論曰：「閻浮提之眾生，心濁多亂，偏讚一佛淨土，使專心一境，即得往生。若總念一切佛，境寬則心散漫，三昧難成，故不得生。」又一佛土，即一佛淨土。皆指彌陀之淨土而言。


一即十 (丁福保)

丁福保: 佛學大辭典

一即十

  （術語）所謂一即十者。乃一至十之數。均由一相疊而成。若以一為本數，即單位。則舍一而不能有二至十。此所以一即二，一即三以至一即十也。易言之。二乃由本數之一為始。漸次成而為二。一之外別無二之本體也。由此以推。十亦由本數之一為始。漸次成而為十。一之外別無十之本體也。由是論之。一乃組成他數之一。非自性之一。若果為自性之一。則一終為一。不能成二至十之數。即能成二至十之數。其為組成他數之一可知矣。故此時所論之本數之一。為有體數。二至十為無體數。即空也。故一十相即。又一為有力數。二至十為無力數。故一十相入。根據此法而詳論之。一塵為主。一切佛土。悉在此中。一念為主。無量之時劫。亦盡在其中。此即大陀羅尼緣起之法門。華嚴一家之盛談者也。又一即多之意義。與上相同。見五教章中。


一即三 (丁福保)

丁福保: 佛學大辭典

一即三

  （術語）言一乘教即三乘教之意也。


一即六 (丁福保)

丁福保: 佛學大辭典

一即六

  （術語）謂眼等六根之中，一根返於真性則餘五根亦得解脫也。楞嚴經六曰：「一根既返源，六根成解脫。」又「六根亦如是，元依一精明，分成六和合，一處成休復，六用皆不成。」


一即多多即一 (丁福保)

丁福保: 佛學大辭典

一即多多即一

  （術語）見一即十條。


一坐食 (丁福保)

丁福保: 佛學大辭典

一坐食

  （術語）謂比丘受頭陀法者，不數數食，及小食等。唯受一坐食。法於一坐中食，令滿足。更無坐食。設未滿足，有因緣起者，亦無更坐食。故名一坐食。


一形 (丁福保)

丁福保: 佛學大辭典

一形

  （術語）謂人之形骸存續之期間也。又名一期，一生涯。


一禿乘 (丁福保)

丁福保: 佛學大辭典

一禿乘

  （術語）斥佛道不具功德者之謂。止觀七下曰：「祇一禿乘，無法門具度。」


一那由多 (丁福保)

丁福保: 佛學大辭典

一那由多

  （術語）數名。詳見那由他條。


一來向 (丁福保)

丁福保: 佛學大辭典

一來向

  （術語）四向之一，詳見四向條。


一來果 (丁福保)

丁福保: 佛學大辭典

一來果

  （術語）四果之一，詳見四果條。


一味 (丁福保)

丁福保: 佛學大辭典

一味

  （術語）如來之教法，譬如甘味。教法之理趣，唯一無二。故名一味。法華經藥草喻品曰：「如來說法，一相一味。」涅槃經五曰：「又解脫者，名為一味。」深密經四曰：「遍一切一味相勝義諦。」三藏法數四曰：「一味者喻法華一乘三教也。」法華經義疏八曰：「一味謂一智味，合上一雨也。」


一味禪 (丁福保)

丁福保: 佛學大辭典

一味禪

  （術語）對階段的漸進的之禪而名頓悟頓入之禪曰一味禪。瑯琊代醉編三十二曰：「有僧辭歸宗云：往諸方，學五味禪，歸宗云：我這裏有一味禪，為甚不學？」


一味瀉瓶 (丁福保)

丁福保: 佛學大辭典

一味瀉瓶

  （術語）又曰瀉瓶。一瓶之水瀉於他瓶毫無餘雜遺漏，以譬師資相承無遺餘也。八宗綱要上曰：「佛滅百年寫瓶無遺。」


一味蘊 (丁福保)

丁福保: 佛學大辭典

一味蘊

  （術語）無始已來，一味相續而轉之細意識也。是於經量部為輪迴之主體者。見異部宗輪論。


一宗 (丁福保)

丁福保: 佛學大辭典

一宗

  （術語）一個宗旨也。又指吾宗而言。西方要訣曰：「依此一宗。」輔行一之一曰：「一宗教門，文無假以為總者。」迦才淨土論曰「此之一宗，竊為要路。」


一念 (丁福保)

丁福保: 佛學大辭典

一念

  （術語）其說有二：（一）極短促之時刻也。文句八上曰：「一念時節極促也。」教行信證文類三末曰：「一念者斯顯信樂開發時剋之極促。」觀無量壽經曰：「如一念頃，即生彼國七寶池中。」然其時限，諸說不同。仁王般若經上曰：「九十剎那為一念，一念中之一剎那，經九百生滅。」往生論註上曰：「百一生滅名為一剎那，六十剎那名為一念。」摩訶僧祇律十七，則謂「二十念名為一瞬頃，二十瞬名為一彈指，二十彈指名為一羅豫，二十羅豫名為一須臾，日極長時，有十八須臾，夜極短時，有十二須臾，夜極長時，有十八須臾，日極短時，有十二須臾。」此即一晝夜為三十須臾，一須臾二十分為一羅豫，一羅豫二十分為一彈指，一彈指二十分為一瞬，一瞬二十分即為一念之說也。又大智度論三十，引經論謂「一彈指頃有六十念。」華嚴探玄記十八，謂「剎那茲云念頃，一彈指頃有六十剎那。」此二說可為同意。彼翻譯名義集五，謂「剎那毘曇翻為一念」者，亦即以一念與一剎那解為同義也。（二）思念對境一次也。其義亦多。如天台，以陰妄剎那之心名為一念。又或以本覺靈知之自性，謂為一念。淨土門諸派，以古來一念多念之論盛行，隨而一念之解，其說不一，如日本幸西氏，稱彌陀果體所成就之佛智，謂為一念，所謂「一乘即弘願，弘願即佛智，佛智即一念」是也。如日本親鸞氏，以聞名信喜之心，名為一念，教行信證六，所謂「一念云者，信心無二心，故曰一念，是名為一心。」是也。又依選擇集上，則謂「念與聲是一。」其證則引觀經下品下生「使聲不絕具足十念稱南無阿彌陀佛。」論十念即為十聲。故誦經謂之念經。誦法華謂之念法華。稱佛名謂之念佛。凡念字之義，雖通於觀念稱念，而彌陀之本願為稱念，故一念十念之念，即指稱佛之聲也。按義寂之無量壽經疏曰：「此言念者，謂稱南無阿彌陀佛。經此六字頃，名一念。」同疏一曰：「言一念者，以事究竟為一念，非唯生滅剎那等。」無量壽經上曰：「乃至十念。」同下曰：「乃至一念。」即一念十念之義也。


一念三千 (丁福保)

丁福保: 佛學大辭典

一念三千

  （術語）天台宗之觀法，觀一念之心而具三千諸法也。一心三觀，北齊慧文禪師於中論發之。一念三千，天台大師於法華經發之。三千者，地獄，餓鬼，畜生，阿羅修，人，天，聲聞，緣覺，菩薩，佛之境界為界，據由圓融之妙理。此十界互具十界，則相乘而為百界，百界一一有性，相，體，力，作，因，緣，果，報，本末究竟十如之義，則相乘而為千如，此千如各有眾生，國土，五陰三世間之別，則相乘而為三千世間。於是一切之法盡矣。止觀五上曰：「夫一心具十法界，一法界又具十法界百法界，一界具三十種世間，百法界即具三千種世間，此三千在一念心。若無心而己，介爾有心，即具三千。」止觀五曰：「問一念具十法界，為作念具？為任運具？答：諸性自爾，非作所成。如一微塵，具十方分。」


一念不生 (丁福保)

丁福保: 佛學大辭典

一念不生

  （術語）超越念慮之境界也。五教章上之三曰：「頓教者，言說頓絕，理性頓顯，解行頓成，一念不生，即是佛等。」頓教為華嚴宗所立五教之一，禪之宗旨當之。冠註曰：「通路云：一念不生等者，即心本是佛，妄起故為眾生，一念妄心不生，何謂不得名佛！故達磨碑云：心有也曠劫而滯凡夫，心無也剎那而登正覺。」華嚴清涼國師對則天武后之語曰：「若一念不生，則前後際斷，照體獨立，物我皆如。」見稽古略三。


一念相應 (丁福保)

丁福保: 佛學大辭典

一念相應

  （術語）（一）謂無間道金剛喻定相應之智，唯為一剎那也。大般若經三百九十三有曰：「從此無間以一剎那金剛喻定相應妙慧，永斷一切煩惱所知二障，麤重習氣相續，證得無上正等菩提。」起信論云：「如菩薩地盡，滿足方便，一念相應，覺心初起，心無初相，遠離微細念故，得見心性，心即常住，名究竟覺。」又天台通教，以一念相應之慧，頓斷殘習，現帶劣勝應身而成佛云。是等為於無間道，斷盡最後一品習氣之慧，名一念相應也。（二）謂與靈知自性之一念相應也。法華玄義二曰：「果即一念相應，大覺朗然，無上菩提為習果。」蓋一念者，為靈知之自性。即始覺與彼本覺靈知之性，冥然不二，故曰一念相應。是等為佛果之理智冥合，不二之當體，名一念相應也。


一念相應慧 (丁福保)

丁福保: 佛學大辭典

一念相應慧

  （術語）是定慧相應之一念，理智相應之一念，將成佛時之智慧也。智度論九十二曰：「住如金剛三昧，用一念相應慧，得阿耨多羅三藐三菩提，是時名為佛，一切法中得自在。」起信論曰：「如菩薩地盡，滿足方便，一念相應，覺心初起，心無初相。」


一念業成 (丁福保)

丁福保: 佛學大辭典

一念業成

  （術語）一念信阿彌陀佛之本願，而往生淨土之業成辨也。


一念萬年 (丁福保)

丁福保: 佛學大辭典

一念萬年

  （術語）謂剎那一念之心，而攝萬年之歲月無餘。


一念隨喜 (丁福保)

丁福保: 佛學大辭典

一念隨喜

  （術語）歸依於法而信服之之念也。法華經法師品曰：「如是等類，咸於佛前，聞妙法華經一偈一句，乃至一念隨喜者，我皆與授記，當得阿耨多羅三藐三菩提。


一明 (丁福保)

丁福保: 佛學大辭典

一明

  （術語）一陀羅尼也。明為真言陀羅尼之異名。此從佛口所出之陀羅尼，猶佛身所出之光明。故以為名。大日經疏十二曰：「破除一切無明煩惱之闇故，名之為明，然明及真言，義有差別。若心口出者，名真言；從一切身分，任運生者，名之為明也。」


一法 (丁福保)

丁福保: 佛學大辭典

一法

  （術語）一切事物盡備法則，故總名為法。一法者，猶言一事一物也，三藏法數四曰：「法即規則之義。」華嚴經十三曰：「惟以一法得出離。」


一法句 (丁福保)

丁福保: 佛學大辭典

一法句

  （術語）謂一法也。句為章句之義。即謂絕待無為清淨之法身也。天親之淨土論，分極樂國土之莊嚴功德為十七句，如來之莊嚴功德為八句，菩薩之莊嚴功德為四句，總為三種功德二十九句。此二十九句之莊嚴，略說之，則說入一法句，且自解之曰：一法句者，清淨句也。清淨句者，真實智慧無為法身也。蓋彼論立奢摩他（止），毘婆舍那（觀）之二觀中，觀二十九句現象之差別，即為毘婆舍那，觀一法理體之平等，即為奢摩他。初雖別觀奢摩他，毘婆舍那，而其機純熟，則止觀俱行，成柔軟心，二十九句即為一法句，一法句即為二十九句，廣略相入，得如實知見，差別即平等，平等即差別之妙理。


一法印 (丁福保)

丁福保: 佛學大辭典

一法印

  （術語）對小乘之三法印稱大乘之實印相，曰一法印。又有一實相印之名。即諸法實相之理也。妙玄八之上曰：「釋論云：諸小乘經，若有無常、無我、涅槃三印印之，即是佛說，修之得道。無三法印，即是魔說。大乘經，但有一法印，謂諸法實相。」


一法身 (丁福保)

丁福保: 佛學大辭典

一法身

  （術語）一個之法身。華嚴經十三曰：「一切諸佛身，惟是一法身。」見法身條。


一法界 (丁福保)

丁福保: 佛學大辭典

一法界

  （術語）真如之理體也。界，為所依及所因之義。真如為生聖法之所依所因，故曰法界。唯一無二，故名一也。起信論曰：「心真如者，即是一法界大總相法門體。」義記中本曰：「一法界者，即無二真心，為一法界。此非算數之一，謂如理虛融，平等不二故，稱為一，依生聖法故云法界，中邊論云：法界者聖法因為義故，是故說法界，聖法依此境生，此中因義是界義故也。」


一法界心 (丁福保)

丁福保: 佛學大辭典

一法界心

  （術語）超絕有無而離差別之心。二教論上曰：「一法界心，非百非，背千是。」


一物不將來 (丁福保)

丁福保: 佛學大辭典

一物不將來

  （術語）公案名。言本來無一物之消息。即向上屋裏，空界無物。今一物亦不將來之意也。從容錄第五十七則曰：「嚴陽尊者問趙州：一物不將來時如何？州云：放下著。嚴云：一物不將來，放下個甚麼？州云：恁麼則擔取去。」是問一物不將來，即為既擔一物來，故為趙州所勘破。


一空 (丁福保)

丁福保: 佛學大辭典

一空

  （術語）三藏法數四曰：「一空者，謂一切諸法，皆無自性。若色若心，若依若正，乃至聖凡因果之法，雖種種不同，求其體性，畢竟皆空。」寂調音所問經五曰：「如瓦器中空，寶器中空，俱同一空，無二無別。」止觀七上曰：「方等云：大空小空，皆歸一空。」一空即法性實相。宋高僧傳五澄觀傳曰：「寂寥於萬化之域，動用於一空之中。」


一門普門 (丁福保)

丁福保: 佛學大辭典

一門普門

  （術語）亦曰一門即普門。言通一法則達一切法之道理也。大日經疏一曰：「從此一門得入法界，即是普入一切法界門也。」


一陀羅尼 (丁福保)

丁福保: 佛學大辭典

一陀羅尼

  （術語）陀羅尼一章。如尊勝陀羅尼，千手陀羅尼等。


一剎 (丁福保)

丁福保: 佛學大辭典

一剎

  （術語）Ks!etra，一國土也。剎，掣多羅之略名。譯作土田。一佛濟度之境，以三千大千世界為一剎。見名義集七。


一剎那 (丁福保)

丁福保: 佛學大辭典

一剎那

  （術語）Ks!an!a，謂時之極少。曰一剎那。俱舍論十二曰：「極微字剎那，色名時極少。」仁王經上曰：「九十剎那為一念，一念中一剎那，經九百生滅。」俱舍論十二曰：「何等名為一剎那量，眾緣和合，法得自體頃，或有動法，行度一極微，對法諸師說，如壯士一疾彈指頃，六十五剎那，如是名為一剎那量。」無性攝論六曰：「處夢謂經年，寤乃須臾頃，故時雖無量，攝在一剎那。」


一品 (丁福保)

丁福保: 佛學大辭典

一品

  （術語）經中之篇章曰品。梵曰跋渠Varga，巴Vaggo，譯作品。別之義也。


一持 (丁福保)

丁福保: 佛學大辭典

一持

  （術語）受持一佛名及一經文曰一持。不動經曰：偈文：「一持秘密咒，生生而加護，隨逐不相離，必送華藏界。」


一指頭禪 (丁福保)

丁福保: 佛學大辭典

一指頭禪

  （術語）公案名。盡天盡地悉攝盡於一指頭上之意。景德傳燈錄第十一，金華俱胝傳，俱胝時為實際尼所勘破，憤慨不能措。偶以杭州天龍和尚到其庵。俱胝因問之。天龍時豎一指示之。俱胝即坐，大有所悟。由是常豎一指對學者參問，不別為提唱。當欲示寂，曰：吾得天龍一指頭禪，一生用不盡。由是一指頭禪，於禪家之間，大為喧傳。收於碧巖集第十九則及無門關第三則。


一段事 (丁福保)

丁福保: 佛學大辭典

一段事

  （術語）謂本體上之姿。此相自天地未成以前至崩壞以後，猶存續無始無終者。雖至於聖境亦無得。雖往於凡夫，亦不失底一大事也。雲門禪師曰：自古至今，祇是一段事，無是無非，無得無失，無生與未生。古人到這裏，放一線道，有出有入。


一流 (丁福保)

丁福保: 佛學大辭典

一流

  （術語）同一流類。法華文句八上曰：「此二千人，或是學，或是無學人，同是一流。」捨毘尼義鈔上之一曰：「眾生行別，不能一流。」


一界 (丁福保)

丁福保: 佛學大辭典

一界

  （術語）一世界也。楞嚴經一曰：「佛之威神，令諸世界合成一界。」[囗@又]十界中任何界之一。玄義二上曰：「九界之權，一界之實。」


一相 (丁福保)

丁福保: 佛學大辭典

一相

  （術語）（一）謂為無二之相。即言無差別之諸相，平等一味也。法華經譬喻品曰：「是皆一相一種，聖所稱嘆。」維摩經弟子品曰：「不壞於身，而隨一相。注肇曰：萬物齊旨，是非同觀，一相也。然則身即一相，豈待壞身滅體，而後謂之一相乎？」（二）對於異相而言，計一切法唯從一元而生之外道見解也。外道小乘四宗論，謂一切法言一者，外道僧法論師之說也。蓋中論八不中之非一，即非此僧佉之計。起信論，謂真如自性非一相，亦破此計。


一相一味 (丁福保)

丁福保: 佛學大辭典

一相一味

  （術語）一相者，眾生之心體，詮一實之真如也，一味者，如來之教法，詮一實之理也。文句七上曰：一相者，眾生之心。同一真如相，是一地也。一味者，一乘之法。同詮一理，是一雨也。法華經義疏八曰：「一相謂一實相，合一地也。一味謂一智味，合上一雨也。」


一相三昧 (丁福保)

丁福保: 佛學大辭典

一相三昧

  （術語）禪定之名。六祖壇經曰：「若於一切處，而不住相，於彼相中，不生憎愛，亦無取捨，不念利益成壞等事，安閒恬靜，虛融澹泊，此名一相三昧。」


一相法門 (丁福保)

丁福保: 佛學大辭典

一相法門

  （術語）文殊功德莊嚴經下曰：「智上菩薩言：文殊師利以何一相而說於法？文殊師利言：善男子，云何所說一相法耶？智上菩薩答曰：文殊師利不見蘊及處界，亦非無見，亦非有見，於法無分別，亦無所分別，又不於法而見積集，亦不於法而見散失，是即名為一相法門（一）。師子勇猛雷音菩薩曰：若於法性，不違法性，不作種種分別，是凡夫法，是聲聞法，是緣覺法，是如來法，入於一相，謂遠離相，是即名為一相法門（二）。善見菩薩曰：若修行真如，而於真如無所思惟，亦不分別，此是甚深，是即名為一相法門（三）。無盡辨菩薩曰：諸法皆盡，究竟盡者乃曰無盡，說一切法不可盡者，是即名為一相法門（四）。善思惟菩薩曰：若於思惟入不思惟，彼無所思，亦不可得，是即名為一相法門（五）。離塵菩薩曰：若究竟不染於一切相，染無所染，亦不愛，不恚，不癡，不作一，不作異，亦非作，亦非不作，不取，不捨，是即名為一相法門（六）。娑蘗羅菩薩曰：若入甚深法，難測如大海，而於正法亦不分別，如是住，如是說，於自無所思，於他無所說，是即名為一相法門（七）。月上童真菩薩曰：若思惟一切有情，平等如月，而亦不思我及有情，如是說者，是即名為一相法門（八）。摧一切憂闇菩薩曰：若遇憂慼而無所憂，而於憂箭亦不疲厭，云何有情起於憂根，所謂於我若有，於我住平等者，是即名為一相法門（九）。無所緣菩薩曰：若不緣欲界不緣色無色界不緣聲聞獨覺之法，不緣佛法，如是說者，是即名為一相法門（十）。普見菩薩曰：若說法者，應平等說，其平等者，所謂空性，不於空性思惟平等，於平等法亦無所得，如是說者，是即名為一相法門（十一）。三輪清淨菩薩曰：夫所說法，不違三輪。云何為三於我無所得？於聞不分別，於法無所取，如此名為三輪清淨，如是所說者，是即名為一相法門（十二）。成就行菩薩曰：若知不著一切法，如是知，如是說，不說於一字，所謂離言說故，若如是說一切法者，是即名為一相法門（十三）。深行菩薩曰：若樂瑜伽，知一切法，則於諸法而無所見，於彼若說，若無說者，於法無二，是即名為一相法門（十四）。」


一相智 (丁福保)

丁福保: 佛學大辭典

一相智

  （術語）證悟諸法一實相之智也。智度論六曰：「以此方便教諸弟子入一相智。」


一相無相 (丁福保)

丁福保: 佛學大辭典

一相無相

  （術語）渾然而現一相，為無相之意。智度論二十七曰：「一相所謂無相。」


一音 (丁福保)

丁福保: 佛學大辭典

一音

  （術語）一音聲也，指如來之說法而言。維摩經佛國品曰：「佛以一音演說法，眾生隨類各得解。」止觀七下曰：「一音殊唱，萬聽咸悅。」


一音教 (丁福保)

丁福保: 佛學大辭典

一音教

  （術語）教判名。佛唯以一音說一切教之意。鳩摩羅什並菩提流支所立。華嚴經疏第一，出一音教中。有曰：「然有二師：一、後魏菩提流支云：如來一音，同時報萬，大小並陳。二、姚秦羅什法師云：佛一圓音，平等無二，無思普應，機聞自殊。非謂言音本陳大小。故維摩經云：佛以一音演說法，眾生各各隨所解。上之二師，初則佛音具異，後則異自在機。各得圓音一義。然並為教本不分之意耳。」是即敘流支立大小並陳之義，羅什唱圓音異解之義者也。流支之說，並出於義林章第一，探玄記第一及五教章卷上等。謂佛於一音中，陳大小二乘之法，故稱大乘之機，聞大乘之法，而解其義，小乘之機，聞小乘之法，而解其義也。又法華玄義第十上，有曰：「北地禪師，非四宗五宗六宗二相半滿等教，但一佛乘，無二亦無三，一音說法，隨類異解。諸佛常行一乘，眾生見三。但是一音教也。」是即指羅什圓音異解之義乎。而謂為北地禪師，則羅什以後，似有敷演其說以唱之者。又一音之義，婆沙論第七十九，頗有其說。


一食 (丁福保)

丁福保: 佛學大辭典

一食

  （術語）十二頭陀行之一。詳見頭陀條。


一乘 (丁福保)

丁福保: 佛學大辭典

一乘

  （術語）成佛唯一之教也。乘為車乘，以譬佛之教法。教法能載人運於涅槃岸，故謂之乘。法華經專說此一乘之理。法華經方便品曰：「十方佛土中，唯有一乘法，無二亦無三，除佛方便說。」同品曰：「諸佛如來，以方便力，於一佛乘，分別說三。」同品曰：「唯此一事實，餘二則非真。」文句四上曰：「圓頓之教，為一佛乘。」勝鬘經曰：「一乘即是第一義乘。」勝鬘寶窟上本曰：「一乘者，至道無二，故稱為一。運用自在，目之為乘。」依法華論，此大乘修多羅，有十七種名，第十四名一乘經。起信論義記上曰：「乘者就喻為稱，運載為功。」案方便品所說，即開會三乘之別執，悉歸趣於平等大會，等使一切眾生成佛道也。蓋大乘佛教中，所謂權大乘家，立一切有情為法爾，五性各別之說。故其中定性二乘及無性，畢竟無由成佛。是故諸佛之法，自不可無三乘之別。定性二乘，必由聲聞緣覺之二乘而般涅槃，菩薩種性，必由大乘而般涅槃。然法華等經，或說唯有一乘者，是引攝不定性者，不使墮於二乘地，進而使由大乘般涅槃也，即如來密意之說也。又以所趣之真如無差別，三乘解脫等相等，故說為一乘耳。實則非無二三之別也。如大乘莊嚴經論第五，攝大乘論釋第十，廣列十義或八義意趣而論之。是為所謂三乘真實一乘方便之教旨，以深密等經為所依之法相家所主張也。至於實大乘則不然。蓋其所立之說，一切眾生，本無五性之別，悉有佛性，一性平等，故皆得由佛乘而成佛。昔曾說三乘各別之法者，不過為對於權機假說之方便耳。此為所謂一乘真實三乘方便之教旨，天台華嚴等宗家所主張也。其中天台所依之法華經，主對於三乘之人，說其教之所以方便，開會之，使歸於一佛乘，華嚴經主對於十地之大菩薩，廣說其所入之一乘法，故至智儼賢首，分一乘而更論同教別教之二種。五十要問答上，謂「一乘教有二種：一共教，二不共教。」孔目章一，謂「一乘之義，分別有二，一正乘，二方便乘，正乘如華嚴經所說，方便乘有十義」云云。又五教章上，謂「一乘教義之分齊，開為二門。一別教，二同教。」並廣釋述之。今擇要言之，則在同於三乘而說一乘為同教，於三乘全不共而別說一乘為別教。彼法華譬喻品所謂宅內所指之門外三車，三乘教也。界外露地所授之大白牛車，是別教一乘教也。同教者，如是三一不為別說。或謂一同於三，或謂三同於一，互相交參，是欲使成根欲性，進而入於華嚴別教一乘也。由是而概括之，一乘凡有三種：一、為存三之一乘，所謂不破三乘之疑執，亦不會二乘之行果，唯就空理之平等而說為一乘。如攝大乘論之十義意趣是也。二、為遮三之一乘，會二乘之行果，遮三乘之別執，而說為一乘。如法華之同教一乘是也。三、為直顯之一乘，不對於二乘，故無可破，唯為大菩薩，直示法界成佛之儀。如華嚴之別教一乘是也。又若經五教而論之，則總有五種之一乘。一別教一乘，如華嚴是。二同教一乘，如法華是。三絕想一乘，如楞伽是。是為頓教。所謂絕想亡言之邊，名為一乘。四佛性平等一乘，是為終教。一性皆成之邊，名為一乘。五密意一乘，即為始教。如攝論之十義意趣是。


一乘之機 (丁福保)

丁福保: 佛學大辭典

一乘之機

  （術語）可聞一乘法之根機者。


一乘究竟教 (丁福保)

丁福保: 佛學大辭典

一乘究竟教

  （術語）一乘之法，為一代教中究意至極之教。即法華經是也。


一乘法 (丁福保)

丁福保: 佛學大辭典

一乘法

  （術語）一佛乘之法也。即法華之教義。


一乘法門 (丁福保)

丁福保: 佛學大辭典

一乘法門

  （術語）一乘之法為入佛地之門戶。故曰法門。即法華經之所說。


一乘菩提 (丁福保)

丁福保: 佛學大辭典

一乘菩提

  （術語）言一乘為真實之菩提，非二乘三乘方便之菩提也。


一乘顯性教 (丁福保)

丁福保: 佛學大辭典

一乘顯性教

  （術語）圭峰所立五教之一。見五教條。


一夏 (丁福保)

丁福保: 佛學大辭典

一夏

  （術語）修夏時九十日安居之行也。本行經曰：「作一房與彼一夏安坐。」見安居條。


一夏九旬 (丁福保)

丁福保: 佛學大辭典

一夏九旬

  （術語）從四月十六日至七月十五日之九十日。為夏安居之日數。略曰一夏。


一家 (丁福保)

丁福保: 佛學大辭典

一家

  （術語）一宗一派一門名曰一家。大乘義章三曰：「一家宣說。」輔行一之五曰：「此六即義，起自一家，深符圓旨。」


一息 (丁福保)

丁福保: 佛學大辭典

一息

  （術語）人間之一呼吸也。止觀四上曰：「一息不追，千載長往。」同七上曰：「一息不返，即名命終。」


一根 (丁福保)

丁福保: 佛學大辭典

一根

  （術語）一類之根性也。妙玄一上曰：「一根一緣，同一道味。」[囗@又]為眼等六根任何根之一。楞嚴經六曰：「一根既返源，六根成解脫。」


一真 (丁福保)

丁福保: 佛學大辭典

一真

  （術語）又名一如。亦曰一實。皆為絕待之真理也。一者無二，以平等不二之故謂之一。真者離虛妄之義，所謂真如也。


一真地 (丁福保)

丁福保: 佛學大辭典

一真地

  （術語）悟一真法界理之位也。四十二章經曰：「視平等如一真地。」道沛註曰：「平等視眾生，如一真地。以一真法界，絕自他也。」


一真法界 (丁福保)

丁福保: 佛學大辭典

一真法界

  （術語）華嚴宗所用極理之稱。猶天台家用諸法實相之語也。唯識論九曰：「勝義勝義，謂一真法界。」華嚴大疏曰：「往復無際，動靜一言，含眾妙而有餘，超言思而迴出者，其唯法界歟。」大疏鈔一曰：「以一真法界，為玄妙體。」言事事物物。一微一塵盡足為一真法界也。其體絕待故曰一，真實故曰真，融攝一切萬法。故曰法界。乃華嚴經一部之主意。三藏法數四曰：「無二曰一，不妄曰真，交徹融攝，故曰法界。即是諸佛平等法身，從本以來，不生不滅，非空非有，離名離相，無內無外，惟一真實，不可思議，是名一真法界。」


一真無為 (丁福保)

丁福保: 佛學大辭典

一真無為

  （術語）言一真法界之體為無為自然。楞嚴經八曰：「清淨無漏，一真無為，性本然。」長水義疏曰：體即真如。無漏清淨一真法界。此法界體。具如是無方妙用。故云本然。」


一隻眼 (丁福保)

丁福保: 佛學大辭典

一隻眼

  （術語）與所謂頂門眼同。真正見物之一個眼也。碧巖八則[乖/土]示曰：「具一隻眼，可以坐斷十方，壁立千仞。」


一假一切假 (丁福保)

丁福保: 佛學大辭典

一假一切假

  （術語）空假中三觀中，假不唯言假觀之一。空觀中觀皆謂為假。止觀五上曰：「一假一切假，無空中而不假，總假觀也。」


一寂 (丁福保)

丁福保: 佛學大辭典

一寂

  （術語）謂寂滅一理也。五教章上曰：「一相一寂。」冠註曰：「一相一寂，即一事一理。」止觀大意曰：「於一寂理，不分而分。」


一宿覺 (丁福保)

丁福保: 佛學大辭典

一宿覺

  （術語）稱永嘉玄覺禪師也。傳燈錄曰：「永嘉禪師詣曹溪，語契六祖。六祖歎曰：善哉善哉，少留一宿。時謂之一宿覺。」


一旋一咒 (丁福保)

丁福保: 佛學大辭典

一旋一咒

  （術語）在佛之周圍一旋之間，誦畢一次陀羅尼也。摩訶止觀第二上，明半行半，坐三昧中，引大方等陀羅尼經：「禮竟，以志誠心悲泣雨淚，陳悔罪咎竟，起旋百二十匝，一旋一咒，不遲不疾，不高不下。」


一理 (丁福保)

丁福保: 佛學大辭典

一理

  （術語）同一之理性也。華嚴大疏二曰：「一理齊平故，說生界不增不減。」法華文句記六中曰：「由一理故，偏通一切。」


一理隨緣 (丁福保)

丁福保: 佛學大辭典

一理隨緣

  （術語）見但理隨緣條。


一異 (丁福保)

丁福保: 佛學大辭典

一異

  （術語）彼此皆同曰一，彼此皆異曰異。皆為偏於一方之思想。中論因緣品曰：「不生亦不滅，不常亦不斷，不一亦不異，不來亦不去。」嘉祥疏二曰：「不一不異，治外道計執一異障。」智度論二十曰：「諸聖人，破吾我相，滅一異相。」


一脫 (丁福保)

丁福保: 佛學大辭典

一脫

  （術語）三德中解脫之一德。文句記四中曰：「三德中之一脫。」


一莊嚴三昧 (丁福保)

丁福保: 佛學大辭典

一莊嚴三昧

  （術語）觀得諸法一昧相之三昧也。見智度論四十七。


一途 (丁福保)

丁福保: 佛學大辭典

一途

  （術語）以途譬一義理也。安樂集上曰：「徑舉大車，亦是一途。」戒疏一之上曰：「一途之釋也。」[乖/土]裕記一曰：「義匪通方，故曰一途。」


一喝 (丁福保)

丁福保: 佛學大辭典

一喝

  （術語）喝為張口出叱叱之聲也。禪家祖師為提撕人而用之。六祖門下二世法嗣，馬祖道一，嘗於其弟子百丈參之之時，振威一喝。他日百丈謂其門下曰：「佛法不是小事，老僧昔再參，蒙馬大師一喝，直得三日耳聾眼黑。」見傳燈錄六。碧巖八則評唱曰：「德山棒，臨濟喝。」禪林句集坤曰：「一喝大地震動，一棒須彌粉碎。」註曰「贊臨濟德山句」蓋盛用棒喝為德山臨濟已後之事。


一唾 (丁福保)

丁福保: 佛學大辭典

一唾

  （術語）與一吹同，言其力弱小也。


一惑 (丁福保)

丁福保: 佛學大辭典

一惑

  （術語）一類之妄惑也。歸敬義中曰：「元立三學，同傾一惑為宗。」


一普 (丁福保)

丁福保: 佛學大辭典

一普

  （術語）普及一堂之意。見一中條。


一期 (丁福保)

丁福保: 佛學大辭典

一期

  （術語）人之一生也。唯識論五曰：「無想有情，一期生中，心心所滅。」四念處三曰：「佛一期諸大經，門門不同。」妙玄義一上曰：「一期化導，事理俱圓。」


一無礙道 (丁福保)

丁福保: 佛學大辭典

一無礙道

  （術語）生死與涅槃融和無障之悟道也。往生論註下曰：「一道者，一無礙道也，無礙者，謂知生死即是涅槃。」


一等 (丁福保)

丁福保: 佛學大辭典

一等

  （術語）一樣平等也。無量壽經上曰：「百千由旬，縱廣深淺，各皆一等。」又同一之階級也。


一筆勾 (丁福保)

丁福保: 佛學大辭典

一筆勾

  （術語）謂破除一切也。蓮池大師作七筆勾歌訣勸世，有五色金章一筆勾，魚水夫妻一筆勾等七首。謂一切塵緣，皆可消除淨盡也。今亦謂前事不提，曰一筆勾銷。


一著 (丁福保)

丁福保: 佛學大辭典

一著

  （術語）猶言一事也，宗論三曰：「向上一著，千聖不傳。」梵室寓談曰：「有名異而實同者，如台宗謂之一心三觀，賢首謂之一真法界，相宗謂之勝義唯識，禪宗謂之向上一著，蓋未始少異也。」


一虛 (丁福保)

丁福保: 佛學大辭典

一虛

  （術語）一樣空之事也。肇論曰：「齊萬有於一虛。」


一超直入 (丁福保)

丁福保: 佛學大辭典

一超直入

  （術語）頓速驀直超入於本覺地也。即直指人心見性成佛之意，謂不屈著於他之教相言句，不依賴於念佛修懺，直徹見自己是何物，到入即心即佛非心非佛之真境也。永嘉證道歌有曰：爭似無為實相門。一超直入如來地。與所謂單刀直入同義。


一間 (丁福保)

丁福保: 佛學大辭典

一間

  （術語）舊云一種子。言不還向中一種之聖者，雖斷欲界修惑八九品然猶有一品或二品之餘殘，更可受欲界之生者。俱舍論二十四曰：「一間者，間謂間隔，彼餘一生為間隔故，不證圓寂，或餘一品欲修所斷惑為間隔故，不得不還果，有一間者，說名一間。」玄應音義二十四曰：「一間，梵言翳迦鼻至迦Ekavi^cika，翳迦此云一，鼻至迦此云間，言有一間隙在，不得般涅槃也。舊云一種子者，梵言鼻豉迦Bijika，此言種，斯或譯者不善梵言，或筆人不尋本語，致玆訛失也。」


一間聖者 (丁福保)

丁福保: 佛學大辭典

一間聖者

  （術語）不還向中有一間聖者，乃十八有學之一。見一間條。


一圓相 (丁福保)

丁福保: 佛學大辭典

一圓相

  （術語）在禪門為悟之對照而出之圓相也。有圓相之商量者，自慧忠國師始。傳燈錄五曰：「師見僧來，以手作圓相，相中書曰字，僧無對。」碧巖六十九則曰：有南泉一圓相之公案。「南泉、歸宗、麻谷，同去禮拜忠國師。至中路，南泉於地上畫一圓相云：道得即去，皈師於圓相中坐，麻谷便作女人拜。泉云：恁麼則不去也。」


一微塵 (丁福保)

丁福保: 佛學大辭典

一微塵

  （術語）極微分子。為物質之最小者。見極微條。首楞嚴經三曰：「反觀父母所生之身，猶彼十方虛空之中，吹一微塵，若存若亡。」止觀一下曰：「一微塵中，有大千經卷，心中具一切佛法。」輔行一之五曰：「寶性論云：有神通人，見佛法滅，以大千經卷，藏一塵中，後有人破塵出卷。」


一會 (丁福保)

丁福保: 佛學大辭典

一會

  （術語）讀經及說法之會座。多人會合曰會。無量壽經上曰：「菩薩大士，不可稱計，一時來會。」阿彌陀經曰：「諸上善人俱會一處。」


一業 (丁福保)

丁福保: 佛學大辭典

一業

  （術語）一業因也。同一之業因也。俱舍論十七曰：「一業引一生，業能圓滿。」一業引未來世一生之意。


一業所感 (丁福保)

丁福保: 佛學大辭典

一業所感

  （術語）各人為同一之業。而感同一之果也。又名共業共果。


一極 (丁福保)

丁福保: 佛學大辭典

一極

  （術語）一實至極之道。至理不二故曰一。無量義經序曰：「一極正覺，任機而通。」三論玄義曰：「法華會三乘，同歸一極。」止觀義例上曰：「若異若同，同入一極。」


一滅 (丁福保)

丁福保: 佛學大辭典

一滅

  （術語）四諦中之滅諦也。成實論一諦品曰：「以一諦得道，所謂為滅。」三論玄義曰：「就成實義，但會一滅，方乃成聖。」歸敬儀中曰：「事分三義，宗成一滅。」（三義，戒定慧也）。


一解脫 (丁福保)

丁福保: 佛學大辭典

一解脫

  （術語）法華經方便品曰：「佛說一解脫義。」文句記四中曰：「一解脫者，昔教三人，同一解脫。」涅槃經三十二曰：「一切眾生，同有佛性，皆同一乘，同一解脫。」


一路 (丁福保)

丁福保: 佛學大辭典

一路

  （術語）到涅槃之一道路也。首楞嚴經五曰：「此阿毘達磨，十萬薄伽梵，一路涅槃門。」長水之義疏曰：「唯此一路，能通至彼。」傳燈錄七，盤山語曰：「向上一路，千聖不傳，學者勞形，如猿捉影。」


一道 (丁福保)

丁福保: 佛學大辭典

一道

  （術語）一實之道也。六十華嚴經六曰：「一切無礙人，一道出生死。」八十華嚴經十三曰：「諸佛世尊，唯以一道，而得出離。」涅槃經十三曰：「實諦者，一道清淨，無有二也。」大日經疏十七曰：「一道者即是一切無礙人，共出生死，直至道場之道也。而言一者，此即如如之道，獨一法界，故言一也。」涅槃經二十五曰：「一道者，謂大乘也。」


一道法門 (丁福保)

丁福保: 佛學大辭典

一道法門

  （術語）稱 [image] 阿字之一門曰一道法門。大日經六曰：「吾今演說差別道一道法門。」大疏十七曰：「謂一切法不出阿字門，即是一道也。道者謂乘此法，有所至到之義也。一道者即一切無礙人，共出生死直至道場之道也。而言一者此即如如之道，獨一法界，故言一也。」


一道無為心 (丁福保)

丁福保: 佛學大辭典

一道無為心

  （術語）真言宗所立十住心之一。又名如實一道心，如實知自心，空性無境心，一如本淨心。一道者，為一乘一如等，言其理，乃離諸造作及有為無為之別執，名為無為。是蓋謂真言行者，超三劫中，於第二劫雖了達萬有唯心，心外無別法，而恐沈沒於真如無為之中，故知於此住心，不壞因緣，而證法界之理，同時不動法界，隨緣自在顯現，而作為萬有，即體達因緣之生滅，是法界之生滅，法界之不生滅，是因緣之不生滅，而離有為無為之別執也。大日經第一住心品曰：「謂空性者，離根境而為無相無境界，離諸戲論而等於虛空。無邊之佛法，依此相續而生，離有為無為界。離諸造作，離眼耳鼻舌身意。」由是此住心，亦名為空性無境心。若以此住心寄在顯教，則當於天台。摩訶止觀第一有曰：「云何為一？一實不虛故，一道清淨故，一切無礙之人從一道出生死故。」所以此住心。又名如實一道心。蓋天台一乘，盛談諸法即實相，唯色即唯心，言心色之體無二，依正含於理內，根境備於性中，泯境智於一如，故其分齊恰似真言行者第八之住心，是以配之於天台也。顯教雖以此分齊為終極，然真言行者，不許停滯於此處。金剛界儀軌云：「身證十地，而住於如實際，空中諸如來，彈指驚覺告言：善男子！汝所證之處，是一道清淨，金剛喻三昧及薩婆若智，尚未能證知。勿以此為足。應滿足普賢，方成最正覺。」是乃謂進而發足第十秘密莊嚴心。可開金剛寶藏也。


一團心識 (丁福保)

丁福保: 佛學大辭典

一團心識

  （術語）與密教所說肉團心同。父母所生血肉身中之一團，其狀似蓮華開合之心臟，為意識之所存者，故遂以心臟直解一團之心識也。見肉團心條。


一塵 (丁福保)

丁福保: 佛學大辭典

一塵

  （術語）一微塵也。為物質之極小者。涅槃經十曰：「一塵一佛。」華嚴經五十一曰：「如有大經卷，量等三千界，在於一塵內，一切塵悉然，有一聰慧人，淨眼悉明見，破塵出經卷，普饒益眾生。」


一塵法界 (丁福保)

丁福保: 佛學大辭典

一塵法界

  （術語）一微塵即法界也。圓悟錄一曰：「一塵含法界，一念遍十方。」


一境 (丁福保)

丁福保: 佛學大辭典

一境

  （術語）一種之境界也。碧巖四十六則評唱曰：「古人垂示一機一境，要接人。」


一境三諦 (丁福保)

丁福保: 佛學大辭典

一境三諦

  （術語）空假中三諦，融即於一境之意。又曰圓融三諦，不思議三諦。是天台圓教之說。諸法無自性，故為空，因緣所成，故為假，即空即假，故為中。如是一一之境，三諦之理，鎔融相即，三一一三，無礙圓融，為絕對不可思議也。法華玄義第一，謂此妙諦為天然之性德。蓋此意也。但就三千即空假中之意言之，則有山家山外之異義。山家之智禮，謂三諦皆具三千。山外之神智，謂三千定是妙假。固執空中不具三千。


一實 (丁福保)

丁福保: 佛學大辭典

一實

  （術語）真如也。一，平等之義，名平等之實相曰一實。三藏法數四曰：「一實諦，謂一實相中道之理也，無有虛妄，無有顛倒，名一實諦也。」四教義一曰：「諸佛菩薩之所證見，審實不虛，謂之為諦。」


一實相 (丁福保)

丁福保: 佛學大辭典

一實相

  （術語）一實相者，謂真實之理，無二無別，離諸虛妄之相也。


一實相印 (丁福保)

丁福保: 佛學大辭典

一實相印

  （術語）諸法實相之一法印也。即對於三法印而謂諸法實相之一理也。妙法蓮華經方便品曰：「無量眾所尊，為說實相印。」嘉祥疏四曰：「為人說於實相，印定諸法。」三藏法數四曰：「一實相者，謂真實之理，無二無別，離諸虛妄之相也。印者信也，蓋如來所說諸大乘經，皆以實相理，印定其說，外道不能雜，天魔不能破。若有實相印，則是佛說；若無實相印，則是魔說。」見一法印條。


一實乘 (丁福保)

丁福保: 佛學大辭典

一實乘

  （術語）一實之教法也。教法能乘人到涅槃之岸，故曰乘。


一實無相 (丁福保)

丁福保: 佛學大辭典

一實無相

  （術語）一實之妙體，絕待不二而離諸虛妄之相，是曰一實無相。無方圓之相，如水之妙體。此即諸法之實相也。無量義經曰：「無量義者，從一法生，其一法者，即無相也。」


一實圓乘 (丁福保)

丁福保: 佛學大辭典

一實圓乘

  （術語）明一圓頓之旨之教法：「即法華經是也。」


一實境界 (丁福保)

丁福保: 佛學大辭典

一實境界

  （術語）悟一實之境界也。占察經下曰：「一實境界者，謂眾生心體，從本以來，不生不滅，自性清淨，無障無礙，猶如虛空。」往生要集中本曰：「此一實境界，即是如來法身也。」


一實觀 (丁福保)

丁福保: 佛學大辭典

一實觀

  （術語）一實之觀法也。寶積經百十二曰：「百千萬劫，久習結業。以一實觀，即皆消滅。」


一障者 (丁福保)

丁福保: 佛學大辭典

一障者

  （術語）又名自性。喻本有之見修二惑，無始無明也。瑜祇經第七品曰：「時會中有一障者，不從空生，亦不從他方而來，忽然而現，諸菩薩各如醉人，不知所從來處。（中略）時障者忽然現身，作金剛薩埵形，於頂上現一金剛輪，足下現一金剛輪，兩手中各現一金剛輪，又於心上現一金剛輪，遍身於光照觸會中。」此五輪為心，左手，足下，右手，頂上。如其次第為中，東，南，西，北，之五方五部，以表五秘，即中央係金剛薩埵，四方即欲觸愛憎之四菩薩，障者作此五秘密，為表示無明即明之義。


一際 (丁福保)

丁福保: 佛學大辭典

一際

  （術語）彼此二邊無分別也。智度論十九曰：「涅槃際，世間際，一際無有異故。」宗鏡錄二十二曰：「法報雖分，真化一際。」


一增 (丁福保)

丁福保: 佛學大辭典

一增

  （術語）由人之定命十歲起，每百歲增一歲，達於八萬四千歲之定命間。俱舍論光記十二曰：「增者從人壽十歲，增至八萬歲。」佛祖統紀三十曰：「以人壽八萬四千歲，百年命減一年，至十歲，復增至八萬四千歲。」


一增一減 (丁福保)

丁福保: 佛學大辭典

一增一減

  （術語）經劫之間人壽一增一減也。俱舍論光記十二曰：「增減者，從人壽十歲，增至八萬歲，復從八萬歲，減至十歲。」此一增一減之間，新譯家稱曰中劫。俱舍論十二曰：「此洲人壽經無量時，至住劫初，壽方漸減。從無量減，至極十年，即名為初一住中劫。此後十八，皆有增減。謂從十年增至八萬，復從八萬減至十年，爾乃名為第二中劫。次後十七，例皆如是。於十八後，從十歲增，極至八萬歲，名第二中劫。」舊譯家名此一增一減曰小劫。佛祖統紀三十曰：「如是一減一增，為一小劫，二十增減為一中劫。」


一慮 (丁福保)

丁福保: 佛學大辭典

一慮

  （術語）專一心慮也。歸敬儀中曰：「論美四修，經歎一慮。」


一緣 (丁福保)

丁福保: 佛學大辭典

一緣

  （術語）同一類之機緣，同一種之因緣也。妙玄一之上曰：「一根一緣，同一道味。」大集經三十八曰：「行住坐臥，常係一緣。」


一蓮托生 (丁福保)

丁福保: 佛學大辭典

一蓮托生

  （術語）往生淨土，托生於同一之蓮華中也。阿彌陀經所謂諸上善人俱會一處是也。


一機 (丁福保)

丁福保: 佛學大辭典

一機

  （術語）一類之機緣也，謂當受同一種教之動機也，碧巖四十六則評唱曰：「古人垂示一機一境，要接人。」[囗@又]一機關也。楞嚴經六曰：「雖見諸根動，要以一機柚，息機歸寂然，諸幻成無性。」


一機一境 (丁福保)

丁福保: 佛學大辭典

一機一境

  （術語）機謂屬於內而慟於心者。境謂屬於外而顯於形者。釋尊拈華為境，迦葉會其消息，破顏微笑，為機。又如煙為境，見之早知是有火，為機。碧巖錄馬大師不安則垂示，有曰：「一機一境，一言一句，且圖有個入處。好肉上剜瘡，成窩成窟，大用現前，不存規則。」此即機境也。涉於言句者，欲暫使學人有入處，誘引之方便耳。真個之大用現前，非拘於此規則者。雖然，機境非絕對的不用著，祇忌學人執之而已。一說，非真個自性徹見之師，徒拈槌豎拂，以對學人而擬禪機者，名為一機一境之禪者。


一諦 (丁福保)

丁福保: 佛學大辭典

一諦

  （術語）對於二諦三諦而言。謂究竟無二之實義也。與所謂一實諦同。涅槃經第十三曰：「文殊白佛言：第一義中有世諦不，世諦之中有第一義不，如其有者，即是一諦，如其無者，將非如來虛妄說耶？佛答曰：世諦者，即第一義諦。有善方便故，隨順眾生，說有二諦。」是世諦即第一義諦，言有二諦者，示方便之意也。法華玄義第二明一諦之意義，謂譬如醉人，其心眩亂，視日月山川等，悉皆迴轉，而醒人但見不轉，不見轉，眾生為諸煩惱無明所覆，生顛倒心，雖謂有二諦，而世諦如轉日，實唯為本日之一諦也。又毘婆沙論第七十二，解一諦之說頗多。有謂滅諦為一諦，有謂道諦名為一諦，乃至評家謂四諦，亦是世諦，亦是第一義諦云。又勝鬘經，謂四聖諦中，三諦是虛妄法，不真實，一滅諦為真實諦。」義林章第二末，謂勝鬘經說為一實諦，是唯如來藏乃為一實，餘有起盡云。案智度論八十六曰：「聲聞人以四諦得道，菩薩以一諦入道。」


一斷 (丁福保)

丁福保: 佛學大辭典

一斷

  （術語）斷一煩惱也。


一斷一切斷 (丁福保)

丁福保: 佛學大辭典

一斷一切斷

  （術語）謂斷一煩惱，即有斷一切煩惱之道理也。華嚴宗依無盡緣起之理而盛談此旨。五教章三曰：「但如法界，一得一切得故，是故煩惱亦一斷一切斷也。故普賢品明一障一切障，小相品明一斷一切斷者，是此義也。」


一轉語 (丁福保)

丁福保: 佛學大辭典

一轉語

  （術語）機轉之一語，謂發揚轉翻心機之格外語句也。向於公案而吐意見時所說者。碧巖九十一則曰：「請禪客各下一轉語。」傳燈錄百丈章曰：「黃檗曰：古人祇錯對一轉語，五百生墮野狐身。」


一轍 (丁福保)

丁福保: 佛學大辭典

一轍

  （術語）一軌轍也。止觀五上曰：「斯一轍之意。」法華文句二之下曰：「千車共一轍。」


一鎚便成 (丁福保)

丁福保: 佛學大辭典

一鎚便成

  （術語）一言之下大悟徹底也。祖庭事苑五曰：「雪峰問投子云：一椎便成時如何？子云：不是性[億-音+喿]漢。峰云：不假一椎時如何？子云：不快漆桶。」


一願建立 (丁福保)

丁福保: 佛學大辭典

一願建立

  （術語）彌陀之四十八願中，本第十八之一願而立宗旨。


一顛迦 (丁福保)

丁福保: 佛學大辭典

一顛迦

  （術語）見闡提條。


一覺 (丁福保)

丁福保: 佛學大辭典

一覺

  （術語）與覺同。即一悟也。金剛三昧經曰：「諸佛如來，常以一覺，而轉諸識，入菴摩羅。」起信論曰：「本來平等，同一覺故。」


一闡底迦 (丁福保)

丁福保: 佛學大辭典

一闡底迦

  （術語）見一闡提條。


一闡提 (丁福保)

丁福保: 佛學大辭典

一闡提

  （術語）Iccha^ntika，為無成佛之性者。舊稱，一闡提。譯言不信。是不信佛法之義。涅槃經五曰：「無信之人，名一闡提。一闡提者，名不可治。」同五曰：「一闡提者，斷滅一切諸善根本，心不攀緣一切善法。」同十九曰：「一闡提者，不信因果，無有慚愧，不信業報，不見現及未來世，不親善友，不隨諸佛所說教戒。如是之人，名一闡提，諸佛世尊，所不能治。」同二十六曰：「一闡名信，提名不具，不具信故，名一闡提。」涅槃經疏十曰：「古來云：闡提具含眾惡，不知的翻，唯河西翻為極欲，言極愛欲之邊，此即於總惡之內，取一事為翻。例如涅槃名含眾德，亦無的翻，而翻為滅度者，亦是總中取此一事為翻。」新稱，一闡底迦，譯曰樂欲，樂生死之義。見「阿顛底迦」條。又作一顛迦。楞嚴經六曰：「是一顛迦銷滅佛種，如人以刀斷多羅木。」長水之義疏曰：「一顛迦，即斷善根者。」


一體 (丁福保)

丁福保: 佛學大辭典

一體

  （術語）外相雖異而其本性則一。故曰一體。涅槃無名論曰：「天地與我同根，萬物與我一體。」法界觀曰：「情與非情共一體。」


一體三分 (丁福保)

丁福保: 佛學大辭典

一體三分

  （術語）摩醯首羅天與那羅延天梵天為一體，而亦三分也。外道小乘涅槃論，謂「摩醯首羅論師作如是說，果是那羅延所作，梵天為因。摩醯首羅一體三分，謂梵天、那羅延、摩醯首羅也。」吉藏中論疏第一末，謂「外道明有三天，即是彼家三身，自在天為本，如內法身佛，應為韋紐，如內應身佛，韋紐臍中化為梵王，如內化身佛。」此中韋紐，與那羅延同視。


一體三身自性佛 (丁福保)

丁福保: 佛學大辭典

一體三身自性佛

  （術語）於己色身內歸依法報化三身佛也。六祖壇經曰：「於自色身，歸依清淨法身佛。於自色身，歸依圓滿報身佛。於自色身，歸依千百億化身佛。」


一體三寶 (丁福保)

丁福保: 佛學大辭典

一體三寶

  （術語）慧海禪師曰：心是佛，不用將佛求佛。心是法，不用將法求法。佛法無二，和合為僧。即是一體三寶。經云：心佛與眾生。是三無差別。


一體速疾力三昧 (丁福保)

丁福保: 佛學大辭典

一體速疾力三昧

  （術語）一體而具速疾力之三昧也。大日經疏一曰：「毘盧遮那，本行菩薩道時，以一體速疾力三昧，供養無量善知識，遍行無量諸度門。」大疏六曰：「一切如來一體速迅三昧者，謂入此三昧時，則證知一切如來，皆同一法界智體，於一念中，能次第觀察，無量世界海，微塵數等諸三昧門。知如是如是若干眾生，於彼三昧門中，應得入道。知彼善知識，已為若干眾生作種種因緣，未為若干眾生作種種因緣。或有眾生入如是法門，不可得超昇成佛，入餘法門，久遠稽留不得成佛。如是等種種根性不同，進趣方便皆亦隨異。乃至遊戲其中，次第修習出入超世間，於一一門，各得能成就無量眾生，故名一體速疾力三昧也。」


一拶 (丁福保)

丁福保: 佛學大辭典

一拶

  （術語）禪語。謂匆促談話也。係師僧試弟子者。


七七齋 (丁福保)

丁福保: 佛學大辭典

七七齋

  （術語）人命終後未受報之間，是中有也，中有之壽命但極於七日而死，死而復生，未得生緣，則至七七日，七七日，罪業審定，方受其報。此間親屬為亡者修追福，則轉劣而為勝云。古婆沙論五十三曰：「尊者奢摩達多說曰：中有眾生，壽七七日。尊者和須蜜曰：中有眾生壽命七日，所以者何？彼身累弱故。」瑜伽論一曰：「此中有若未得生緣極七日住，若極七日未得生緣死而復生，極七日住，如是展轉未得生緣，乃至七七日住，自此以後定得生緣。」地藏菩薩本願經上曰：「聖女又問：此水何緣而乃涌沸？多諸罪人及以惡獸無？毒答曰：此是閻浮提造惡眾新死之者，經四十九日，後無繼嗣，為作功德，救援苦難。生時又無善因，當據本業所感地獄。」


七十五法 (丁福保)

丁福保: 佛學大辭典

七十五法

  （術語）小乘俱舍宗立一切法為七十五，攝為五類：一色法十一，心法一，心所有法四十六，心不相應行法十四，無為法三也。第一色法十一Ru^Pa^n!i，分之為三種：一五根，二五境，三無表色也。五根者：一、眼根Caks!ur　indriya，二、耳根S/rotra　indriya，三、鼻根Ghra^n!a　iudriya，四、舌根Jihva^　indriya，五、身根Ka^ya　indriya也，此五法能發識取境，故名根。五境者：一、色境Ru^pa　vis!aya，二、聲境Sabda　vis!aya，三、香境Gandha　vis!aya，四、昧境Rasa　vis!aya，五、觸境Spars/a　vis!aya也。此五法能為五根所對之境，故名境。無表色Avn~jiapti者，依身口發動之善惡二業，生於身內之一種無形色法感苦，樂果之業因也其中，五根五境，有質礙之用，故名色，無表色則自體無質礙之用，以存質礙之四大為因而生者，故亦名為色。第二心法一Cittam，根境相對之時，依根而生，覺知境之總作用也。是從於所依之根，故雖為六識，而其心體是一也，此法必領有他之心所法，猶如國王之於臣民，故謂為心王。第三心所有法四十六Cittasam%prayuktasam%ska^ra^h!，又分六位：一、遍大地法十，二、大善地法十，三、大煩惱地法六，四、大不善地法二，五、小煩惱地法十，六、不定地法六也。此四十六法皆為心王所領有，而與心王皆為對於境界之別作用，故云心所有法，常略稱心所法。一、遍大地法十Maha^bhu^mika^h!（dharma^h!）者：一、受Vepana^，領納苦樂捨三境之作用也。二、想Sam%jn~a^，想像事物之作用也。三、思Cetana^，造作身口意三業之作用也。四、觸Spars/a，觸對境界之作用也。五、欲Cham%da，希求之作用也。六、慧Mati，簡擇之作用也。七、念Smr!ti，記憶之作用也。八、作意Manaska^ra，警覺他心心所之作用也。九、勝解Adhimoks!a，印決事理之作用也。十、三摩地Sama^dhi，譯為定，使心心所注住於一境之作用也。此十法隨逐善不善無記之一切心王而起，故名遍大地法，略云大地法。二、大善地法十Kus/alamaha^bhu^mika^h!者：一、信S/raddha^，使心心所澄淨之作用也。二、不放逸Aprama^da，於諸善惡法不使放逸之作用也。三、輕安Pras/rabdhi，使身心輕妙安穩之作用也。四、行捨Upeksa^，使身心捨雜執著諸法之念，而住於平等之作用也，是行蘊所攝之捨，故簡別於彼受蘊所攝之捨受而謂之行捨。五、慚Hri^，於所造之罪自恥之作用也。六、愧Apatrapa^，於所造之罪自恥之作用也。七、無貪Alobha，於順境無貪著之作用也。八、無瞋Adves!a，於逆境不瞋恚之作用也。九、不害Ahim%sa^，不損害他之作用也。十、勤Virya，於修善法使心勇悍之作用也。此十法與一切之善心相應而起，故名大善地法。三、大煩惱地法六Kles/amaha^bhu^mika^h!者：一、無明Moha，愚痴為性，反於上之慧之作用也。二、放逸Prama^da，反於上之不放逸，於惡法放逸之作用也。三、懈怠Kausidya，反於上之勤，於善法不勇悍之作用也。四、不信As/ra^ddha，反於上之行，使心不澄淨之作用也。五、惛沈Stya^na，使心涽重之作用也。六、掉舉Auddhatya，使心輕浮之作用也。此六法者常與惡心及有覆無記心相應，故名大煩惱地法。四、大不善地法二Akus/alamahabhu^mika^h!者：一、無慚Ahrikata^，反於上之慚，不自恥之作用也。二、無愧Anapatrapa^，反於上之愧，不他恥之作用也。此二法者，與一切之不善心相應，故名大不善地法。五、小煩惱地法十Upakles/abhu^mika^h!者：一、忿Krodha，使起忿怒相之作用也。二、覆Mraks!a，隱藏己罪之作用也。三、慳Ma^tsarya，使於財施法施慳吝之作用也。四、嫉I^rs!ya^，妒忌他人盛事之作用也。五、惱Prada^s/a，堅執惡事而惱亂身心之作用也。六、害Vihim%sa^，反於上之不害而行打罵他人等之作用也。七、恨Upana^ha，於忿境結怨不捨之作用也。八、諂Ma^ya^，使心心所邪曲不定之作用也。九、誑S/a^t!hya，欺他之作用也。十、憍Mada，染著於自法，使心貢高之作用也。此十法者，雖與惡心及有覆無記心相應而起，而唯為修道所斷，不通於見道所斷，又但與意識之無明相應，不通於他識，且此十法，現行各別而必非十法俱起，以此三義，故名小煩惱地法。六、不定地法八Aniyatabhu^mika^h!者：一、尋Vitarka，尋求事理之麤性作用也。二、伺Vica^ra，伺察事理之細性作用也。三、睡眠Middha，使心心所闇昧之作用也。四、惡作Kaukr!tya，思念惡作之事而使心追悔之作用也。五、貪Ra^ga，反於上之無貪，而貪愛順境之作用也。六、瞋Pratigha，反於上之無瞋，瞋恚逆境之作用也。七、慢Ma^na，對於他人使心高舉之作用也。八、疑Vic


七大 (丁福保)

丁福保: 佛學大辭典

七大

  （術語）楞嚴經三就地水火風空見識之七法，明周遍法界之義，周遍法界者大之義也，此七法，性真圓融，皆如來藏，故種種法法無不周遍，無不含容，此為大之實義。大小乘中雖說四大五大六大，然是各持自相，地大不能遍於水大風大，水大不能容火大，豈成大之義哉，欲顯此義，故經中先就五陰，六入，十二入，十八界（是云四科），說明幻空性真之理，更說七大之義。此中第六之見大，為眼根之見性，舉一而其他耳根等之聞性等，可推而知，即六根之性也。故疏釋者通稱之為根大（案俱舍有根見識見之二說，而毘曇宗成立根見之義，今於有情世間為愚者依根見之說開顯能緣能了之真性也），然則地水火風空之五大為六境，見大為六根，識大為六識，但與十八界開合不同耳。世尊就十八界破凡夫所見幻化之相，顯圓融之真性，是七天之義也。詳見大條。

七大

  （名數）楞嚴經所說。七大者地水火風空見識。上五大為該括一切六塵之境者。見者舉經中眼根見性之一，使例知其他耳根等之聽嗅嘗知，即眼耳鼻舌身意六根之作用也。因之又名根大（經三）。「如一見根見周法界。聽嗅嘗觸覺觸。妙德瑩然。遍周法界。圓滿十虛。寧有方所。循業發現。」識者六根六塵和合而生了別六塵之識心也。開則為六識。要之為六境六根六識之十八界也。大者周遍之義，地水火風空周遍法界，十方圓滿，根識之二大亦周遍法界，十方圓滿，故皆稱為大也。此中明根識二大之周遍法界，他經尚無所說，是本經之特別發明也。雖密教之六大無礙，亦無過於此。「當知了別見聞覺知圓滿湛然性非從所。兼彼虛空地水火風均名為七大。性真圓融皆如來藏。本無生滅。」


七佛通戒偈 (丁福保)

丁福保: 佛學大辭典

七佛通戒偈

  （術語）謂之通戒或略戒。諸佛出世之初，因弟子清淨，不須別制戒禁，但以一偈通為禁戒，故曰通戒或略戒。即七佛各有一通戒也。增一阿含經四十四十不善品，謂第一毘婆尸佛偈（百歲中但說一偈）：忍辱為第一，佛說無為最。不以剃鬚髮，害他為沙門。第二式詰佛偈（八十年中但說一偈）：若眼見非邪，慧者護不著。棄捐於眾惡，在世為黠慧。第三毘舍羅婆佛偈（七十年中說一偈半）：不害亦不非，奉行於大戒。於食知止足，床座亦復然。執志為專一，是則諸佛教。第四拘樓孫佛偈（六十年中說二偈）：譬如蜂採華，其色甚香潔。以味惠於他，道士遊聚落。不誹謗於人，亦不觀是非。但自觀身行，諦觀正不正。第五拘那含牟尼佛偈（三十年中說一偈）：執志莫輕戲，當學尊寂道。賢者無愁憂，常滅志所念，第六迦葉佛偈（二十年中但說一偈）：「一切惡莫作，當奉行其善。自淨其志意，是則諸佛教。」第七釋迦佛偈（十二年中但說一偈）：「護口意法淨，身行亦清淨。淨此三行跡，修行他人道。」又散見於四分律戒本，五分律戒本及法句經。所記雖略異，而原偈文之同一，則無疑。增一阿含經一曰：「迦葉問言何等偈中出生三十七品及諸法，時尊者阿難便說此偈，諸惡莫作云云。」即七佛中迦葉佛之偈（法句經原本第十二章第百八十三偈）也。法華玄義二，亦有「七佛通戒偈云：諸惡莫作云云。」


七周行慈 (丁福保)

丁福保: 佛學大辭典

七周行慈

  （術語）五停心觀中第二為慈悲觀，是使多瞋之眾生修慈悲而對治瞋毒也。而行之之境分為七種，以三樂與之。是曰七周行慈。周者周遍，於怨親周遍平等也，又周遍而行之也。七境者，一、上品之親，二、中品之親，三、下品之親，四、中人非冤親，五、下品之冤，六、中品之冤，七、上品之冤也。三樂者，上樂中樂下樂也。如是之境分七種。向其境運與樂之念也，其中向上親與上樂最易故以為最初。


七周減緣 (丁福保)

丁福保: 佛學大辭典

七周減緣

  （術語）詳見減緣減行條。


七治 (丁福保)

丁福保: 佛學大辭典

七治

  （術語）七羯磨之治罰法，謂之七治。行事鈔上二曰：「此七治法，實為良藥，持於正法謫罰惡人，佛法再興福流長世。」見七羯磨條。


七祖相承 (丁福保)

丁福保: 佛學大辭典

七祖相承

  （術語）淨土真宗之相承也。見七祖條。


七深信 (丁福保)

丁福保: 佛學大辭典

七深信

  （術語）善導之散善義以深心為深信之心。信相有二種而列七種，日本親鸞名為七信：機之深信，法之深心（以上二種深信），觀經之深信，彌陀經之深信，唯信佛語之深信，此經之深信，建立自心之深信也。其中除此經之深信，其他冠決定之字，謂之六決定。


七處九會 (丁福保)

丁福保: 佛學大辭典

七處九會

  （術語）八十卷華嚴經，七處九會之說也。見華嚴經條。


七處八會 (丁福保)

丁福保: 佛學大辭典

七處八會

  （術語）六十卷之華嚴經，七處八會之說也。見華嚴經條。


七處平滿相 (丁福保)

丁福保: 佛學大辭典

七處平滿相

  （術語）如來三十二相之一。兩足下，兩手，兩肩及頂中之七處皆平滿端正也。


七處善 (丁福保)

丁福保: 佛學大辭典

七處善

  （術語）觀法之名。一觀色為苦，二觀色為集，三觀色為滅，四觀色為道，五觀色為愛味，六觀色為過患，七觀色為出離。前四種觀色之四諦，色愛味之言，重觀色之集。色過患之言，重觀色之苦，色出離之言，重觀色之滅諦。如是受想行識各七，故為三十五也。不過七，故但曰七處善。見婆沙論百八十三，俱舍光記二十三。


七筆勾 (丁福保)

丁福保: 佛學大辭典

七筆勾

  （術語）詳見一筆勾條。


七善士趣 (丁福保)

丁福保: 佛學大辭典

七善士趣

  （術語）不還之聖者。有生般中般上流般三種。此三般又各有三種之別，謂之九種不還。見九種不還條。此中上流般之三種不分開之。總為一上流般，合前之六種，謂之七善士趣。其所以不別立之者。婆沙論一百十五謂中生之二種，各為一生中之差別。行相難知，故分之。上流般各受多生，其行易知，故不分之。其所以名之為善士趣者。趣，是行之義。其餘有學，或行善，或行不善，唯此七種之不還，有行善，而無行不善者。且但行往上地而無還來。故特名為善士趣。見俱舍論二十四頌。


七微 (丁福保)

丁福保: 佛學大辭典

七微

  （術語）依一切有部宗所說，則雖欲界之有形質中最為單簡者，亦稱為八事俱生，隨一不減，能造之地水火風四大與所造之色香味觸四境互相和融，而成一微體。此八事不得更為分離，是為色聚之最極者，故名之為微聚，又曰極微。此極微六方中，心與七微，聚集而始為天眼等之所見。謂之阿菟色Anu，又曰阿拏色，又曰阿耨，譯言微。此非至極微，則不與以極之名，但是眼可見之色之極少者，又分析之色之細極者，則亦曰極微。大日經疏一曰：「梵云阿耨，即是七微合成，於從緣生色最為微小。」唯識了義燈二本曰：「有宗云：以七極微成一拏色。」俱舍光記十二曰：「七極微為一微量，微顯細聚，梵云阿菟，此名微，眼見色中最微細也。」見極微條。


七僧齋 (丁福保)

丁福保: 佛學大辭典

七僧齋

  （術語）西國之法有，以錢財或莊田寄附寺院限七僧常供齋食者，謂之七僧齋。俱舍光記十八曰：「有檀越布施錢財或莊田等。白眾僧言：從今已去，日別為我設七僧齋。」


七種二諦 (丁福保)

丁福保: 佛學大辭典

七種二諦

  （術語）天台有真俗二諦，藏通別圓四教之四種與別接通，圓榜通，圓榜別三種也。


七種立題 (丁福保)

丁福保: 佛學大辭典

七種立題

  （術語）天台謂一切之經題不出於人法譬之三者，而有單複具足之不同，總為七種。

七種立題

  （名數）天台之說。一大藏經之題，不出人法譬之三，此中由單復具足之不同，而生七種之別：一，單人立題。如佛說阿彌陀經，佛為能說之人，阿彌陀為所說之人，是以兩土之果人立名也。二，單法立題。如大般涅槃經，大般涅槃為經中所說之法也。三，單譬立題。如梵網經，梵網為梵天之羅網，以譬戒律之節目絞絡無盡也。四，人法立題。如文殊問般若經，文殊為人，般若為法也。五，法譬立題。如妙法蓮華經，妙法為法，蓮華為譬也。六，人譬立題。如如來師子吼經，如來為人，師子吼為譬也。七，具足立題。三者具足也。如大方廣佛華嚴經，大方廣為法，佛為人，華嚴為譬也。已上單三複三具足一，謂之七種三題。見四教儀集注上。


七聚 (丁福保)

丁福保: 佛學大辭典

七聚

  （術語）戒律之七聚也。見五篇及篇聚二條。

七聚

  （名數）於前六聚中分突吉羅罪之一為惡作惡說，即身口二業，而第六為突吉羅，第七為惡說。行事鈔中一曰：「言七聚者：一波羅夷，二僧殘，三偷蘭遮，四波逸提，五提舍尼，六突吉羅，七惡說。」


七聚戒 (丁福保)

丁福保: 佛學大辭典

七聚戒

  （術語）與七聚同。


七篇 (丁福保)

丁福保: 佛學大辭典

七篇

  （術語）戒之七聚，又曰七篇。寄歸傳一曰：「局提法眾遂廣彰守七篇。」見篇聚條。


七遮罪 (丁福保)

丁福保: 佛學大辭典

七遮罪

  （術語）大乘之七逆也。犯此七逆之一者，遮之不使受菩薩戒，故名遮罪。梵網經下曰：「二師應問言：汝有七遮罪否？若現身有七遮罪者，師不應與受戒。」


七曇 (丁福保)

丁福保: 佛學大辭典

七曇

  （術語）與悉曇同。見悉曇條。


七聲 (丁福保)

丁福保: 佛學大辭典

七聲

  （術語）蘇漫多聲之七轉聲也。又曰七例句。見七轉九例條。


七曜 (丁福保)

丁福保: 佛學大辭典

七曜

  （名數）日月與火水木金土五星也。宿曜經上曰：「夫七曜，日月五星也。其精上曜於天，其神下直於人，所以司善惡而主理吉凶也。其行一日一易，七日一周，周而復始。」宿曜經下列胡國波斯語天竺語之名。日曜太陽，胡名蜜Mihr，波斯名曜森勿Yek　sumbad，天竺名阿彌底耶（二合）Aditya。月曜大陰，胡名莫Mah，波斯名婁禍森勿Douh　sumbad，天竺名蘇摩Soma。火曜熒惑，胡名雲漢Vahra^m，波斯名勢森勿Sch　sumbad，天竺名盎哦囉迦An%ga^r!aka。水曜辰星，胡名咥Tir，波斯名掣森勿Ohehar　sumbad，天竺名部陀Bubha。木曜歲星，胡名鶻勿Hur　muzd，波斯名本森勿Penjsumbad，天竺名勿哩訶娑跛底Bshaspati。金曜太白，胡名那歇Na^hid，波斯名數森勿Sheshsnmbad，天竺名戌羯羅S!ukra。土曜鎮星，胡名枳院Keva^n，波斯名翕森勿Haft　sumbad，天竺名賒乃以室折羅Sanais/cara。

七曜

  （術語）見七字部中七曜條。


七轉九例 (丁福保)

丁福保: 佛學大辭典

七轉九例

  （術語）七轉，又曰七聲，亦曰七例。依語尾之變化知體業等之差別者，謂之蘇漫多聲Sub-anta（名詞），九例又名二九韻，丁彥多聲Tin%-anta（動詞），十八種之變化也。見蘇槃多條。


七轉第八互為因果 (丁福保)

丁福保: 佛學大辭典

七轉第八互為因果

  （術語）種子生現行，現行薰種子之法相也。見種子條。


七轉識 (丁福保)

丁福保: 佛學大辭典

七轉識

  （術語）八識中末那識已下之七識，為自第八識轉生之識，故對於第八識而謂之七轉識。


七識 (丁福保)

丁福保: 佛學大辭典

七識

  （術語）八識中之第七識也，名末那識。見末那識條。


七識住 (丁福保)

丁福保: 佛學大辭典

七識住

  （術語）見識住條。

七識住

  （名數）於三界五趣，長養其識，欲識自住，差別所樂，而立七識住：一、第一識住，為有色身之有情，身想共異之處，即人趣之全及一分之天也。一分之天者，欲界之六天與色界初靜慮三天，除劫初起之有情，餘時之有情也。是有情各自之身形有小大勝劣，思想亦名異，故曰身想俱異。二、第二識住，為同有色身之有情，身異想一之處，即色界初靜慮三天之梵天也。身異者，以大梵天王之身與梵眾之身有大小勝劣之差故也。想一者，梵眾起想，以為我等皆是大梵王所生，大梵王亦起想，以為此諸梵眾皆是我所生，其思想同一也。三、第三識住，為同有色身之有情，身一想異之處，即色界第二靜慮之三天也。身一者，以彼天人之形貌皆同故也。四、第四識住，同為色身有情，身一想一之處，即色界第三靜慮之三天也。以身形同一，故曰身一。唯為樂受之想，故曰想一。五、第五識住，無色界之二無邊處天也。六、第六識住，無色界之識無邊處天也。七、第七識住，無色界之無所有處天也。已上三天處無身形。唯有捨受想而已。然而於三界五趣中，諸惡趣有重苦受能損識，有情之心，不樂來止，故不立為識住。又色界之第四靜慮，有無想天。又無色界之非想非非想天，有滅盡定，能滅識而不使相續，故彼二處亦不立為識住。見俱舍論八。又餘處有情之心樂來，若至於此，則不願更出。故說名識住。於諸惡趣二善俱無，故非識住。又第四靜慮心，恒欲求出。謂第四靜慮有無雲，福生，廣果之三及無想天與五淨居天之九天（薩婆多無想收於廣果上座部開之）。其中初三天，凡聖同居。而諸凡夫求入無想天，諸聖者樂入五淨居天或無色，若淨居天之聖者，樂證圓寂。故處於識住。又非想天心識昧劣，故非識住。


七覺支 (丁福保)

丁福保: 佛學大辭典

七覺支

  （名數）見七覺分條。

七覺支

  （術語）覺法有七種，故云七覺支。即七菩提分也。


七毘尼 (丁福保)

丁福保: 佛學大辭典

七毘尼

  （術語）七滅諍也。南山戒疏一上曰：「以七毘尼，用殄四諍。」


九十八使 (丁福保)

丁福保: 佛學大辭典

九十八使

  （術語）使又名隨眠。皆為煩惱之異名。小乘俱舍以見思之惑立九十八使。見見思條及九十八隨眠條。

九十八使

  （名數）小乘俱舍之見思二惑總數也。


九十八隨眠 (丁福保)

丁福保: 佛學大辭典

九十八隨眠

  （術語）亦名九十八使。煩惱之異名也。常隨逐於人，故謂之隨。其狀體幽微難知，如眠性，故謂之眠。此為貪，瞋，痴，慢，疑，身，邊，邪，取，戒之十隨眠，配於三界五部者。即欲界見苦所斷十種，見集及見滅所斷七種（除身邊戒），見道所斷八種（除身邊），並欲界修所斷四種（貪瞋痴慢），合之欲界有三十六種。色無色無瞋，故於五部減之，各有三十一種。故為九十八種。蓋見惑八十八使，加修惑之十隨眠也。出於阿毘達磨發智論五，大毘婆沙論四十六，俱舍論十九等。

九十八隨眠

  （名數）前十隨眠分見道所斷與修道所斷之二，其見道所斷之分，配屬於三界之四諦而分八十八，修道所斷之分，配屬於三界而分十，因得九十八之數。


九上緣惑 (丁福保)

丁福保: 佛學大辭典

九上緣惑

  （術語）九種緣上界上地之惑也。即見苦所斷之邪見，見取見，戒禁取見，疑，無明，五者及見集所斷之邪見，見取見，疑，無明，四者。蓋十一遍行中，除身邊二見者也。俱舍論十九曰：「於十一中，除身邊見，所餘九種，亦能上緣。上言正明上界上地，兼顯無有緣下隨眠。此九雖能通緣自上，然理無有自上頓緣。於緣上中，且約界說，或唯緣一，或二合緣。故本論（品類足論五）言，有諸隨眠，是欲界繫緣色界繫。有諸隨眠，是欲界繫緣無色界繫。有諸隨眠，是欲界繫緣色無色界繫。有諸隨眠，是色界繫緣無色界繫。約地分別，准界應思。」大乘阿毘達磨雜集論六曰：「欲界煩惱，除無明見疑，餘不能緣上地為境。此無明等雖亦有能緣上地者，然彼不能親緣上地如緣自地。由依彼門起分別故，立彼為所緣。」是也。但小乘及雜集論等，謂唯此九能上緣，餘貪瞋慢等，不能上緣，然成唯識論六曰：「有處，言貪瞋慢等不緣上者，依麤相說，或依別緣。」總之此等亦得緣上地也。出於大毘婆沙論十八，瑜伽師地論六十二等。


九因一果 (丁福保)

丁福保: 佛學大辭典

九因一果

  （術語）十界中前九界為因，後一界為果也。


九字名號 (丁福保)

丁福保: 佛學大辭典

九字名號

  （術語）對於六字名號十字名號而言。即南無不可思議光如來之九字，讚嘆阿彌陀佛光明不可思議之名號也。大寶積經第十七無量壽如來會，謂之不思議光。曇鸞讚阿彌陀佛偈有曰：「南無不可思議光，一心歸命稽首禮。」九字名號，即由此出。


九門 (丁福保)

丁福保: 佛學大辭典

九門

  （術語）謂九有情居也。寄歸傳二曰：「棄九門之虛偽，希十地之圓堅。」


九品往生 (丁福保)

丁福保: 佛學大辭典

九品往生

  （術語）行業有差別，故往生彌陀之淨土有九品。但九品之往生，常生於蓮華之中。


九品淨土 (丁福保)

丁福保: 佛學大辭典

九品淨土

  （術語）又曰九品淨剎，九品安養，九品蓮臺。有九品差別之淨土也。願往生之人，有九品之別，故所生之極樂淨土，亦有九品之殊。其說雖基於觀無量壽經。而彼經但謂眾生之機，有九品之別，各修其品之行者，有來迎之真化，華開之遲速，悟道之早晚。實未明言極樂有九品之別。惟據無量清淨平等覺經三及支謙之阿彌陀經下，則說與九品開合不同之三輩往生。謂其上輩者，直往生淨土，住於空中七寶舍宅，且去阿彌陀佛為近。中輩及下輩者，不得直至佛所，道見彌陀國界邊自然七寶城，縱廣各二千里者，止於此，居五百歲，出而至阿彌陀佛所，聞法亦不開解，住於地上之舍宅，且去佛甚遠云。是即說三輩人所生之土，有中邊優劣之殊者也。若據無量壽經下，則其明三輩往生之文中，不言所生之處有異同。而別至末段，說疑惑者，生於邊地，處於百由旬或五百由旬之宮殿，五百歲中，不見佛聞法。是為邊地不攝於三輩者，與前二經不同。然淨土有中邊之說，則彼此無異。又九品往生阿彌陀三摩地集陀羅尼經，別有九品淨土之說。文曰：「無量壽國，在九品淨識三摩地，是即諸佛境界，如來所居。三世諸佛，從是成正覺，具足三明，增長福慧。其九品境界：上品上生真色地，上品中生無垢地，上品下生離垢地，中品上生善覺地，中品中生明力地，中品下生無漏地，下品上生真覺地，下品中生賢覺地，下品下生樂門地，是名曰九品淨識真如境。」又「若有眾生，欲往生如是九品淨土，奉視十二圓妙（即十二光佛），日夜三時，稱如是九品淨土名，讚十二光佛號，即永出三界火宅，定生真如，離有漏，永入無漏。」是蓋為密教一種之所說，與淨土家所謂九品不同之處也。


九會 (丁福保)

丁福保: 佛學大辭典

九會

  （術語）九番之法會。華嚴經之法會說。金剛界之九會曼陀羅等。


九會一印 (丁福保)

丁福保: 佛學大辭典

九會一印

  （術語）金剛界九會曼陀羅中有一印會者，乃九會眾尊盡納於大日如來一智拳印之法門也。他八會為開大日之德者，而一印會為合之者，即開合之二門也。


九會曼陀羅 (丁福保)

丁福保: 佛學大辭典

九會曼陀羅

  （術語）是金剛界之現圖曼荼羅也。東方為正面，第一會置中央，自東面右旋而置八會，合為九會。第一會乃說大日如來以五相現成等正覺，成佛後，自金剛三摩地現出三十七尊乃至外部諸眾攝化眾生之狀者，故名成身會。為曼陀羅之根本，故或名為根本會。或就其諸尊之活動作業，名為羯磨會。是四曼中之大曼也。第二會者，為成身會諸尊，示其本誓，非塔杵寶珠等之三昧耶身，故名三昧耶。又取其作業，名為羯磨會。是四曼中之三昧耶曼也。第三會為諸尊各各標五智等微細之德者，故名微細會。諸尊深入禪定故又名三昧耶。四曼中之法曼也。第四會為述諸尊各各以寶冠華鬘等，供養大日尊之作業者，故名大供養會。四曼中之羯磨曼也。如已上次第為大三法羯之四曼。第五會者，因前四會分離四曼，於別會各置一曼，今為破四曼不離，以四曼合集於一會者，故名四印會。是為大日之五智，故又名五智會，第六會者，為示大日如來之獨一法界，更合前四曼，而示大日獨一法界之一智拳印者，故名一印會。已上六會為自麤至細之次第。為大日如來之自性輪身。又為自證門。是四曼中之法三曼也。第七會以金剛薩埵為中臺（至第五會大日為中臺第六會大日一尊也），轉欲觸愛慢之四煩惱而為欲觸愛慢之四菩薩，示深密之理趣者，故名理趣會。金剛薩埵與普賢菩薩同體，故又名普賢會。是前六會之大日如來來此會現金剛薩埵相而說正法者，故此為大日如來化他之正法輪身（菩薩之稱），是四曼中法曼也。第八會為大日如來。為折伏強剛難化之眾生，從金剛薩埵更現降三世明王之忿怒身者，故名降三世羯磨會。是四曼中大曼也。第九會為同列降三世明王之三昧耶形者，故名降三世三昧耶會。是四曼中三曼也。此二會為大日化他之教令輪身（明王之稱），要之九會之曼荼羅者，大日如來之三輪身也。以上九會之次第，為從果向因，大日自自證門出於降伏門之相也。對於此而有從因至果之次第，為自凡夫上於佛果之相，此時降三世三昧耶為第一，中央之成身為第九也。見十八會指歸，秘藏記本等。參照金剛界曼荼羅條。


九會尊數略頌 (丁福保)

丁福保: 佛學大辭典

九會尊數略頌

  （術語）成身千六十一尊。三微供各七十三。四十三一理十七。降降七十七三尊。分別九會諸尊位。佛體一千三十六。菩薩二百九十七。忿怒四尊執金四。外金剛部百二十。總千四百六十一。是名金剛現圖尊。圓融相即一法界。


九徹 (丁福保)

丁福保: 佛學大辭典

九徹

  （術語）又謂之不動九徹。不動明王之利劍，周圍有九個火焰。表九徹也。九徹者，顯三界九地惑障盡滅，成十地滿足之佛也。又顯八葉九尊於一心之蓮臺，故云九徹。總之以不動之身而即知為行者之身，謂之三昧耶。或云九徹。


九蓮 (丁福保)

丁福保: 佛學大辭典

九蓮

  （術語）九品之蓮臺。謂彌陀之淨土也。見九品條。釋門正統八曰：「修三福業，想像九蓮。」


九齋日 (丁福保)

丁福保: 佛學大辭典

九齋日

  （術語）九種之齋日也：一、正月每日，二、五月每日，三、九月每日，於此加六齋日。六齋日者每月之八日，十四日，十五日，二十三日，二十九日，三十日也。齋者不可中食之謂。此九種日為帝釋四天王等伺察人間善惡之日，故過午時不食，以慎身心也。見三藏法數三十五。


九曜曼荼羅 (丁福保)

丁福保: 佛學大辭典

九曜曼荼羅

  （術語）見九曜條。


九顯一密 (丁福保)

丁福保: 佛學大辭典

九顯一密

  （術語）真言宗判十住心中前九住心為顯教，後一住心為密教，故曰九顯一密。


九體阿彌陀 (丁福保)

丁福保: 佛學大辭典

九體阿彌陀

  （術語）往生極樂有九品之差別，故佛體分為九品。見觀無量壽經之九品條。


了因 (丁福保)

丁福保: 佛學大辭典

了因

  （術語）生了二因之一，因體有二種，如種之生芽曰生因。如燈之照物顯隱曰了因。因明大疏上曰：「因體有二：一生二了。如種生芽，能起用故名為生因。如燈照物，能顯果故，名為了因。」


了因佛性 (丁福保)

丁福保: 佛學大辭典

了因佛性

  （術語）三因佛性之一。了達正性之覺智也。見三因佛性條。


了別境識 (丁福保)

丁福保: 佛學大辭典

了別境識

  （術語）三能變識第三能變之名。見三能變條。


了悟 (丁福保)

丁福保: 佛學大辭典

了悟

  （術語）釋家以明心見性為了悟。傳法正宗記偈曰：泡幻同無礙，如何不了悟？


了義 (丁福保)

丁福保: 佛學大辭典

了義

  （術語）對於不了義而言。顯了分明說示究竟之實義，謂之了義。未了未盡之說，謂之不了義。了義不了義者，方便（不了義）、真實（了義）之異名也。圓覺經曰：「得聞如是修多羅教了義法門，永斷疑悔。」又「是諸菩薩最上教誨了義大乘。」同略疏一曰：「了義者，決擇究竟顯了之說非覆相密意含隱之譚。」寶積經五十二曰：「若諸經中，有所宣說：厭背生死，欣樂涅槃，是不了義。若有宣說生死涅槃二無差別，是名了義。」大集經二十九曰：「了義經者，生死涅槃一相無二。」涅槃經曰：「依了義經，不依不了義經。」


了義教 (丁福保)

丁福保: 佛學大辭典

了義教

  （術語）真實顯了之教法也。


了義經 (丁福保)

丁福保: 佛學大辭典

了義經

  （術語）說示究竟顯了之義之經典也。從大乘言之，則小乘總為不了義經。然大小乘經典中亦有了義不了義之別。故佛言依了義經不依不了義經也。見四依項下法四依條。


了達 (丁福保)

丁福保: 佛學大辭典

了達

  （術語）了悟通達事理也。法華經提婆品曰：「深入禪定了達諸法。」唐華嚴經三十七曰：「了達三界依心有，十二因緣亦復然。」


二七曼荼羅 (丁福保)

丁福保: 佛學大辭典

二七曼荼羅

  （術語）日本覺鍐上人所傳之五輪九字曼荼羅也。五字輪九字輪合為十四字輪，故曰二七。五字九輪明秘密釋曰：「二七曼荼羅者，大日帝王之內證，彌陀世尊之肝心，現生大覺之普門，順次往生之一道。」


二九五部 (丁福保)

丁福保: 佛學大辭典

二九五部

  （術語）小乘之宗，計有二九十八部之分派，又律宗有五部之分派。


二九韻 (丁福保)

丁福保: 佛學大辭典

二九韻

  （術語）梵語示動詞之變化，名為丁岸哆聲，有十八之不同，名為二九韻。寄歸傳四曰：「二九韻者，明上中下尊卑彼此之別，言有十八不同，名丁岸哆聲也。」參照底彥多條。


二二合緣 (丁福保)

丁福保: 佛學大辭典

二二合緣

  （術語）謂於別相念住位，觀身、受、心、法、四法之中，以第四之法與他三法合為二法而緣觀之也。即合法與身，法與受，法與心而觀之。


二人俱犯 (丁福保)

丁福保: 佛學大辭典

二人俱犯

  （術語）台宗用語。藏通別三教之人為麤人，圓教之人為細人，在法華以前，以圓教之人與前三教之人俱住，皆為有過之人。以譬彼之圓教不若法華之圓也。釋籤一曰：「總結前四味不立妙名，為何所以？以兼等故。判部屬麤，如麤人細人二俱犯過，從過邊說，俱名麤人。」


二十八宿 (丁福保)

丁福保: 佛學大辭典

二十八宿

  （名數）見星宿條。

二十八宿

  （術語）此為區劃日月之運行以平常目見之群星為標據，而為天之分野者。其數所以舉二十八者，似劃白月一日至黑月終之分野為一日一宿者。今記宿之名目及其分配，如次表。法苑珠林四引大集經云：「布置諸宿曜辰，攝護國土，養育眾生。」此所以以一一之星視為神化而祈其吉凶也。然其本來之意味，則由屬於太陰曆之曆法發之。


二十八輕戒 (丁福保)

丁福保: 佛學大辭典

二十八輕戒

  （名數）見戒條。

二十八輕戒

  （術語）出優婆塞戒經四。


二十五部 (丁福保)

丁福保: 佛學大辭典

二十五部

  （術語）金剛界之五智為五部，五智互具五智。則為二十五部。秘藏記下曰：「建立二十五部，如何五部即五智，一智所互具五智，所以成二十五部，如是展轉有無量部。」且約阿[門@(人/(人*人))]佛言之，則阿[門@(人/(人*人))]佛為中台之法界體性智，薩王愛喜之四菩薩為其餘之四智。更約金剛薩埵言之，則金剛薩埵為中台之法界體性智，欲觸愛慢之四眷屬為其餘之四智。金剛界理趣會之曼荼羅是也。如是一一之法，皆具五智，則有無盡無數之意。故謂之無量部。


二十五種清淨定輪 (丁福保)

丁福保: 佛學大辭典

二十五種清淨定輪

  （術語）一切菩薩欲證圓覺而修禪定有二十五種之差別。謂無礙清淨慧，皆依禪定而生，其禪定有三種之別，一、奢摩他，此譯作止，靜行也（安於無為也）。二、三摩缽提，此譯作觀，幻行也（修有為之幻行也）。三、禪那，此譯作思惟，寂行也（靜幻皆亡也）。於此三行，單修一行者有三人；三行互修者，有二十一人；三行圓修者有一人；因而有二十五人。此二十五人所修之禪定，謂之二十五種清淨定輪。圓覺經曰：「一切諸菩薩，無礙清淨慧，皆依禪定生。所謂奢摩他三摩提禪那，三法頓漸修，有二十五種。十方諸如來，三世修行者，無不因此法而得成菩提。」


二十五諦 (丁福保)

丁福保: 佛學大辭典

二十五諦

  （術語）見數論外道條。

二十五諦

  （術語）數論外道說明宇宙萬有開展狀況順序之根木原理也。所謂二十五諦者如表。即自性（物質的本體），受神我（精神的本體）之作用而生大，由大生我慢，由我慢生五唯，五知根，五作業根，心根，又由五唯生五大。而神我與自性之關係，恰如跛者與瞽者。神我雖有智的作用，然不能動，自性雖有活動作用，然不能生為其活動之源之動機，蓋神我為使自性有活動者，自性為使活動，動機實現者，由此二相生中間之二十三諦也。


二十四戒 (丁福保)

丁福保: 佛學大辭典

二十四戒

  （術語）出方等陀羅尼一。


二世 (丁福保)

丁福保: 佛學大辭典

二世

  （術語）今生與未來也。如二世之悉地，二世之安樂等。法華經藥草喻品曰：「現世安穩，後生善所。」


二百五十戒 (丁福保)

丁福保: 佛學大辭典

二百五十戒

  （術語）見具足戒條。

二百五十戒

  （術語）比丘之具足戒也。分八段：一、四波羅夷。二、十三僧殘。三、二不定。四、三十捨墮。五、九十單提。六、四提舍尼。七、百眾學。八、六滅諍。參照戒條。


二佛並坐 (丁福保)

丁福保: 佛學大辭典

二佛並坐

  （術語）法華會座，跡門三周說法已後，涌出於靈山空中之多寶塔中二佛也。初寶塔涌出在空中，依大眾之請釋迦佛開其塔門，多寶佛全身舍利結跏趺座，結法界定印，其時多寶佛在寶塔中分半座使釋迦佛坐，謂之二佛並座。多寶表法佛及定，釋迦表報佛及慧，並座表法報不二，定慧一如也。此二佛孰左孰右之說，各有異義。但以多寶在左，釋迦在右為正。蓋觀智之法華儀軌，謂為「塔門西開」，則知釋迦未入塔以前，向東而說跡門，跡門為因位之法，故向發心之東方而說之。多寶塔表本門之壽量，則塔之門，開於西。本門為果上之法，則或向菩提之西方也。然則法華之曼荼羅曰：東向西中央多寶塔中之二佛中，多寶佛在南方，即左位，結定印，釋迦佛在北方即右位，結轉法輪印，左為定位，右為慧位，顯密之通則也，隨屬於定門之多寶為左位。屬於慧門之釋迦為右位。見法華秘略要鈔三，參照多寶塔條。


二足 (丁福保)

丁福保: 佛學大辭典

二足

  （術語）以人之兩足譬福智二者。六度中般若為智足，其餘五度為福足，義楚六帖一曰：「智論云：佛積萬行於三大劫，福足智足無間無遺。」


二足尊 (丁福保)

丁福保: 佛學大辭典

二足尊

  （術語）又名兩足尊。言在有二腳之生類中為最尊者。是佛之尊號。[囗@又]二足者，譬福智也（見二足項）。佛圓滿福智之二足，故曰二足尊。法華經授記品曰：「供養最上二足尊。」


二果 (丁福保)

丁福保: 佛學大辭典

二果

  （術語）小乘四果之第二一來果也。梵名斯陀含Sakr!da^ga^min。[囗@又]一、習氣果，由宿世修習善惡之氣分，而今生感善惡之果也。如往昔修善，故今生善心強，往昔修惡，故今生惡心強。二、報果，依宿世善惡之因而感今生之苦樂感。前之習氣果為等流果，後之報果為異熟果。見阿毘曇論一。


二空觀 (丁福保)

丁福保: 佛學大辭典

二空觀

  （術語）一、無生觀，法無自性而相由故生，雖生而非實有，則是即為空，性自不生，故曰無生。是與南山所立三觀中之性空觀相同也。二、無相觀，性無體，相即無相。見有相，猶凡夫之妄情也。離妄法而無相，如明眼而無空華。是南山所立三觀中之相空觀也。見遊心法界記上。[囗@又]思惟人空我空理之觀法也。


二重曼荼羅 (丁福保)

丁福保: 佛學大辭典

二重曼荼羅

  （術語）胎金兩部之曼荼羅，各有淺略秘密之兩重。在胎藏界者，大日經具緣品所說，大日住阿彌陀三摩地所現之加持境界也。是於三部中為蓮華部之曼荼羅，淺略曼荼羅也。疏六曰：「青色是無量壽色，既到金剛實際即以加持方便，普現大悲曼荼羅，如淨虛空中具含萬德故。」又秘密品所說者，為毘盧遮那本地之境界，三部中之佛部曼荼羅即是秘密曼荼羅也。在金剛界者，教王經，略出經所說之大日，住阿[門@(人/(人*人))]三摩地，誦吽字成阿[門@(人/(人*人))]佛為成身會者，是三部中之金剛部曼荼羅，即淺略曼荼羅也。又瑜祇經序品所說之曼荼羅，是三部中之佛部曼荼羅，秘密曼荼羅也。故瑜祇經非十八會之攝，經自說謂為本有金剛界。大日如來住於眾生本有之三摩地，於本有無作之境界所現之自性所成三十七尊，故其種子三形等大與常途之說相相異。即淺略者乃加持修生之曼荼羅，秘密者乃本有本地之曼荼羅，胎藏本地之理佛更住於西方蓮華部加持現曼荼羅，又本有金剛之智佛更住於東方金剛部示修生曼荼羅，故深秘之兩部於佛部中建立之，淺略之兩部於蓮金二部為其體也。見秘藏記本，同鈔一。


二乘 (丁福保)

丁福保: 佛學大辭典

二乘

  （術語）乘人使各到其果地之教法名為乘。有一乘乃至五乘之別，其中二乘有三種。


二乘成佛 (丁福保)

丁福保: 佛學大辭典

二乘成佛

  （術語）謂舍利弗等二乘之人，既於阿含經說時，得二乘之極果，而中間緣於大乘諸經，其機調熟，終至法華，迴其小心而發大菩提心，由佛受未來成佛之記也。相性二宗，各有異義，法相宗謂五姓各別，定性二乘，永無歸涅槃而成佛者，法華於聲聞授成佛之記者，為欲引一類漸悟之機之方便也。華嚴天台等之法性宗，謂一切皆成佛，即得小果者，又其身已死，入無餘涅槃者，亦更迴小向大，成萬行，得佛果，法華之授記，非方便，乃真實也。


二乘作佛 (丁福保)

丁福保: 佛學大辭典

二乘作佛

  （術語）法華已前佛為方便說故，不說聲聞緣覺二乘之作佛，至法華說真實之一乘，始說二乘作佛，與以記別。輔行六曰：「遍尋法華以前諸教，實無二乘作佛之文，以明如來久成之說，故知並由帶方便故。」


二俱犯過 (丁福保)

丁福保: 佛學大辭典

二俱犯過

  （術語）華嚴之圓教，雖與法華之圓教相同，然其圓教兼有別教之麤，不得謂為純一，故不得如法華名為妙。譬之曰二俱犯過，又曰二人俱犯。釋籤一曰：「總結四味不立妙名，為何所以？以兼等故。判部屬麤，如麤人細人二俱犯過，從過邊說俱為麤人。」


二脅 (丁福保)

丁福保: 佛學大辭典

二脅

  （術語）二脅士之略名。


二脅士 (丁福保)

丁福保: 佛學大辭典

二脅士

  （術語）又名挾侍。彌陀如來之兩脅有觀音勢至二菩薩，藥師如來之兩脅有日光月光二菩薩，釋迦如來之兩脅有文殊普賢之二菩薩。謂之兩脅士。


二處三會 (丁福保)

丁福保: 佛學大辭典

二處三會

  （術語）法華經之說會也。二處者，靈山與虛空，三會者，自初至寶塔品之半，在靈山說，故曰靈山會。自以大音聲普告四眾至神力品之終坐於虛空中之多寶塔中，又佛以神力使大眾亦在虛空，故曰虛空會。囑累品已下由塔出還本座說，故曰復靈山會。


二尊一致 (丁福保)

丁福保: 佛學大辭典

二尊一致

  （術語）與二尊一教同。


二尊一教 (丁福保)

丁福保: 佛學大辭典

二尊一教

  （術語）觀無量壽經流通分之說相。於正宗分釋迦開要門，彌陀彰弘願，二尊所教，各自異別。至流通分，釋迦上來說要門之定散二善，以弘願之念佛，附屬阿難，故釋迦之發遣與彌陀之招喚全然一致，二尊所教，同為念佛之一道。


二尊二教 (丁福保)

丁福保: 佛學大辭典

二尊二教

  （術語）觀無量壽經正宗分之說相。二尊為釋迦彌陀。二教為要門與弘願。此經之正宗分以釋迦顯說要門方便之定散諸善，彌陀彰弘願真實之實力念佛，故云。


二智圓滿 (丁福保)

丁福保: 佛學大辭典

二智圓滿

  （術語）如來實智權智二智圓滿之意。


二種結界 (丁福保)

丁福保: 佛學大辭典

二種結界

  （術語）一自然界。大者如閻浮一洲，小者如一洲一島，自然限結界之區域者。二作法界，作羯磨之法而限定大小之攝僧界攝衣界乃至戒場等者。而自然中但得作最初結界之一法，其餘之羯磨法，則必於作法界中行之。見行事鈔上之一。


二語 (丁福保)

丁福保: 佛學大辭典

二語

  （術語）又謂之兩舌。即前後相違之語也。大集經十曰：「須彌可說口吹動，不可說佛有二語。」


二諦 (丁福保)

丁福保: 佛學大辭典

二諦

  （術語）一、俗諦，迷情所見世間之事相也。是順凡俗迷情之法，故云俗。其為凡俗法之道理，決定而不動，故云諦。又此事相，於俗為實，故云諦。二、真諦，聖智所見真實之理性也，是離虛妄，故云真。其理決定而不動，故云諦。又此理性，於聖為實，故云諦。經論所說，其名稱不一，涅槃經仁王般若經謂之世諦，第一義諦，金剛不壞假名論謂之真諦，俗諦，瑜伽論唯識論謂之世俗諦，勝義諦，南海寄歸傳謂之覆俗諦，勝義諦，或謂之覆諦，真諦。其中以真俗之名最為通行。出二諦之法，諸家各異。法華玄義二曰：「夫二諦者，名出眾經，而其理難曉，世間紛紜，由來碩諍。」南山之廣弘明集二十四，明二諦，列古來之異說二十三家，而淨影於大乘義章一，舉四宗而辨相宗之二諦，天台於法華玄義二就藏通別圓四教，辨七種之二諦，嘉祥於二諦章，辨三種之二諦，慈恩則在義林章二末，於真俗辨四重。蓋真俗之名，如言長短輕重，隨於所對而重重不同也。大乘義章一曰：「俗謂世俗，世俗所知，故名俗諦，真者是其絕妄之稱。」義林章二末曰：「體相、顯現，目之為俗。」二諦章中曰：「俗，是浮虛義；真，真實義。」中論觀四諦品曰：「諸佛依二諦為眾生說法，以一世俗諦，二第一義諦。」百論下曰：「諸佛說法常依俗諦第一義諦。」智度論三十八曰：「佛法中有二諦：一者世諦，二者第一義諦。為世諦故說有眾生，為第一義諦故說眾生無所有。」已上真俗二諦，於涉一切諸法，而分別事理淺深之義門也。梵，真Parama^rtha-satya俗Sam%vr!ti-satya。

二諦

  （名數）一真諦，真理上之實義，又聖者所見之實義也。二俗諦，俗事上之實義，又凡夫所知之實義也。


二諦觀 (丁福保)

丁福保: 佛學大辭典

二諦觀

  （術語）台家三觀中空觀之異名也，空觀成就，不但成空諦，復以俗諦歷然顯現之故，故云二諦觀。


二歸戒 (丁福保)

丁福保: 佛學大辭典

二歸戒

  （術語）歸依於佛寶僧寶之戒法也。釋氏要覽上曰：「五分律云：初佛成道，為二賈客及女人須闍陀並五比丘皆受二歸緣，未有僧故。」


二轉依 (丁福保)

丁福保: 佛學大辭典

二轉依

  （術語）相宗以第八識為迷悟之所依，性宗以真如為迷悟之所依。今轉第八識或真如之迷依，而為悟依，以得菩薩涅槃之二果，謂之二轉依。楞嚴經七曰：「如來無上菩提及大涅槃二轉依。」見轉依條。


二雙四重 (丁福保)

丁福保: 佛學大辭典

二雙四重

  （術語）真宗所立之教判也。難行道有豎出豎超之二重，豎出者自小乘至權大乘之法相三論。歷劫修行之教法也。豎超者實大乘之真言法華華嚴等，即心是佛，即身成佛之教法也。又易行道有橫出橫超二重，橫出者，生於化土之三福九品之自力行法，觀無量壽經之所明是也，橫超者，生於報土之選擇本願之實大。無量壽經之所明是也。因而合難行道之一雙二重與易行道之一雙二重，而稱為二雙四重。豎者難行道，橫者易行道，出者漸教，超者頓教也。亦是權教實教之異名也。教行信證二本曰：「然就菩提心有二種：一者豎，二者橫。又就豎有二種：一者豎超，二者豎出。豎超豎出明權實顯密大小之教歷劫迂迴之菩提心，自力金剛心菩薩大心也。亦就橫復有二種：一者橫超，二者橫出。橫出者正雜定散他力中之自力菩提心也，橫超者斯乃顯力迴向之信樂。是曰願作佛心，願作佛心即是橫大菩提心，是名橫超金剛心也。」同六要鈔曰：「然就菩提者，此有二雙四重之釋，所謂豎出豎超橫出橫超是也。所立差異，就文可見。」


二類各生 (丁福保)

丁福保: 佛學大辭典

二類各生

  （術語）淨土宗之一義。往生於彌陀之淨土，不僅限於念佛之一類，修念佛以外之諸行者，亦得往生，此宗義名曰二類各生。蓋彌陀本願，其第十八願，雖誓救濟但修念佛者，而其第十九、第二十之二願，於修諸行者，亦誓使往生也。


二覺 (丁福保)

丁福保: 佛學大辭典

二覺

  （術語）一、本覺，眾生之心體，本來離妄念而靈明虛廓，等於虛空界，無處不遍，即是如來之平等法身也。此名本覺。二、始覺，眾生本覺之心源由無明之熏動而為覺不覺，在於多劫迷者，本覺熏於內，修治資於外，漸漸覺悟，名為始覺，始覺之究竟，即成佛也。起信論曰：「所言覺義者，謂心體離念，離念相者等虛空界無所不遍，法界一相，即是如來平等法身，依此法身說名本覺。（中略）始覺義者，依本覺故而有不覺，依不覺故說有始覺。」[囗@又]一、等覺，大乘行位五十二位中之第五十一位，等似之覺位也。又去佛之妙覺一等之位也。二、妙覺，五十二位之終極佛陀之覺位也。仁王經立五十一位而略等覺，本業瓔珞經立五十二位而開等覺。[囗@又]一、自覺，諸佛自開覺而成妙道者。二、覺他，既覺而運無緣之慈，廣說諸法，開悟一切眾生者，此二覺圓滿名佛陀。善見論四曰：「佛者名自覺，亦能覺他，是名為佛。」性靈集八曰：「二覺，寂照沒馱之號也。」


人 (丁福保)

丁福保: 佛學大辭典

人

  （術語）欲界所屬之有情，思慮最多者，過去戒善之因，感人倫之果，現前之境界是也。俱舍頌疏世品一曰：「言人者，多思慮故名之為人。」大日經一曰：「云何人心？謂思念利他。」大乘義章八末曰：「依涅槃，以多恩義，故名為人。人中父子親戚相憐，名多恩義。」止觀四曰：「作意得報名為人。」


人人本具 (丁福保)

丁福保: 佛學大辭典

人人本具

  （術語）言人人本來具足佛性也。


人中分陀利華 (丁福保)

丁福保: 佛學大辭典

人中分陀利華

  （術語）佛之德號。涅槃經十八曰：「人中丈夫，人中蓮花分陀利華。」分陀利華譯為白蓮華，又名念佛者之稱。觀無量壽經曰：「若念佛者，當知此人是人中分陀利華。」


人中牛王 (丁福保)

丁福保: 佛學大辭典

人中牛王

  （術語）佛之德號。佛如有大力之牛王也。涅槃經十八曰：「人中象王，人中牛王，人中龍王，人中丈夫。」


人中師子 (丁福保)

丁福保: 佛學大辭典

人中師子

  （術語）天竺沙門佛陀斯那，天才特拔，獨步諸國，世人號曰人中師子。見治禪經後序。又，稱佛為人師子。見智度論八。


人中尊 (丁福保)

丁福保: 佛學大辭典

人中尊

  （術語）佛之德號。佛於人中最尊最勝也。法華經序品曰：「有佛人中尊，號日月燈明。」


人中樹 (丁福保)

丁福保: 佛學大辭典

人中樹

  （術語）諸佛之身業能除世人之熱惱，故曰人中之樹。仁王經中曰：「法王無上，人中樹，普蔭大眾。」


人天 (丁福保)

丁福保: 佛學大辭典

人天

  （術語）人趣與天趣也。


人天致敬願 (丁福保)

丁福保: 佛學大辭典

人天致敬願

  （術語）阿彌陀佛四十八願中第三十七，使天恭敬念佛行者之願也。無量壽經上曰：「設我得佛，十方無量不可思議諸佛世界諸天人民，聞我名字五體投地，稽首作禮，歡喜信行，修菩薩行，諸天世人，莫不致敬，若不爾者不取正覺。」


人天乘 (丁福保)

丁福保: 佛學大辭典

人天乘

  （術語）諸宗通途，五乘之一（五乘有通別二種），見五乘條。


人天教 (丁福保)

丁福保: 佛學大辭典

人天教

  （術語）圭峰所立，五教之第一。見五教條。


人天勝妙善果 (丁福保)

丁福保: 佛學大辭典

人天勝妙善果

  （術語）謂六趣中人天二趣之果報也。對於他四惡趣而言，故曰勝妙之善果。


人仙 (丁福保)

丁福保: 佛學大辭典

人仙

  （術語）佛之德號。佛是人中之仙也。涅槃經二曰：「遠離於人仙，永無有救護。」


人生 (丁福保)

丁福保: 佛學大辭典

人生

  （術語）鞞婆沙論問曰云：何知人中有化生？答曰：劫初人也。朱子亦嘗言及，其云佛經說初生人云云，今見阿含經。世界初成，光音天人下來，各有身光，飛行自在。因地肥香美，取食多者，即失神足，體重無光，日月始生。因貪食故，地肥滅沒，復生婆羅。婆羅滅沒，復生粳米。食彼米故，方分男行、女相行、不淨行，云云是也。見餘冬序錄。


人因 (丁福保)

丁福保: 佛學大辭典

人因

  （術語）為人生原因之行為也。生享尊貴者，施惠普廣，敬禮三寶及長者，忍辱不瞋，柔和謙下，博聞經戒故也。又布施貧窮，持戒不犯十惡，忍辱不亂精進勸化，一心奉孝盡忠，故具大富，長壽，端正，威德。受卑賤之生者，憍慢，剛強，不恪，放逸，不禮事三寶，盜竊以為生活，負債不返納故也。至誠不欺，誦經護戒，使人遠惡就善，不求人之長短，則口氣香潔，身心安樂，為人所稱譽，決不受誹謗。至誠無而欺人，於眾中罵詈說法者，見諸同學輕蔑，不見他事而作過為鬥亂兩舌，則常受誹謗及憎惡，形醜惡而心意不安，常懷恐怖。勇猛，憶念，梵至三勝生於人天。釋氏要覽曰：「人因。（中略）由先造增上下品身語意妙行，故生人道。」


人有 (丁福保)

丁福保: 佛學大辭典

人有

  （術語）七有之一。


人我 (丁福保)

丁福保: 佛學大辭典

人我

  （術語）人身固執常一主宰之我有實體。謂之我之相，人我之見。由此執見而生種種之過失。六祖壇經曰：「無人我貢高貪愛執著為離欲尊。」


人我見 (丁福保)

丁福保: 佛學大辭典

人我見

  （術語）二我見之一。我為常一主宰之義，人固執有常一之主宰者，曰人我之見。


人見 (丁福保)

丁福保: 佛學大辭典

人見

  （術語）固執實有人我之見也。又名人我見，或單云我見。楞伽經三曰：「是故我說，寧取人見如須彌山，不起無所得增上慢空見。」


人身 (丁福保)

丁福保: 佛學大辭典

人身

  （術語）人界之生也。梵網經序曰：「一失人身，萬劫不復。」涅槃經二十三曰：「人身難得，如優曇花。」


人命第一 (丁福保)

丁福保: 佛學大辭典

人命第一

  （術語）智度論十三曰：「一切寶中，人命第一。」


人法 (丁福保)

丁福保: 佛學大辭典

人法

  （術語）人為受教之眾生，法為佛之教法。又一切之有情數曰人，一切之非情數曰法。


人空 (丁福保)

丁福保: 佛學大辭典

人空

  （術語）又名生空、我空，二空之一。觀人為五蘊之假和合，又為因緣所生，知中無常一之我體，故云人空。證此人空之理因而斷一切煩惱，終得涅槃果，是乃小乘之至極也。又大乘立一切法有真如性，空人我之執者，言人空之顯真如也。孔目章三曰：「我執無處所顯真如名人空。」唯識述記一本曰：「智緣空起為所由門，顯二真如名二空理。（中略）如是空性，即是二空所顯實性。」


人空觀 (丁福保)

丁福保: 佛學大辭典

人空觀

  （術語）了人空之理之觀法也。


人相 (丁福保)

丁福保: 佛學大辭典

人相

  （術語）見四相條。


人乘 (丁福保)

丁福保: 佛學大辭典

人乘

  （術語）五乘之一。謂五戒之教。乘此以生於人趣也。


人師 (丁福保)

丁福保: 佛學大辭典

人師

  （術語）為他人之師者。梵網經下曰：「不解一切法，而為他人作師。」止觀五曰：「自匠匠他，兼利具足。人師國寶，非此是誰？」又對於佛菩薩等大導師稱尋常之師家曰人師，謂凡人之師家也。


人師子 (丁福保)

丁福保: 佛學大辭典

人師子

  （術語）Nr!sim%ha，佛之稱號。佛於人中最勇雄，猶如師子也。智度論八曰：「佛名人師子。」


人執 (丁福保)

丁福保: 佛學大辭典

人執

  （術語）又云我執。不了人身為五蘊之假和合，固執有常一之我體也。菩提心論曰：「二乘之人，雖破人執，猶有法執。」


人尊 (丁福保)

丁福保: 佛學大辭典

人尊

  （術語）佛之德號。言人中之尊也。增一阿含經序品曰：「人尊說六度無極。」


人無我 (丁福保)

丁福保: 佛學大辭典

人無我

  （術語）二無我之一。又名眾生無我、生空、人空、我空。人體為五蘊之假和合，其中無真實之我體，故云人無我。


人無我智 (丁福保)

丁福保: 佛學大辭典

人無我智

  （術語）二無我智之一。


人華 (丁福保)

丁福保: 佛學大辭典

人華

  （術語）就七方便人之法而言，謂之人。就三草二木之喻而言，謂之華。法華經藥草喻品曰：「佛所說法，譬如大雲，以一味雨，潤於人華，各得成實。」


人雄師子 (丁福保)

丁福保: 佛學大辭典

人雄師子

  （術語）佛之德號。佛於人中最雄健，故曰人雄與世雄，師子者譬其之雄健也。無量壽經上曰：「人雄師子，神德無量。」


人趣 (丁福保)

丁福保: 佛學大辭典

人趣

  （術語）六趣之一。有人類業因者之所趣向也。


人樹 (丁福保)

丁福保: 佛學大辭典

人樹

  （術語）人林之樹也。見人林條。


人寶 (丁福保)

丁福保: 佛學大辭典

人寶

  （術語）佛為人中之寶也。維摩經佛國品曰：「熟聞人寶不敬承。」註云：「肇曰：在天為天寶，在人為人寶。寶於天人者豈天人之所能？故物莫不敬承也。」


入 (丁福保)

丁福保: 佛學大辭典

入

  （術語）悟真理謂為入。大乘義章一曰：「證會名之為入。」[囗@又]解知事物曰入。無量壽經上曰：「入眾言音。」淨影疏曰：「入謂解也。」[囗@又]根境互相涉入而生識，謂之入。如十二入。新譯言十二處。大乘義章八末曰：「根塵互相順入亦名為入。」止觀五曰：「入者涉入。」[囗@又]二入見本條。十二入見三科條。


入一切平等善根 (丁福保)

丁福保: 佛學大辭典

入一切平等善根

  （術語）十迴向之第六位。見回向條。


入山學道 (丁福保)

丁福保: 佛學大辭典

入山學道

  （術語）世尊出家後六年之苦行也。無量壽經上曰：「棄國財位，入山學道。（中略）端坐樹下，勤苦六年。」普賢菩薩證明功德經曰：「於檀德山苦行六年。」此為八相之一。


入不二門 (丁福保)

丁福保: 佛學大辭典

入不二門

  （術語）維摩經入不二法門品所說一實平等之理，謂之不二。明理體之無異無別也。此不二之義為法界中之一門，故名為門，通入此不二之法門，謂之入不二門。大乘義章一曰：「不二者無異之謂，即是經中一實義也，一實之理妙寂離相，如如平等，亡於彼此，故曰不二。」


入心 (丁福保)

丁福保: 佛學大辭典

入心

  （術語）三乘行位之地，每地分入住出三位，初入其地時，謂之入心。


入文解釋 (丁福保)

丁福保: 佛學大辭典

入文解釋

  （術語）凡講經論。先於文前論一部之大意及題號，了後，則釋本文，謂之入文解釋。


入正定聚益 (丁福保)

丁福保: 佛學大辭典

入正定聚益

  （術語）現生十種益之一。


入佛平等戒 (丁福保)

丁福保: 佛學大辭典

入佛平等戒

  （術語）三種三昧耶之一，入佛三昧耶也。大疏九曰：「世尊前入法胎生三昧時，見一切眾生悉有菩提種等同諸佛故，說入佛三昧耶持明，以此持明得入佛平等戒，即是託聖胎義也。」


入我我入 (丁福保)

丁福保: 佛學大辭典

入我我入

  （術語）如來三密入於我，我三業入於如來，即如來之三密與眾生之三業彼此相應互入，因而具足一切諸佛之功德於吾身也。是謂之三平等。以是稱為三平等觀。秘藏記本曰：「真言印契等故，引入諸佛於吾身中，是曰入我。引入吾身於諸佛身中，是曰我入。入我我入故諸佛之無數劫中所修集功德具足我身。」


入定 (丁福保)

丁福保: 佛學大辭典

入定

  （術語）入於禪定也。使心定於一處止息身口意之三業曰入定。觀無量壽經曰：「出定入定恒聞妙法。」


入定瑞 (丁福保)

丁福保: 佛學大辭典

入定瑞

  （術語）法華六瑞之一。為佛說法華經前入於無量義處三昧也。出法華經序品。


入法界 (丁福保)

丁福保: 佛學大辭典

入法界

  （術語）華嚴謂之法界，法華謂之實相。同體異名也。為諸法本真之理諸佛所證之境，證入法界之理，曰入法界。華嚴宗立三處之入法界。一、上根之菩薩於初住之位，破無明，證法界之理。二、中根之菩薩於十迴向之終，三、下根之菩薩於初地。見華嚴大疏鈔七。


入法界無量 (丁福保)

丁福保: 佛學大辭典

入法界無量

  （術語）十迴向之第十位。見迴向條。


入空 (丁福保)

丁福保: 佛學大辭典

入空

  （術語）分析諸法或了因緣之生義，悟入諸法實性無之真理也。此中分析諸法，初知空理，為析色入空，小乘人之空觀也，因緣生之法知事體為為空，以分析事體為要，稱為體色入空，大乘人之空觀也。而此二者總為出虛假境界而入真諦空理之觀法，故謂之從假入空觀，即瓔珞經所觀三觀之一也。四教儀曰：「小析色入空故拙。（中略）巧謂體色入空。（中略）用從假入空觀，見真諦理。」


入信 (丁福保)

丁福保: 佛學大辭典

入信

  （術語）入於信仰也。


入室 (丁福保)

丁福保: 佛學大辭典

入室

  （術語）禪規謂久參之弟子入師室參問道也。是勘責弟子之得分者，故非久參之人則不許之。在古時則臨機行之別無入室之規，馬祖百丈已後，別立方規，定日行之。世謂得師法，為入室之弟子。然言入室者，未必盡得師法也。祖庭事苑八曰：「祖師傳云：五祖大師至夜，密令侍者於碓坊召盧行者入室，遂傳衣法。又法華云：著如來衣入如來室。阿含經云：佛告苾芻，吾兩月欲宴坐，汝等不須參問，唯除送食及灑地時可至於此。應知佛祖當時有入室參問之儀也。」敕修清規入室曰：「入室者，師家勘辯學子，策其未至，擣其虛亢，攻其偏重。」興禪護國論曰：「入室謂遇和尚間暇之日建立之，此宗一大事也。」僧堂清規二曰：「凡請益之翌日曰入室。」[囗@又]（修法）真言宗入灌頂室行受法灌頂，謂為入室弟子。


入胎相 (丁福保)

丁福保: 佛學大辭典

入胎相

  （術語）八相成道之一。見托胎條。


入重玄門 (丁福保)

丁福保: 佛學大辭典

入重玄門

  （術語）成佛果之前，更重修習無始凡夫地已來所作之事，使之一一稱理也，是為入重玄門倒修凡事。其所以然者，則以等覺菩薩之元品無明難斷故也。凡輪迴生死之苦，於一切眾生悉起偏執之見，存自他彼此之隔異，此我執之念更難止，雖由初地以來，地地斷無明入等覺之位後，元品之無明尚存，此隔異之我執，若不破，則妙覺智之無我法體，更不能顯，是故再為凡夫，交於一切眾生，以彼為他山之石，遣蕩自他之隔異。以此行力而元品之無明自盡也。後位之顯理明了，故凡夫之方，謂為玄門，又此為菩薩究極之玄理，故云玄門。已極玄理，重修凡事之玄門，故曰重玄。瓔珞經上曰：「第四十一地心者名入法界心。（中略）修行小法。（中略）六入重玄門。」天台淨名經疏一曰：「圓教初從初住終至法雲，圓斷諸見，猶有習，在等覺入重玄門，千萬億劫重修凡事，見理分明。」法華文句九曰：「從初地至十地名善入，十地入重玄門，倒修凡夫事名善出。」輔正記九曰：「等覺證極玄理究竟，名為一玄，從等覺位卻漸次向於下位，次第修集藥法廣逕眾病又為一玄，欲受妙覺佛職理非容易，令觀智深細故須卻入倒修於凡事。」是別教之意也。若依圓教之意，則遍應法界，而現十界之身，為入重玄，是非獨等覺位而然，於初住已上乃至佛果亦然。玄義釋籤三曰：「來至等覺入重玄門。（中略）觀達無始無明源底邊際智滿名為等覺，即成圓門，遍應法界名入重玄，不同別教教道重玄。」大日經疏六曰：「黃是如來念處萬德開敷，爾時即入重玄門，居寂光土。」


入音聲陀羅尼 (丁福保)

丁福保: 佛學大辭典

入音聲陀羅尼

  （術語）三陀羅尼之一。見三陀羅尼條。


入涅槃 (丁福保)

丁福保: 佛學大辭典

入涅槃

  （術語）與入滅同。


入般涅槃 (丁福保)

丁福保: 佛學大辭典

入般涅槃

  （術語）入於般涅槃也。見般涅槃條。


入曼荼羅者 (丁福保)

丁福保: 佛學大辭典

入曼荼羅者

  （術語）五種三昧耶中前四種之三昧耶也。義釋十二指秘密印而言曰：「假令已入曼荼羅者，尚不得於前輒爾而作，況餘人耶？」演奧鈔五十五曰：「入曼荼羅者，指前四種三昧耶也。」


入寂 (丁福保)

丁福保: 佛學大辭典

入寂

  （術語）入寂滅也。梵語涅槃，一譯寂滅。離煩惱云寂，絕生死之苦果曰滅。故證果人之死，名為入寂。


入眾 (丁福保)

丁福保: 佛學大辭典

入眾

  （術語）又云交眾。與眾共起居也。


入滅 (丁福保)

丁福保: 佛學大辭典

入滅

  （術語）入於滅度也。梵語涅槃，譯為滅度。滅惑度生死海之義。謂證果之人死也。


入聖 (丁福保)

丁福保: 佛學大辭典

入聖

  （術語）斷惑證理之人曰聖。入聖者入於聖位也。俱舍論十八曰：「入聖得果，離染漏盡。」往生十因曰：「三乘行人入聖之方便。」


入道 (丁福保)

丁福保: 佛學大辭典

入道

  （術語）捨世法入佛道也。猶言出家。其人曰入道人。或略云道人。寶積經三十六曰：「以淨信心於佛法中出家入道。」十住論七曰：「或捨家入道。」遺教經曰：「入道智慧人。」智度論曰：「見畫跏跌坐，魔王亦愁怖。何況入道人，安坐不傾動。」


入觀 (丁福保)

丁福保: 佛學大辭典

入觀

  （術語）觀者觀照之義。吾人靜止散亂麤動之心，則諸法之理，自得觀照，謂之觀。入於此觀，謂之入觀。多以為與入定同義。自心之寂靜一邊用之，名為定。自觀照理一邊用之，謂為觀。


八一有能 (丁福保)

丁福保: 佛學大辭典

八一有能

  （術語）俱舍論之法相也。一切之有為法，有四本相與四隨相之八相。此八相有八與一之功能，以其互為能生所生，故謂之八一有能。見有為條。


八九二識 (丁福保)

丁福保: 佛學大辭典

八九二識

  （術語）法性宗所立九識中第八之阿梨耶識與第九之菴摩羅識也。


八人地 (丁福保)

丁福保: 佛學大辭典

八人地

  （術語）通教十地之第三地也。人者忍也，三乘之人同自世第一法入於十六心見道，正斷見惑之八忍位也。止觀六曰：「八人者，八忍也。從世第一法入無間三昧，故名八人。」大乘義章十四曰：「具修八忍，名八人地。」


八不 (丁福保)

丁福保: 佛學大辭典

八不

  （術語）三論宗所說八不中道也。


八不中道 (丁福保)

丁福保: 佛學大辭典

八不中道

  （術語）又曰：八不正觀、八不中觀。中道，就所作之理而言。正觀中觀，就能證之智而言。又對於偏，謂之中。對於邪，謂之正。三論宗以之為至極之宗旨。八不者：不生不滅，不斷不常，不一不異，不來不出之八句四對也。反之則為生滅斷常，一異去來，謂之八迷。又曰：八計，不門雖無量，今姑寄於八不而該攝一切焉。此八不為眾生之得源，亦為群生之失本。悟八不，故有三乘之眾生。迷八不，故有六趣之紛然。但因悟有高下，迷有淺深，故成六趣之別，三乘之異。何則？諸佛說法，不出真世二諦。真世二諦，該攝一切之佛法。佛說此二諦，使眾生依世諦而成方便，依真諦而得般若也。然眾生於此二諦，每執八迷，不得方便般若。故今就真世諦，破各八迷，以顯二諦之中道焉。不者，有泯之義，有破之義。就體言，謂之泯；就情言，謂之破。是言雖屬空門，其意則在於顯中。如成論師，乃單就世諦以明真諦之中道。嘉祥師，則依本業經，就真世二諦，而各明八不之中道。其言曰：破世諦之八迷，治凡夫之有病；破真俗八迷，治大乘中方廣道人之空病。一、不生不滅，先言俗諦之中道。俗諦之生滅，非實生實滅，但由因緣而假生，依因緣而假滅，故不生不滅也。是之謂世諦中道，如外道小乘，違此不生不滅之中道，而執世諦實生實滅，故世諦墮於有之偏邪。今因破之曰不生不滅，是顯世諦之中道也。次言真諦之不生不滅，對於俗諦之有假生假滅，故說真諦之假不生假不滅。何則？空以有為世諦，有以空為真諦，二諦相依相即也。可知空以有為世諦，則世諦即是假生假滅也。有以空為真諦，則真諦即假不生假不滅也。此中對於世諦之生，說真諦之不生；對於世諦之不滅，說真諦之不滅，；故世諦之生滅是假，真諦之不生不滅亦是假也。指此假不生假不滅，為真諦之不生不滅。不生之言，顯假不滅；不滅之言，顯假不生；假不生假不滅即是真諦之中道也。大乘之方廣道人，不了此真諦之假不生假不滅，執真諦破世諦之假生與假滅，方為不生不滅；故真諦墮於空之偏邪，實則真諦之不生要破世諦之假生，因假生而明其為假不生。因世諦之假滅，而明其為假不滅，以顯真諦之中道也。故經云：不壞假名而說諸法實相。或問何故先就不生不滅，而明中道耶？答曰：世諦以因果相生為根本，因果若成即一切皆成，因果若壞則一切皆壞。今欲正世諦因果相生之義，故先就不生不滅，而論世諦之中道也。或問既說不生不滅，便足矣，何故復說斷常等六事？答曰：利根者初聞即悟，無須更說，蓋以世諦無性實之生滅，則病無不破；又以了因緣假名之生滅，即正無不顯，故不須更說六事，但為鈍根未悟宜轉勢而演之。又根性不同，受悟非一，自聞不生不滅而不悟，聽不常不斷而便悟者有之，故趣於異緣宜開別教。二、不斷不常已下六事，就世諦真諦而論中道，准於以上不生不滅之中道而可解矣。今但就世諦而明之，不斷不常於以上之不生不滅知世諦之因果相生，是為假生滅，非為實之生滅，即雖離性實之過，猶未免因中有果無果等之失，如僧佉計因中有果，故生，是常之義也。衛世執因中無果，是斷之義也。佛法內之薩婆多，明三世常有，亦是常之義也。大眾部過未無之義，以為本無今有，已有還無，是斷之義也。今明真實妙有之因果，不可常不可斷，故說不斷不常之中道也。三、不一不異，既離世諦性實之生滅及決定之斷常，猶恐墮於一異，如僧佉與大眾部明因果之一體。如衛世與上座部明因果之異體，如此之一異並壞世諦因果之中道，故不斷不常之次，明不一不異也。四、不來不出，惑者雖聞以上六不，而終謂決定有果，或謂自外來，或謂自內出，或執外道眾生之苦樂，萬物之生滅皆從自在天來，是外來之義也。復計外道苦樂之果，皆是我之自作，我之自受，是內出之義也。又如毘曇計木有火性，由性火以成事火，內出之義也。成實論明木無火性，但待緣而生，外來之義也。如是來出皆壞世諦之因果，是故說不來不出之中道也。本業瓔珞經下曰：「二諦義者，不一亦不二，不常亦不斷，不來亦不去，不生亦不滅。」（八不也）。涅槃經二十七曰：「十二因緣，不出不滅，不常不斷，非一非二，不來不去，非因非果。」（十不也），龍樹承之。智度論五曰：「如說諸法相偈，不生不滅，不斷不常，不一不異，不去不來，因緣生法，滅諸戲論。」（八不也）。同七十四曰：「觀一切法，不生不滅，不增不減，不垢不淨，不來不去，不一不異，不常不斷，非有非無。」（十二不也）。中論歸敬頌曰：「不生亦不滅，不常亦不斷，不一亦不異，不來亦不出，能說是因緣，善滅諸戲論。」（末書多舉八不而言不生不滅不去不來不一不異不斷不常，是依智度論而變其次第耳）。大乘玄論卷二八不義曰：「八不者蓋是諸佛之中心，諸聖之行處也。（中略）豎貫眾經，橫通諸論也。」中論疏二本曰：「八不者，蓋是正觀之旨歸，方等之心骨也。定佛法之偏正，示得失之根原，迷之則八萬法藏冥若夜遊，悟之即十二部經如對白日。」止觀六曰：「橫門者，如中論八不，不生不滅，不常不斷，不一不異，不來不去。一論明八門，諸經論則無量。」八宗綱要下曰：「八不妙理之風，拂妄想戲論之塵。無得正觀之月，浮一實中道之水。」


八不中觀 (丁福保)

丁福保: 佛學大辭典

八不中觀

  （術語）八不中道之觀法也。


八不正觀 (丁福保)

丁福保: 佛學大辭典

八不正觀

  （術語）三論宗所說之八不正觀也。見八不中道條。


八不顯實 (丁福保)

丁福保: 佛學大辭典

八不顯實

  （術語）諸法實相之妙體，由不生不滅不去不來不一不異不斷不常之八不而顯者。


八方上下 (丁福保)

丁福保: 佛學大辭典

八方上下

  （術語）謂四方，四維，上下之十方也。


八功德水 (丁福保)

丁福保: 佛學大辭典

八功德水

  （術語）極樂之池中及須彌山與七金山之內海，皆盈滿八功德水。無量壽經上曰：「八功德水湛然盈滿，清淨香潔，味如甘露。」稱讚淨土經曰：「何等名為八功德水？一者澄淨、二者清冷、三者甘美、四者輕軟、五者潤澤、六者安和、七者飲時除飢渴等無量過患、八者飲已定能長養諸根四大增益。」俱舍論十一曰：「妙高為初，輪圍最後，中間八海。前七名內七中皆具八功德水：一甘、二冷、三軟、四輕、五清淨、六不臭、七飲時不損喉、八飲已不傷腸。」


八功德水想 (丁福保)

丁福保: 佛學大辭典

八功德水想

  （術語）觀經所說十六觀之一。觀想極樂八功德水之相之行法也。


八句義 (丁福保)

丁福保: 佛學大辭典

八句義

  （術語）禪宗之根本眼目，最切要之義有八句。即正法眼藏，涅槃妙心，實相無相，微妙法門，不立文字，教外別傳，直指人心，見性成佛之八句是也。


八正道 (丁福保)

丁福保: 佛學大辭典

八正道

  （術語）總謂之八正道分。俱舍作八聖道支。聖者正也，其道離偏邪，故曰正道。又聖者之道，故謂之聖道（A^ryama^rga，巴Ari^yamagga）。玄應音義三曰：「八由行，又作遊行，又作道行，或作直行，或言八直道，亦言八聖道，或言八正道，其義一也。」一、正見Samyak-dr!s!ti，巴Samma^-dit!t!hi（正者Samyak及Samma^也，以下略之），見苦集滅道四諦之理而明之也。以無漏之慧為體，是八正道之主體也。二、正思惟（一sam%kalpa，巴一sam%kappa），既見四諦之理，尚思惟而使真智增長也。以無漏之心所為體。三、正語（-va^c，巴-va^ca^），以真智修口業不作一切非理之語也。以無漏之戒為體。四、正業（-karma^nta，巴-kammanta），以真智除身之一切邪業住於清淨之身業也。以無漏之戒為體。五、正命（-a^jiva，巴同），清淨身口意之三業，順於正法而活命，離五種之邪活法（謂之五邪命）也。以無漏之戒為體。六、正精進（-vya^ya^ma，巴-va^ya^ma），發用真智而強修涅槃之道也。以無漏之勤為體。七、正念（-smr!ti，巴-sati），以真智憶念正道而無邪念也。以無漏之念為體。八、正定（-sama^dhi，巴同），以真智入於無漏清淨之禪定也。以無漏之定為體。此八法盡離邪非，故謂之正。能到涅槃，故謂之道。總為無漏，不取有漏，是見道位之行法也。七覺支者，修道之行法也，經以七覺八正為次第者，是數之次第，非修之次第也。此中正見之一，是八正道中之主體，故為道，亦為道分道支，餘七者是道分道支而非道也。


八印功德 (丁福保)

丁福保: 佛學大辭典

八印功德

  （術語）謂胎藏界中臺八葉四佛四菩薩四智四行之智印也。見悉曇三密鈔上。


八名三昧 (丁福保)

丁福保: 佛學大辭典

八名三昧

  （術語）念誦八名普密陀羅尼經之勤行法也。


八成立因 (丁福保)

丁福保: 佛學大辭典

八成立因

  （術語）成立一個命題之八種因。即立宗，立因，立喻，合，結，現量，比量，聖教量也。阿毘達磨雜集論所說。


八戒 (丁福保)

丁福保: 佛學大辭典

八戒

  （名數）詳見戒條。

八戒

  （術語）同八戒齋。


八戒齋 (丁福保)

丁福保: 佛學大辭典

八戒齋

  （術語）又作八齋戒，八關齋，八支齋。亦單云八戒。有二說：依俱舍論之說，則一殺生，殺有情之生命也。二不與取，取他不與之物也。三非梵行，男女之媾合也（與五戒中不邪婬不同）。四虛誑語，與心相違之言說也。五飲諸酒，飲酒也。六塗飾鬘舞歌觀聽，身塗香飾花鬘，觀舞蹈，聽歌曲也。七眠坐高廣嚴麗床上，坐臥於高廣嚴麗之床上也。八食非時食，食非時之食（午後之食）也。離此八種之非法為八戒，然此八戒中之第八離非時食，是齋法，故總名八戒齋，猶如八正道中惟正見是正道，遂通謂之八正道也。依薩婆多論及成實論，智度論等之說則分塗飾香鬘與舞歌觀聽為二，總有九戒，此中前八者為戒，後一者為齋，故戒齋合而名八戒齋也。申言之，即依俱舍論，則八戒即八戒齋。依他論則八戒與齋法合為八戒齋也。但八戒必具齋法（不過中食），此八戒齋，為在家男女一日一夜受持之戒法，稱為六齋或十齋日等者，謂受持此八戒齋之日也。俱舍論十四曰：「何等名為八所應離？一者殺生，二不與取，三非梵行，四虛誑語，五飲諸酒，六塗飾香鬘歌舞觀聽，七眠坐高廣嚴麗床座，八食非時食。」智度論十三曰：「一不殺生，二不盜，三不婬，四不妄語，五不飲酒，六不坐高大床上，七不著華瓔珞，不香油塗身，不著香薰衣，八不自歌舞作樂、不往觀聽，九一日一夜不過中食。」十善戒經曰：「八戒齋者：是過去現在諸佛如來，為在家人制出家法：一者不殺，二者不盜，三者不婬，四者不妄語，五者不飲酒，六者不坐高廣大床，七者不作倡伎樂故往觀聽、不著香薰衣，八者不過中食。」


八事隨身 (丁福保)

丁福保: 佛學大辭典

八事隨身

  （術語）行事鈔上三曰：「善見云：佛度五比丘已，有三衣、缽盂、坐具、漉水袋、針線、斧子八事隨身。」


八定 (丁福保)

丁福保: 佛學大辭典

八定

  （術語）色界之四禪定與無色界之四空定也。四禪定者，第一初禪定（新譯云初靜慮次下同），得生於初禪天之禪定也，此定具尋與伺之二心所，喜與樂之二受。第二第二禪定，得第二禪天生果之禪定也，此定無尋伺，但有喜樂之二受。第三第三禪定，得第三禪天生果之禪定也，此定但有樂受。第四第四禪定，得第四禪天生果之禪定也。此定離尋伺喜樂，最為寂靜。四空定者，第一空無邊處定，可生無色界空無邊處之禪定也。此乃作空為無邊解，破一切色相之禪定，故名無邊。第二識無邊處定，可生無色界識無邊處之禪定也。此乃作識為無邊解，破第一空無邊能觀心相之禪定，故名識無邊。第三無所有處定，可生無色界無所有處之禪定也。此乃作所觀能觀皆為無所有解之禪定，故名無所有。第四非想非非想處定，可生無色界有頂天即非想非非想處之禪定也，此禪定極為寂靜，心想雖有如無，故名非想非非想。見俱舍論二十八。


八迷 (丁福保)

丁福保: 佛學大辭典

八迷

  （術語）三論宗之正觀八不所對治，生滅去來一異斷常八種之迷見也。八宗綱要下曰：「遣八迷，故說此八不，此即今宗所顯理也。」


八軸 (丁福保)

丁福保: 佛學大辭典

八軸

  （術語）法華經八卷也。見八講條。


八敬得 (丁福保)

丁福保: 佛學大辭典

八敬得

  （術語）得戒十緣中之受重得也。見具足戒條。


八萬四千光明 (丁福保)

丁福保: 佛學大辭典

八萬四千光明

  （術語）無量壽佛一一之相好，有八萬四千之光明。觀無量壽經曰：「無量壽佛有八萬四千相，一一相各有八萬四千隨形好，一一好復有八萬四千光明，一一光明遍照十方世界念佛眾生，攝取不捨。」


八萬四千法門 (丁福保)

丁福保: 佛學大辭典

八萬四千法門

  （術語）就能詮之教曰法藏，就所詮之義曰法門，皆有八萬四千之數。勝鬘經曰：「廣大義者，則是無量得一切佛法，攝八萬四千法門。」見法藏條。

八萬四千法門

  （術語）菩薩瓔珞經法門品曰：「吾今當說菩薩瓔珞八萬法門。」勝鬘經曰：「得一切佛法，攝八萬四千法門。」心地觀經七曰：「八萬四千總持門，能除惑障銷魔眾。」眾生有八萬四千之煩惱，故佛為之說八萬四千之法門。心地觀經之說也。參照法藏條。


八萬四千法藏 (丁福保)

丁福保: 佛學大辭典

八萬四千法藏

  （術語）眾生有八萬四千煩惱之病，佛為退治之，說八萬四千之經典。法華經見寶塔品曰：「持八萬四千法藏十二部經，為人演說。」見法藏條。


八萬四千相好 (丁福保)

丁福保: 佛學大辭典

八萬四千相好

  （術語）對於劣應身（即化身佛）之三十二相八十種好，而勝應身有八萬四千之相與好。觀無量壽經曰：「無量壽佛有八萬四千相，一一相各有八萬四千隨形好。」


八萬四千病 (丁福保)

丁福保: 佛學大辭典

八萬四千病

  （術語）以病譬八萬四千之煩惱。智度論曰：「般若波羅蜜，能除八萬四千病根本。」


八萬四千教門 (丁福保)

丁福保: 佛學大辭典

八萬四千教門

  （術語）八萬四千之法門也。見法藏條。


八萬四千煩惱 (丁福保)

丁福保: 佛學大辭典

八萬四千煩惱

  （術語）同於八萬四千塵勞。


八萬四千塵勞 (丁福保)

丁福保: 佛學大辭典

八萬四千塵勞

  （術語）八萬四千之煩惱也，塵勞為煩惱之異名，以煩惱污人之真性，使人煩勞也。止觀一曰：「一一塵有八萬四千塵勞門。」


八萬法門 (丁福保)

丁福保: 佛學大辭典

八萬法門

  （術語）八萬四千之法門也。


八萬法藏 (丁福保)

丁福保: 佛學大辭典

八萬法藏

  （術語）八萬四千之法藏也。


八萬法蘊 (丁福保)

丁福保: 佛學大辭典

八萬法蘊

  （術語）與八萬法藏同。蘊者積聚之義。藏者包藏之義，包藏即積集也。


八萬威儀 (丁福保)

丁福保: 佛學大辭典

八萬威儀

  （術語）三千之威儀，為小乘比丘之事。大乘之菩薩，有八萬之威儀。按八萬為八萬四千之略，是亦示數之多量。然作法數者說云。三千威儀，配身口七支而成二萬一千，約之於貪瞋痴之三毒與三毒等分而成八萬四千。見大藏法數六十八。法界次第下之上曰：「三千威儀，八萬律行。」撰擇集曰：「不犯威儀有二：一大乘謂有八萬，二小乘謂有三千。」


八萬細行 (丁福保)

丁福保: 佛學大辭典

八萬細行

  （術語）行住坐臥之四威儀，各有二百五十戒，共為一千，對於攝律儀戒等之三聚而為三千，又對於殺，盜，婬（身之三支），兩舌，惡口，妄言，綺語（口四支），之身口七支而為二萬一千，又配於貪瞋痴之三毒及等分之四煩惱則為八萬四千，是即八萬四千之律儀也，今言八萬者僅舉其大數而言之耳。見三藏法數。參照三千威儀條。


八葉九尊 (丁福保)

丁福保: 佛學大辭典

八葉九尊

  （術語）見八葉蓮臺條。


八葉中臺 (丁福保)

丁福保: 佛學大辭典

八葉中臺

  （術語）見八葉蓮臺條。


八葉之中尊 (丁福保)

丁福保: 佛學大辭典

八葉之中尊

  （術語）胎藏界之中臺稱為八葉院。即八葉之蓮華，有中胎八葉之九座，而九尊住立，其中胎之尊即胎藏界之大日如來也。


八葉肉團心 (丁福保)

丁福保: 佛學大辭典

八葉肉團心

  （術語）密家之說，吾人之心臟名肉團心，其形如合蓮華。若修瑜伽觀而三密相應，則開敷而為八葉，於中胎及八葉顯現胎藏界之九尊云。菩提心論曰：「凡人心如合蓮華，佛心如滿月。」


八葉院 (丁福保)

丁福保: 佛學大辭典

八葉院

  （術語）胎藏界之中臺八葉院也。見八葉蓮臺條。


八葉蓮座 (丁福保)

丁福保: 佛學大辭典

八葉蓮座

  （術語）見八葉蓮臺條。


八葉蓮華 (丁福保)

丁福保: 佛學大辭典

八葉蓮華

  （術語）密教以為須彌山之異名。又見八葉蓮華觀條。


八葉蓮華觀 (丁福保)

丁福保: 佛學大辭典

八葉蓮華觀

  （術語）於吾人之肉團心（心臟）觀想八葉之蓮華，示現胎藏界九尊之觀法也。大日經疏十二曰：「此心之處即是凡夫肉心，最在於中，是汗栗馱心也，將學觀者，亦於此處思蓮華之形。所以者何？一切眾生此心即是蓮華三昧之因。以未能令開敷。故為諸煩惱等之所纏縛。所以不能自了其心如實之相也。是故先當觀此心處。作八葉蓮華觀。令開敷諸蕊具足。於此臺上思想阿字而在其中。（中略）何故須觀八葉不多不少耶？此有二義。一者一切凡夫心處雖未能自了。然其上自然而有八瓣。如合蓮華形。今但觀照此心令其開敷。即是三昧觀而且便也」宗鏡錄二十六曰：「問何故蓮唯八葉？答：一切凡夫，心處雖未能自了，其內心亦自然而有八瓣，合成蓮華形。今但觀照此心令其開敷，即是三昧實故。若觀此心八葉之華，即得與理相應。此八葉者，四方即是表四攝，四隅即表如來四智。此華本來無生，即是菩提心，當知一切法門皆是從心所得也。」


八葉蓮臺 (丁福保)

丁福保: 佛學大辭典

八葉蓮臺

  （術語）胎藏界曼陀羅之第一院中臺也。中央為大日，四方之八葉，為寶生，開敷華王，無量壽，天鼓雷音之四佛，普賢，文殊，觀音，彌勒之四菩薩，合為九尊，是三密相應之時，吾人肉團心（心臟）開敷之相也。大日經二曰：「內心大蓮華八葉及鬚蕊。」同疏四曰：「先觀此蓮，令其開敷，為八葉白蓮座，此臺上應觀阿字。」教時義一曰：「心中八分干栗馱心，開為八葉芬陀利華，故現中胎八葉而已。」


八解脫 (丁福保)

丁福保: 佛學大辭典

八解脫

  （術語）一、內有色想觀外色解脫。內身有色想之貪，為除此貪，觀外之不淨青瘀等色，使貪不起，故名解脫。此初解脫依初禪定而起，緣欲界之色也。二、內無色想觀外色解脫，內身雖無色想之貪，而欲使更為堅牢，觀外之不淨青瘀等色，使不起貪，故名解脫。此依二禪而起。緣初禪之色也。以上二者為不淨觀。三、淨解脫身作證具足住。觀淨色故名淨解脫。於定中除不淨相，唯觀八色等光明清淨光潔妙寶之色也。觀淨色而不生貪，足顯觀之轉勝，證得此性解脫於身中，故名身作證，具足圓滿，而得住於此定，故名具足住，此第三解脫之位，依第四禪而起，亦緣欲界之色也，所異者上二項為可憎之不淨色，此為可愛之淨色，故是淨觀也，四、空無邊處解脫，五、識無邊處解脫，六、無所有處解脫，七、非想非非想處解脫，此方者依四無色定而起，各於所得之定，觀苦空無常無我，生厭心而棄捨之，故名解脫。八、滅受想定身作證具住，滅受想定者，滅盡定也，是亦依第四禪棄捨前之非非想即一切之所緣，故名解脫（以上新譯之名稱，舊譯少異）。問：唯第三禪無解脫云何？答曰：以第三定中無眼識所引之顯色貪故（二禪已上五識皆無），又為自地之妙樂所動亂故（彼地曰離喜妙樂地）無解脫也。

八解脫

  （名數）又名八背捨，違背三界之煩惱而捨離之，解脫其繫縛之八種禪定也。觀無量壽經曰：「三明六通，具八解脫。」同天台疏中曰：「能脫心慮，故名解脫，亦名背捨。背者背彼淨潔五欲也，捨者捨是著心也。」見八背捨條。

八解脫

  （名數）舊曰八背捨。是為棄捨三界染法繫縛之八種禪定。與八勝處，十一切處，一具之法門也。見八背捨條。


八識體別 (丁福保)

丁福保: 佛學大辭典

八識體別

  （術語）對八識體一而言。謂諸八識之體性各各有別也。此為唯識宗之正義。


八關齋 (丁福保)

丁福保: 佛學大辭典

八關齋

  （術語）八齋戒之異名。三藏法數三十二曰：「關者禁也，謂禁閉盜殺婬等八罪使之不犯故也。」見齋戒條。


八恒河沙 (丁福保)

丁福保: 佛學大辭典

八恒河沙

  （術語）涅槃經六明信解大乘經之人，宿福深廣，由於熙連河沙及八恒河沙之諸佛所發心修行。謂之九河供佛，又云九河發心。


刀風 (丁福保)

丁福保: 佛學大辭典

刀風

  （術語）人命欲終時，有風氣，解支節如刀，名為刀風，所謂斷末魔之苦也。正法念經六十六曰：「見命終時刀風皆動，皮肉筋骨脂髓精血一切解截。」五王經曰：「欲死時刀風解形，無處不痛。」安樂集上曰：「若刀風一至，百苦輳身。」行事鈔資持記上一之下曰：「能解支節故喻如刀。」


力波羅蜜 (丁福保)

丁福保: 佛學大辭典

力波羅蜜

  （術語）十波羅蜜之一。


力無所畏 (丁福保)

丁福保: 佛學大辭典

力無所畏

  （術語）十力與四無所畏也。法華經方便品曰：「力無所畏，禪定解脫三昧。」


力無畏 (丁福保)

丁福保: 佛學大辭典

力無畏

  （術語）力無所畏之略。


十 (丁福保)

丁福保: 佛學大辭典

十

  （術語）華嚴圓教說諸法之數量，總以十。以此現其圓滿無盡故也。探玄記三曰：「但此經所明皆應十種，以顯無盡故。設有七八十二等數，皆是增減云十。」演密鈔五曰：「十數表圓，以彰無盡。」


十九說法 (丁福保)

丁福保: 佛學大辭典

十九說法

  （術語）見三十三身十九說法條。


十二上願 (丁福保)

丁福保: 佛學大辭典

十二上願

  （術語）藥師如來之十二願也。見藥師條。


十二大願 (丁福保)

丁福保: 佛學大辭典

十二大願

  （術語）藥師如來之十二願也。見藥師條。


十二支 (丁福保)

丁福保: 佛學大辭典

十二支

  （術語）十二因緣也。


十二因緣 (丁福保)

丁福保: 佛學大辭典

十二因緣

  （術語）Dva^das/a^iga　Pratityasamutpa^da，新作十二緣起，舊作十二因緣，又單名因緣觀，支佛觀。是為辟支佛之觀門。說眾生涉三世而輪迴六道之次第緣起也。一、無明Avidya^，過去世無始之煩惱也。二、行Sam%ska^ra，依過去世煩惱而作之善惡行業也。三、識Vijn~a^na，依過去世之業而受現世受胎之一念也。四、名色Na^maru^pa，在胎中心身漸發育之位也。名者心法，心法不能以體示之，但以名詮之，故謂為名。色者即眼等之身。五、六處Sad!a^yatana，六處即六根，為六根具足將出胎之位也。此中有五位，見五意條。六、觸Spars/a，二三歲間對於事物未識別苦樂，但欲觸物之位也。七、受Vedana^，六七歲以後漸對事物識別苦樂而感受之之位也。八、愛Tr!s!n!a^，十四五歲以後，生種種強盛愛欲之位也。九、取Upa^da^na，成人已後愛欲愈盛馳驅諸境取求所欲之位也。十、有Bhava，依愛取之煩惱，作種種之業，定當來之果之位也。有者業也，業能有當來之果，故名為有，十一、生Ja^ti，即依現在之業於未來受生之位也。十二、老死Jara^maran!a，於來世老死之位也。其中無明與行二者，即惑業之二，屬過去世之因，識名色六處觸受五者屬緣於過去惑業之因而受之現在果，是過現一重之因果也。又愛取二者為現在之惑，有則為現在之業也，緣於此惑業現在之因而感未來之生與老死之果，是現未一重之因果也。此為三世兩重之因果。依此兩重之因果，而知輪迴之無極。蓋既見現在之惑（愛取）、業（有），由現在之苦果（識乃至受）而生，則知過去之惑（無明）、業行亦從過去之苦果而生，既見現在之苦果（識乃至受）生現在之業（有），則亦知未來之苦果（生老死），生未來之業。上溯之，則過去之惑業，更從過去之苦果而來，下趁之則未來之苦果更生未來之惑業，過去無始，未來無終，此為無始無終之生死輪迴。辟支佛觀之，一以厭生死，一以知無常實之我體，遂斷惑業而證涅槃也。其中分別因與緣，則行與有之二支是因，無明與愛取之三支是緣。餘七支總是果，但果為還起惑業因緣之緣。故攝之於緣中，不別存果名，是曰因緣觀。


十二有支 (丁福保)

丁福保: 佛學大辭典

十二有支

  （術語）見十二因緣條。


十二供養 (丁福保)

丁福保: 佛學大辭典

十二供養

  （術語）合內外四供與四攝菩薩而稱為十二供養。此名目出守護經九。又以四攝為供養尊，其說見本說略出經及出生義。


十二門禪 (丁福保)

丁福保: 佛學大辭典

十二門禪

  （術語）四禪，四無量，四空定也。

十二門禪

  （名數）四禪，四無量，四空也。


十二宮 (丁福保)

丁福保: 佛學大辭典

十二宮

  （術語）位於胎藏界曼荼羅外金剛部院，分為四方。大疏以為月天之眷屬。與今日之天文學，方位有異，而大體則同。在東方者為夫婦宮（又曰雙女宮）；羊宮（又曰白羊宮）；牛宮（又曰金牛宮）；在西方者為秤宮（又曰天秤宮秤量宮）；蝎宮（又曰天蝎宮蝎蟲宮）；弓宮（又曰人馬宮）；在南方者為瓶宮（又曰寶瓶宮）；二魚宮（又曰雙魚宮賢瓶宮）；密牛宮（又曰摩蝎宮）；在北方者為螃蟹宮（又曰巨蟹宮）；獅子宮，雙女宮（又曰室女宮小女宮）；參照星宿條。

十二宮

  （術語）此又為用於天文占星之法者，其名目與形像，在胎藏界曼荼羅外金剛院。曼荼羅之名與宿曜經之名大同小異。十二宮，如二十八宿各有分掌之事物以判吉凶者也。即太陽分之六宮，如其次第，掌軍旅，宮房，庫藏，病患，將相，刑殺之事。太陰分之六宮，掌學事，吏職，廚膳，馬廄，戶鑰，獄訟之事。又例如出行男女宮（雙女），秤宮（天秤），瓶宮（寶瓶），東行大吉。弓宮（人馬），獅子宮則西行大吉。羊宮（白羊）西行大凶。蟹宮（巨蟹），女宮（室女），蝎宮（天蝎），魚宮（雙魚）南行大吉。摩羯宮南行大凶。牛宮（金牛）北行大凶（此十二宮配於十二獸，亦有當於三十六禽者，如子為貓、鼠、伏翼，丑為牛、蟹、鱉，寅為猩、豹、虎，卯為狐、兔、貉，辰為龍、蛟、魚，巳為蟬、鯉、蛇，午為鹿、馬、麋，未為羊、雁、鷹，申為狖、猿、猴，酉為鳥、雞、雉，戌為狗、狼、豺，亥為豕、貐、豬。見十二獸條）。


十二部經 (丁福保)

丁福保: 佛學大辭典

十二部經

  （術語）一切經分為十二種類之名。據智度論三十三之說，一、修多羅Su^tra，此云契經。經典中直說法義之長行文也。契經者，猶言契於理契於機之經典。二、祇夜Geya，譯作應頌，又作重頌。應於前長行之文重宣其義者，即頌也。凡定字句之文體，謂為頌。三、伽陀Ga^tha^，譯作諷頌又作孤起頌。不依長行，直作偈頌之句者。如法句經是也。四、尼陀那Nida^na，此譯因緣。經中說見佛聞法因緣，及佛說法教化因緣之處。如諸經之序品，即因緣經也。五、伊帝目多Itivrtaka，此譯本事。佛說第子過去世因緣之經文。如法華經中藥王菩薩本事品是也。六、闍多伽Ja^taka，此譯本生。佛說自身過去世因緣之經文也。七、阿浮達摩Adbhuta-dharma，新云阿毘達磨。此譯未曾有。記佛現種種神力不思議事之經文也。八、阿波陀那Avada^na，此譯譬喻。經中說譬喻之處也。九、優婆提舍Upades/a，此譯論義。以法理論義問答之經文也。十、優陀那Uda^na，此譯自說。無問者，佛自說之經文。如阿彌陀經是也。十一、毗佛略Vaipulya，此譯方廣。說方正廣大之真理之經文也。十二、和伽羅Vya^karan!a，譯授記。於菩薩授成佛之記之經文也。此十二部中修多羅與祇夜及伽陀三者，為經文上之體裁。餘九部從其經文所載之別事而立名。


十二摩多 (丁福保)

丁福保: 佛學大辭典

十二摩多

  （術語）又名十二轉聲。摩多譯作點或韻。一 [image] （阿），二 [image] （阿長），三 [image] （伊），四 [image] （伊長），五 [image] （烏），六 [image] （烏長），七 [image] （藹），八 [image] （愛），九 [image] （奧），十 [image] （奧長），十一 [image] （闇），十二 [image] （啞）也。此十二摩多攝於三門之發音，則如圖。一切之音聲，盡攝於此三門，其中前二字為根本字，是男聲，智慧字也。又伊等八字為增加字（謂增加於阿迦等根本字之點畫也），是女聲，三昧字也。此十二摩多，若依世法，則為十二支，十二月，十二宮，人身之十二纏絡等。若依出世法，則為菩薩佛果之十二地，流轉之十二因緣。若依真言門，則胎藏之十二真言，金剛界之十二供養，並十二火天等，皆其標幟也。見悉曇三密鈔二。又以此十二摩多配於因行證入之四轉則前之二阿為因，伊等八字為行，暗為證，惡為入也。見吽字義顯宗記。更依大日經等，則加哩 [image] [口*狸] [image] 里 [image] 狸 [image] 之四摩多，總為十六摩多。


十二緣生 (丁福保)

丁福保: 佛學大辭典

十二緣生

  （術語）十二因緣也。祖庭事苑曰：「緣生即十二因緣，亦名十二緣生。」


十二緣門 (丁福保)

丁福保: 佛學大辭典

十二緣門

  （術語）見十二因緣條。


十二緣起 (丁福保)

丁福保: 佛學大辭典

十二緣起

  （術語）與十二因緣同。

十二緣起

  （術語）一有情流轉於過去現在未來三世之緣起，分十二段而說明之者。見十二因緣條。


十二頭陀 (丁福保)

丁福保: 佛學大辭典

十二頭陀

  （名數）見頭陀條。

十二頭陀

  （術語）頭陀之行者，應守十二種之條項：一、納衣，又曰糞掃衣。以同於人所委棄之糞掃者，縫納為衣也。二、三衣，又曰但三衣。但著僧伽梨，鬱多羅，安陀會之三衣，不用其餘長衣也。已上二者，屬於衣服。三、乞食，又曰常乞食。自行乞食，不敢受他之請待及僧中之食也。四、不作餘食。午前中但作一度之正食，不更作二度以上之正食也，二度已上之正食，謂之餘食。作小食，則不在此限。餅果粥等謂之小食。五、一坐食，又曰一食。午前中作一度之正食外，不更作小食也。六、一揣食，又曰節量食。受一丸之食於缽中便止，不多受也。假令一食或多食，則以為有害而節食量也。已上四種屬於食事。七、阿蘭若處，譯曰遠離處或空閑處。住於遠離人家之空閑處也。八、塚間坐，住於墳墓之處也。九、樹下坐，住於樹下也。十、露地坐，樹下猶有庇蔭，去而住於露天之地也。十一、隨坐，有草地即住也。不必樹下露地。十二、常坐不臥，常趺坐而不橫臥也。已上六種屬於住處。頭陀之行法，經論所說，隱顯不同，若具舉之，則有十六種。今十二之各體，依淨影南山之宣說。見大乘義章十五，行事鈔頭陀行儀篇。天台之說，依智度論除不作餘食與隨坐之二，加次第乞食與中後不飲漿之二。見止觀輔行一。


十二願 (丁福保)

丁福保: 佛學大辭典

十二願

  （術語）見藥師條。


十八契印 (丁福保)

丁福保: 佛學大辭典

十八契印

  （術語）十八道之印契也。見十八道條。


十八會 (丁福保)

丁福保: 佛學大辭典

十八會

  （術語）金剛頂大本十萬頌之說會，有十八會。出於十八會指歸。


十八道 (丁福保)

丁福保: 佛學大辭典

十八道

  （術語）此為真言修法最初之法，通於胎金兩部者也。十八道念誦次第密記曰：「先洗手，著淨衣，懸袈裟，作淨三業三部神守護身法，觀 [image] 字於心上，成為金薩，而趣行於道場。五秘密軌云：一切修金剛乘，人皆名金剛薩埵，故三密修行之人無論行何法必住於此尊三摩地。次行普禮於壇前摺念珠誦普禮真言：唵（歸命三身），薩婆（一切），怛他俄多（如來），波馱（足），縛馱曩（禮），迦路彌（我作）。次塗香，以香塗五指，即成五分法身於磨覺也。次三密觀，作蓮華合掌，先於掌中想有月輪。次觀月輪上有八葉蓮華，華上有 [image] 字，成五股金剛杵，斷除身業中煩惱不淨速顯得佛部諸尊，誦 [image] 字三遍。次以印當口，觀舌上有月輪，月輪上有八葉蓮華，蓮華上有 [image] 字，變為五股金剛杵，斷除口業中煩惱不淨速顯得蓮華部諸尊。誦 [image] 字四遍。次以印當心，觀心上有月輪，月輪上有八葉蓮華，蓮華上有 [image] 字，成五股金剛杵，斷除意業中煩惱不淨，速顯得金剛部諸尊。誦 [image] 字三遍。亦合觀掌中舌上心上各有字，變成八葉蓮華，蓮華上各有 [image] 字，變成圓淨月輪，月輪上各有 [image] 字，變成五股金剛杵，從杵各照身口意業中，由此加持力而三業罪障速疾消滅，顯得三部諸尊，此即滅身三口四意三之十惡而顯得三部諸尊之實義也。已下正為十八道。」十八道者，金剛界九會與胎藏界九尊合為十八也，故謂為兩部不二之行法。若合攝之，則為一大曼荼羅，若開列之，則為十八各大曼荼羅，故曰十八道。道者曼荼羅之義，又初入學法灌頂之道場，散華而得緣佛，故以此緣佛為本尊，因結誦十八契印及真言，故復名為十八道。使初入之行者。結十八契印者，以開顯兩部十八曼荼羅故也。於每日之三昧修行此一尊之三摩地，分明證顯本不生之理，故名為道。其法如下：一、淨三業，先隨行人力而嚴供具，對於其緣佛本尊之本方禮拜本尊。次禮餘方之佛以五輪著地，如教敬禮，雙膝長跪，虛心合掌住於誠心，悉陳說三業一切罪曰：「我從過去世，流轉於生死，今對大聖尊，盡心而懺悔，如先佛所懺，我如今亦是，願垂加持力，眾生悉清淨，以此大願故，自他獲無垢。」真言曰：唵（歸命三身），薩[口*縛]婆[口*縛]（自性），輸馱（自即自清淨），薩婆（一切），達磨（法），薩[口*縛]婆[口*縛]（自性），輸度（他即他清淨），唅（我），此十六字攝三十七尊（見淨三業真言）。次對本尊結跏趺坐或半跏趺坐，起大悲心，我修此法為一切眾生速證無上正等菩提。二、佛部三昧耶陀羅尼印，二手虛心合掌開二頭指少屈而各著於二中指上節，又屈二大指著於二頭指下節，此印為率睹婆印。開大指者，是開塔印，即法界塔也。又為佛頂之形，安印於頂，頂配於佛部，淨身業之義也。中指為正體智，頭指為方便智，其印成而置於當心如來三十二相八十種好一一分明如對目前，而至心誦真言七遍，於頂上散之。真言曰：唵（歸命），怛他[言*我]都（如來），納婆[口*縛]（發生），娑[口*縛]訶（圓滿也究竟也）。由結此印及誦真言之故，即警覺一切如來悉，當護念加持行者，以光明照觸，所有罪障，皆得消滅，壽命長遠，福慧增長，佛部聖眾，擁護歡喜，生生世世離諸惡趣，蓮華化生，速證無上菩提。三、蓮華部三昧耶印，二手虛心合掌，散開二頭指，二中指二無名指少屈，如蓮華之形，是為八葉印。印置心上想觀自在菩薩相好具足，誦真言七遍，於頂右散印。此印為心蓮開敷之形，開即修生顯得之義，開自心八分之心蓮，上有一大摩尼寶，此蓮華部之寶珠也。以前淨三業表眾生本有清淨之心蓮，故為合蓮之印。今印為三部果德之隨一，故作開蓮之印也。印置於頂右者，成蓮華部之灌頂也。真言曰唵（歸命），跛[女*羽]謨（蓮華），納婆[口*縛]也（發生），娑[口*縛]訶（究竟）。結誦此印言，故警覺觀自在菩薩等持蓮華部聖眾，悉皆歡喜，加持護念。一切菩薩光明照觸，所有業障，皆得除滅。一切菩薩，常為善友。四、金剛部三昧耶印，以左手翻掌向外，以右手掌背安左手背，以左右大指小指互相鉤，中間六指，散開，如金剛杵形，是為三股印。安置心上想金剛手菩薩，誦真言七遍，於頂左散之。真言曰：唵（歸命），[口*縛]日囉（金剛），納婆[口*縛]也娑[口*縛]訶（究竟）。由結此印及誦真言之故，即警覺一切金剛部聖眾加持護念，所有罪障，皆悉消滅，一切病苦，不著於身，當得金剛堅固之體。五、被甲護身三昧耶印，以二手內相叉，右押左，豎二手中指，屈二頭指如鉤，於中指背勿使相著，並二大指押無名指。以此印印於身之五處，初額，次右肩，次左肩，次心，次喉，於頂上散之。各誦真言一遍。此印為內三股之印，真言曰：唵（歸命），[口*縛]日囉（金剛），銀[仁-二+爾]（火即智也），缽囉拾跛多也（極威曜），娑[口*縛]訶（究竟）。以結誦此印言之故即成被金剛甲冑，所有毘那耶迦及諸天魔作障礙者，退散馳走，悉是見行者，身被光明，威德自在，若居山林，若居險難，皆悉無畏。六、地界印，以云地結金剛撅。右無名指入左無名指與小指內，右中指入左中指頭指內，左亦如此。餘指並頭相著，即想印變成火燄金剛杵形，以大指著地掣之，一掣一誦，三遍乃止。隨意大小標心，即成堅固地。真言曰：唵（歸命），枳里枳里（[口*縛]義禁罰義），[口*縛]日囉（金剛慧），[口*縛]日唎（金剛定），部律（堅固），滿馱（結[口*縛]），滿馱（極結[口*縛]），吽（恐怖），發吒（


十八道次第 (丁福保)

丁福保: 佛學大辭典

十八道次第

  （術語）見十八道條。


十八種震動相 (丁福保)

丁福保: 佛學大辭典

十八種震動相

  （術語）六種震動相有三種也。參照六種震動條。


十八聲 (丁福保)

丁福保: 佛學大辭典

十八聲

  （術語）丁彥哆聲之二九韻十八聲也。


十八變 (丁福保)

丁福保: 佛學大辭典

十八變

  （術語）羅漢入定之時現十八種之神變。見羅漢條。


十力 (丁福保)

丁福保: 佛學大辭典

十力

  （術語）如來之十力也。一、知覺處非處智力，處者道理之義，知物之道理非道理之智力也。二、知三世業報智力，知一切眾生三世因果業報之智力也。三、知諸禪解脫三昧智力，知諸禪定及八解脫三三昧之智力也。四、知諸根勝劣智力，知眾生根性之勝劣與得果大小之智力。五、知種種解智力，知一切眾生種種知解之智力也。六、知種種界智力，於世間眾生種種境界不同而如實普知之智力也。七、知一切至所道智力，如五戒十善之行至人間天上八正道之無漏法至涅槃等，各知其行因所至也。八、知天眼無礙智力，以天眼見眾生生死及善惡業緣無障礙之智力也。九、知宿命無漏智力，知眾生宿命又知無漏涅槃之智力也。十、知永斷習氣智力，於一切妄惑餘氣，永斷不生能如實知之智力也。出智度論二十五，俱舍論二十九。

十力

  （名數）佛及菩薩所具十種之力用也。說詳本條。


十力明 (丁福保)

丁福保: 佛學大辭典

十力明

  （術語）佛之十力與十明也。


十三大院 (丁福保)

丁福保: 佛學大辭典

十三大院

  （術語）胎藏界之曼荼羅也。青龍軌，十三院具有之，現圖曼荼羅略四大護院而為十二院。其所以略之者，一說謂為四重總在故也。愚案十三院其數自與十三層之法界塔婆相應也。見現圖曼荼羅條。


十三大會 (丁福保)

丁福保: 佛學大辭典

十三大會

  （術語）與十三大院同。


十三資具 (丁福保)

丁福保: 佛學大辭典

十三資具

  （術語）一、僧伽胝Sam%gha^ti，譯云重複衣。二、嗢咀囉僧伽Uttara^san%ga，譯云上衣。三、安咀婆娑Antarva^sa，譯云下衣。此三服皆名支伐羅Civara，北方諸人多名法衣為袈裟，即是赤色之義，律文中無此語。中方皆云支伐羅。四、尼師但娜Nis!idana，臥坐具也。五、泥伐散娜Niva^sana，裙也。六、副泥伐散娜Pratiniva^sana，副裙也。七、僧腳敧迦Sam%kaks!ika^，是掩腋衣也。古名覆肩，覆於長臂，非真義，向使覆右腋，交搭於左臂，是與佛制同。八、副僧腳敧迦Pratisam%kaks!ika^，副掩腋衣也。九、迦耶褒折娜Ks/yoposan!a’，拭身巾也。十、木佉褒折娜Mukhopos!an!a，拭面巾也。十一、雞舍缽羅底喝喇呵Kes/apratigrahan!a，剃髮衣也，披之剃髮者也。十二、建立缽刺底車憚娜Kan!d!u^praticchadana，遮瘡疥衣也。十三、鞞殺社缽利色迦羅Bhes!ajaparis!ka^raci^vara，藥資具衣也。出於有部百一羯磨十。名義大集二七二以拭身拭面二者為手巾Snatrasat!aka之一。別出雨衣Vars!a^s/a^ticivara藥資具衣但稱資具衣。


十三僧殘 (丁福保)

丁福保: 佛學大辭典

十三僧殘

  （術語）僧殘者僧伽波尸沙Sam%gha^vas/es!a也。有十三條之規制，故云十三。見僧殘條。

十三僧殘

  （名數）Trayodas/a　sam%gha^vas/es!a^h!一失精戒S/ukravisr!s!t!i，二觸女人戒Ka^yasam%sarga，二者皆為失精戒之一類，故意以婬心摩觸等也。三麤語戒Maithuna^bha^s!ana，持婬心作卑污之談話也。四嘆身索供養戒Paricarya^sam%varn!ana，比丘讚嘆我身分以動女心也。五媒嫁戒Sam%caritra，六有主房戒Kut!ika^（小房），乞施主造制限外之廣大房舍也。七無主房戒Mahallaka（大房），無施主而造營房舍也。八無根謗戒Ama^laka，九假根謗戒Lais/ikam，十破僧違諫戒Sam%ghabheda，十一助破僧違諫戒Tadanuvartaka，十二污家擯謗違諫戒Kuladu^s!aka，污家者，比丘受施而與他人也。十三惡性拒僧違戒Daurvacasya。


十三觀門 (丁福保)

丁福保: 佛學大辭典

十三觀門

  （術語）仁王經謂三賢十聖之行法為十三觀門。配之於五忍則於伏忍，信忍，順忍，無生忍，各有上中下三忍，為十二，又加寂滅忍之下忍為十三。修此十三觀門者為大法王，宜如佛供養之也。仁王經受持經曰：「大牟尼言：有修行十三觀門，諸善男子，為大法王，從習忍至金剛頂皆為法師，依持建立，汝等大眾，應如佛供養而供養之，應持百萬億天香妙華而以奉上。」


十久兩實 (丁福保)

丁福保: 佛學大辭典

十久兩實

  （術語）十劫之彌陀與久遠之彌陀皆為實身，所謂相即之妙法身也。


十大願 (丁福保)

丁福保: 佛學大辭典

十大願

  （術語）普賢之十大願王也。見普賢條。


十不二門 (丁福保)

丁福保: 佛學大辭典

十不二門

  （術語）荊溪尊者釋法華玄義所明之本跡十妙，立十種不二門，歸結之於一念之心，以示觀法大綱，發其深意。今以其本跡十妙與不二門之相攝列之如圖。一、色心，有形質礙之法，而無知覺之用者，名為色，無形質而有知覺緣慮之用者，名為心。二、內外，眾生諸佛及依報名為外，唯自己之心法名為內。三、修證，修治造作之功，名為修，本有不改之體名為證。四、因果，能生之行，名為因，所生之德，名為果。五、染淨，無明之用，名為染，法性之用名為淨。六、依正，此為依正之二報，眾生所依之國土資具，名為依報，能依之心身，名為正報。七、自他，此就三法而論。佛法眾生法名為他，心法名為自。八、三業，身之發動名為身業，口之發動名為口業，意之發動名為意業，九、權實，九界七方便之法名為權。佛界圓實之法名為實。十、受潤，此從喻之名也，受即領納，三草二木藏通別圓五乘之機，名為能受，潤即沾潤，如來所說前四時三教之法如雲之注雨，名為能潤。此十門皆名為不二者，蓋法華已前四時三教所談之色心等，一一隔異，是名為二。至法華而四時三教所談偏權之法，皆是諸法實相，諸法實相，平等一如，為中之一法，無隔歷不融之法，故總名為不二也。出十不二門。[囗@又]（書名）唐荊溪尊者述。本是釋籤中結釋十妙者。然為妙觀之大體，故後人錄出別行之。其註解多至五十餘部其著名者，○科十不二門。一卷，唐湛然述，宋知禮科。○十不二門指要鈔。二卷，唐湛然述，宋知禮著，○十不二門義。一卷，唐道邃錄出。○法華十妙不二門示珠指。二卷，宋源清述，○註法華本跡十不二門。二卷，宋宗翌述，○十不二門文心解。一卷，宋仁岳述，○法華玄記十不二門顯妙。一卷，宋處謙述，○十不二門樞要。二卷，宋了然述，○十不二門指要鈔詳解。四卷，宋可度詳解明正謐分會。


十六 (丁福保)

丁福保: 佛學大辭典

十六

  （術語）華嚴以十數為滿數，攝無量無盡，真言密教以十六數表圓滿無盡。故畫胎藏界之曼荼羅，其中臺八葉院最少之極，為十六指，其十六者眾生肉團心之八葉曼荼羅也，此八葉開人法而有八種善知識之人與八種金剛慧印之法。以成十六之數也。大日經疏五曰：「內心白蓮華，此是眾生本心，妙法芬陀利華秘密標幟，華臺八臺八葉圓滿均等，如正開敷形。（中略）正方四葉是如來四智，隅角四葉是如來四行，約此現為八種善知識，各持金剛慧印。（中略）如是十六法，一一皆等法界，乃至無有少分不平等處，故其標相亦與冥符，略攝如來萬德以為十六指，申而長之則無量無邊，故此曼荼羅極小之量劑十六指，大則無限也。」義釋曰：「人法各八故成十六。」演密鈔五曰：「四智四行八種善知識並各持金剛慧印故成十六法也。」出生義曰：「厥有河沙塵海數量，舉十六位焉，亦塵數之義出於此矣。」其他金剛界之十六大菩薩，十六尊，十六執金剛神，十六天神，顯經所說之十六菩薩十六居士等，總以十六之數該攝一切。般若之十六空，月之十六分等，皆依此意。


十六心相見道 (丁福保)

丁福保: 佛學大辭典

十六心相見道

  （術語）三心相見道之後，又有十六心相見道。此亦有二種：一、法智與類智配於上下二界而成十六心，如前之小乘。二、不分上下二界，法智與類智配於所觀之理與能觀之智，而成十六心。即一、苦法智忍，緣三界之苦諦而正斷善惡之無間道智也。二、苦法智，斷善惡已，證真如之解脫道智也。三、苦類智忍，前二智各別內證之無間道智也。四、苦類智，審定印可苦法智忍之解脫道智也。集滅道之三，其例亦然。故此雖為所取（是理）能取（是智）之十六心，亦謂之總作之十六心，是限於菩薩之觀相也。已上三心十六心，皆生於真見道根本智之後，後得智上分別之思想也。見百法問答抄。


十六玄門 (丁福保)

丁福保: 佛學大辭典

十六玄門

  （術語）釋真言之方規也。見旋陀羅尼條。

十六玄門

  （名數）日本僧高野，於此八種旋陀羅尼加遮情、表德、淺略、深秘、字相、字義、一字攝多、多字歸一之八門而為十六玄門。大日經開題曰：「據大日經王及金剛頂經王，秘密法曼荼羅，旋陀羅尼字輪，海印三摩地釋一切經，且有十六門。謂遮情表德，淺略深密，字相字義，一字攝多，多字歸一，一字釋多，多字釋一，一字成多，多字成一，一字破多，多字破一，順旋轉，逆旋轉，是也。」此中順逆之二旋轉，即大疏之八種旋陀羅尼，要之但加增六門而已。


十六生 (丁福保)

丁福保: 佛學大辭典

十六生

  （術語）真言行者成就十六大菩薩之十六三昧，以證圓滿之大覺也。十六三昧，即因行證入四轉之功德次第漸生，恰如月之十六分漸生而至圓月故托於月光謂之十六生。


十六字成三十七尊 (丁福保)

丁福保: 佛學大辭典

十六字成三十七尊

  （術語）此真言正有十六字，是十六尊之種子，然依阿闍梨之口傳謂此十六字乃定慧三十二尊之種子，於此附加五佛之種子而為三十七尊。


十六想觀 (丁福保)

丁福保: 佛學大辭典

十六想觀

  （術語）略云十六觀。見十六觀條。


十六資具 (丁福保)

丁福保: 佛學大辭典

十六資具

  （術語）見頭陀條。

十六資具

  （名數）真言行者有十六資具。衣四種，處六種，食六種。衣之四種：一糞掃衣，拾人之委棄者，洗淨之，以製法衣也。二毳衣，取鳥之細毛洗淨之，而製衣也，行者無糞掃衣時得用之。三納衣，種種之細片，綴納為衣者也。四三衣，是如常。食之六種：一乞食，二次第乞食，三不作餘食法，四一坐食，五一揣食，六不中後飲水。處之六種：一阿蘭若處，二塚間，三樹下，四露地，五常坐，六隨處。見大日經不思議疏上。


十六觀 (丁福保)

丁福保: 佛學大辭典

十六觀

  （術語）觀無量壽經正宗分所說。韋提希夫人願生西方極樂世界，兼欲未來世之眾生往生，請佛世尊說其所修之法，故佛說此十六種之觀門：一、日想觀，正坐西向，諦觀落日，使心堅住，專想不移，見日將沒之狀，如懸鼓形，既見日已，閉目開目，皆令了了，此名日想觀。二、水想觀，次作水想，見水澄淨，亦使明了無分散之意，既作水想已，當作冰想，既見冰已，作琉璃想。此想成已，則見琉璃地內外映徹，是名水想觀。三、地想觀，四、寶樹觀，五、八功德水想觀，六、總想觀，七、華座想觀，八、像想觀，九、佛真身想觀，十、觀世音想觀，十一、大勢至想觀，十二、普想觀，十三、雜想觀，十四、上輩上生觀，十五、中輩中生觀，十六、下輩下生觀。詳見觀無量壽經。


十六觀門 (丁福保)

丁福保: 佛學大辭典

十六觀門

  （術語）十六觀者，往生西方極樂之門戶，故云十六觀門。[囗@又]真言準於顯教九次第定之須逆觀，就無盡法界與無餘眾生界，立十六觀門。無盡法界有八門：以一切心為一心（順觀），以一心為一切心（逆觀），以一心為一心（三門），以一切心為一切心（四門），以一切門為一門（五門），以一門為一切門（六門），以一門為一門（七門），以一切門為一切門（八門），其中心以所入之體而名，門以能入之教而名。無餘眾生界有八門，如上。無盡法界為一法界門，而觀諸佛法界。無餘眾生界為多法界，而觀九界差別之迷境。出大日經疏三，演密鈔四。


十六觀想 (丁福保)

丁福保: 佛學大辭典

十六觀想

  （術語）觀無量壽經所說，自淨土境界至往生人分十六種而觀想者。


十方住持 (丁福保)

丁福保: 佛學大辭典

十方住持

  （術語）與十方剎同。


十方剎 (丁福保)

丁福保: 佛學大辭典

十方剎

  （術語）不拘甲乙請諸方名宿使住持之，名十方剎。梵語謂寺院為招提。即此義也。


十方常住僧物 (丁福保)

丁福保: 佛學大辭典

十方常住僧物

  （術語）四種僧物之一。見僧物條。


十方淨土 (丁福保)

丁福保: 佛學大辭典

十方淨土

  （術語）東西南北，四維，上下，十方有諸佛淨土，無量無邊，故云十方淨土。


十方現前僧物 (丁福保)

丁福保: 佛學大辭典

十方現前僧物

  （術語）四種僧物之一。


十方業普現色身 (丁福保)

丁福保: 佛學大辭典

十方業普現色身

  （術語）隨十方眾生之意業而普示現其身也。如妙音菩薩觀音菩薩是。


十王華報 (丁福保)

丁福保: 佛學大辭典

十王華報

  （術語）十王為六欲四禪之王，初地之菩薩，為四天王，乃至第十地之菩薩為第四禪天之王而化益有情。此十王之果報對於十地之菩薩而云華報。


十世隔法異成門 (丁福保)

丁福保: 佛學大辭典

十世隔法異成門

  （術語）十玄緣起之一。見玄門條。


十四生 (丁福保)

丁福保: 佛學大辭典

十四生

  （術語）密教通說之十六生成佛，託於仁王經所說之十四忍，謂為十四生成佛。見忍條。


十玄 (丁福保)

丁福保: 佛學大辭典

十玄

  （術語）十玄緣起也。見玄門條。


十玄門 (丁福保)

丁福保: 佛學大辭典

十玄門

  （術語）十玄緣起也。

十玄門

  （術語）又曰十玄緣起。華嚴宗所立。示四種法界中事事無礙法界之相者。通此義，則可以入華嚴大經之玄海，故曰玄門。又此十門互為緣而起他，故曰緣起。至相大師，承杜順之意，創說於十玄章，賢首於五教章中卷敷演之。但次第不同。然賢首更於探玄記一說十玄，稍異於此，清涼全依之。一，同時具足相應門。十方三世之一切諸法，緣起之所使然，同一時具足圓滿彼此照應而顯現也。緣起為諸法之自性，無一法漏於緣起者。故一切諸法於同一時同一處為一大緣起而存在，是曰具足相應，唐經妙嚴品曰：「一切法門無盡海，同會一法道場中。」是為事事無礙法界之總相，其餘九門乃此門之別義也。二，廣狹自在無礙門。以一法緣起一切法，一法之力用無際限，名為廣，守一法之分限，不壞本位，名為狹。以是觀之。則分即無分，無分即分也。凡緣起之法，於如此一法，具分與無分二義而不相妨，謂之廣狹自在無礙門。三，一多相容不同門。依上廣狹無礙之義，一勢分，入於他一切法，他一切法之勢分，入於自一。如此一多互相容，曾不失一多之本位，謂之一多相容不同門。是就法之勢用，說彼此之相入也。而一多之二相存，故曰不同。唐經盧舍那佛品曰：「以一國土滿十方，十方入一亦無餘。世界本相亦不壞，無比功德故能爾。」四，諸法相即自在門。依上一多相容門，而一法之勢力入於一切法時，一法即為一切法中之一法。彼既為一切法中之物，故廢己而同他，一法之體，全為彼之一切法，即一切法之外更無一法為虛體，所同之一切法，為有體。與之同時一切法入於一法，則彼亦廢己而同我，全收彼之一切法而為一法之體。即一法體之外無一切法，能同之一切法，為虛體。惟所同之一法為有體也。以如此一虛一實之故，一法即於一切法，一切法即於一法，故曰相即。是就體而論者。上之相容門，不廢一多，但明力用之交徹，故譬之二鏡相照，此明彼此之二體虛實和融而為一如，故譬之水波相收，晉經十住品曰：「一即是多，多即是一。」五，隱密顯了俱成門（五教章及清涼玄談作秘密隱顯俱成門），既依上之義門，一法即於一切法，則一切法顯而一法隱，一切法即於一法，則一法顯而一切法隱。此顯隱之二相俱時成就謂之隱密顯了俱成門。晉經賢首品曰：「或東方見入正受，或西方見三昧起。於眼根中入正受，於色法中三昧起。」六，微細相容安立門。以上來第二門以下之義，無論如何微細之中亦含容一切諸法，一齊揃頭顯現，猶如鏡中映現萬像。微細者，示於一毛一塵之中，有其事也。晉經毘盧舍那品曰：「一毛孔中，無量佛剎。莊嚴清淨，曠然安立。」七，因陀羅網法界門（五教章及清涼玄談作因陀羅網境界門），因陀羅網者，帝釋天宮殿所縣之珠網也，珠珠各各現一切珠影，是一重之各各影現也。而一珠中所現之一切珠影，亦現諸珠之影像形體。是二重之各各影現也。如此重重映現而無盡無窮。諸法一一之即入亦如斯。上之細微相容，惟一重之即入，未明即入重重無盡。故今假喻以明此義。此有名之因陀羅網譬喻也。八，託事顯法生解門。上來所明，既於第七門，知一切法緣起重重無盡，塵塵法法，盡為事事無礙法界。然則得就一事一塵，顯無礙法界之法門矣。是曰託事顯法生解門。如經說十種之寶玉雲等皆是深妙之法門。如示金獅子之無礙，明帝網之重重亦然。凡一切之寄顯表示之法門皆攝於此。九，十世隔法異成門。上八門為就橫示圓融無礙之相者。而此無礙不獨於橫為然，於豎亦然。故有此門。十世者，過現未三世各又有過現未三世，而為九世，九世互相入，故為一總世。總別合為十世也。此十世隔歷之法，同時具足顯現。謂之隔法異成。異成者，別異之法俱時成就之義也。晉經初發心功德品曰：「知無量劫是一念，知一念即是無量劫。」十，主伴圓明具德門。橫豎之萬法既成一大緣起，由於法法皆交徹，而舉一法，他法伴之而速帶緣生。申言之，即舉一法為主，則餘悉為伴，而赴於此一法。更以他法為主，則餘法為伴而盡集於其法也。譬如一佛為主而說法，則他之一切佛為之伴，更以他佛說法亦然。如斯緣起之法，互為主伴。互為約束，故無論何法為主，他一切隨伴於是。一法圓滿一切之功德。故曰圓明具德。見探玄記一，華嚴玄談六。


十玄緣起 (丁福保)

丁福保: 佛學大辭典

十玄緣起

  （術語）見玄門條。

十玄緣起

  （術語）此為四種緣記中之法界緣起，具體的說明者，緣起之義理，窮極於此，是為華嚴一家之特色。其為緣起精神之點，在於一多相即。於此有錢貨十錢，此十錢為成自一錢者，何則？本來自性無十，十為積一得成之緣成法，無一即十亦無。反之而可知一錢由十錢而成，何則？本來自性非有一，一是對於十而得成之緣成法，無十則一亦無也。然則舉一，則一具能造十之勢力，十即為一中之十也。又舉十，則十具能造一之勢力，一即為十中之一也。如此十為一中之十，一為十中之一者，稱之為一多相入之義，是就諸法之勢力而論也。而如此十為一中之十，則一之體即為十，一之外更無十，因而舉一為體，則十即為虛。又一為十中之一，則十之體即為一，十之外更無一，因而舉十為體，則一即為虛。是一為實，則十為虛，十為實，則一為虛，一十相望，則常一虛一實，恰如物體與虛空，更無所離隔障礙，稱之為一多相即之義，是就諸法之體而論也。如此就勢力而論相入，就自體而論相即，謂法界萬有之法，盡為相即相入者，可知是緣起之妙義也。立此理而極說法界之事事無礙，謂為十玄緣起。見玄門條。


十名 (丁福保)

丁福保: 佛學大辭典

十名

  （術語）與十號同。


十地虎狼 (丁福保)

丁福保: 佛學大辭典

十地虎狼

  （術語）金光明經謂十地之菩薩，猶有虎狼之畏，為說十番之陀羅尼（合部經陀羅尼最淨地品），除其怖畏。台宗以之為肉身超證十地之證。其故以既超證十地，尚有前業所感之肉身，為虎狼等所噉食之事也。但別教以之喻煩惱。妙玄二下曰：「圓教方一生中有超十地之義，此則煩惱已破無地獄業，猶有肉身未免惡獸。餘教，肉身一生之中不登十地。唯作行解，以煩惱為虎狼。作行解者，於理則通，於事不去。」


十地寄報 (丁福保)

丁福保: 佛學大辭典

十地寄報

  （術語）謂十地之菩薩，假諸天王之形守護正法也。出於華嚴經三十四。


十地證王 (丁福保)

丁福保: 佛學大辭典

十地證王

  （術語）十地之菩薩感得十王之華報，是曰證王。


十地願行 (丁福保)

丁福保: 佛學大辭典

十地願行

  （術語）菩薩十地所行十波羅蜜之行也。行必具四弘誓願，故謂之願行。


十如 (丁福保)

丁福保: 佛學大辭典

十如

  （術語）又云十如是。法華之十如，出於方便品。天台大師開演其深旨者，有玄義、文句、止觀、別行玄之四書。其中正釋十如之相貌者，玄義與止觀也，有通解與別解二種。別解分四類：四類者，四越（止觀謂為四途）與人天與二乘及菩薩佛也。玄義分五類：別解菩薩與佛也。文句釋佛之權實二智，故與玄義止觀聊異其義。因而文句三有上玄義中已說，今不具說之語。又別行玄明圓頓之三慈悲，故約於觀心而釋之，因而彼文有今觀十法界眾生假名，一一界各有十種性相本末究竟等之說。故亦與玄義止觀大異其釋體。此十如以通解為根本，苟能會得通解，則通四類，自會四類之妙義。故今就通解釋之，一相如是：「相以據外覽而可別。」善惡等顯於外者，謂之相，相雖顯於外，然非相見者，則不能見，故止觀引三國故事曰：「昔孫劉相顯，曹公相隱，相者舉聲大哭，四海三分，百姓荼毒。」二性如是：「性以據內，自分不現。」謂人目不見，狀若天生，長無改變也。「如木有火，遇緣即發。」謂如木有火性，鑽即火出也。玄義與止觀釋性如是，其義各異，玄義以為薰習成性之性，如上所釋，止觀則以為理性，佛性之性也。三體如是：「主質名為體。」言為主之質謂之體，人身之總體也。四力如是：「功能為力。」是其用所立之功能也。故涅槃經曰：「欲造牆壁則取泥土，欲造畫像則取彩色，不取草木。」五作如是：「構造為作。」言身口意三業之所為為作也。六因如是：「習因為因。」謂前所習者為後之種也。如善人習善而益善，惡人習惡而益惡。新譯家名之為等流因。七緣如是：「助因為緣。」因與緣不同，如五穀之種，因也，雨露水土緣也，五穀之種出生者，借雨露水土之緣故也。是為新譯家之異熟因。八果如是：「習因為果。」謂從來所習之因，得其果也。新譯家謂之等流果。此習因習果有隔過現之二世現未之二世者，又有現在一切中，因果皆有者。九報如是：「報果為報。」謂酬今生之善惡業因，而受未來之苦樂果也。新譯家謂之異熟果。此依報因而成報果，必隔一世以上。十本末究竟等：「初相為本，後報為末，所歸趣處，為究竟等。」謂其本末諸相之落下處為究竟等也。論其意，前之九如是，皆事也，今之究竟等理也。九事所緣，為平等之理，故謂之等。其理有三諦，以空諦之故，本末悉為真空，以假諦之故，本末皆為妙假，以中諦之故，本末總為中道法界。此究竟等之三諦即為實相。然則前之九如是為諸法，而此本末究竟等為實相也。故釋諸法實相四字說此十如是也。


十如三轉 (丁福保)

丁福保: 佛學大辭典

十如三轉

  （術語）三轉者，一讀為如是相，如是性，乃至如是本末究竟等，顯假諦之義。相性體力等不同者，以為假諦故也。二讀為是相如。是性如。乃至是本末究竟等，如，顯空諦之義。相性體力等，諸法皆如，一味平等者，以為空諦故也。三讀為相如是。性如是。乃至本末究竟如是，顯中諦之義。此時如作想像解，是對於非而言。以中道實相，諸法皆是而無非故也，即性相等法一一如於其是法也。因知佛之知見，為一心三諦。南岳得其意，初發之，而天台承之也。


十如來地 (丁福保)

丁福保: 佛學大辭典

十如來地

  （術語）光明智德地等之十地也。詳見十地條。


十如是 (丁福保)

丁福保: 佛學大辭典

十如是

  （術語）略云十如。詳見十如條。


十如權實 (丁福保)

丁福保: 佛學大辭典

十如權實

  （術語）五類十如中前四為權，後一為實。法華玄義二上曰：「又一法界具九法界，則有百法界千如是。束為五差：一惡、二善、三二乘、四菩薩、五佛。判為二法，前四是權法，後一是實法，細論各具權實。」


十行 (丁福保)

丁福保: 佛學大辭典

十行

  （術語）菩薩修行，雖於十信十住滿足自利，然利他之行未滿，故不可不經此目：一、歡喜行，為佛子之菩薩以如來之妙德，隨順十方也。二、饒益行，利益一切眾生也。三、無瞋恨行，自覺覺他。無違逆者。又曰無恚恨。無違逆。四、無盡行，隨眾生之機類而現其身，三世平等，通達十方。利他之行無盡也。五、離痴亂行，種種之法門雖不同，然一切合同而無差誤也。六、善現行，以離痴亂故，能於同類中現異相，於一一異相各現同相，同異圓融也。七、無著行，十方虛空滿足微塵於一一塵中現十方界，塵界不留礙也。八、尊重行，又曰難得行。以前種種現前皆般若觀照之力也，故於六度中特尊重般若波羅蜜。九、善法行，圓融之德能成十方諸佛之軌則也。十、真實行，以前圓融德相，一一皆清淨無漏，一真無為之性，本來常恒也。參照五十二位條。


十住 (丁福保)

丁福保: 佛學大辭典

十住

  （術語）亦名十地。入理般若名為住。住生功德名為地。謂既得信後進而住於佛地之位也。一、發心住，以真方便發起十住心，涉入十信之用，圓成一心之位也。二、治地住，心之明淨，如琉璃內現精金，以前之妙心履治為地也。三、修行住，涉知前地俱已明了，故遊履十方而無留礙也。四、生貴住，與佛同受佛之氣分，彼此冥通，入於如來種也。五、方便具足住，自利利他，方便具足，相貌無所缺也。六、正心住，非僅相貌，而心相亦與佛同也。七、不退住，身心合成，日日長增也。八、童真住，佛之十身靈相一時具足也。九、法王子住，由初發心至第四生貴皆名入聖胎，由第五至第八，名為長養聖胎。而於此第九則相形具足，而出胎也。十、灌頂住，菩薩既為佛子，堪行佛事，則佛以智水灌頂，如剎利王子之受職灌頂也。參照五十二位條。


十劫 (丁福保)

丁福保: 佛學大辭典

十劫

  （術語）阿彌陀佛往昔為法藏比丘時，立四十八願，以期成佛，自成就而為阿彌陀佛，至今已經十劫。無量壽經上曰：「阿難又問：其佛成道已來。為經幾時？佛言：成佛已來凡歷十劫。」然言十劫者，不過舉其為眾生濟度而成就四十八願之時而止，其實為久遠之古佛。故彌陀為法華經化城喻品所說十六王子之第九王子，釋迦其第十六王子也。於壽量品釋迦自顯其本地，說為久遠實成之古佛，以是可知彌陀佛之本地，亦為久遠之古佛，但因欲度眾生自本地示現為法藏比丘，建四十八願，以五劫之思惟與兆載永劫之修行，於十劫之昔，現正覺也。又依真宗之教意，則西方之阿彌陀，於胎藏界主證菩提之德，於金剛界主大智慧門，妙觀察智之所成也，然則大日如來成道之年劫不可說不可思議，彌陀之成道亦不可說不可思議也。又言大通智勝佛坐於道場十劫，不現佛道，是非不現佛道，以眾生之機緣未熟也。法華經化城喻品曰：「大通智勝佛，十劫坐道場，佛法不現前，不得成佛道。」


十劫正覺 (丁福保)

丁福保: 佛學大辭典

十劫正覺

  （術語）彌陀佛之正覺也。見十劫條。


十劫須臾 (丁福保)

丁福保: 佛學大辭典

十劫須臾

  （術語）依華嚴十玄門之意，則念劫融通，十劫亦一念須臾之頃，然則彌陀之成佛，由凡情觀之，為十劫之往昔，自普賢眼觀之，則為現前之正覺也，十萬億之佛土，准此可知。


十劫彌陀 (丁福保)

丁福保: 佛學大辭典

十劫彌陀

  （術語）於十劫之昔成正覺之彌陀也。對於久遠之彌陀而言，阿彌陀經曰：「阿彌陀佛成佛已來，於今十劫。」


十戒 (丁福保)

丁福保: 佛學大辭典

十戒

  （術語）小乘沙彌沙彌尼戒也。見戒條。

十戒

  （術語）一不殺生。二不偷盜。三不婬，四不妄語，五不飲酒，六不著華鬘好香塗身，七不歌舞倡伎，亦不往觀聽，八不得坐高廣大床上，九不得非時食。十不得捉錢金銀寶物。


十身藥樹 (丁福保)

丁福保: 佛學大辭典

十身藥樹

  （術語）十身者，華嚴所說佛具之十身，藥樹者，法華所說佛之藥樹王身。


十念 (丁福保)

丁福保: 佛學大辭典

十念

  （術語）念佛等之十念也。見念條。[囗@又]十遍之稱名也。觀無量壽經曰：「具足十念稱南無阿彌陀佛。」淨土宗如他宗之授三歸五戒等，以十遍之稱名授其信者，謂之授十念。


十念血脈 (丁福保)

丁福保: 佛學大辭典

十念血脈

  （術語）言十念授受，師資相承之法。


十念住生 (丁福保)

丁福保: 佛學大辭典

十念住生

  （術語）惡業之凡夫，臨終時由十聲之念佛，而往生於極樂世界也。即觀無量壽經所說下品下生者之往生。


十波羅夷 (丁福保)

丁福保: 佛學大辭典

十波羅夷

  （術語）十重禁戒也。有顯密二種。見十重戒條。


十金剛心向果 (丁福保)

丁福保: 佛學大辭典

十金剛心向果

  （術語）梵網經心地品曰：「十金剛心向果：一信心、二念心、三迴向心、四達心、五直心、六不退心、七大乘心、八無相心、九慧心、十不壞心。諸佛當知，從是十金剛心入堅聖忍中。」案明蕅益梵網合注，以為似圓家十信，亦即十迴向法門。


十長養心 (丁福保)

丁福保: 佛學大辭典

十長養心

  （術語）梵網經心地品曰：「十長養心向果：一慈心、二悲心、三喜心、四捨心、五施心、六好語心、七益心、八同心、九定心、十慧心。諸佛當知，從是十長養心入堅修忍中。」案明蕅益梵網合注，以為即十行法門。


十信 (丁福保)

丁福保: 佛學大辭典

十信

  （術語）菩薩五十二位修行中之第一十位也。十信云者，入佛之教法，先以信所以能入也：一、信心，滅盡一切妄想，而中道純真之謂也。二、念心，真信明了，一切圓通，雖經幾多生死，亦不遺忘現前之習氣也。三、精進心，以妙圓純真之精明，進趣於真淨也。四、慧心，心精現前，則純真之智慧，自然發起也。五、定心，執持智明，則周遍寂湛，心常凝於一境也。六、不退心，定光發明，則明性深入，唯知進而不退也。七、護法心，心進安然，則保持一切佛法而不失，與十方如來，氣分交涉也。八、迴向心，覺明保持，則能以妙力，感佛光迴照，又向佛而安住也。九、戒心，心光密迴則安住無為而不遺失也。十、願心，住戒自在，故能遊於十方所作悉隨願也。


十信道圓 (丁福保)

丁福保: 佛學大辭典

十信道圓

  （術語）為十信之位，果道圓滿者。


十界一念 (丁福保)

丁福保: 佛學大辭典

十界一念

  （術語）融通圓門章曰：「十界一念，融通念佛，億百萬遍，功德圓滿。」此四句一偈總括融通念佛宗之宗意。上二句舉所修之法，下二句舉所得之益。本宗既以圓融為旨，則十界具一念，一念起十界。十界一念，一念十界，融通徹底，無二無別也。故一稱一切稱，一切稱一稱，一人之稱名，交絡於沙界，沙界之眾稱，赴集於一人。是融通念佛之義也。故聲聲無礙億百萬遍，聲聲圓融微塵數行。須臾圓具曠劫之行，剎那到達妙覺之位。是即得往生之義也。


十界十如三千世間 (丁福保)

丁福保: 佛學大辭典

十界十如三千世間

  （術語）見一念條。


十界大曼荼羅 (丁福保)

丁福保: 佛學大辭典

十界大曼荼羅

  （術語）畫十界身相之大曼荼羅也。是四曼中之大曼，故云大曼荼羅。日本日蓮宗以之為本尊。


十界互具 (丁福保)

丁福保: 佛學大辭典

十界互具

  （術語）十界互具十界而成百界之謂也，見一念條。


十界曼荼羅 (丁福保)

丁福保: 佛學大辭典

十界曼荼羅

  （術語）與十界大曼荼羅同。


十界權實 (丁福保)

丁福保: 佛學大辭典

十界權實

  （術語）天台宗於十界中惟以佛界為實，他界總為權界。


十重戒 (丁福保)

丁福保: 佛學大辭典

十重戒

  （術語）一作十波羅夷。有顯密兩種。


十重禁戒 (丁福保)

丁福保: 佛學大辭典

十重禁戒

  （術語）與十重戒同。


十重顯本 (丁福保)

丁福保: 佛學大辭典

十重顯本

  （術語）玄義九下說用玄義中，於本跡二門各明十義。其中本門之十義，名十重顯本：一、破跡顯本。二、廢跡顯本。三、開跡顯本。四、會跡顯本。五、住本顯本。六、住跡顯本。七、住非跡本顯本。八、覆跡顯本。九、住跡用本。十、住本用跡。淨嚴之法華經秘要鈔五有略釋。


十個量等身 (丁福保)

丁福保: 佛學大辭典

十個量等身

  （術語）見佛身條。

十個量等身

  （名數）佛之法身，其量等於一切有為無為之諸法，今統收之為十三個而示之。此云十個者，探玄記三云：但此經所明皆應十種，以顯無盡故。有七八十二等數，皆增減云十。又慧影智論疏云：少過少減皆存大數，今十三量等身言十者，依於此意也。（一）一切眾生量等身。（二）一切法量等身。（三）一切剎界等身。（四）一切三世量等身。（五）一切佛量等身。（六）一切語言量等身。（七）真如量等身。（八）法界量等身。（九）虛空界量等身。（十）無等界量等身。（十一）一切願量等身。（十二）一切行者量等身。（十三）寂滅涅槃界量等身也。


十師 (丁福保)

丁福保: 佛學大辭典

十師

  （術語）比丘受具足戒時，三師七證之十師也。見三師七證條。


十問 (丁福保)

丁福保: 佛學大辭典

十問

  （術語）大日經初，金剛手先問佛十題，佛一一答之。是本經一部之所明也。一、菩提心之性如何？二、菩提心之相如何？三、有幾心次第得是菩提心乎？四、此諸心差別之相如何？五、凡經幾時得究竟之菩提心？六、菩提心所具微妙之功德如何？七、將以何行修行？八、云何修行之？九、眾生之異熟心如何？十、瑜伽行者之心，云何與之殊異（經之交句九句，由善無畏之言而為十句）？見大日經疏一。


十問舉疑 (丁福保)

丁福保: 佛學大辭典

十問舉疑

  （術語）論場之論題也。


十喻觀 (丁福保)

丁福保: 佛學大辭典

十喻觀

  （術語）大日經所說之十喻也，真言行者於修法中必修之而除執念。見十緣生句條。


十惡 (丁福保)

丁福保: 佛學大辭典

十惡

  （術語）又曰十不善。見善惡條。


十惡五逆 (丁福保)

丁福保: 佛學大辭典

十惡五逆

  （術語）十惡有三品，故有三途之異，五逆則必墮於無間地獄。見五逆條。


十智同真 (丁福保)

丁福保: 佛學大辭典

十智同真

  （術語）汾陽昭禪師示眾，夫說法者，須具十智同真。一同一質，二同大事，三總同參，四同真智，五同遍普，六同具足，七同得失，八同生殺，九同音吼，十同得入。苦不具十智同真，邪正不辨，緇素不分，不能為人天眼目，決斷是非。說見人天眼目卷上。


十無盡戒 (丁福保)

丁福保: 佛學大辭典

十無盡戒

  （術語）梵網經說之十重禁戒也。見十重戒條。


十發趣心 (丁福保)

丁福保: 佛學大辭典

十發趣心

  （術語）梵網經心地品曰：「十發趣心向果：一捨心，二戒心，三忍心，四進心，五定心，六慧心，七願心，八護心，九喜心，十頂心。諸佛當知，從是十發趣入堅法忍中。」案明蕅益大師梵網合註以為即十住法門。


十善 (丁福保)

丁福保: 佛學大辭典

十善

  （術語）不犯十惡，則謂之十善。見善惡條。天台云：十善有二種：一止二行。止則但止前惡，不惱於他。行則修行勝德，利樂一切。此二通稱善者，善以順利為義。息倒歸真曰順理，止則息於重倒之惡。行則漸歸勝道之善。故止作二種，皆名曰善。或以加道名，以能通至樂果也。


十善菩薩 (丁福保)

丁福保: 佛學大辭典

十善菩薩

  （術語）是圓教十信位之菩薩也。仁王經上曰：「十善菩薩發大心，長別苦輪海。」


十歲減劫 (丁福保)

丁福保: 佛學大辭典

十歲減劫

  （術語）人壽漸減，至十歲，為減劫之極。見劫條。


十聖 (丁福保)

丁福保: 佛學大辭典

十聖

  （術語）十地之聖者也，地前之三十位，謂之三賢，地上之十位，謂之十聖。


十號 (丁福保)

丁福保: 佛學大辭典

十號

  （術語）劫初諸說上，皆有萬名，眾生漸鈍，則減為千名（如帝釋之千名），眾生彌昧，則減為百名，眾生更愚，則減為今之而十名。天竺俗法有十名，天上利根，尚有百名，大日如來天上成道，故應之而立百八號，釋尊於人界成道，故亦應之而立十號。其十號者：一、如來，梵曰多陀阿伽陀Tatha^gata，成實論謂乘如實之道而來，而成正覺，故名如來。又大論謂佛如自安穩之道而來，此佛亦如是而來，故名如來。二、應供，梵曰阿羅訶Arhat，應於人天之供養，故名應供。三、正遍知，梵曰三藐三佛陀Samyaksam%buddha，正遍知一切之法，故名正遍知。四、明行足。梵曰鞞多庶羅那三般那Vidya^caran!a-saa^m%panna，三明之行具足，故名明行足。五、善逝，梵曰修伽陀Sugata，又曰好去好去，以一切智為大車，行八正道而入涅槃，故名善逝。六、世間解，梵曰路伽憊Lokavid，能解世間之有情非情事，故名世間解。七、無上士，梵曰阿耨多羅Anuttara，在諸法中，如涅槃無上，在一切眾生中，佛亦無上，故名無上士。八、調御丈夫，梵曰富樓沙曇藐婆羅提Purus!a-damya-sa^rathi，佛某時以柔軟語，某時以苦切語，能調御丈夫，使入善道，故名調御丈夫。九、天人師，梵曰舍多提婆魔[少/(兔-、)]沙喃S/a^sta^-deav　amanus!ya^na^m%，佛為人及天之導師，能教示其應作不應作，故名天人師。十、佛世尊，梵曰佛陀路迦那他Buddha-lokana^tha，佛陀譯言知者或覺者，世尊者，為世尊重之義。然而此中分佛與世尊，則為十一號，惟成實論等合無上士與調御丈夫為一號，故至世尊，正為十號。蓋以具前之九號，為世尊重，故名世尊也。又大論別開此二者，至佛，正為十號，世尊別為尊號。蓋具上十號之德，故稱為世尊也。梵曰薄伽梵Bhagana^n者即是。見智度論，瑜祇經疏。尚詳釋於各項。


十誠證 (丁福保)

丁福保: 佛學大辭典

十誠證

  （術語）稱讚淨土經，誠證十方如來彌陀之本願也。


十種行願 (丁福保)

丁福保: 佛學大辭典

十種行願

  （術語）普賢之十大願也。見普賢條。


十緣生觀 (丁福保)

丁福保: 佛學大辭典

十緣生觀

  （術語）又曰十喻觀。觀十緣生句者也。見十緣生句條。


十蓮華藏世界 (丁福保)

丁福保: 佛學大辭典

十蓮華藏世界

  （術語）十示滿數，無盡為意味。猶言無盡之蓮華藏世界也。


十諦 (丁福保)

丁福保: 佛學大辭典

十諦

  （術語）十藏所詮之理謂之十諦。法集經曰：「善男子！何者是菩薩摩訶薩十諦？所謂世諦，第一義諦，相諦，差別諦，觀諦，事諦，生諦，盡無生智諦，入道智諦，集如來智諦，是名十諦。」廣弘明集序曰：「學統九流，義包十諦。」


十聲一聲 (丁福保)

丁福保: 佛學大辭典

十聲一聲

  （術語）淨土門之極意，念聲是一，一念之信，即為一遍之聲名，故十念一念，謂之十聲一聲。無量壽經下曰：「信心歡喜乃至一念。」觀無量壽經曰：「如是至心令聲不絕具足十念，稱南無阿彌陀佛。」是也。


十識 (丁福保)

丁福保: 佛學大辭典

十識

  （術語）見識條。

十識

  （名數）密教依釋摩訶衍論而立者，前之八識與唯識所立不異，第九識之一切一心識，又曰多一識。是真如隨緣而為有情非情，此一一有情非情各有一心，故曰一切或曰多，為同一真性，故曰一心。配於台宗之四教，則當於別教。第十之一一心識，又曰一切一心識。是通隨緣之一切有情非情而唯為一心，故曰一心，真如之體唯一，故曰一心。即當於圓教。例如一切一心識與顯教一切諸佛之佛法同，故名為一佛，一切一心識為密教之法界中大日一佛，佛體為一，故名為一佛。見菩提心義八。釋摩訶衍論二曰：「心是有十，云何為十？一者眼識心，二者耳識心，（中略）九者多一識心，十者一一識心。如是十中初九種心，不緣真理。後一種心，得緣真理為境界。今據前九作如是說，離心緣相。」


三[仁-二+爾]陀那囉梯 (丁福保)

丁福保: 佛學大辭典

三[仁-二+爾]陀那囉梯

  （術語）Sam%nidla^na-’，八轉聲中第七所依聲也。見唯識樞要上本。


三一二乘 (丁福保)

丁福保: 佛學大辭典

三一二乘

  （術語）一、三乘，法華以前說聲緣菩三乘，有證道之別是也。此三乘中聲緣二乘攝愚法之二乘（即小乘）。二、一乘，在法華一切眾生悉可成佛，十方佛土中，唯有一乘法，會三乘而歸於一佛乘者是也。配於天台之四教，則藏通二教為三乘，別圓二教為一乘，配於華嚴之五教，則小始二教為三乘，終頓圓之三教為一乘。配於諸宗則三論，法相，成實，俱舍之四宗為三乘，華天已上為一乘。見五教章上二。


三九行因 (丁福保)

丁福保: 佛學大辭典

三九行因

  （術語）觀無量壽經所說三業九品之行業也。


三十二相願 (丁福保)

丁福保: 佛學大辭典

三十二相願

  （術語）阿彌陀佛四十八願中之第二十一。無量壽經上曰：「設我得佛，國中人天不悉成滿三十二大人相者，不取正覺。」


三十二應 (丁福保)

丁福保: 佛學大辭典

三十二應

  （術語）由觀音普現色身三昧應現之三十二身也。楞嚴經六曰：「我身成三十二應，入諸國土。」法華經所說三十三身與此大同小異。一佛身，二獨覺身，三緣覺身，四聲聞身，五梵王身，六帝釋身，七自在天身，八大自在天身，九天大將軍身，十四天王身，十一四天王太子身，十二人王身，十三長者身，十四居士身，十五宰官身，十六婆羅門身，十七比丘身，十八比丘尼身，十九優婆塞身，二十優婆夷身，廿一女主國夫人命婦大家身，廿二童男身，廿三童女身，廿四天身，廿五龍身，廿六藥叉身，廿七乾闥婆身，廿八阿修羅身，廿九緊那羅身，三十摩[目*侯]羅迦身，三十一人身，三十二非人身。


三十六禽 (丁福保)

丁福保: 佛學大辭典

三十六禽

  （術語）子丑等十二時，有鼠牛等十二獸，此一一獸中，有三屬獸，故正屬合有三十六禽獸也。各隨其時來惱座禪行者。見十二獸條。


三十佛 (丁福保)

丁福保: 佛學大辭典

三十佛

  （術語）三十日秘佛也。


三三品 (丁福保)

丁福保: 佛學大辭典

三三品

  （術語）謂淨土論所說女人，根缺，二乘之三體與名也。


三三昧 (丁福保)

丁福保: 佛學大辭典

三三昧

  （術語）是為舊稱，新稱云三三摩地，譯曰三定，三等持，就能修之行而名之。仁王經謂之三空，此就所觀之理而名之。十地論謂之三治，此就所斷之障而名之。此三昧有有漏無漏二種：有漏定謂之三三昧，無漏定謂之三解脫門。解脫即涅槃，無漏為能入涅槃之門也。猶如有漏曰八背捨，無漏曰八解脫也。三三昧之義：一、空三昧與苦諦之空，無我，二行相相應之三昧也。觀諸法為因緣生，無我無我所有。空此我我所二者，故名為空三昧。二、無相三昧，是與滅諦之滅，靜，妙，離，四行相相應之三昧也。涅槃離色聲香味觸五法，男女二相，及三有為相（除住相）之十相，故名為無相。以無相為緣，故名為無相三昧。三、無願三昧，舊云無作三昧，又云無起三昧。是與苦諦之苦，無常，二行相，集諦之因，集，生，緣，四行相相應之三昧也。苦諦之苦，無常及集諦可厭惡，又道諦之道，如，行，出，四行相如船筏之必捨故總不願樂之，故以之為緣，謂之無願三昧。又於諸法無所願樂，則無所造作，故謂為無，名為無起。但苦諦之空無我二行相與涅槃之相相似，非可厭捨，故無願三昧中，不取之也。法華經信解品曰：「世尊往昔說法既久，我時在座，身體疲懈，但念空無相無作。」無量壽經上曰：「超越聲聞緣覺之地，得空無相無願三昧。」同下曰：「住空無相無願之法，無作無起觀法如化。」智度論十九曰：「於三界中智慧不著，一切三界轉為空無相無作，解脫門。」同二十曰：「涅槃城有三門，所謂空無相無作。（中略）行此法得解脫，到無餘涅槃，以是故名解脫門。」俱舍論二十八曰：「空謂非我，無相謂滅四，無願謂餘十，諸行相相應，此通淨無漏無漏三脫門。」大乘義章二曰：「言無願者，經中或復名為無作，亦名無起。（中略）此三經論名解脫門，亦名三治，亦名三空義，或復說為三三昧門。三脫三昧經論同說，三治一門如地論說。言三空者，如仁王經，言三脫者就果名也。三障對治，故名三治。言三空者就理彰名，三三昧者，就行名也。」


三三昧門 (丁福保)

丁福保: 佛學大辭典

三三昧門

  （術語）三解脫門之異名。見密教三三昧門項。


三三摩地 (丁福保)

丁福保: 佛學大辭典

三三摩地

  （術語）見三三昧條。

三三摩地

  （術語）觀察所對之境之麤想，謂為尋，舊謂之覺。其細想謂為伺，舊謂之觀。屬於色界無色界之諸定，依此尋伺之有無而分三種：一、有尋有伺三摩地，定心尋伺皆有者。初禪天之根本定及其未至定（謂初禪之加行定）是也。二、無尋有伺三摩地，定心唯有伺者。在初禪與二禪天間之中間定（大梵天之果報）是也。三、無尋無伺三摩地，定心至妙而尋伺皆無者。二禪天以上至非想處之七根本定及七近分定是也。見俱舍論二十八。[囗@又]謂空，無相，無願之三解脫門。見三昧條。


三千 (丁福保)

丁福保: 佛學大辭典

三千

  （術語）如三千諸法。一念三千。三千世界。三千威儀等是。


三千大千世界 (丁福保)

丁福保: 佛學大辭典

三千大千世界

  （術語）須彌山為中心，七山八海交互繞之，更以鐵圍山為外郭，是曰一小世界，合此小世界一千為小千世界，合此小世界一千為中千世界，合此中千世界一千為大千世界。大千世界之數量為一○○○○○○○○○也。大千世界之上有三千者，示此大千世界，成自小千中千大千三種之千也。內容即一大千世界。以此一大千世界為一佛之化境。且此三千大千世界之廣，恰等於第四禪天，成壞必同時焉。見智度論七，佛地論六。


三千大千世界藏 (丁福保)

丁福保: 佛學大辭典

三千大千世界藏

  （術語）勝鬘經之語。勝鬘經寶窟中本曰：「隔別故稱為界，三千苞含人物，目之為藏也。」


三千世界 (丁福保)

丁福保: 佛學大辭典

三千世界

  （術語）三千大千世界之略稱。


三千佛 (丁福保)

丁福保: 佛學大辭典

三千佛

  （術語）見三世三千佛條。


三千威儀 (丁福保)

丁福保: 佛學大辭典

三千威儀

  （術語）細別比丘之威儀作法者也。大部輔注十一曰：「三千威儀，約二百五十戒各有四威儀（行住坐臥），合為一千，循三世轉為三千威儀。」案是不過鑿說，三千者極言其多也。藏中大比丘三千威儀有二，明一千百八十二事。楞嚴經曰：「三千威儀，八萬微細，性業遮業。」六祖壇經曰：「三千威儀，八萬細行。」[囗@又]經名。大比丘三千威儀之略各。

三千威儀

  （術語）對於具足戒二百五十而該稱其他細行曰威儀三千。三千者顯數之多，如三千威儀經。法數者強鑿成三千之數量。見三字部三千威儀條。


三千界 (丁福保)

丁福保: 佛學大辭典

三千界

  （術語）三千大千世界之略稱。


三千淨行 (丁福保)

丁福保: 佛學大辭典

三千淨行

  （術語）修一念三千妙觀之淨行也。為天台宗所言。


三千塵點劫 (丁福保)

丁福保: 佛學大辭典

三千塵點劫

  （術語）法華經化城喻品明大通智勝佛出世久遠之劫量也。「乃往過去。無量無邊。不可思議。阿僧祇劫。爾時有佛。名大通知勝如來。（中略）彼佛滅度已來。甚大久遠。譬如三千大千世界所有地種，假令有人磨以為墨。過東方千國土乃下一點，大如微塵。又過千國土復下一點。如是展轉盡地種墨。於汝等意云何。是諸國土。若算師若算師弟子能得邊際知其數不。（中略）是人所經國土若點不點盡抹為塵。一塵一劫。彼佛滅度已來復過是數。無量無邊百千萬億阿僧祇劫。」

三千塵點劫

  （術語）磨一三千大千世界所有之物而為墨，每經一三千大千世界，下一點，竟盡其墨，而其所經過之世界，悉碎為微塵，謂其一塵為一劫。是顯大通智勝佛出世久遠之比喻也。見法華經化城喻品。


三千實相 (丁福保)

丁福保: 佛學大辭典

三千實相

  （術語）三千為台宗該收一切諸法之語，三千實相猶言諸法實相也。見諸法實相條。


三千諸法 (丁福保)

丁福保: 佛學大辭典

三千諸法

  （術語）見一念三千條。


三大阿僧祇劫 (丁福保)

丁福保: 佛學大辭典

三大阿僧祇劫

  （術語）見三阿僧祇劫條。


三大部十界十如釋體 (丁福保)

丁福保: 佛學大辭典

三大部十界十如釋體

  （術語）見圖。


三五 (丁福保)

丁福保: 佛學大辭典

三五

  （術語）三性與五法。唯識之法相也。


三六獨法 (丁福保)

丁福保: 佛學大辭典

三六獨法

  （術語）佛獨具之十八不共法也。此十八之功德，不共通於二乘之人，故不共法亦謂之獨法。寄歸傳曰：「獲十八獨法號天人師。」


三分別 (丁福保)

丁福保: 佛學大辭典

三分別

  （術語）一、自性分別，對於六識現在之六境，而自性了別自境者。二、計度分別意識之散慧於不現前之事計較量度者。三、隨念分別，若散，若定之意識，對已經之六境而追念者。眼等之五識有唯一之自性分別，而意識具三。俱舍論二曰：「分別略有三種：一自性分別，二計度分別，三隨念分別。」

三分別

  （名數）一自性分別，心心所之自性，對於現前之境，而尋求動躍，如眼識之識別色，耳識之識別聲，謂之自性分別。是現量也。二計度分別，種種差別之事，猛利思量推度也。三隨念分別，追念思惟經歷之事也。後二者，限於意識，是比量非量也。俱舍論二曰：「分別略有三種：一自性分別，二計度分別，三隨念分別。」


三天 (丁福保)

丁福保: 佛學大辭典

三天

  （術語）佛教立三身，婆羅門亦立三身。中論疏曰：「明三天者，是彼家三身。自在為本，如內法身。應為韋紐，如內應佛。韋紐臍中化為梵天如化佛也。」此與佛教之三身稍異，其三天即三神一體觀，由於時代而三神有相違者。」


三心相見道 (丁福保)

丁福保: 佛學大辭典

三心相見道

  （術語）謂真見道之後，更發後得智，以三心觀二空之理之位也。

三心相見道

  （術語）相見道之中有二種：一、三心相見道。二、十六心相見道。三心相見道者：一、觀生空而起斷粗大煩惱障之智也。二、觀法空而起斷所知障之智也。三、合觀二空而起合觀微細二障之智也。見唯識論九等。


三支比量 (丁福保)

丁福保: 佛學大辭典

三支比量

  （術語）因明法也。以宗因喻之三分立比量也。比量者以因喻之二者，比知宗義也。


三世 (丁福保)

丁福保: 佛學大辭典

三世

  （術語）又云三際。過去現在未來也。世者遷流之義。有為之事物，一剎那之間，亦不止，生了直滅。因之謂來生為未來世，生了為現在世，滅了為過去世。此於事物遷流上，假立三種之世。離事物別無世之實體也。又三世有就時就法二種，若為時之經過之三世，則過去為前，未來為後，其次第為過現未。即十二緣起之次第也。若為法之生起之三世，則未來為前，過去為後。是為未現過之次第。以事物之生起有未生（未）、已生（現）、後滅（過）之次第也。猶如未至名為前路，已往名為後路。生住異滅之四相是也。寶積經九十四曰：「三世，所謂過去未來現在。云何過去世？若法生已滅，是名過去世。云何未來世？若法未生未起，是名未來世。云何現在世？若法生已未滅，是名現在世。」


三世了達 (丁福保)

丁福保: 佛學大辭典

三世了達

  （術語）諸佛之智慧，達觀過去，現在，未來之三世，了了分明，故云三世了達。法華經科註曰：「如來三達無礙，觀破久遠如今。」


三世三千佛 (丁福保)

丁福保: 佛學大辭典

三世三千佛

  （術語）過去世莊嚴劫之一千佛，現在世賢劫之一千佛，未來星宿劫之一千佛，合成三千佛也。此中賢劫即現在劫之千佛出世時代，經論之所論，出沒隱顯不一定。佛祖統記三十記諸經論之勘考。藥王經於三劫千佛各舉首尾之佛名。三千佛名經具列其名。賢愚經出賢劫千佛之名。但明藏之佛名經，與藥王經首尾佛名同，麓藏之佛名經，僅賢劫千佛之首尾與前二經同，他二劫不同也。秘藏記末謂本來無量無數差別智身之功德莊嚴藏為過去千佛，最初起普賢行者為賢劫千佛，又說身有無量無數之如來如法修行煩惱雲散，本有如來出現之未來千佛。賢劫千佛。參照賢劫條。


三世不可得 (丁福保)

丁福保: 佛學大辭典

三世不可得

  （術語）謂三世之諸法，不可得一實體也。維摩經弟子品曰：「若過去生過去生已滅，若未來生未來生未至，若現在生現在生無住。」金剛經曰：「過去心不可得，現在心不可得，未來心不可得。」


三世心 (丁福保)

丁福保: 佛學大辭典

三世心

  （術語）心為剎那生滅者，未來心未成故不可得，過去心既滅故不可得，現在心不暫停，故不可得。是謂之三世心不可得。般若維摩諸經深明此旨。見三世不可得條。


三世因果 (丁福保)

丁福保: 佛學大辭典

三世因果

  （術語）[一/旦]過去現在未來三世而尋因果也。因果經曰：「欲知過去因者，見其現在果。欲知未來果者，見其現在因。」（古以此文為因果經之語而處處引之，但現在流通之經無此文）。涅槃經憍陳品曰：「善惡之報，如影隨形。三世因果，循環不失。此生空過，後悔無追。」


三世成佛 (丁福保)

丁福保: 佛學大辭典

三世成佛

  （術語）與三生成佛同。


三世智 (丁福保)

丁福保: 佛學大辭典

三世智

  （術語）如來十智之一。通達三世之佛智也。


三世無障礙智戒 (丁福保)

丁福保: 佛學大辭典

三世無障礙智戒

  （術語）此戒能成就三世無障礙之智，故名為三世無障礙智戒。又名三昧耶戒，自性本源戒，三平等戒，菩提心戒，無為戒，真法戒。入壇之前初心行者所受之三世無障礙戒，即十善戒也。大日經一曰：「應授彼三世無障礙智戒。」同疏五曰：「菩薩所以發心攝受方便學處，皆為成就如來清淨智慧。」大疏演奧鈔十一曰：「方便學處者，下方便學處品所說十善戒也。依攝受此戒成就三世無障智，故云皆為成就如來清淨智慧也。」同十三曰：「三世無障礙戒者戒體也。四重、十重、十善戒等戒相也。戒體通二機戒相有通局，通者十善戒，局者四重禁等也。」


三世實有法體恒有 (丁福保)

丁福保: 佛學大辭典

三世實有法體恒有

  （術語）小乘教中一切有部宗所立。三世實有謂時間的諸法體性實在也。法體恒有謂空間的諸法體性實有也。所見事物之生滅，惟為體上之作用，於自體非有生滅，故謂法體為恒有。參照三世條。


三世諸佛 (丁福保)

丁福保: 佛學大辭典

三世諸佛

  （術語）三世出現之諸佛。法華經方便品曰：「三世諸佛說法之儀式。」觀無量壽經曰：「三世諸佛淨業正因。」


三句 (丁福保)

丁福保: 佛學大辭典

三句

  （術語）雲門之三句：一截斷眾流。二函蓋乾坤。三隨波逐浪。祖庭事苑一曰：「立此三句，自德山圓明大師始也。今皆謂雲門三句者蓋參尋之不審也，然德山即雲門之嗣，有此三句爾。」見雲門條。


三平等 (丁福保)

丁福保: 佛學大辭典

三平等

  （術語）又名三三昧。密教謂身口意三者互相攝入，不二一味。是乃真言行之宗要。大日常恒之說法，亦不外說此宗要。大日經一曰：「身語意平等句法門。」同疏一曰：「如此時中佛說何法？即是身語意三平等句法門，言如來種種三業皆至第一實際妙極之境。身等於語，語等於心，猶如大海遍一切處同一鹹味，故云平等也。」是佛之三密也。秘藏記末以之約眾生曰：「三平等以三密攝一切諸法，一切色攝身，身即印契，見色也。一切聲攝口，語即真言，聞聲也。一切理攝心，心即本尊，表實相。是三密平等，平等遍一切處，是故行者常可思。一切所見境皆遍一切處身，一切所聞音皆是陀羅尼，即是諸佛說法音。又吾口所出音皆是誨他之音，教誨前人。此身語之下理，攝自心，自心即實相，實相即本尊，本尊即自心，如是觀謂三平等。」秘藏記鈔二以之約護摩之修法曰：「護摩大宗以三平等觀為至極。三平等者自身爐壇本尊，三種無二平等也。以壇總體觀自身，爐口即行者口也。以種種燒具獻自口供養自身本有佛燒除無始業障垢。又此自身爐壇即成毘盧遮那如來，從一一毛孔澎甘露乳雨利法界眾生也。」此有三種之三平等：一吾身即印也，吾語真言也，吾心本尊也，此三密彼此攝入平等，平等周遍法界是乃自之三平等。二為已成未成一切諸佛之三密平等也。三為自之三業與佛之三密入我我入，平等平等也。秘藏記末曰：「問秘密藏以何為體宗用？答：以曼荼羅為體，以三三昧為宗，以方便為用。（中略）自三平等互相攝入，他三平等互相攝入。其三平等互相攝入，平等平等是即宗也。」而三平等之法不止此。大日經疏九曰：「三等為三世等三因等三業道等（即三密）三乘等。」即身義曰：「佛法僧是三，身語意又三，心佛及眾生三也，如是三法平等一也。」是亦一端耳。準於佛部蓮華部金剛部之三部，法身般若解脫之三點，空假中之三諦，定智悲之三德，法報應之三身，種種之三法，台宗之三軌可知矣。此平等觀念為真言行者最要之法，故入真言行者，必先受持此觀念，是即三昧耶戒也。


三平等地 (丁福保)

丁福保: 佛學大辭典

三平等地

  （術語）謂譯空，無相無願之三三摩地也。


三平等戒 (丁福保)

丁福保: 佛學大辭典

三平等戒

  （術語）密教之略戒，為三昧耶戒之譯名。見三昧耶戒條。大疏演奧鈔十三曰：「三業平等，是為此戒。三業平等者一心本源也，亦名自性本源戒。若住此處眾惡永息，故立戒稱也。」


三平等護摩壇 (丁福保)

丁福保: 佛學大辭典

三平等護摩壇

  （術語）自身與本尊及護摩壇三位一體之護摩壇。


三平等觀 (丁福保)

丁福保: 佛學大辭典

三平等觀

  （術語）又云三三昧觀。觀念三平等也。即入我我入觀。見三平等條。又，行者正念誦之初，作入我我入之觀，謂之三平等觀。


三生 (丁福保)

丁福保: 佛學大辭典

三生

  （術語）即三世轉生之意。傳燈錄曰：「有一省郎，夢至碧岩下一老僧前。煙穗極，微云此是檀越結願，香煙存而檀越已三生矣。」白居易詩：「世說三生如不謬，共疑巢許是前身。」案此三生指轉生而言。其外又有諸宗所立三生成佛之義者有數家，今列之如圖。


三生六十劫 (丁福保)

丁福保: 佛學大辭典

三生六十劫

  （術語）聲聞乘之修行時也。極速者三生得極果，極遲者六十劫得極果。俱舍二十三曰：「極速三生方得解脫。」俱舍光記二十三曰：「此據聲聞，極疾三生修加行，極遲六十劫修加行。」


三生成佛 (丁福保)

丁福保: 佛學大辭典

三生成佛

  （術語）華嚴宗所立，成佛有二義：一、以此三生配於過現未之三世，於過去生見佛聞法，植佛種子，於今生全十信乃至十地之解行，於來世之生證入果海，即以三生而成佛，故謂之三生成佛，是為通途之義。二、見聞等三生各自其一生成佛也。本經隨好品記地獄天子於前生見聞華嚴大經之正法而毀謗之，故今雖處於地獄，而為佛光所照，由前之見聞力即脫地獄之苦，而生於兜率天，於此一生成就十地解行遂得成佛。是見聞之一生成佛也。又本經入法界品謂善財童子於福城之東始見文殊，自此南詢，最後見普賢菩薩，一切解行於此一生得圓滿成就。是解行之一生成佛也。又本經入法界品謂舍利弗等於逝多林使六千比丘觀察文殊師利。文殊為彼等說大法。使彼等證入法界。是證入之一生成佛也。說見華嚴大疏鈔三。參照三聖條。


三白法 (丁福保)

丁福保: 佛學大辭典

三白法

  （術語）持三白食之法也。宋高僧傳二十三（元慧傳）曰：「立志持三白法。」見三白食條。


三光天 (丁福保)

丁福保: 佛學大辭典

三光天

  （術語）日月星也。一日天子，法華經名寶光天子，有經，言觀音名為寶意，作日天子者是也。二月天子，法華經名，名月天子，有經言大勢至菩薩名為寶吉祥作月天子者是也。三明星天子，法華經名普光天子，有經言虛空藏菩薩名為寶光作星天子者是也。法華經序品曰：「名月天子，普光天子，寶光天子。」法華文句二曰：「或云：是三光天子耳。名月是寶吉祥，月天子，大勢至應作。普光是明星天子，虛空藏應作。寶意是寶意日天子，觀世音應作。」同嘉祥疏二曰：「復有經云：觀世音名寶意，作日天子。大勢至名寶吉祥，作月天子。虛空藏名寶光，作星天子。」而明三光本地之經本不可確定。日本證真之私記引天地本起經，道綽之安樂集永觀之經生十因引須彌四域經，以明觀音勢至之應作日月，然此二經皆偽經也。天台既曰或云：嘉祥亦云有經，則後生存疑可也。但明星之本地，虛空藏菩薩神咒經，七佛存菩薩神咒經有明據，見虛空藏條。


三印 (丁福保)

丁福保: 佛學大辭典

三印

  （術語）法印也。法華玄義八曰：「釋論云：諸小乘經，若有無常無我涅槃三印。印之則是佛說，修之得道，無三法印即是魔說。」見三法印條。


三因 (丁福保)

丁福保: 佛學大辭典

三因

  （術語）俱舍論有六因，成實論因之立三因：一、生因，法生之時能為因者，如善惡業為苦樂報之因，即六因中之異熟因也。二、習因，如習貪欲而益長貪欲，即六因中之同類因也。三、依因如以六根六境為所依而生六識，即六因中俱用相應遍行之三因也。而六因中之能作因，即為四緣中之增上緣，故成實論不立之。說見釋籤十之一，補註十四。


三妄 (丁福保)

丁福保: 佛學大辭典

三妄

  （術語）三妄執之略。


三妄執 (丁福保)

丁福保: 佛學大辭典

三妄執

  （術語）密家所立。於六大惑中除見惑，以其餘貪瞋痴慢疑五大惑倍倍五度而得百六十心。


三字 (丁福保)

丁福保: 佛學大辭典

三字

  （術語）阿彌陀之三字也。謂之為三字之名號。譯言無量壽。


三字禪 (丁福保)

丁福保: 佛學大辭典

三字禪

  （術語）碧巖六則頌評唱曰：「雲門尋常愛說三字禪：顧鑑咦。又說一字禪。」顧者顧慮。鑑者鑑察。咦為呼人之聲。


三安居 (丁福保)

丁福保: 佛學大辭典

三安居

  （術語）見安居條。

三安居

  （行事）結夏之時期，舊譯家分前中後三期，始於四月十六日者為前安居，始於五月十六日者為後安居，始於其中間者，為中安居，其日數則九十日。見行事鈔資持記四之二。又，新譯家為二期，前安居始於五月十六日，後安居始於六月十六日，而無中安居。但支那日本之僧徒皆取四月十六日為入安居之日。西域記二曰：「印度僧徒，依佛聖教，坐兩安居。或前三月，或後三月。前三月當此從五月十六日至八月十五日，後三月當此從六月十六日至九月十六日。前代譯經律者，或云坐夏，或云坐臘，傳譯有謬。」寄歸傳二曰：「若前安居，謂五月黑月一日，後安居則六月黑月一日。唯斯兩日合作安居，於此中間文無許處。」圓覺經曰：「若經夏首，三月安居，當為清淨菩薩止住。」


三有 (丁福保)

丁福保: 佛學大辭典

三有

  （術語）三界之生死。見有條。

三有

  （名數）三界之異名也。生死之境界，有因有果謂之有。三有者，三界之生死也。一欲有。欲界之生死也。二色有。色界之生死也。三無色有。無色界之生死也。新譯仁王經中曰：「三有業果，一切皆空。」智度論一曰：「三有愛著心。」頌疏界品一曰：「名三有者，欲有、色有、無色有。」遁麟記一曰：「言三有者，即三界之異名。」[囗@又]一本有，現生之身心。二當有，未來之身心。三中有，本有與當有中間所受之身心。欲界色界之生死，必有中有。


三百五十戒 (丁福保)

丁福保: 佛學大辭典

三百五十戒

  （術語）與三百四十八戒同。


三百四十一戒 (丁福保)

丁福保: 佛學大辭典

三百四十一戒

  （術語）與三百四十八戒同。


三百四十八戒 (丁福保)

丁福保: 佛學大辭典

三百四十八戒

  （術語）比丘尼之戒數也。常舉大數。謂之五百戒，見戒條。


三自一心 (丁福保)

丁福保: 佛學大辭典

三自一心

  （術語）見三自條。


三佛陀 (丁福保)

丁福保: 佛學大辭典

三佛陀

  （術語）Sam%buddha，譯言正覺者。


三佛栗底 (丁福保)

丁福保: 佛學大辭典

三佛栗底

  （術語）Sam%vr!ti，世俗諦之梵語，舊師譯為世俗諦。玄奘譯為隱顯諦。義淨譯為覆俗諦。隱顯者，隱真理而顯事相之義。義林章二末曰：「此諦理應名隱顯諦，隱覆空理有相顯現，如結手巾為兔等物。隱本手巾，兔相顯現，此亦如是。今隨古名名世俗諦，梵云三佛栗底，故以義釋名隱顯諦。」


三佛菩提 (丁福保)

丁福保: 佛學大辭典

三佛菩提

  （術語）法報化三身之佛果也。菩提以佛果而名。法華論曰：「示現三種佛菩提：一者應化佛菩提，隨所應見而為示現故。（中略）二者報佛菩提，下地行滿足得常涅槃證故。（中略）三者法佛菩提，謂如來藏性涅槃常恒清涼不變故。」安樂集上曰：「菩提有三種：一者法身菩提。二者報身菩提。三者化身菩提。」

三佛菩提

  （名數）一應化佛菩提，於應當現之所，隨即示現，謂出釋氏宮去迦耶城不遠，坐菩提樹下金剛道場得無上菩提也。二報佛菩提，十地圓滿，得真常之涅槃。如法華經壽量品所謂「我實成佛已來無量無邊劫」是也。三法佛菩提，如來藏性本來清淨，眾生界即涅槃界也。經所謂「如來如實知見三界之相，不如三界，見於三界」是也。見法華論，法華玄義十、法華文句九。


三劫 (丁福保)

丁福保: 佛學大辭典

三劫

  （術語）三阿僧祇劫。三無數劫。菩薩修行之年時。[囗@又]真言所立三妄執之異名。劫有時分與妄執之二義。今取妄執之義。凡妄惑有百六十心，分之為三重：一、麤妄執，執實我者。二、細妄執，執實法者，三、極細妄執，障中道之無明也。見真言廣名目六。[囗@又]過現未三世之劫。過去名莊嚴劫，現在名賢劫，未來名星宿劫。見佛祖統紀三十。又法苑珠林劫量篇曰：「夫劫者，大小之內，各有三焉。大則水火風而為災，小則刀饉疫以為害。」


三即一 (丁福保)

丁福保: 佛學大辭典

三即一

  （術語）三乘教即一乘教之意。


三妙 (丁福保)

丁福保: 佛學大辭典

三妙

  （術語）三法妙之略。


三形 (丁福保)

丁福保: 佛學大辭典

三形

  （術語）三昧耶形之略稱。

三形

  （術語）開敷華。

三形

  （術語）如意寶珠也。


三災 (丁福保)

丁福保: 佛學大辭典

三災

  （術語）劫末所起之三種災害，有小大之二。


三身 (丁福保)

丁福保: 佛學大辭典

三身

  （術語）佛之三身也。經論所說，或二身乃至十身，開合多途，然以三身為通途。蓋諸身之不同不出三身也。

三身

  （名數）有四種：法、報、應之三身。自性、受用、變化之三身。法、應、化之三身。法、報、化之三身是也。見三字部三身條附錄。[囗@又]三法身有二種。見法身條附錄。


三身如來 (丁福保)

丁福保: 佛學大辭典

三身如來

  （術語）法身如來，報身如來，應身如來也。見三身條。


三身即一佛 (丁福保)

丁福保: 佛學大辭典

三身即一佛

  （術語）一佛身具三身之功德性能也。參照三身項中，法報應三身下，輔行之引文。


三車家 (丁福保)

丁福保: 佛學大辭典

三車家

  （術語）三乘家之異名。見四車家條。


三事練磨 (丁福保)

丁福保: 佛學大辭典

三事練磨

  （術語）菩薩於資糧位生三種退屈時，以三事練磨之也。見三退屈條。


三受門戒 (丁福保)

丁福保: 佛學大辭典

三受門戒

  （術語）謂三聚淨戒。瓔珞本業經下曰：「今為諸菩薩，結一切戒根本，所謂三受門攝善法戒。」詳見戒條。


三周 (丁福保)

丁福保: 佛學大辭典

三周

  （術語）佛說法華經於其跡門度聲聞人，分正說，領解，述成，授記四段，以之為一周。而於其聲聞人以上中下之三根有為前後三周。是曰三周說法：一、法說周，當舍利弗一人之上根直說妙法之實理，使之悟入一乘者。涉於方便品與譬喻品。二、譬喻周，當大迦葉等四人之中根。說三車之譬喻，使之悟入一乘者。涉於譬喻品，信解品，藥草喻品，授記品之四品。三、因緣周，當其他一切聲聞人之下根，說過去大通智勝佛時之因緣，使之悟入一乘者。化城喻品，五百授記品，人記品是也。如此三段次第度上中下根周足。而跡門法華之正宗分畢於此矣。法華玄義十曰：「如法華三周說法斷奠聲聞，咸歸一實。」


三周聲聞 (丁福保)

丁福保: 佛學大辭典

三周聲聞

  （術語）言三周說法所度之上中下根聲聞也。


三宗 (丁福保)

丁福保: 佛學大辭典

三宗

  （術語）空，假，不空假也。齊書周顒傳：「顒汎涉百家，長於佛理。著三宗論，立空假名，立不空假名；設不空假名難空假名，設空假名難不空假名；假名空難二宗，又立假名空。西涼州智林道人遺顒書曰：此義旨趣，似非始開。妙聲中絕，六七十載。貧道年二十時，便得此義，竊每歡喜，無與共之。年少見長安耆老多云：關中高勝，乃舊有此義。當法集盛時，能深得斯趣者，本無多人，過江東略是無一。貧道捉麈尾來四十餘年東西講說，謬重一時，餘義頗見宗錄。唯有此塗白黑，無一人得者。為之發病，非意此音猥來入耳，始是真實行道，第一功德。其論見重如此。」

三宗

  （名數）是永明所立，單於大乘判定其宗旨。一法相，謂一切染淨諸法，無始時來，各有種子在阿賴耶識中，遇緣而由各自種子起，萬法條然，因之於色心諸法建立種種名相者。如深密，唯識等之所明是也。二破相，謂一切染淨之法，悉為因緣生，以因緣生故無自性，如夢如幻，諸法唯是空，即空亦為空，有相空相共破者。如般若，中論等之所明是也。三法性，謂法性隨緣而為萬法，如水起波，萬法即一味之法性，如波即是水者。如是萬法即法性，故如法相宗萬法非有，法性即萬法，故如破相宗萬法亦非空。如楞伽，起信等之所明是也。此三宗如其次第為有空中，與圭峰所立五教中之後三者同。見五教條。


三性分別 (丁福保)

丁福保: 佛學大辭典

三性分別

  （術語）就事物之性質，分別善惡無記之三性者。


三性對望中道 (丁福保)

丁福保: 佛學大辭典

三性對望中道

  （術語）萬有有遍計所執性，依他起性，圓成實性之三面。配於空假實。故萬有為非有非空，不可不以為離有空之中道結論之。如是三性對望而說萬有之中道也。


三明六通 (丁福保)

丁福保: 佛學大辭典

三明六通

  （術語）三明與六通。阿羅漢所具之德也。觀無量壽經曰：「聞眾音聲讚嘆四諦，應時即得阿羅漢道三明六通具八解脫。」


三果 (丁福保)

丁福保: 佛學大辭典

三果

  （術語）小乘四果中之第三果，不還果也。


三法妙 (丁福保)

丁福保: 佛學大辭典

三法妙

  （術語）法華玄義所說跡門十妙之一。見十妙條。


三法展轉因果同時 (丁福保)

丁福保: 佛學大辭典

三法展轉因果同時

  （術語）相宗談萬法之緣起，第八識之種子，待眾緣和合而現行。是曰種子生現行。其種子與現行之因果，非前後異時，而全為同時。一方現行，正在現行，同時又直以種子薰於本識，是現行種子也。此現行薰習種子因果亦全同時。此種子為緣所扶，於同時生現行，現行又同時薰習種子，三者展轉為因為果，故名。


三法無差 (丁福保)

丁福保: 佛學大辭典

三法無差

  （術語）言心與佛及眾生，三法無差別也。


三治 (丁福保)

丁福保: 佛學大辭典

三治

  （術語）三三昧門之異名。見三三昧條。


三空三摩地 (丁福保)

丁福保: 佛學大辭典

三空三摩地

  （術語）同上。


三空不空 (丁福保)

丁福保: 佛學大辭典

三空不空

  （術語）小乘之法門知三解脫門之空理，不知第一義空不空之理，謂之三空不空。往生論註下曰：「盡彼生者，上失無為能為之身，下[酉*面]三空不空之痼。」


三空門 (丁福保)

丁福保: 佛學大辭典

三空門

  （術語）三解脫門之異名。安樂集下曰：「晏安暫時則坐三空門，遊則入八正之路。」見三三昧條。


三空觀門 (丁福保)

丁福保: 佛學大辭典

三空觀門

  （術語）三解脫門之異名。舊譯仁王經上曰：「三空觀門，四諦十二因緣。」見三三昧條。


三表業 (丁福保)

丁福保: 佛學大辭典

三表業

  （術語）見業條。


三金 (丁福保)

丁福保: 佛學大辭典

三金

  （術語）三密之異名。其性常住堅固。故曰三金剛。密教之六大即三密也。地水火之三大為身密，空風之二大為語密，識大為意密。日本覺鍐之顯密不同頌曰：「顯理無六境，密照之三金。」[囗@又]言金銀銅三者。


三金剛觀 (丁福保)

丁福保: 佛學大辭典

三金剛觀

  （術語）於身口意之三處在置吽字，觀吽字變為五股金剛杵之觀法也。於行法之初修之，滅吾身口意之罪障，使成金剛不壞之身，猶如五字嚴身觀。


三長月 (丁福保)

丁福保: 佛學大辭典

三長月

  （術語）三長齋月之略。


三長齋月 (丁福保)

丁福保: 佛學大辭典

三長齋月

  （術語）又曰三齋月。於正五九之三月，自朔至晦持每日不過中食之戒也。長齋云者其月一月之間長續持齋也。梵網經下曰：「於六齋日年三長齋月，作殺生劫盜破齋犯戒者，犯輕垢罪也。」法苑珠林八十八曰：「提謂經云：諸天帝釋、太子使者、日月鬼神、地獄閻羅、百萬神眾等，其用正月一日五月一日九月一日，四布案行帝王臣民八夷飛鳥走獸鬼龍行之善惡，知與四天王。月八日、十五日、盡三十日，所奏同。無不均天下。（中略）除罪名定福祿故，使持此三長齋。」行事鈔資持記下三之四曰：「正五九月，冥界業鏡，輪照南洲，若有善惡，鏡中悉現。或云：天王巡狩四天下，此三月對南洲。又云：此三月惡鬼得勢之時，故令修時。」


三阿僧祇劫 (丁福保)

丁福保: 佛學大辭典

三阿僧祇劫

  （術語）菩薩成佛之年時也。阿僧祇劫Asam%khyeyakalpa者，譯言無數長時，菩薩之階位有五十位。以之區別為三期之無數長時。十信十住十行十迴向之四十位，為第一阿僧祇劫，十地之中，自初地至第七地，為第二阿僧祇劫，自八地至十地為第三阿僧祇劫。第十地卒。即佛果也。起信論曰：「而實菩薩種性根等，發心則等，所證亦等。此有超過之法，以一切菩薩皆經三阿僧祇劫故。」劫有大中小三者，此劫為大劫，故曰三大阿僧祇劫。此三大劫中釋迦佛值遇於數萬之佛。參照劫條。


三信 (丁福保)

丁福保: 佛學大辭典

三信

  （術語）真宗謂無量壽經第十八願所說至心，信樂，欲生我國之三心也。此三心俱為疑蓋無雜之一信心，故稱為三信。文類信卷曰：「明知至心即是真實誠種之心故疑蓋無雜也，信樂即是真實成滿之心。（中略）疑蓋無雜也，欲生即是願樂覺知之心。（中略）疑蓋無雜也。」[囗@又]安樂集所說淳心一心相續心之三者謂之三信。見三不三信條。


三品懺悔 (丁福保)

丁福保: 佛學大辭典

三品懺悔

  （名數）見懺悔條。

三品懺悔

  （術語）往生禮讚曰：「懺悔有三品：上中下。上品懺悔者，身毛孔中血流，眼中血出者，名上品懺悔。中品懺悔者，遍身熱行從毛孔出，眼中血流者，名中品懺悔。下品懺悔者，遍身徹熱，眼中淚出者，名下品懺悔。」


三垢 (丁福保)

丁福保: 佛學大辭典

三垢

  （術語）三毒之異名。貪瞋癡也。無量壽經下曰：「消除三垢冥，廣濟眾厄難。」淨影疏下曰：「小乘法，化教斷三毒名除三垢。」


三施 (丁福保)

丁福保: 佛學大辭典

三施

  （術語）一、財施，持戒之人不犯他人之財物，且以己財施與他人也。二、法施，能為人說法，使開悟得道也。三、無畏施，一切眾生皆畏死，持戒之人，無殺害之心，使眾生無所畏也。出於智度論十一。[囗@又]一、物施，即財施也。二、供養恭敬施，信心清淨，恭敬禮拜等也。三、法施，即為人說法也。出於智度論十二。[囗@又]一、飲食施，以飲食施人，是下品之施也。二、珍寶施，以珍寶施人，是中品之施也。三、身命施，以身命施人，是上品之施也。出於華嚴大疏鈔二。


三昧 (丁福保)

丁福保: 佛學大辭典

三昧

  （術語）梵音sama^dhi，舊稱三昧，三摩提，三摩帝。譯言定，正受，調直定，正心行處，息慮凝心。心定於一處而不動，故曰定。正受所觀之法，故曰受。調心之暴，直心之曲，定心之散，故曰調直定。正心之行動，使合於法之依處，故曰正心行處。息止緣慮，凝結心念，故曰息慮凝心。智度論五曰：「善心一處住不動，是名三昧。」同二十八曰：「一切禪定，亦名定，亦名三昧。」同二十曰：「諸行和合，皆名為三昧。」同二十三曰：「一切禪定攝心，皆名為三摩提，秦言正心行處。是心從無始世界來常曲不端，得此正心行處，心則端直，譬如蛇行常曲，入竹筒中則直。」止觀二曰：「通稱三昧者，調直定也。」大論云：「善心一處住不動，是名三昧。」大乘義章十三曰：「定者當體為名，心住一緣，離於散動，故名為定。言三昧者，是外國語，此名正定。」同二曰：「以心合法，離邪亂，故曰三昧。」同九曰：「心體寂靜，離於邪亂，故曰三昧。」同二十曰：「定者據行便息亂住緣，目之為定。就實而辨真心體寂，自性不動，故名為定。」新稱三摩地，譯為定或正受，等持等念。又曰現法樂住。定與正正受。其義同前。平等保持心，故曰等持。諸佛諸菩薩入有情界平等護念彼等，故曰等念。是就利他業而釋之也。又現定中法樂，故曰現法樂住。正受之異名也。唯識論五曰：「於所觀境令心專注不散為性，智依為業。」探玄記三曰：「三昧此云等持，離沈浮，故定慧等，故名等也。心不散，故住一境，故名持也。」法華玄贊二曰：「梵云三摩地，此云等持。平等持心而至於境，即是定也，云三昧者訛也。」玄應音義三曰：「三昧，或言三摩提，或云三摩帝皆訛也。正言三摩地，此譯云等持。等者正也，正持心也，持謂持諸功德也。或云正定，謂住緣一境，離諸邪亂也。」菩提心義一曰：「梵云三摩地，唐云等念。入有情界，平等攝受而護念之者。」


三昧月輪相 (丁福保)

丁福保: 佛學大辭典

三昧月輪相

  （術語）月輪三昧之相也。月輪三昧即月輪觀也。佛菩薩之背光為此月輪觀成就之標幟也。見月輪三昧條。


三昧火 (丁福保)

丁福保: 佛學大辭典

三昧火

  （術語）傳法正宗記曰：釋迦以化期為近，乃命迦葉，以清淨法眼及金縷僧伽梨衣付汝。一旦往拘尸那城右脅而臥。泊然大寂。內之金棺。待迦葉至。而後三昧火燔然而焚。舍利光燭天地。


三昧地 (丁福保)

丁福保: 佛學大辭典

三昧地

  （術語）Sama^dhi，與三摩地同。見三昧條。


三昧佛 (丁福保)

丁福保: 佛學大辭典

三昧佛

  （術語）華嚴經所說十種佛之一也。


三昧門 (丁福保)

丁福保: 佛學大辭典

三昧門

  （術語）為種種三昧之差別。故曰門。菩薩所得之三昧為入於佛所具無量三昧之門戶。故曰門。見智度論二十八。


三昧相應 (丁福保)

丁福保: 佛學大辭典

三昧相應

  （術語）謂密教使道理與事實適應也。深密鈔四曰：「三昧相應者，謂若本尊作慈悲之容，或身白色，應供白花，名三昧相應。若獻黃赤，名不相應，香等類之。」


三昧耶 (丁福保)

丁福保: 佛學大辭典

三昧耶

  （術語）Samaya，三昧耶之義甚多，時（一時佛在），會（大曾經），宗（顯宗論），平等，誓願，驚覺，除垢障也。秘藏記曰：「佛知眾生身中本來自性之理，與佛等無差別，而眾生不知己之本有本始兩覺與佛等，恒覆蔽於六塵煩惱而不能顯出，是故佛發悲願，垂我拔濟眾生如我之誓願。若有眾生歸依，則住於法界定自受法樂之如來驚覺，而不敢違越本願。影向行者之所以，真言印契加持護念。譬如國王自造法令不敢違犯，使他行之。眾生蒙佛之加持力，突破六塵之游泥，出現自心之覺理，如賴春雷之響而蟄蟲出地。知與佛等無差別者，是平等之義也。使如我而無異者。是誓願之義也，如來驚覺者，是驚覺之義也，眾生蒙佛之加持力而得益者，是除垢障之義也。如佛部，餘部亦同。如一佛，諸佛亦同。」


三昧耶形 (丁福保)

丁福保: 佛學大辭典

三昧耶形

  （術語）以佛菩薩內證之本誓為標幟者。不動明王之刀劍，觀音菩薩之蓮華，及諸尊之印相等。是四種曼陀羅之一也。


三昧耶戒 (丁福保)

丁福保: 佛學大辭典

三昧耶戒

  （術語）授傳法灌頂以前所授之作法也。三昧耶有不違越之義，故於通戒，初上座，次驚覺鈴作法，歸命，運心懺悔，歸依，發心遮難，請師，羯磨及楊枝打，塗香，花鬘，燒香燈明，齒木，金剛線，金剛水是也。諸儀軌訣影一曰：「密教修行，先三摩耶戒，初門也。今修四度加行終，傳法灌頂之時，初受三摩耶戒者，末世也。何則？所謂三摩耶戒者，以三種之菩提心為戒也。住於根本三摩地之心，而非三平等則之心，則行法不成就故也。」


三昧耶戒壇 (丁福保)

丁福保: 佛學大辭典

三昧耶戒壇

  （術語）行授三昧耶戒式之道場也。


三昧耶身 (丁福保)

丁福保: 佛學大辭典

三昧耶身

  （術語）與三昧耶形同。但從佛身謂為身。法報應之三身。密教如其次第謂為種子，三昧耶，尊形之三身。塔婆，寶，珠，蓮華，五鈷等為大日之三昧耶身。當於顯教之報身。依通門，則一切之事物，盡為大日之三昧耶身，依別門，則以塔婆為大日之三昧耶身，乃至以蓮華為彌陀之三昧耶身等，各有別個之標幟。雜談集九曰：「密教之意，佛有三身：種子，三昧耶，尊形也。如次第為法報應三身。」


三昧耶界 (丁福保)

丁福保: 佛學大辭典

三昧耶界

  （術語）言三昧耶之法門也。密教之總稱。


三昧耶曼荼羅 (丁福保)

丁福保: 佛學大辭典

三昧耶曼荼羅

  （術語）Samaayamn!d!ala，四種曼陀羅之一。以塔婆，寶珠，五鈷，刀劍等形，及印契，為諸尊內德之標幟者。三昧耶者，平等之義，內德外相平等之義也。亦釋本誓之義。表其尊之本誓也。秘藏記本曰：「三昧耶曼荼羅，尊等所執持器杖印契，平等義。」


三昧耶智 (丁福保)

丁福保: 佛學大辭典

三昧耶智

  （術語）在密教為佛智之稱，此有總別二者：一、總名五佛之智，而解之則金剛智以平等之義而譯為平等性智。不空譯理趣經之三昧耶智，金剛智譯理趣經以為平等性智也。又不空取本誓之義，譯為誓智。謂此智如顯教不許自得自證，必就灌頂佛受之。是佛之本誓也。不空譯之理趣經曰：「薄伽梵，成就特勝一切如來金剛加持三昧耶智，已得一切如來灌頂寶冠，為三界主。」金剛智之理趣經曰：「薄伽梵，妙善成就如來金剛住持平等性智種種希有殊勝功德，已能善獲一切如來無上法王灌頂寶冠，過三界。」不空之理趣釋上曰：「三昧耶智者誓也，亦曼荼羅也。勿令將來最上勝者不從師受，而專意自受者也。是故得知修最上乘必須師受三昧耶，然後可修行也。」二、別名於五智中之第三平等性智。金剛頂經一序：「一切如來平等智三昧耶。」


三昧耶會 (丁福保)

丁福保: 佛學大辭典

三昧耶會

  （術語）言金剛界九會曼荼羅之第二會也。此會三十七尊，賢劫十六尊，外金剛部三十天，共有七十三尊。皆畫其三昧耶形。如大日為塔，寶生為五股杵，金剛歌為箜篌。杲寶抄曰：「三昧耶曼荼羅，言其體，則諸尊手所執持之器杖印契也。世間國王立法令，印璽了，則萬人不違越之，王不自毀破之。今亦如是，諸尊之本誓，正顯於印文，而成五股刀蓮等，於手中持之，則天魔破旬不敢違越之。若眾生見彼三昧耶形，而信其本願，如法修行，則若智者福隨所願而必與之，誠秘密三昧也。」


三昧耶經 (丁福保)

丁福保: 佛學大辭典

三昧耶經

  （術語）同鈔曰：「三形幢也。」


三昧聲 (丁福保)

丁福保: 佛學大辭典

三昧聲

  （術語）伊等之十二摩多也。見悉曇章條。


三毒 (丁福保)

丁福保: 佛學大辭典

三毒

  （術語）又曰三根：一、貪毒，引取之心，名為貪。以迷心對於一切順情之境，引取無厭者。二、瞋毒，恚忿之心名為瞋。以迷心對於一切違情之境起忿怒者。三、痴毒，迷闇之心名為痴。心性闇鈍，迷於事理之法者。亦名無明。此有二種，痴毒獨起，名為獨頭無明。與貪毒共起，名為相應無明。貪毒等，必與痴毒相應而起也。智度論三十一曰：「有利益我者生貪欲，違逆我者而生瞋恚，此結使不從智生，從狂惑生，故是名為痴，三毒為一切煩惱根本。」大乘義章五本曰：「此三毒通攝三界一切煩惱，一切煩惱能害眾生，其猶毒蛇，亦如毒龍，是故喻龍名為毒。」止觀五曰：「四大是身病，三毒是心病。」同六曰：「心起三毒，即名三毒。」智度論十九曰：「一切三界無常，為三衰三毒火所燒。」涅槃經曰：「毒中之毒無過三毒。」


三界 (丁福保)

丁福保: 佛學大辭典

三界

  （術語）凡夫生死往來之世界分為三：一、欲界，有婬欲與食欲二欲之有情住所也。上自六欲天，中自人界之四大洲，下至無間地獄。謂之欲界。二、色界，色為質礙之義，有形之物質也。此界在欲界之上，離婬食二欲之有情住所也。謂為身體，謂為宮殿，物質的物，總殊妙精好。故名色界。此色界由禪定之淺深麤妙分四級，稱為四禪天，新曰靜慮。此中或立十六天，或立十七天，或立十八天（見四禪天條）。三、無色界，此界無一色，無一物質的物，無身體，亦無宮殿國土，唯以心識住於深妙之禪定。故謂之無色。此既為無物質之世界。則其方所，非可定。但就果報勝之義，謂在色界之上。是有四天。名為四無色。又曰四空處（見四空處條），說出俱舍論世間品，三界義。圖表三界則如圖。


三界一心 (丁福保)

丁福保: 佛學大辭典

三界一心

  （術語）見三界唯一心條。


三界九地 (丁福保)

丁福保: 佛學大辭典

三界九地

  （術語）區分三界為九地。見九地條。


三界二十五有 (丁福保)

丁福保: 佛學大辭典

三界二十五有

  （術語）區別三界為二十五處。見二十五有條。


三界八苦 (丁福保)

丁福保: 佛學大辭典

三界八苦

  （術語）在迷界之八苦。即生老病死之四苦與愛別離苦，怨憎會苦，求不得苦，五陰盛苦之四苦也。詳見苦條。


三界六道 (丁福保)

丁福保: 佛學大辭典

三界六道

  （術語）三界之中有六道。見六道條。


三界苦輪 (丁福保)

丁福保: 佛學大辭典

三界苦輪

  （術語）三界之迷苦界，為有罪惡眾生生死輪迴之境界。故名。


三界唯一心 (丁福保)

丁福保: 佛學大辭典

三界唯一心

  （術語）古來華嚴經之偈曰：「三界唯一心，心外無別法，心佛及眾生，是三無差別。」雖習之。而此經中無此成語。八十華嚴經三十七卷十地品曰：「三界所有唯是一心。」六十華嚴經十卷夜摩天宮菩薩說偈品曰：「心如工畫師，畫種種五陰。一切世界中，無法而不造。如心佛亦然，如佛眾生然。心佛及眾生，是三無差別。」取此二頌文一經之主意者。不知為誰創造。


三界眼 (丁福保)

丁福保: 佛學大辭典

三界眼

  （術語）佛之德稱。佛為三界人之眼，使避生死之險難者。佛般泥洹經下曰：「佛為大明，三界中眼。」


三界尊 (丁福保)

丁福保: 佛學大辭典

三界尊

  （術語）佛之德稱。佛為三界中之尊也。維摩經佛國品曰：「我今稽首三界尊。」


三界雄 (丁福保)

丁福保: 佛學大辭典

三界雄

  （術語）佛之德稱。佛為三界中之大雄。伏一切之魔障。無量壽經上曰：「願慧悉成滿，得為三界雄。」


三界萬靈 (丁福保)

丁福保: 佛學大辭典

三界萬靈

  （術語）三界中一切之有情也。迴向所修功德時之語。


三界藏 (丁福保)

丁福保: 佛學大辭典

三界藏

  （術語）三界包含一切眾生之煩惱業果。故為藏。仁王經上曰：「一切眾生煩惱不出三界藏。」


三皈 (丁福保)

丁福保: 佛學大辭典

三皈

  （術語）皈通歸。即三歸。見三歸項。


三祇百大劫 (丁福保)

丁福保: 佛學大辭典

三祇百大劫

  （術語）見三祇百劫條。


三祇百劫 (丁福保)

丁福保: 佛學大辭典

三祇百劫

  （術語）菩薩在三阿僧祇劫間，修六度之行，更於百劫間修感三十二相之福業，乃成佛。俱舍論十八曰：「於三無數劫各供養七萬五六七千佛。」又「餘百劫方修各百福莊嚴。」止觀三曰：「三阿僧祇修六度行，使功德身肥，百劫種相好獲五神通。」釋籤四曰：「三藏菩薩明位為三，初三祇位，次百劫，三佛果位。」


三科 (丁福保)

丁福保: 佛學大辭典

三科

  （術語）五蘊十二處十八界之三門，舊譯曰五陰十二入十八界。三門皆為欲破凡夫實我之執而施設。為凡夫之迷執有偏頗，迷於心偏重者，合色而為一，開心而為四，立五蘊。色蘊之一，色也，後之受想行識，心之差別也。次為迷於色偏重者開色而為十，合心而為二，立十二處。五根五境之十處，色也。意根法境之二處，心也。次為色心共迷者，開色而為十，開心而為八。立十八界。五根五境之十界，色也。意根與法境及六識之八界，心也。此次第即上中下之三根也。說見毘婆沙論七。法界次第上之上。密教以之配於胎藏界佛蓮金之三部。為迷於心法者，說五蘊，表金剛部之智。為迷於色法者，說十二處，表蓮華部之理（密教色屬於法理），為色心雙迷者，說十八界，表蓮金不二之佛部。見秘藏記鈔九。


三科揀境 (丁福保)

丁福保: 佛學大辭典

三科揀境

  （術語）天台以為觀心之境，於五陰，十二入，十八界之三科中，捨入與界而取五陰。於五陰中捨色，受，想，行，之前四者而取第五識。於識中捨見行，發得二種能招報之心，而取正對外境所分別之心。為外觀之境。


三耶三佛 (丁福保)

丁福保: 佛學大辭典

三耶三佛

  （術語）又曰三藐三佛陀，三耶三佛檀。梵音Samyakam%buddha之具略耳。譯言正遍知。正遍覺。等正覺等。如來十號之一。放光般若經一曰：「咀薩阿竭阿羅訶三耶三佛。」支謙譯阿彌陀經曰：「南無阿彌陀三耶三佛檀。」玄應音義三曰：「三耶三佛，大品經作三藐三菩陀，此云正遍知也。」


三耶三菩 (丁福保)

丁福保: 佛學大辭典

三耶三菩

  （術語）Samyaksam%bodhi，與三藐三菩提同。阿闍世王經曰：「阿耨多羅三耶三菩心。」


三軌 (丁福保)

丁福保: 佛學大辭典

三軌

  （術語）天台所立跡門十妙中之三法妙，即三軌也。以三法可為軌範，故名三軌。一、真性軌，無虛偽謂為真，不改謂為性，指真如實相之本體也。二、觀照軌。指觀達真性之智慧也。三、資成軌，指資助觀照之智而使開發真性之萬行也，是如次第有境智行三者。此三軌不一不異，不縱不橫，如伊字之三點，首羅之三目。故名三法妙，以此三軌類通一切三法，故名三軌之法門。玄義五下曰：「言三法者，即三軌也。軌名軌範，還是三法可軌範耳。（中略）三軌者，一真性軌，二觀照軌，三資成軌。名雖有三，祇是一大乘法也。」又「赴緣名異，得意義同。粗通十條，餘者可領。三道、三識、三佛性、三般若、三菩提、三大乘、三身、三涅槃、三寶、三德、諸三法無量，正用十者，舉其大要明始終耳。」


三軌弘經 (丁福保)

丁福保: 佛學大辭典

三軌弘經

  （術語）法華經法師品，謂佛對藥王菩薩，示三軌之弘經。是為末世弘通妙經之三種法則。復為真性等三軌之法門。故名為三軌之弘經。一、慈悲室，言弘經之人宜先住於大慈悲之心也。二、忍辱衣，言弘經之人宜被忍辱之衣，堪任一切眾生之惡障也。三、法空座，言弘經之人宜住於第一義空之理也。以大慈使一切眾生安樂者，為資成軌。柔和伏瞋者，為觀照軌。坐於第一義空之座者，是為真性軌。見弘經條。


三重曼陀羅 (丁福保)

丁福保: 佛學大辭典

三重曼陀羅

  （術語）言自胎藏界之曼陀羅中胎流出三重也。見現圖曼陀羅條。


三重都壇 (丁福保)

丁福保: 佛學大辭典

三重都壇

  （術語）胎藏界之曼陀羅。以大日為中胎，其外圍有三重之壇，而都收諸尊，謂之三重都壇。見現圖曼陀羅條。


三乘 (丁福保)

丁福保: 佛學大辭典

三乘

  （術語）乘人而使各到其果地之教法，名為乘。有一乘乃至五乘之別，其中三乘有四種：（一）大乘之三乘也。一聲聞乘，又云小乘。速則三生，遲則六十劫間修空法，終於現世聞如來之聲教。而悟四諦之理，以證阿羅漢者。二緣覺乘，又云中乘，辟支佛乘。速則四生，遲則百劫間修空法，於其最後之生不依如來之聲教，感飛花落葉之外緣，而自覺十二因緣之理，以證辟支佛果者。三大乘，又云菩薩乘，三無數劫間修六度之行，更於百劫間植三十二相福因，以證無上菩提者。或以羊鹿牛三車譬之，或以象馬兔三獸比之。是為大乘之三乘，故不攝不愚法之二乘（二乘有愚法不愚法二種，見二乘條）。法華經譬喻品曰：「若有眾生，內有智性，從佛世尊聞法信受，慇懃精進，欲速出三界，自求涅槃，是名聲聞乘。（中略）若有眾生，從佛世尊聞法信受，慇懃精進，求自然慧，獨樂善寂，深知諸法因緣，是名辟支佛乘。（中略）若有眾生，從佛世尊，聞法信受，勤修精進，求一切智、佛智、自然智、無師智、如來知見、力、無所畏，愍念安樂，無量眾生，利益天人，度脫一切，是名大乘。」（二）小乘之聲緣菩三乘也。又稱小中大，皆灰身滅智，故此中之聲緣，即是愚法。四教儀註上曰：「三乘，乘以運載為義，聲聞以四諦為乘，緣覺以十二因緣為乘，菩薩以六度為乘，運出三界歸於涅槃。」五教章上二曰：「大乘中乘小乘為三乘。（中略）如小論中自有聲聞緣覺法及佛法。」（三）大小合論之聲緣菩三乘也，又云小中大。此中之菩薩乘攝一乘，聲緣二乘，攝愚法不愚法之二類。五教章上二曰：「融一乘同大乘合愚法同小乘唯三也。」（四）一、一乘。如華嚴法華明一切皆成佛者。二、三乘法，如深密般若別立三乘之得道者。三、小乘，執於四阿含等之所明而不信一切大乘之教理者。見五教章上。是由大小合論之三乘中菩薩乘聞一乘，由其二乘別開愚法之一類也。密教以第一類之三乘為法佛內證之三密。聲聞依聲教而悟道，故配之於語密，緣覺只心觀十二因緣而悟道，故配之於意密，菩薩以大悲利他之故，捨身於娑婆界，而廣修六度萬行，故配之於身密。菩薩之行，通於三業，而於身業最重，故且為身密。三業之中，身兼意口，三乘之中菩薩之行廣兼三業，故寄於總德而配之於身密。然而法華經以三乘為方便，一佛乘為真實。會三乘而歸於一乘也。然密教之見，以為三乘即法佛內證之三密。故三乘之行不動，直以為秘密佛乘之體也。故大日經疏三，釋經之通達三乘文曰：「真言門乘三密印至佛三平等地，名為通達三乘。」詳見秘藏記鈔七。


三乘共學十地 (丁福保)

丁福保: 佛學大辭典

三乘共學十地

  （術語）謂乾慧地等十地。是般若經之說，以其示聲緣菩三乘共同修道之行位也。


三乘真實一乘方便 (丁福保)

丁福保: 佛學大辭典

三乘真實一乘方便

  （術語）三乘家依深密經以三乘為真實，以法華所說之一乘，但為誘引不定性一類之方便。一乘家依法華經以深密經所說之三乘，為調熟機根之方便。說詳五教章上，法華玄贊四，守護國界章下。


三乘教 (丁福保)

丁福保: 佛學大辭典

三乘教

  （術語）深密經唯識論等明三乘別立之教法也。


三乘無漏種子 (丁福保)

丁福保: 佛學大辭典

三乘無漏種子

  （術語）謂聲聞，緣覺，菩薩，三乘之本有無漏種子也。相宗依其種子具不具而立五姓各別。


三家二即 (丁福保)

丁福保: 佛學大辭典

三家二即

  （術語）台宗所立習氣之差別也。見受記條。


三師 (丁福保)

丁福保: 佛學大辭典

三師

  （術語）授戒之式，要三師七證之人數。見三師七證條。


三師七證 (丁福保)

丁福保: 佛學大辭典

三師七證

  （術語）比丘受具足戒。要三師七證。三師者：一、戒和尚，正授戒者。二、羯磨師，讀表白及羯磨文者。三、教授師，教受以威儀作法者。七證者，七人之證明師也（自七人而上不厭其多），若在邊地則可減為三師二證。見行事鈔上三。


三時教判 (丁福保)

丁福保: 佛學大辭典

三時教判

  （術語）法相宗有空中三時之教判也。見教判條。


三根 (丁福保)

丁福保: 佛學大辭典

三根

  （術語）謂貪瞋癡之三毒也。此三者能生惡業，故名為根。見大乘義章五本。[囗@又]上中下之三根。就眾生善根之強弱而言。[囗@又]謂三無漏根也。

三根

  （名數）又曰三無漏根。謂見，修，無學三道之無漏智也。一未知當知根。在於見道，無漏智為向無始以來未曾知之苦集滅道四諦之境，自此當知彼而行動者，故其無漏智名為未知當知根。蓋在見道者為苦法智忍至道類智忍之十五心，於此十五心觀上下二界四諦之境間，無論何者，無漏智未曾知之境界，自是當知而始運轉也。但此未知當知根雖以無漏之慧根為主，然就同時相應之心心所法，有最勝能者，使之相從，以善根與喜樂捨三受根及信等五根，都合九根為體。二已知根。是為修道之無漏智。在修道，於上下之四諦無所謂未曾知者，無論何者皆已知了，但為斷修惑，數數觀四諦之境，是名為已知根。以九根為體。與上之未知根同。三具知根。是為無學根之無漏智。即盡智無生智也。無學之聖者，起盡智或無生智，則己已知四諦之理。有此自知心名為具知。此具知亦合九根如上。已上為新譯之名。舊譯名未知欲知根，知根，知已根。見俱舍論二、智度論二十三。


三真實 (丁福保)

丁福保: 佛學大辭典

三真實

  （術語）觀音之圓通有三真實之說。見圓通大士條。


三逆 (丁福保)

丁福保: 佛學大辭典

三逆

  （術語）提婆達多造三逆罪在生墜於無間地獄：一、破和合僧得五百弟子，此五逆罪之破和合僧也。二、僧還和合，則起惡心而以大石擲佛，佛足出血，此五逆中之出佛身血也。三、華色比丘尼見之呵彼，則以拳殺尼，此五逆中之殺阿羅漢也。彼更入毒於爪中，欲於禮佛時中傷佛，未到佛處，地自然破裂，火車來迎，入於地獄。智度論十七又有提婆達多教阿闍世王，放醉象欲害佛之事。加前之三逆與置毒爪中，稱為五逆罪。但後二事皆為害佛之罪，故攝於出佛身血之一科而為三逆也。法華文句八舉前之五逆，次文曰：「若作三逆，教王毒爪，並害佛攝。」


三偽一真 (丁福保)

丁福保: 佛學大辭典

三偽一真

  （術語）三乘方便與一乘真實也。見文句記四。


三國土 (丁福保)

丁福保: 佛學大辭典

三國土

  （術語）四教四土中，除寂光土之稱。見四土條。


三密 (丁福保)

丁福保: 佛學大辭典

三密

  （術語）身密，語密，意密也。今分為如來自證之三密與眾生修行之三密而辨之，如來三密者，身語意之三業，本來平等，身等於語，語等於意，皆遍法界，謂為法佛平等之三密。然則一切之形色為身密，一切之音聲為語密，一切之理為意密也。而謂之為密者，非秘隱於人之謂，乃以此等之義為法佛自證之境，無凡人之分，故謂之密，又吾等於一切平等，雖本來具之，然以惑染隱秘之，故謂之密也。顯教雖於密跡力士經說佛之三密不可思議，然未顯一一之三業所作，盡法性之至理。又，凡夫為印言觀想，即與如來之三密同備無盡之德用，又依三密之加持力，自他同有滅罪障，禳災疫，除病患等無量之不思議，均未說也。密教則頗能說其真實之相。見辨惑指南四。修行三密。吾等既具法佛之三密，然為感染而不能證得之，故以佛之大悲心，使眾生行生佛平等之三密。身結印契是身密，口誦真言為語密，意觀其種子，或觀其三昧耶形，或觀其本尊，是為意密。行此三密，則為如來之三密所加持，眾生之三業與如來之三密，入我我入，無二無別，謂之三密相應。依三密相應，成就一切之悉地也。菩提心論曰：「凡修習瑜伽觀行人，當須具修三密行，證悟五相成身義也。所言三密者：一、身密者，如結契印召請聖眾是也。二、語密者，如密誦真言令文句了了分明無謬誤也。三、意密者，如住瑜伽相應白淨月滿觀菩提心也。」大日經疏一曰：「入真言門略有三事：一者身密門，二者語密門，三者心密門。（中略）行者以此三方便自淨三業，即為如來三密之所加持，乃至能於此生滿足地波羅蜜不復經歷劫數，備修諸對治行。」又「然毘盧遮那內證之德，以加持故從一一智印各現執金剛神，形色性類皆有表象，各隨本緣性欲引攝眾生。若諸行人慇懃修習能令三業同於本尊，從此一門，得入法界。」然是為對於劣機之方便。非為至極。以無相之三密為至極也。大日經供養法曰：「甚深無相法，劣慧所不堪。為應彼等故，兼說有相法。」要略念誦經曰：「相無相甚深，少智所不能入。依無相說相，攝彼二種人。」


三密加持 (丁福保)

丁福保: 佛學大辭典

三密加持

  （術語）以佛之三密加持眾生之三業也。


三密四曼 (丁福保)

丁福保: 佛學大辭典

三密四曼

  （術語）大曼與羯磨為身密，法曼為語密，三曼為意密。見觀名目六。


三密相應 (丁福保)

丁福保: 佛學大辭典

三密相應

  （術語）眾生身語意之三密與法身佛之三密相應，融和而無隔歷，父母所生之肉身，即為佛身也。


三密瑜伽 (丁福保)

丁福保: 佛學大辭典

三密瑜伽

  （術語）總名真言之行法也。以真言之行法欲得三密之瑜伽故也。瑜伽者相應之義，身結印口唱咒意觀理，此三事相應，又眾生之三業與佛之三密，入我我入，彼此平等，謂之瑜伽。依此瑜伽成就所求之事。


三密觀 (丁福保)

丁福保: 佛學大辭典

三密觀

  （術語）觀吾之三業與本尊之三密，入我我入也。見秘藏記末。


三清淨 (丁福保)

丁福保: 佛學大辭典

三清淨

  （術語）又名三牟尼。見牟尼條。


三疏 (丁福保)

丁福保: 佛學大辭典

三疏

  （術語）慈恩之唯識論樞要，惠沼之唯識了義燈，智周之唯識論演秘也。


三細六麤 (丁福保)

丁福保: 佛學大辭典

三細六麤

  （術語）起信論所明。三細者，根本無明相也。六麤者，枝末無明之相也。見三細條與六麤條。


三細相 (丁福保)

丁福保: 佛學大辭典

三細相

  （術語）見三細條。


三缽羅陀[仁-二+爾]雞 (丁福保)

丁福保: 佛學大辭典

三缽羅陀[仁-二+爾]雞

  （術語）Sam%prada^na，八囀聲中第四，為所與聲。見唯識樞要上本。


三缽羅佉哆 (丁福保)

丁福保: 佛學大辭典

三缽羅佉哆

  （術語）Sam%pra^gata，譯作善至，正至，時至。舊稱僧跋。譯作等施。於大眾食前使維那唱此語，然後使大眾食。南山舊律以之為施主對於眾僧表白平等施意之語。義淨新律，以此為消食毒之秘密語。行事鈔下三之三曰：「梵摩難經夫欲施者，皆應平心，不同大小，佛令阿難臨飯說僧跋，僧跋者眾僧飯皆平等。」同資持記曰：「僧跋謂令食均一味，與前等供不同。」等供就行食之均等而言。僧跋就食味之均等而言。總言之，則等供亦僧跋也。寄歸傳一曰：「其行食法，先下薑鹽，薑乃一片兩片，大如指大，鹽則全匕半匕藉之以葉，其行鹽者，合掌長跪在上座前，口唱三缽羅佉哆，譯為善至，舊云僧跋者訛也。上座告白：平等行食。意道，供具善成食時復至。准其字義合當如是。然而佛與大眾受他毒食，佛教令唱三缽羅佉哆，然後方食，所有毒藥皆變成美味。以此言之，乃是秘密言詞，未必目其善至。東西兩音臨時任道，並汾之地唱時至者頗有故實。」有部目得迦八曰：「凡於眾首為上座者，所有供養置在眾前。先令一人執持飲食，或先行鹽在上座前。曲身恭敬唱三缽羅佉哆，未唱已來不得受食。當知此言有大威力，輒違受食得惡作罪。」同注曰：「三缽羅佉哆，譯為正至，或為時至，或是密語神咒，能消毒故，昔云僧跋者訛也。佛教遣唱食前，今乃後稱食遍，非直失本意，上座未免其[億-音+(夫*夫)]，訛替多時，智者詳用。」


三莊嚴 (丁福保)

丁福保: 佛學大辭典

三莊嚴

  （術語）莊嚴國土之三種也。一、事莊嚴，謂色聲香味等之事物也。二、法莊嚴，謂種種勝妙之法音也。三、人莊嚴謂菩薩聲聞等之眾生也。


三處木叉 (丁福保)

丁福保: 佛學大辭典

三處木叉

  （術語）木叉為戒。三處木叉者，身口意三處之戒也。


三通 (丁福保)

丁福保: 佛學大辭典

三通

  （名數）見通教三通條。

三通

  （術語）通教之通有三種之別：一因果俱通，三乘同依於體空無生之理（是因通），而斷惑證理（是果通）是三乘共學之義。通教之當分也。二因通果非通，是就三乘中之菩薩而分別之，通教之菩薩，有利鈍之二種。鈍根之菩薩，屬於前之第一種，因果俱通也，若利根之菩薩者，七地以前，三乘皆斷證，故云因通。七地已後，或為別教所接（此云別接通），或為圓教所接（此云圓接通），各依中道之理而修證，即別圓之人，故謂之果非通。是但就利根之菩薩而立通前通後之義也。此通前通後之義與前三乘通學之義正為通教之教意也。三通別通圓，此為藉通開導。藉通開導者，本為別圓之機，而由一類之人，聞通教當體即空之說而修證，遂為別圓之人，故謂之藉通開導。謂為通教之所說開導而為別圓也。是為本來別圓之機，故與第二被接之人異。故非正為通教之機類，但就聞通教上立此一類。見四念處二。


三部 (丁福保)

丁福保: 佛學大辭典

三部

  （名數）胎藏界之曼荼羅分佛蓮金三部。見藏界條。[囗@又]胎藏界與金剛界與蘇悉地法為三部。

三部

  （名數）一胎藏部，如上。二金剛部，如上。三雜部，釋迦所說之密經也，是顯密雜糅，故名雜部，如金光明經，六波羅蜜經，首楞嚴經等是。此亦無議異。[囗@又]一胎藏部，如上。二金剛部，如上。三不二部，蘇悉地經也，是說金胎不二之法者，故稱曰不二部。但是為日本台密一家之所立，日本東密於金胎兩部中說不二法外無不二之法，不許其別部。

三部

  （術語）胎藏界之曼荼羅，分之則中臺八葉院，及上下之諸院為佛部，右方之諸院為蓮華部，左方之諸院為金剛部。見胎藏界條。


三部三點 (丁福保)

丁福保: 佛學大辭典

三部三點

  （術語）四萬義曰：「蓮華部法身，金剛部般若，佛部解脫。」蓮華部為理，故配於法身，金剛部為智，故配於般若，斯理斯智，解脫纏縛，顯行佛地，故佛部配於解脫。見秘藏記鈔三。


三部種子 (丁福保)

丁福保: 佛學大辭典

三部種子

  （術語）佛部為 [image] 字，蓮華部為 [image] 字，金剛部為 [image] 字。見大日經五。

三部種子

  （術語）瑜祇經疏二曰：「佛部以阿 [image] 為種子，成率都婆。蓮華部以娑 [image] 為種子，成八葉蓮華。金剛部以[口*縛] [image] 為種子，成五股金剛。」


三尊來迎 (丁福保)

丁福保: 佛學大辭典

三尊來迎

  （術語）念佛行者，將命終時，阿彌陀如來，觀音，勢至皆應其行者臨終現前之願，出現其所，迎行者至極樂淨土也。


三惡道 (丁福保)

丁福保: 佛學大辭典

三惡道

  （名數）依惡業可往來之處有三所。名為三惡道。一、地獄道，成上品十惡業者趣之。二、餓鬼道，成中品十惡業者趣之。三、畜生道，成下品十惡業者趣之。法華經方便品曰：「以諸欲因緣墜墮三惡道。」無量壽經上曰：「人天壽終之後，復更三惡道。」

三惡道

  （術語）地獄餓鬼畜生之三道處。梵網經曰：「墮三惡道中，二劫三劫，不聞父母三寶名字。」


三惡趣 (丁福保)

丁福保: 佛學大辭典

三惡趣

  （名數）即三惡道也。

三惡趣

  （術語）地獄、餓鬼、畜生之三處也。又曰三塗。


三智 (丁福保)

丁福保: 佛學大辭典

三智

  （術語）智度論所說：一、一切智，聲聞緣覺之智也。知一切法之總相者。總相即空相也。二、道種智，菩薩之智也。知一切種種差別之道法者。三、一切種智，佛智也。佛智圓明，通達總相別相化道斷惑一切種之法者。天台以之配於空假中三諦之觀智。然三智就人分別，雖如上各別，而就法之勝劣分別之，則以上兼下，於一切種智中容餘二智，猶如五眼中之佛眼容餘四眼也。智度論二十七曰：「一切智是聲聞辟支佛事，道智是菩薩事，一切種智是佛事。」止觀三曰：「佛智照空如二乘所見，名一切智。佛智照假如菩薩所見，名道種智。佛智照空假中皆見實相，名一切種智。故言三智一心中得。」四教儀集註下曰：「三智圓明，五眼洞照。」又，一、世間智。是凡夫外道之智也。於一切法分別種種，執著有無，不能出離世間，故名。二、出世間智，是聲聞緣覺二乘之智也。發無漏智，照偏真之四諦，能出離世間，故名。三、出世間上上智，是佛菩薩之智也。觀察一切諸法之實相，能得妙覺，超出二乘之智，故名。說見楞伽經三。

三智

  （名數）詳見三字部三智條。


三無表業 (丁福保)

丁福保: 佛學大辭典

三無表業

  （術語）見業條。


三無漏根 (丁福保)

丁福保: 佛學大辭典

三無漏根

  （術語）二十二根中最後之三根也。意根，樂根，善根，捨根，及信，勤，念，定，慧之九根依見修無學之三道而立三根。一、未知當知根，此九根之在見道者。在於見道，欲知所未曾知之四諦之理而行動者，謂之未知當知。二、已知根，彼九根之在修道者。在於修道，雖已知了四諦之理，而更為斷所餘之煩惱，於彼四諦之境數數了知者，名為已知。三、具知根，彼九根之在無學道者，在於無學道，己知為知了四諦之理，具有其知，故名為具知。此三根皆無漏也。舊謂之未知欲知根，知根，知已根。俱舍論三曰：「意樂喜捨信等五根，如是九根在三道如次建立三無漏根，謂在見道依意等九立未知當知根，若在修道即依此九立已知根，在無學道亦依此九立具知根。」智度論二十三曰：「未知欲知根。（中略）知根。（中略）知已根。」


三無盡莊嚴藏 (丁福保)

丁福保: 佛學大辭典

三無盡莊嚴藏

  （術語）如來之身口意三密各無量無邊而無邊際，故稱為三無盡莊嚴藏。大疏一曰：「所謂莊嚴者，從一平等身，普現一切威儀，如是威儀無非密印。從一平等語音普現一切音聲，如是音聲，無非真言。從一平等心普現一切本尊，如是本尊，無非三昧。然此一一三業差別之相，皆無邊際不可度量，故名無盡莊嚴藏也。」


三等 (丁福保)

丁福保: 佛學大辭典

三等

  （術語）密教所說。謂身語意之三者平等一如也。凡真言之行法，以此三等為本主。顯密不同頌曰：「顯一心為本，密宗三等。」見三平等條。[囗@又]諸佛修行及法身及度生之三事平等也。俱舍論二十七曰：「由三事故諸佛皆等：一由資糧等圓滿故，二由法身等成辯故，三由利他等究竟故。」


三菩提 (丁福保)

丁福保: 佛學大辭典

三菩提

  （術語）Sam%bodhi，又作糝帽地。譯作正等覺。希麟音義四曰：「糝帽地，舊云三菩提，此云正等覺也。」見菩提條。


三跋羅 (丁福保)

丁福保: 佛學大辭典

三跋羅

  （術語）Sam%vara，又名三婆羅，三[口*縛]羅，譯為禁戒，或護。禁戒護人不使墮於三塗也。又名戒體之無表色。玄應音義十四曰：「梵言三婆囉，此譯云禁，戒者亦禁義也。」有部百一羯磨一曰：「律儀護，此言護者，梵云三跋羅，譯為擁護。由受歸戒護使不落三塗，舊云律儀乃當義譯。云是律法儀式，若但云護，恐學者未詳，故兩俱存。明了論已譯為護，即是戒體無表色也。」


三量 (丁福保)

丁福保: 佛學大辭典

三量

  （術語）三量有二種：一、因明之三量：即現，比，聖教，之三也。詳見量條。二、就心心所量知所緣之境，而立三量之不同：一、現量，如鏡之對於物體。能緣之心，不為些之分別計度，量知現在之境者。如耳識之對於聲，眼識之向於色，是也。二、比量，於不現顯之境。比知分別而量知者。如見煙知有火。凡因明依第六意識之比量智而成也。三、非量，於現在之境與非現在之境，以逆亂之心錯分別取不實之事者。即以似現量似比量，而為非量也。就八識所知而分之，則第八識與眼等之五識唯為現量，第七識唯為非量，第六識通於三量。說見百法問答抄二。

三量

  （名數）一現量，二比量，三聖教量，又曰至教量聲量正教量。尚有現量比量非量之三量。見三字部三量條。


三階行者 (丁福保)

丁福保: 佛學大辭典

三階行者

  （術語）奉三階佛法者之稱。


三會 (丁福保)

丁福保: 佛學大辭典

三會

  （術語）三度之法會也。羅什譯之彌勒大成佛經曰：「說此偈已，出家學道，坐於金剛莊嚴道場龍華菩提樹下。（中略）於此日初夜降四種魔，成阿耨多羅三藐三菩提。（中略）爾時釋提桓因、護世天王、無數天子，於華林園頭面禮足，合掌勸請轉於法輪，時彌勒默然受請。（中略）說是語時九十六億人不受諸法，漏盡意解得阿羅漢、三明六通、具八解脫。三十六萬天子二十萬天女發阿耨多羅三藐三菩提心。（中略）時閻浮提城邑聚落小王長者及諸四性，皆悉來集龍華樹下華林園中。爾時重說四諦十二因緣，九十四億人得阿羅漢。（中略）第三大會，九十二億人得阿羅漢，三十四億天龍八部發三菩提心。」嘉祥法華義疏八曰：「彌勒有三會者，度釋迦餘殘三根眾生也。於釋迦佛持五戒人初會得道，受三歸人次會道道，一稱南無佛人三會得道。」


三業不二門 (丁福保)

丁福保: 佛學大辭典

三業不二門

  （術語）十不二門之一。如來果後垂化之三業，恒彼此相應，平等一味。密教所謂三平等也。


三業四威儀 (丁福保)

丁福保: 佛學大辭典

三業四威儀

  （術語）四威儀為行住坐臥之儀表，故三業四威儀乃總標一切所作之語。


三業相應 (丁福保)

丁福保: 佛學大辭典

三業相應

  （術語）身口意一致無乖角也。如身為禮拜而意無敬重之念，則非三業相應。往生要集上末曰：「禮拜門者，是即三業相應之身業也。」


三義觀 (丁福保)

丁福保: 佛學大辭典

三義觀

  （術語）次第觀蘊處界之義也。別相念處了，於總相念處之前加行修此與七處善，婆沙論百八十三說之，俱舍論則略而不說。見俱舍光記二十三。


三解脫門 (丁福保)

丁福保: 佛學大辭典

三解脫門

  （術語）又云三三昧。有單重二種。見三三昧條。


三過 (丁福保)

丁福保: 佛學大辭典

三過

  （術語）身口意之過也。


三僧祇 (丁福保)

丁福保: 佛學大辭典

三僧祇

  （術語）三阿僧祇劫之略。譯作三無數長時。菩薩修行之年時也。見三阿僧祇劫條。

三僧祇

  （術語）三阿僧祇劫之略。菩薩修行之年數也。


三僧祇百大劫 (丁福保)

丁福保: 佛學大辭典

三僧祇百大劫

  （術語）菩薩為度他而作三阿僧祇劫之修行，更為自己成佛之身感三十二相，而於百大劫間植無量之福德。


三境 (丁福保)

丁福保: 佛學大辭典

三境

  （術語）阿賴耶識所緣之三境也。見三類境條。


三漸 (丁福保)

丁福保: 佛學大辭典

三漸

  （術語）五時中漸教之三教也。即鹿苑，方等，般若是。


三疑 (丁福保)

丁福保: 佛學大辭典

三疑

  （術語）以疑故，於諸法中不得定心，無定心故，於佛法無所獲，疑有三種：一疑自，二疑師，三疑法。出禪波羅蜜門三。


三監 (丁福保)

丁福保: 佛學大辭典

三監

  （術語）三從之異名。勝鬘經寶窟上本曰：「女人穢陋，兼以五礙三監。」


三種忿怒 (丁福保)

丁福保: 佛學大辭典

三種忿怒

  （術語）就胎藏界三部分別忿怒王為三種也。諸部要目曰：「不動尊，為佛部忿怒。忿怒鉤，蓮華部忿怒。軍荼利，金剛部忿怒。」大日經義釋七曰：「蓮華部眷屬以馬頭為忿怒明王，金剛眷屬以月黶為忿怒明王（已上為金剛部與蓮華部），釋迦眷屬以無能勝為忿怒明王。今毘盧遮那自教跡中以聖不動降三世為忿怒明王。」（已上為佛部）。演密鈔十曰：「如大悲漫荼羅，從中胎流出外第三院。如來部以不動尊為忿怒，金剛部月黶尊為忿怒，蓮華部毘俱胝為忿怒。以此等忿怒之火，降伏無始無明等魔，引入中胎皆見遮那。」


三種舍利 (丁福保)

丁福保: 佛學大辭典

三種舍利

  （術語）謂佛舍利之三種：如骨為白舍利，髮為黑舍利，肉為赤舍利是也。參照舍利條。


三種律儀 (丁福保)

丁福保: 佛學大辭典

三種律儀

  （術語）一別解脫律儀，於欲界受戒法而發生之戒體也。二靜慮生律儀，入色界諸定自發生之戒體也。三道生律儀，入無漏定發生之戒體也。前二者屬有漏，後一者屬無漏。舊作別解脫律儀，禪律儀，無漏律儀。俱舍論十四曰：「律儀差別，略有三種：一別解脫律儀，謂欲纏戒。二靜慮生律儀，謂色纏戒。三道生律儀，謂無漏戒。」


三種教相 (丁福保)

丁福保: 佛學大辭典

三種教相

  （術語）謂南三諸家所通用之頓漸不定三教也。玄義十曰：「出異解者為十意，所謂南三北七，南地通用三種教相：一頓二漸三不定。」


三種清淨 (丁福保)

丁福保: 佛學大辭典

三種清淨

  （名數）智度論所謂修般若之菩薩三種清淨也。一、心清淨。不生染心，瞋心，憍慢心，慳貪心，邪見心。二、身清淨。心清淨故，不再受後身，常得化生。三、相清淨。心身既皆清淨，則能具足相好莊嚴其身。

三種清淨

  （術語）身語意之三業，遠惡行離惑垢也。俱舍論十六曰：「諸身語意三種妙行，名身語意三種清淨，暫永遠離一切惡行煩惱垢故，名為清淨。」探玄記四曰：「三業無過云清淨。」


三種善根 (丁福保)

丁福保: 佛學大辭典

三種善根

  （術語）布施，慈悲，智慧之稱。


三種圓融 (丁福保)

丁福保: 佛學大辭典

三種圓融

  （名數）華嚴宗所明：一、事理圓融，事如波，理如水，波與水之相即也。二、事事圓融，波與波之相即也。三、理理圓融，水與水之相即也。見法界觀門，七帖見聞一本。

三種圓融

  （術語）華嚴宗立三種之圓融：一事理圓融，事如波，理如水，如水波相即也。說真如即萬法，萬法即真如，生死即涅槃者。此門也。二事事圓融，如波與波相即不二也。說須彌芥子，大海毛端，互相入不相礙，說邪正不二，煩惱即菩提者。此門也。三理理圓融，如水與水一味融和也。說萬聖所具真理一味者，此門也。此中事理圓融，理理圓融雖為終教，然猶說之，事事圓融乃獨為圓教之極談也。


三精氣 (丁福保)

丁福保: 佛學大辭典

三精氣

  （術語）以地與眾生及法之精氣伏魔障者。大集經五十二月藏分諸魔得敬信品曰：「護持養育佛之正法，熾然三寶種，久住於世間，令地精氣、眾生精氣、法精氣，皆悉增長。」


三罰業 (丁福保)

丁福保: 佛學大辭典

三罰業

  （術語）身口意之三惡業。


三聚戒 (丁福保)

丁福保: 佛學大辭典

三聚戒

  （術語）三聚淨戒之略，見戒條。

三聚戒

  （術語）一攝律儀戒。受持五八十具等一切之戒律者。二攝善法戒。以修一切善法為戒者。三攝眾生戒。又云饒益有情戒。以饒益一切眾生為戒者。是華嚴梵網占察瓔珞等經，瑜伽唯識等論所說。此三者積聚，故云三聚。戒有大小，十戒二百五十戒等為小乘戒，十重四十八輕戒三聚戒等為大乘戒。又有在家出家之別。五戒八戒為在家戒，十戒二百五十戒為出家，三聚戒。為道俗通行戒。即大乘之菩薩無論出家在家，皆受之也但在家之菩薩，凡受此三聚以為心者，謂之通受。出家之菩薩，其初別受攝律儀戒，即二百五十戒及十重等（攝律儀之中有一切大小之戒），是名別受。次乃總受之三聚也。此通受之有二種：一者從他得，唯對於師而得。二者自誓得，唯於佛像前以善心自誓而得。皆不要白四羯磨之作法也。唯識論九曰：「戒學有三：一律儀戒，謂正遠離所應離法。二攝善法戒，謂正證應修證法。三饒益有情戒，謂正利樂一切有情。」


三聚教 (丁福保)

丁福保: 佛學大辭典

三聚教

  （術語）三聚戒之教也。


三聚淨戒 (丁福保)

丁福保: 佛學大辭典

三聚淨戒

  （術語）見戒條。

三聚淨戒

  （術語）三聚之戒法，無垢清淨，故云淨。同三聚戒項。


三聚圓戒 (丁福保)

丁福保: 佛學大辭典

三聚圓戒

  （術語）謂三聚戒一一具三聚戒而圓融無礙也。就殺生戒而云，則離殺生之惡，是攝律儀，為長慈悲心是攝善法，為保護眾生是攝眾生。八宗綱要上曰：「此三聚亦圓融行故，三聚互攝。諸戒融通，如不殺生即具三聚。乃至一切諸戒皆爾，隨持一戒具三聚。」參照戒條。


三語 (丁福保)

丁福保: 佛學大辭典

三語

  （術語）如來之三語：一、隨自意語，佛隨自意而說自所證之實法。二、隨他意語，隨順眾生之機而說方便之法。三、隨自他意語，佛為眾生說法，半隨自證之意，半隨他機之意。見華嚴大疏鈔六。


三貌糝帽地 (丁福保)

丁福保: 佛學大辭典

三貌糝帽地

  （術語）與三藐三菩提同。


三際 (丁福保)

丁福保: 佛學大辭典

三際

  （術語）猶言三世也。頌疏九曰：「一前際即是過去，二後際即是未來，三中際謂現在世。」青龍仁王疏三曰：「所言際者是際畔義，謂有為法墮三世故。無為實相無前後中，故云無際。」見三世條。


三摩半那 (丁福保)

丁福保: 佛學大辭典

三摩半那

  （術語）定之別名。玄應音義二十一曰：「欲入定時，名三摩缽底，正在定中名三摩半那。」梵Sama^panna。


三摩皮陀 (丁福保)

丁福保: 佛學大辭典

三摩皮陀

  （術語）Sa^ma-veda，四吠陀之一。新稱縒摩吠陀。百論疏上之下曰：「三三摩皮陀，明欲塵法，謂一切婚嫁欲樂之事。」


三摩地 (丁福保)

丁福保: 佛學大辭典

三摩地

  （術語）Sama^dhi，舊稱三昧、三摩提、三摩帝、三摩底；新稱三麼地、三昧地；譯曰定、等持、正定、一境性。心念定止故云定，離掉舉故云等，心不散亂故云持，見三昧條。


三摩地念誦 (丁福保)

丁福保: 佛學大辭典

三摩地念誦

  （術語）五種念佛之一。秘藏記末曰：「三摩地念誦者，都不動舌，於心念誦。」


三摩地法 (丁福保)

丁福保: 佛學大辭典

三摩地法

  （術語）總稱密教之法。以此宗之本意修三密平等之三摩地故也。菩提心論明三種之菩提心。而密教之菩提心謂之三摩地菩提心。


三摩地菩提心 (丁福保)

丁福保: 佛學大辭典

三摩地菩提心

  （術語）密教三種菩提心之第三。見菩提心條。


三摩曳 (丁福保)

丁福保: 佛學大辭典

三摩曳

  （術語）Samaya，與三昧耶同。見大日經疏十三。


三摩底 (丁福保)

丁福保: 佛學大辭典

三摩底

  （術語）又曰三摩帝，三摩[跳-兆+氐]。見三摩地條。


三摩拔提 (丁福保)

丁福保: 佛學大辭典

三摩拔提

  （術語）與三摩缽底同。


三摩耶道 (丁福保)

丁福保: 佛學大辭典

三摩耶道

  （術語）總稱密教之法。三摩耶者平等之義，密教以明三密平等之音為本故也。大日經疏一曰：「如此時中佛說何法，即是身語意三平等句法門。」


三摩若 (丁福保)

丁福保: 佛學大辭典

三摩若

  （術語）勝論所明六句義之第四句義。舊譯總相，新譯有。百論疏上之中曰：「四者三摩若諦，此云總相諦，謂總萬法為一大有等。」


三摩娑 (丁福保)

丁福保: 佛學大辭典

三摩娑

  （術語）煞三摩娑Sat-sama^sa之略。譯為六合釋。唯識述記序曰：「三摩娑釋，依士立名。」見六離合釋條。


三摩婆夜 (丁福保)

丁福保: 佛學大辭典

三摩婆夜

  （術語）勝論所明六義句之第六。舊譯無障礙，新譯利合。百論疏上之中曰：「六三摩婆夜諦，此云無障礙諦，如一色色香遍有而不相障。」梵Samava^ya。


三摩缽底 (丁福保)

丁福保: 佛學大辭典

三摩缽底

  （術語）Sama^patti，禪定之一種。又曰三摩缽提，三摩拔提，三摩跋提。見三摩半那條。又希麟續音義曰：「三摩缽底，梵語也，此云等至，琳菀兩法師云謂由加行伏沈掉，力至其受位，身心安和也。亦云等持。」


三摩提 (丁福保)

丁福保: 佛學大辭典

三摩提

  （術語）即三摩地。


三摩越 (丁福保)

丁福保: 佛學大辭典

三摩越

  （術語）Sama^patti，稱第四禪定。見玄義音義三。


三摩跋提 (丁福保)

丁福保: 佛學大辭典

三摩跋提

  （術語）見三摩地及三摩缽底條。


三摩難咀囉 (丁福保)

丁福保: 佛學大辭典

三摩難咀囉

  （術語）Samanantara，譯曰等無間緣。四緣之一。唯識述記四末曰：「三是等義，摩是無義，難咀囉是間義。」


三摩呬多 (丁福保)

丁福保: 佛學大辭典

三摩呬多

  （術語）Sama^hita，禪定之一種。譯為等引。謂能引諸功德也。見玄應音義。


三羯磨 (丁福保)

丁福保: 佛學大辭典

三羯磨

  （術語）一白三羯磨也。與白四羯磨同。見羯磨條。


三輪 (丁福保)

丁福保: 佛學大辭典

三輪

  （術語）佛之身口意三業也。佛以三業碾摧眾生之惑業，故云三輪。非下地之所測，故云三密。[囗@又]一、神通輪，又云神變輪。由佛之身業現種種之神變，使眾生起正信者。二、記心輪，以佛之意業分別他之心行差別者，記心者，識別他之心也。三、教誡輪，又云正教輪。以佛之口業教誡彼而使修行者。此三者，如次第為身意口之作用，先以神通導之，次以記心鑑機，次以教誡，使行正道。化導之次第應然也。雜集論一曰：「神通記說教誡變現等無量調伏方便，導引所化有情令心界清淨。」光明文句記一曰：「身業現化名神通輪，口業說法，名正教輪。意業鑑機，名記心輪。三皆摧碾眾生惑業，故名輪。」義林章三輪章曰：「為示現身意語三如其次第三業化，故不增不減。」[囗@又]一、神足輪，同於上之神通輪。二、說法輪，同於上之教誡輪。三、憶念輪，使眾生憶念佛之教法，而去邪行正者。此憶念之名，雖就眾生之機法而言之。然使之憶念，亦本於佛之意輪，故此三者如其次第，歸於佛之身口意三輪。此三輪為律藏之所說，而南山以之判戒定慧之三學，以定慧之法門為神足說法二輪之所屬，以戒學為憶念輪之所屬。戒學者，對於內德使憶持思惟事之善惡邪正而樹立正道者，故此為佛之三輪中憶念輪所發之法門也。四分律受戒犍度曰：「至象頭山中以三事教化：一者神足。（中略）二者憶念教化。（中略）三者說法教化。」（此次第為身意語同於經宗所說）。戒疏行宗記一上曰：「問經宗所論，身輪現通，口輪說法，意輪鑑機。上二句同今，後輪異者？答：彼取佛意授法無差，今約機心奉持不忘。此據律中三事教化，所出不同，未須融會。」又「據律但名三事，以能摧業惑故名為輪。」[囗@又]三輪相之略。見三輪相條。[囗@又]風輪水輪金輪之三。見輪世界條。[囗@又]謂惑業苦之三者。依惑作業，依業感苦，更依苦起惑作業。此三者如輪轉而不止，故有輪之稱。[囗@又]謂無常不淨苦之三者。此三者，堅固而非易破摧，如鐵輪然，故云輪。彌陀經通贊曰：「此經起由為破三輪故，三種輪者：一為破無常輪，二為破不淨輪，三為破苦輪。」[囗@又]謂三輪教。興禪護國論序曰：「三輪八藏之文，四樹五乘之旨。」見三輪教條。

三輪

  （名數）惑業苦之三道，輪轉無究，故曰輪。


三輪身 (丁福保)

丁福保: 佛學大辭典

三輪身

  （術語）大日如來之三種輪身也。見教令輪身條。


三輪體空 (丁福保)

丁福保: 佛學大辭典

三輪體空

  （術語）見三輪相條。


三學 (丁福保)

丁福保: 佛學大辭典

三學

  （術語）學佛人可通學者有三：一、戒學，戒者禁戒也，能防禁身口意所作之惡業者。二、定學，定者禪定也，能使靜慮澄心者。三、慧學，慧者智慧也，觀達真理而斷妄惑者。戒學者律藏之所詮，定學者經藏之所詮，慧學者論藏之所詮。依戒而資定，依定而發慧，依慧而證理斷惡。因位之修學，過此三者，果上則無學也。名義集三學篇曰：「道安法師云：世尊立教，法有三焉：一者戒律，二者禪定，三者智慧。斯之三者至道之由戶泥洹之關要，戒乃斷三惡之干將也，禪乃絕分散之利器也，慧乃濟藥病之妙醫也。今謂防非止惡曰戒，息慮靜緣曰定，破惑證真曰慧。」


三機 (丁福保)

丁福保: 佛學大辭典

三機

  （術語）正定聚，邪定聚，不定聚之三機也。見三聚條。


三縛 (丁福保)

丁福保: 佛學大辭典

三縛

  （術語）謂貪瞋痴之煩惱繫縛。俱舍論二十一曰：「縛有三種：一貪縛，二瞋縛，三痴縛。」入阿毘達磨論上曰：「契經中復說三縛：一貪縛，謂一切貪，如受結相說。二瞋縛，謂一切瞋，如恚結相說。三痴縛，謂一切痴，如無明結相說。」

三縛

  （名數）貪瞋痴之三者。俱舍論二十一曰：「縛有三種：一貪縛，謂一切貪。二瞋縛，謂一切瞋。三痴縛，謂一切痴。何緣唯說此三為縛？由隨三受說縛有三，謂於樂受貪縛隨增，所緣相應俱隨增故，於苦受瞋，於捨受痴，應知亦爾。」


三諦相即 (丁福保)

丁福保: 佛學大辭典

三諦相即

  （術語）謂天台圓教之空假中三諦圓融不二也。以簡別於別教三諦之隔歷。輔行一曰：「即者爾雅云合也，若據此釋仍似二物相合名即，其理猶疏。今以義求體不二故名為即，即三而一，與合義異。」


三諦圓融 (丁福保)

丁福保: 佛學大辭典

三諦圓融

  （術語）觀空假中三諦於同時，達到圓融之真理也。


三禪樂 (丁福保)

丁福保: 佛學大辭典

三禪樂

  （術語）三禪天之快樂。見三禪條。


三舉 (丁福保)

丁福保: 佛學大辭典

三舉

  （術語）戒律中之罪名。一、犯罪而他人忠告之，不自認罪之人。二、不肯懺悔之人，三、說婬欲不障道之人。此三種人。為宜行白四羯磨之法，舉其罪棄於眾外者，故謂之三舉。見行事鈔上一。


三點 (丁福保)

丁福保: 佛學大辭典

三點

  （術語）以伊字之三點譬法身般若解脫之三德。見伊字三點條。性靈集七曰：「三點凝心，四量滿懷。」梁高僧傳八曰：「始自鹿苑，以四諦為言初。終至鵠林，以三點為圓極。」[囗@又]密教稱理智事為三點，手鏡鈔上曰：「法身是自性身，般若是自是自身，解脫是他受用身，是名理智事三點。即大日上三身也，亦名名字印形三秘密身也。」[囗@又]道家有繫心懸中之法。以兩目為左右兩點，兩目齊平山根處之一點為中點，謂之懸中。恰如伊之三點也。按此說本出於佛家，即小止觀所云令心住懸中是也。


三歸 (丁福保)

丁福保: 佛學大辭典

三歸

  （術語）又曰三歸依，三歸戒：一、歸依佛，歸依佛寶以為師者。二、歸依法，歸依法寶以為藥者。三、歸依僧，歸依僧寶以為友者。此三歸由師受之謂之三歸戒。三歸戒有二稱：一、翻邪三歸，二、重受三歸，翻從來之邪信而初入佛道受三歸者，謂之翻邪三歸，由是每受五戒八戒等輒先受三歸者，謂之重受三歸。觀無量壽經曰：「受持歸，具足眾戒。」釋氏要覽上曰：「五分律云：佛於鹿苑度五俱鄰，人間已有六羅漢，故次為耶舍父母最先授三歸依也。」而受之之意，於顯教，一為表自之信心，一為乞三寶之加被。若約密教之意則表自己之信心，皆歸入依合於三寶乞我與三寶入我我入也。


三歸五戒 (丁福保)

丁福保: 佛學大辭典

三歸五戒

  （術語）在家之男女初受三歸，次受五戒，是名優婆塞優婆夷。


三歸依 (丁福保)

丁福保: 佛學大辭典

三歸依

  （術語）與三歸同。


三藏 (丁福保)

丁福保: 佛學大辭典

三藏

  （術語）Tripit!aka，經律論也。此三者，各包藏文義，故名三藏。經說定學，律說戒學，論說慧學。因之而通三藏達三學者，稱為三藏。特為真諦玄奘等翻譯師之稱號。其梵名一一列之於下。一、素呾纜藏Su^trapit!aka，舊曰修多羅藏，譯曰綖，聖人之言說，能貫穿諸法，如綖之貫花鬘，故喻之以綖。然經者訓常訓法，以聖人之言而名之。且經之持緯恰具綖之義，故譯家易綖以經。二、毘奈耶藏Vinayapit!aka，舊作毘尼藏，譯曰滅。滅三業過非之義。別名優婆羅叉，譯曰律，毘奈耶之教能詮律，故別名謂之律。三、阿毘達磨藏Abhidharmapit!aka，舊作阿毘曇藏，新譯曰對法，以對觀真理之勝智而名。舊譯無比法，亦稱勝智而謂為無比。此藏生對觀涅槃之無比勝智，故名阿毘達磨。別名優婆提舍，譯曰論，論諸法之義。此藏所詮論諸法之性相，而生勝智，故別名為論。此三藏有三種：一、小乘之三藏，二、大乘之三藏，三、大小之三藏。

三藏

  （名數）謂大小乘各經律論也。參照三字部三藏條。


三藏法師 (丁福保)

丁福保: 佛學大辭典

三藏法師

  （術語）通稱則為法師之美稱，特稱則指唐之玄奘三藏。


三藏教 (丁福保)

丁福保: 佛學大辭典

三藏教

  （術語）天台所立四教之一。指一切之小乘教。佛入滅之年，大迦葉等結集經律論之三藏，而為該收小乘一切之教理者，故呼小乘謂之三藏教。大乘亦有三藏之別，然非如小乘之三藏，部帙整然而分之者，因以之為一摩訶衍藏，與彼小乘之三藏二者對峙。此智度論之意也。


三藏學者 (丁福保)

丁福保: 佛學大辭典

三藏學者

  （術語）指小乘之學人。


三藐三佛陀 (丁福保)

丁福保: 佛學大辭典

三藐三佛陀

  （術語）Samyak-sam%buddha，又云三耶三佛，三耶三佛檀。佛十號之第三。舊譯曰正遍知，等正覺等。新譯曰正等覺。對於外道之邪覺，稱羅漢為正覺，對於羅漢之偏覺，稱菩薩為等覺，對於菩薩之分覺，稱佛為正等覺。案菩提就法而名，佛陀就人而名，故三藐三菩提宜謂為正遍知，正等覺等。三藐三佛陀宜言為正遍知者，正等覺者等。智度論二曰：「何名三藐三佛陀？三藐名正，三名遍，佛名知，是言正遍知一切法。」法華玄贊二曰：「舊云正遍知，即正覺等覺正等覺，如次簡外道小乘菩薩三種。」希麟續音義曰：「三藐三佛陀正云三藐三沒馱，三字去聲，此云正等覺，亦云正遍知，即第三號也。」


三藐三菩提 (丁福保)

丁福保: 佛學大辭典

三藐三菩提

  （術語）Samyaksam%bodhi，舊譯曰正遍知，正遍知道，正真道等。新譯曰正等覺，正等正覺。是以佛所得之法名之也。見阿耨多羅三藐三菩提條。


三覆八校 (丁福保)

丁福保: 佛學大辭典

三覆八校

  （術語）五戒經之說。三覆者，正五九月各月之一日，四天王之善神覆奏人中善惡於天王，而校格是非。八校者，歲之八王日。立春，春分，立夏，夏至，立秋，秋分，立冬，冬至也。於此日復覆奏而校格之。嘉祥之無量壽經疏曰：「一切眾生皆有二神：一名同生，二名同名。同生女在右肩上書其作惡，同名男在左肩上書其作善。四天善神一月六反錄其名籍奏上天王，地獄亦然。一月六齋，一歲三覆，一載八校，便不差錯。」（五戒經載於偽經錄）。


三轉十二行相 (丁福保)

丁福保: 佛學大辭典

三轉十二行相

  （術語）見三轉法輪條。


三轉法輪十二行 (丁福保)

丁福保: 佛學大辭典

三轉法輪十二行

  （術語）此有二種：一為教之十二，四諦一一有示勸證之三轉而為十二之教法者。二行之十二，三轉一一生眼智明覺四種之智者。若以四諦各別論之，四則有四十八行。眼智明覺者，見道十六心中四法智忍為眼，四法智為智，四類智忍為明，四類智為覺。是就見道而解之。又眼者觀見之義，智者決斷之義，明者照了之義，覺者警察之義（已上二義出婆沙論），又眼以總體之智而名之，智明覺三者，如其次第，以知過現未而名之（慈恩之義），此後一義通於見修無學之三道而解之。婆沙論七十九曰：「眼者謂法忍智，智者謂諸法智，明者謂類忍智，覺者謂諸類智。復次眼是觀見義，智是決斷義，明是照了義，覺是警察義。」法華玄贊七曰：「一一轉令聞法者發生無漏真正慧眼，隨其次第於去來今苦諦之中生智明覺，如是一轉總別四行，三轉諦諦皆有十二行相。然數等故但說三轉十二行相，三轉如次顯示令入見修無學等三。」此二種十二中言十二行。法輪（法華經），十二行相（俱舍論），則以行之十二可為解之本義。天台文句舉教行之二義，俱舍論玄贊則單就行解之佛說三轉法輪經曰：「爾時世尊告五苾芻曰：汝等苾芻，此苦聖諦，於所聞法如理作意，能生眼智明覺。」


三轉讀文 (丁福保)

丁福保: 佛學大辭典

三轉讀文

  （術語）天台大師立十如是讀經中之文為三轉。見十如條。


三雜染 (丁福保)

丁福保: 佛學大辭典

三雜染

  （術語）雜亂染污真性者有三：一、煩惱雜染，起貪瞋我見等煩惱而雜染真性者。二、業雜染，由煩惱而造種種之惡業，以雜染真性者。三、生雜染，由惡業感生老病死之苦而雜染真性者。見顯揚聖教論一。

三雜染

  （名數）謂惑業苦之三者。見顯揚聖教論一。


三識 (丁福保)

丁福保: 佛學大辭典

三識

  （術語）就心識之真妄而立三識之不同：一、真識，自性清淨心也。第八阿賴耶識，通真不通妄。妄者染，真者淨也。謂其淨分也。二、現識，變現之意也。第八識，含藏一切善惡種子，而變現根身世界。故名。三、分別識，於六塵等種種之諸境而起分別也。第七末那識由傳送第六意識而起分別，故名。見楞伽經。[囗@又]末那識，阿賴耶識，奄摩羅識之稱。見翻譯名義集。

三識

  （名數）楞伽經所說：一，真識，如來藏也，又自性清淨心也。離生滅相之真心也。起信論名之為心，亦名如來藏。性宗唯識不立此識。二，現識，又名藏識。真心與無明和合而生染淨法之識體也。起信論所謂阿梨耶識之業轉現三細也，唯識論所謂阿賴耶識也。但彼不立真妄和合之義。三，分別事識，名轉識。緣現識而生之眼等六識也。起信亦名分別事識。楞伽經一曰：「略說有三種識，廣說有八相，何等為三？謂真識、現識、分別事識。」


三寶加持 (丁福保)

丁福保: 佛學大辭典

三寶加持

  （術語）蒙三寶之加護也。參照加持條。


三寶物 (丁福保)

丁福保: 佛學大辭典

三寶物

  （術語）佛像殿堂香花幡蓋等佛物也。經卷紙筆箱函巾帊等，法物也。僧房田園等常住僧物，衣缽穀菜等現前僧物，僧物也。此三者各異所屬，不許盜用與互用。見行事鈔中之一，盜戒。


三寶恩 (丁福保)

丁福保: 佛學大辭典

三寶恩

  （術語）四恩之一。


三懺 (丁福保)

丁福保: 佛學大辭典

三懺

  （術語）三種之懺悔法。見懺悔條。


三權一實 (丁福保)

丁福保: 佛學大辭典

三權一實

  （術語）天台宗所立藏通別圓四教中，前之藏通別曰三權，後之圓教為一實。玄義七上曰：「因中則有三權一實，在果則四實而無權。」四教儀集注上曰：「設三種權，扶一圓實。」


三篋 (丁福保)

丁福保: 佛學大辭典

三篋

  （術語）與三藏同。梵語比多迦Pitaka，譯作藏或篋，經律論之三，或聲緣菩之三。大唐三藏聖教序曰：「八藏三篋之文。」可洪音義一曰：「三篋，篋藏也。謂菩薩藏獨覺藏聲聞藏為三篋。」


三恒河沙 (丁福保)

丁福保: 佛學大辭典

三恒河沙

  （術語）見恒河沙條。

三恒河沙

  （術語）涅槃經六說眾生信解大乘教典，於熙連河沙與八恒河沙之諸佛所聞法之功德。道綽之安樂集上明此中初之熙連河沙及三恒河沙發心曰：「如涅槃經云：佛告迦葉菩薩：若有眾生於熙連半恒河沙等諸佛所發菩提心，然後乃能於惡世中聞是大乘經典不生誹謗。若有於一恒河沙等佛所發菩提心，然後乃能於惡世中聞經不起誹謗，深生愛樂。若有於二恒河沙等佛所發菩提心，然後乃能於惡世中不謗是法，正解信樂受持讀誦。若有於三恒河沙等佛所發菩提心，然後乃能於惡世中不謗是法，書寫經卷雖為人說未解深義。」


下化 (丁福保)

丁福保: 佛學大辭典

下化

  （術語）下化眾生之略。


下化眾生 (丁福保)

丁福保: 佛學大辭典

下化眾生

  （術語）菩薩起四弘誓願，上求菩提，下濟眾生也。完具此上求下化之二者，名為大菩提心。往生要集上末曰：「總言之願作佛心，亦名上求菩提下化眾生心，別謂之四弘誓願。」九品義曰：「菩提心者，覺悟義也。（中略）若略說者，上求佛果下化眾生之心也。」止觀一上曰：「上求佛道，下化眾生。」


下劣乘 (丁福保)

丁福保: 佛學大辭典

下劣乘

  （術語）毀斥小乘之言。止觀五上曰：「設厭世者，翫下劣乘，攀附枝葉，狗狎作務，敬獼猴為帝釋，宗瓦礫是明珠，此黑暗人，豈可論道。」


下地 (丁福保)

丁福保: 佛學大辭典

下地

  （術語）三界分九地，境界之劣者為下地，優者為上地。又菩薩有十地之位，指其高下謂之上地下地。


下地麤苦障 (丁福保)

丁福保: 佛學大辭典

下地麤苦障

  （術語）外道於三界九地離下地而生上地時，觀下地麤苦障，上地靜妙離，以斷下地之煩惱。是名六行觀。觀下地為麤，為苦，為障而厭之，觀上地為靜，為妙，為離，而願之。見六行觀條。


下忍 (丁福保)

丁福保: 佛學大辭典

下忍

  （術語）四善根中之忍法位有上中下三品，最初之位曰下忍。具修十六行相之位也。見忍法條。


下品 (丁福保)

丁福保: 佛學大辭典

下品

  （術語）往生彌陀淨土之人有九種類，其中之下三種曰下品。見次條。


下品下生 (丁福保)

丁福保: 佛學大辭典

下品下生

  （術語）同上經曰：「下品下生者，或有眾生，作五逆十惡，具諸不善。如是愚人，以惡業故，應墮惡道，經歷多劫，受苦無窮。（中略）稱佛名故於念念中除八十億劫生死之罪。命終之時，見金蓮華猶如日輪，住其人前。如一念頃，即得往生極樂世界。」


下品上生 (丁福保)

丁福保: 佛學大辭典

下品上生

  （術語）觀無量壽經所說九品往生之一。經曰：「下品上生者，或有眾生作諸惡業，雖不誹謗方等經典，如此愚人多造眾惡，無有慚愧。命欲終時，遇善知識，為讚大乘十二部經首題名字。（中略）智者復教合掌叉手稱南無阿彌陀佛。（中略）隨化佛後生寶池中。」


下品中生 (丁福保)

丁福保: 佛學大辭典

下品中生

  （術語）同上經曰：「下品中生者，或有眾生，毀犯五戒八戒及具足戒。如此愚人，偷僧祇物，盜現前僧物，不淨說法，無有慚愧。（中略）遇善知識，以大慈悲為說阿彌陀佛十力威德。（中略）有化佛菩薩迎接此人，如一念頃，即得往生。」


下乘 (丁福保)

丁福保: 佛學大辭典

下乘

  （術語）謂小乘也。譬之馬之駑者，故云。世親攝論一曰：「如是三藏，下乘上乘，有差別故，則成二藏。」[囗@又]謂下所乘之物也。西域記九曰：「頻毗娑羅王，為聞法故，興發人徒，從山麓至峰岑，跨谷凌巖，編石為階，廣十餘步，長五六里。中路有二小窣堵波，一曰下乘，即王至此，徒行以進；一曰退凡，即簡凡人，不使同住。」


下根 (丁福保)

丁福保: 佛學大辭典

下根

  （術語）根性之劣者，與根機之弱者。華嚴經十七曰：「利根乃與中下根。」涅槃經十四曰：「極下根者，如來終不為轉法輪。」


下塵 (丁福保)

丁福保: 佛學大辭典

下塵

  （術語）下界之塵境，惡道也。釋門歸敬儀曰：「生身不徒委於下塵。」同通真記上曰：「下界惡道也。」


下種 (丁福保)

丁福保: 佛學大辭典

下種

  （術語）台宗所立種熟脫三時之第一時。於久遠之昔聞談而下一乘之種子也。文句一上曰：「眾生久遠蒙佛善巧令種佛道因緣。」六十華嚴經十（明法品）曰：「下佛種子於眾生田，生此覺芽，是故能令佛寶不斷。」


下語 (丁福保)

丁福保: 佛學大辭典

下語

  （術語）師家下教訓學人之語也。又謂呈露自己之見解，著於公案本則或頌下之語也。


下輩觀 (丁福保)

丁福保: 佛學大辭典

下輩觀

  （術語）三輩觀之一。觀無量壽經說十六觀中，下之三觀觀九品之往生人，觀其下三品，名為下輩觀，第十六觀也。其文曰：「是名下輩生想，名第十六觀。」


下轉 (丁福保)

丁福保: 佛學大辭典

下轉

  （術語）謂元初一念之無明，背真性而緣起生死也。即流轉是。釋摩訶衍論二曰：「諸染法有力，諸淨法無力，背本下下轉，名為下轉門。諸淨法有力，諸染法無力，向原上上轉，名為上轉門。」


下臘 (丁福保)

丁福保: 佛學大辭典

下臘

  （術語）又曰淺臘。臘數多者，曰上臘。少者云下臘（臘當作蠟）。


丈六 (丁福保)

丁福保: 佛學大辭典

丈六

  （術語）身長一丈六尺，是通常化身佛之身量也。佛說十二遊經曰：「調達身丈五四寸，佛身長丈六尺，難陀身丈長五四寸，阿難身長丈五三寸，其貴姓舍夷一丈四尺，其餘國皆長丈三尺。」行事鈔下曰：「明了論云：人長八尺，佛則倍之丈六。」業疏四上曰：「佛在人倍，人長八尺，佛則丈六，並依周尺以定律呂也。」觀無量壽經曰：「阿彌陀佛，神通如意，於十方國變現自在。或現大身滿虛空中，或現小身丈六八尺，所現之形皆真金色。」


丈六金身 (丁福保)

丁福保: 佛學大辭典

丈六金身

  （術語）傳燈錄曰：「西方有佛，其形丈六而黃金色。」北史曰：「時蜀沙門法成，率僧數千人，鑄丈六金身。」


丈夫 (丁福保)

丁福保: 佛學大辭典

丈夫

  （術語）勇健之人。勇進正道修行不退者。


丈夫志幹 (丁福保)

丁福保: 佛學大辭典

丈夫志幹

  （術語）尪弱怯劣之反對，指意志強固之勇者。堪忍永劫修行。積德猛進之菩薩。


上[月*葛] (丁福保)

丁福保: 佛學大辭典

上[月*葛]

  （術語）[月*葛]字正書為臘字。原出於僧臘戒臘。出家受戒，竟一夏（夏期三月之安居）為一臘，竟二夏為二臘，因而數僧之年。謂生年曰世壽，謂出家受具後之年曰法臘。又僧中之席次，依此臘數而定高下，謂之臘次。僧史略曰：「所言臘首，經律中，以七月十六日是比丘五分法身生來之歲首（從四月十六日始，至七月十五日終，謂之夏安居，又云雨安居，舊律也，新律從五月始），則七月十五日是臘除也。比丘出俗，不以俗年為計，乃數其臘耳。」


上人 (丁福保)

丁福保: 佛學大辭典

上人

  （術語）上德之人也。佛家謂內有德智。外有勝行。在人之上。故名上人。晉時稱釋子多曰道人。至鮑明遠始有秋日示休上人詩。能改齋漫錄曰：「唐人多以僧為上人，如杜子美已上人茅屋是也。」摩訶般若經曰：「一心行阿耨菩提，心不散亂，是名上人。」十誦律曰：「人有四種：一麤人，二濁人，三中間人，四上人。」釋氏要覽上曰：「增一經云：夫人處世，有過能自改者名上人，律缾沙王呼佛弟子為上人。」維摩經問疾品曰：「文殊師利白佛：世尊彼上人者難為酬對。」思益經二曰：「我等今來見佛並網明上人。」


上上人 (丁福保)

丁福保: 佛學大辭典

上上人

  （術語）念佛者之稱。


上上禪 (丁福保)

丁福保: 佛學大辭典

上上禪

  （術語）三種禪之一。見禪條。


上士 (丁福保)

丁福保: 佛學大辭典

上士

  （術語）圓滿自利利他之行者。釋氏要覽上曰：「瑜伽論云：無自利利他行者名下士，有自利無利他者名中士，有二利名上士。」


上方 (丁福保)

丁福保: 佛學大辭典

上方

  （術語）上方者，原為稱山寺之佛寺。今呼住持之人為上方，因其所居在寺之最高深處也。


上求菩提 (丁福保)

丁福保: 佛學大辭典

上求菩提

  （術語）對於下化眾生而云上求菩提。向上而求菩提，向下而化眾生也。上求菩提是自利，下化眾生是利他，是為菩提心，菩薩之萬行不出此二者。止觀一上曰：「上求菩提，下化眾生，發菩提心。」


上足 (丁福保)

丁福保: 佛學大辭典

上足

  （術語）高弟也。佛本行集經九曰：「彼眾中有一上足弟子名雲。」傳燈錄六祖章曰：「師上足令韜。」


上味 (丁福保)

丁福保: 佛學大辭典

上味

  （術語）味之最佳者也。楞嚴經曰：酥酷醍醐，名為上味。


上品下生 (丁福保)

丁福保: 佛學大辭典

上品下生

  （術語）九品淨土之第三。


上品上生 (丁福保)

丁福保: 佛學大辭典

上品上生

  （術語）九品淨土之第一。


上品中生 (丁福保)

丁福保: 佛學大辭典

上品中生

  （術語）九品淨土之第二。


上品蓮臺 (丁福保)

丁福保: 佛學大辭典

上品蓮臺

  （術語）往生極樂之三輩中，上輩生者之化生為七寶池中七寶之大蓮華。


上流 (丁福保)

丁福保: 佛學大辭典

上流

  （術語）上流般涅槃之略。


上流般 (丁福保)

丁福保: 佛學大辭典

上流般

  （術語）上流般涅槃之略。


上流般涅槃 (丁福保)

丁福保: 佛學大辭典

上流般涅槃

  （術語）五種不還之一。見不還果條。


上衍 (丁福保)

丁福保: 佛學大辭典

上衍

  （術語）衍者梵語摩訶衍之衍。乘之義也。今成梵漢雙舉之語，謂為上衍，即上乘之義也。淨土論註上曰：「此無量壽經優婆提舍，蓋上衍之極致，不退之風航者也。」


上首 (丁福保)

丁福保: 佛學大辭典

上首

  （術語）一座大眾中之主位，稱為上首。或舉其中一人為上首，或舉多人為上首，依經不同也。如無量壽經一萬二千比丘眾中舉三十一比丘為上首，如觀無量壽經三萬二千菩薩眾中舉文殊師利一人為上首，如大日經十佛剎微塵數執金剛眾中舉十九執金剛為上首，而更於執金剛眾中舉金剛手秘密主（即金剛薩埵），一人為上首，大菩薩眾中普賢菩薩一人為上首。白居易文曰：「莫不以為上首。」梁武帝詩曰：「出家為上首。」今謂首座為上首。


上乘 (丁福保)

丁福保: 佛學大辭典

上乘

  （術語）又云上衍。大乘之異名。世親攝論一曰：「如是三藏下乘上乘有差別故，則成二藏。」


上乘瑜伽 (丁福保)

丁福保: 佛學大辭典

上乘瑜伽

  （術語）瑜伽譯言相應，與所觀實相相應之義也。雖總通於顯密之觀法，而別以名真言兩部之大法，兩部之中特以名胎藏界者為多。嚴郢之不空三藏碑曰：「瑜伽上乘真語密契。」又曰：「瑜伽最上乘。」


上乘禪 (丁福保)

丁福保: 佛學大辭典

上乘禪

  （術語）傳燈錄曰：「禪有深淺階級，悟我空偏真之理而修者，是小乘禪。悟吾法空所顯真理而修者，是大乘禪。若頓悟自心本來清淨，元無煩惱，無漏智，本自具足，此心即佛，依次而修者，是上乘禪。按佛教本分大小二乘。以大乘為上乘，小乘為下乘。自禪宗興起，自謂超乎二乘之上，別立上乘禪之名焉。」


上座 (丁福保)

丁福保: 佛學大辭典

上座

  （術語）行事鈔下三之二曰：「毘尼母云：從無夏至九夏是下座，十夏至十九夏名中座，二十夏至四十九夏名上座，五十夏已去一切沙門國王所尊敬，是耆舊長老。」同資持記曰：「母論四名局據夏限，若如五分，取上無人，隨時受稱，則通大小。今時禪眾無論老少例稱上座，不知孰為下座乎？」


上根 (丁福保)

丁福保: 佛學大辭典

上根

  （術語）言眼等諸根之上利者。涅槃經十四曰：「為上根人人中象王迦葉菩薩等，於此拘尸那城轉大法輪。」止觀一之一曰：「為上根性說圓滿修多羅，二乘如聾如啞。」


上煩惱 (丁福保)

丁福保: 佛學大辭典

上煩惱

  （術語）稱十大惑之根本煩惱強盛者云上煩惱。或名現起之煩惱云上煩惱。勝鬘寶窟中末曰：「四住所起煩惱麤陰名上。」又「霑於諸佛上法故名為上也。」大日經疏十一曰：「一切難伏者亦可伏之，謂上煩惱及隨也。」起信論曰：「過恒沙等上煩惱依無明起。」


上慢 (丁福保)

丁福保: 佛學大辭典

上慢

  （術語）七慢中之一，增上慢也。見慢條。


上慧下能 (丁福保)

丁福保: 佛學大辭典

上慧下能

  （術語）分六祖慧能二字也。六祖壇經曰：「有二僧造謁，謂師之父曰：夜來生兒專為安名，可上慧下能。」


上趣 (丁福保)

丁福保: 佛學大辭典

上趣

  （術語）指色界或無色界而言。歸敬儀上曰：「無識不徒生於上趣。」


上輩 (丁福保)

丁福保: 佛學大辭典

上輩

  （術語）三輩之一。與上品同。


上輩觀 (丁福保)

丁福保: 佛學大辭典

上輩觀

  （術語）觀經所說十六觀之第十四。觀無量壽經曰：「上品上生者，若有眾生願生彼國者，發三種心即便往生。何等為三？一者至誠心，二者深心，三者迴向發願心。」


上轉 (丁福保)

丁福保: 佛學大辭典

上轉

  （術語）本覺為化他而下向曰下轉，始覺為自利而上進曰上轉。又背本覺之本而轉轉於五道云下轉，向始覺之本而轉轉云上轉。見下轉條。


凡小 (丁福保)

丁福保: 佛學大辭典

凡小

  （術語）凡夫與小乘人也。又凡夫即小人，故曰凡小。觀經玄義分曰：「凡小之論，乃加信受。」教行信證行卷曰：「欲令凡小增欲往生之意故。」


凡小八倒 (丁福保)

丁福保: 佛學大辭典

凡小八倒

  （術語）謂凡夫，小乘之人所起顛倒之見解也。即非常計常，非樂計樂，非我計我，不淨計淨，常計無常，樂計非樂，我計非我，淨計不淨，之妄見也。


凡夫 (丁福保)

丁福保: 佛學大辭典

凡夫

  （術語）梵語波羅，舊曰凡夫，新曰異生。對聖者之稱。謂無些少之斷惑證理者。凡者常也。又，非一也，凡常而遮類多，故云凡夫。梵網經上曰：「我已百阿僧祇劫，修行心地，以之為因，初捨凡夫，成等正覺，號為盧舍那。」法華經曰：「凡夫淺識，深著五欲。」大威德陀羅尼經曰：「於生死迷惑流轉，住不正道，故名凡夫。」佛性論曰：「凡夫以身見為性。」止觀一曰：「凡者常也，亦非一也，席品多故。」大日經疏一曰：「凡夫者，正譯應云異生。」


凡夫十重妄 (丁福保)

丁福保: 佛學大辭典

凡夫十重妄

  （術語）凡夫阿賴耶識之不覺義，分為十重言也。禪源諸詮四曰：「此識（阿賴耶識）在凡，常有覺與不覺二義。覺是三乘聖賢之本。今且示凡夫本末，總有十重（今每重以夢喻一一合之）：謂一切眾生雖皆有本覺真心（此第一重。如一富貴人，端正多智，自在宅中住）；未遇善友開示，法爾本來不覺（第二重。如宅中人睡，自不知也）；不覺故，法爾念起（第三重。如睡法爾有夢）；念起故，有能見相（第四重。如夢中之想）；以有見故，根身世界妄現（第五重。夢中別見有身在他鄉貧苦，及見種種好惡事境）；不知此等從自念起，執為定有，名為法執（第六重。正夢時，法爾必執所見物為實有也）；執法定故，便見自他之殊，名為我執（第七重。夢時必認他鄉貧苦身為己本身）；執此四大為我故，法爾貪愛順情諸境，欲以潤我。瞋嫌遞情諸境，恐損惱我。愚癡之情，種種計校（第八重。此是毒。如夢在他鄉，所見違順等事，亦貪瞋也）；由此故造善惡等業（第九重。夢中或打奪或罵，或行恩布德）；業成難逃，如影響應於形聲，故受六道業繫苦樂相（第十重。如夢因偷奪打罵，被捉枷禁決罰。或行恩得報，舉薦拜官署職）。悟後修證，還有十重，翻妄即真。」


凡夫性 (丁福保)

丁福保: 佛學大辭典

凡夫性

  （術語）新云異生性。有為法中有一非色非心之法，未斷以來，使諸眾生悉為凡夫，是名凡夫性，見大乘義章一。


凡身 (丁福保)

丁福保: 佛學大辭典

凡身

  （術語）凡夫之身也。


凡性 (丁福保)

丁福保: 佛學大辭典

凡性

  （術語）凡夫之性分也，俱舍謂之異生性。謂身具見惑未證諦理者。四教儀六曰：「聖以正為義，捨凡性入正性。」


凡情 (丁福保)

丁福保: 佛學大辭典

凡情

  （術語）凡人之心情也。華嚴玄談四曰：「極位所承凡情難挹。」諸經要集序曰：「凡情闇短，器識昏迷。」


凡習 (丁福保)

丁福保: 佛學大辭典

凡習

  （術語）凡夫習善習惡之是非行動也。釋門歸敬儀中曰：「凡習寄緣。」


凡聖 (丁福保)

丁福保: 佛學大辭典

凡聖

  （術語）凡夫與聖者也。小乘初果以上，大乘初地以上為聖者，其已下未斷惑之人為凡夫。止觀輔行一曰：「凡者常也，亦非一也，庶品多故。聖者，風俗通云：聖者聲也。以其聞聲知情，通天地，暢萬物故也。易曰：聖者與天地合德，與日月合明，與四時合節，與鬼神合吉凶。今出世聖不聞其聲知九界情，通諦理，暢眾機，與法界合德，與二智合明，與四機合節，與眾聖合其冥顯。」


凡聖一如 (丁福保)

丁福保: 佛學大辭典

凡聖一如

  （術語）又云凡聖不二。從事相言之，則有六凡四聖之十界差別，由其理性言之，則無差別平等也。寶藏論曰：「凡聖不二，一切圓滿。」大日經義釋五曰：「六趣眾生與毘盧遮那本無二體。」


凡聖不二 (丁福保)

丁福保: 佛學大辭典

凡聖不二

  （術語）與凡聖一如同。


凡福 (丁福保)

丁福保: 佛學大辭典

凡福

  （術語）對三乘聖果之福德，而謂人天之福德為凡福。盂蘭盆經疏上曰：「小行人天凡福。」


凡種 (丁福保)

丁福保: 佛學大辭典

凡種

  （術語）凡夫之種性也。


凡慮 (丁福保)

丁福保: 佛學大辭典

凡慮

  （術語）凡夫之思慮也。


凡識 (丁福保)

丁福保: 佛學大辭典

凡識

  （術語）凡夫之心識也。


久成正覺 (丁福保)

丁福保: 佛學大辭典

久成正覺

  （術語）謂久遠之昔既開正覺之果之佛體也。依法華經壽量品之意，則始於釋迦如來。而文殊觀音等大菩薩皆由久成古佛之垂跡也。輔行六曰：「遍尋法華以前諸教，實無二乘作佛之文明如來久成之說，故知並由帶方便故。」


久遠劫 (丁福保)

丁福保: 佛學大辭典

久遠劫

  （術語）劫者，梵語劫波Kalpa之異名。久遠劫者，指長時而言。法華經方便品曰：「從久遠劫來，讚示涅槃法。」參照劫條。


久遠實成 (丁福保)

丁福保: 佛學大辭典

久遠實成

  （術語）謂於久遠之昔，成就真實正覺之佛體也。法華經壽量品曰：「我實成佛已來，無量無邊百千萬億那由他劫。」


乞士 (丁福保)

丁福保: 佛學大辭典

乞士

  （術語）比丘三義之一。比丘絕一切生業，乞食於人，以資色身，故曰乞士。智度論三曰：「比丘名乞士，清淨活命故，名為乞士。」


乞食 (丁福保)

丁福保: 佛學大辭典

乞食

  （術語）十二頭陀行之一。比丘為資自己之色身，乞食於人也。是為清淨之正命。若自作種種生業而自活，稱為邪命。梵云分衛。大乘義章十五曰：「專行乞食。所為有二：一者為自，省事修道。二者為他，福利世人。」行事鈔下三曰：「善見云：三乘聖人悉皆乞食。」又「善見云：分衛者乞食也。」法集經曰：「行乞食者，破一切憍慢。」十二頭陀經曰：「食有三種：一受請食，二眾僧食，三常乞食。若前二食，起諸漏因緣。所以者何？受請食者。若得請，便言我有福德好人。若不請，則嫌恨彼，或自鄙薄。是貪憂法，則能遮道。若僧食者，當隨眾法斷事擯人料理僧事，心則散亂，妨廢行道。有於是惱亂因緣，應受乞食法。」


乞灑 (丁福保)

丁福保: 佛學大辭典

乞灑

  （術語） [image] Ksa悉曇五十字門之一四十二字門之一。又作乞察，乞叉，吃灑，葛叉，[起-巳+乞]灑，差，叉，剎等。稱乞灑字，則一切法盡不可得，一切文字究竟無言說之聲也。文殊問經釋字母品曰：「稱乞灑字時，是一切文字究竟無言說聲。」金剛頂經釋字母品曰：「稱乞灑字門，一切法盡不可得。原自叉�Cks!aya有盡之義而出，隨而附之以種種之義，下此等甚深之釋，乃所謂五十字門最終之字母，諸法無復可說。故或為究竟無言說之聲，離文字言說，乃涅槃本寂之境，止息生死業繫之般若海藏，故謂為一切法窮盡，性不可得等。」


亡五眾物 (丁福保)

丁福保: 佛學大辭典

亡五眾物

  （術語）死亡五眾之遺物也，比丘，比丘尼，沙彌，沙彌尼，式叉摩那為五眾，就此五眾之遺物而分輕重，三衣等之輕物以之分與現在之僧眾，金銀田園等之重物以之歸入於常住物。見輕重儀，行事鈔下一。


亡者 (丁福保)

丁福保: 佛學大辭典

亡者

  （術語）死亡之人也。楞嚴經八曰：「亡者神識，飛來乘煙，入無間地獄。」隨願往生經曰：「願亡者神，使生十方無量剎土。」


亡智 (丁福保)

丁福保: 佛學大辭典

亡智

  （術語）事理亡頓法之智也。十不二門曰：「祇由亡智親疏，致使迷成厚薄。」同指要鈔曰：「言亡智者，事理頓亡之智。」


刃葉林 (丁福保)

丁福保: 佛學大辭典

刃葉林

  （術語）又云劍葉林。十六遊增地獄中鉾刃增三種林之一。見地獄條。


千二百耳功德 (丁福保)

丁福保: 佛學大辭典

千二百耳功德

  （術語）耳根清淨之功德數也。見六根清淨條。


千二百舌功德 (丁福保)

丁福保: 佛學大辭典

千二百舌功德

  （術語）舌根清淨之功德數也。見六根清淨條。


千二百意功德 (丁福保)

丁福保: 佛學大辭典

千二百意功德

  （術語）意根清淨之功德數也。見六根清淨條。


千中無一 (丁福保)

丁福保: 佛學大辭典

千中無一

  （術語）顯雜修人之失也。雜修之人往生極樂者甚稀，千人中無有一人也。


千化 (丁福保)

丁福保: 佛學大辭典

千化

  （術語）謂盧舍那佛所坐之千葉蓮花臺釋迦化佛。梵網經下曰：「我今盧舍那，方坐蓮華臺，周匝千華上復現千釋迦，一華百億國，一國一釋迦，各坐菩提樹一時成佛道，如是千百億盧舍那本身。」


千如 (丁福保)

丁福保: 佛學大辭典

千如

  （術語）千如是之略。


千如是 (丁福保)

丁福保: 佛學大辭典

千如是

  （術語）天台之用語。上自佛界，下至地獄界總有十界，十界之性各具十界，故相乘而為百界，其百界一一具如是相乃至如是本末究竟等十種如是，故為千如是。以乘三種之世間，則有三千。台家所立諸法實相之數目也。玄義二曰：「此一法界具十如是，十法界具百如是。又一法界具九法界，則有百法界千如是。」


千百億化身 (丁福保)

丁福保: 佛學大辭典

千百億化身

  （術語）謂菩提樹下成道之佛身，即八相成道之佛也。梵網經說盧舍那佛坐千葉之蓮華臺，其千葉一一有百億之國（即三千大千世界也），其一一國各有一佛於成道菩提樹下而說法。經下曰：「我今盧舍那，方坐蓮華臺。周匝千華上，復現千釋迦。一華百億國，一國一釋迦。各坐菩提樹，一時成佛道。如是千百億，盧舍那本身。」


千佛 (丁福保)

丁福保: 佛學大辭典

千佛

  （術語）謂過現未三劫各有一千佛出世也。單言千佛者，賢劫即現劫之千佛，釋迦其第四佛也。法華玄義六曰：「摩耶是千佛之母，淨飯是千佛之父，羅[目*侯]羅千佛之子。」三寶感通錄上曰：「釋含照圖寫千佛像感應。」


千法明門 (丁福保)

丁福保: 佛學大辭典

千法明門

  （術語）明門者，智慧之異名，通達千種之法之智慧，謂之千法明門。第二地菩薩之所修。新譯仁王經中曰：「若菩薩摩訶薩，住千佛剎，作忉利天王，修千法明門，說十善道化一切眾生。」


千是 (丁福保)

丁福保: 佛學大辭典

千是

  （術語）千百之是非也。對於百非而言。二教論上曰：「一法界心非百非，背千是。」


千無一失 (丁福保)

丁福保: 佛學大辭典

千無一失

  （術語）對於雜修之失，千中無一，而稱專修者之德也。千人中千人往生，故云無有一失。


千葉臺 (丁福保)

丁福保: 佛學大辭典

千葉臺

  （術語）報身盧舍那佛所坐之蓮華也。梵網經下曰：「我今盧舍那，方坐蓮華臺，周匝千華，上復現千釋迦。」


千輻輪相 (丁福保)

丁福保: 佛學大辭典

千輻輪相

  （術語）佛三十二相之一。言佛之足下有千輻輪之印紋也。是標駕御一切之法王相者。觀無量壽經曰：「足下有千輻輪相。」


叉磨 (丁福保)

丁福保: 佛學大辭典

叉磨

  （術語）Ks!ama，見懺悔條。


口 (丁福保)

丁福保: 佛學大辭典

口

  （術語）言說之處。大乘義章七曰：「起說之門，說之為口。」


口安樂行 (丁福保)

丁福保: 佛學大辭典

口安樂行

  （術語）見四安樂行條。


口忍 (丁福保)

丁福保: 佛學大辭典

口忍

  （術語）身口意三忍之一。雖為人打罵，亦忍不發惡聲也。見三藏法數十二。


口密 (丁福保)

丁福保: 佛學大辭典

口密

  （術語）三密之一。又名語密。即謂誦真言之口業妙用速疾隱秘也。即身成佛義曰：「法佛三密，甚深微細，等覺十地，亦不能見聞，故曰密。」又據異本即身義，謂「六大中，風空二大，配於語密，真言行者，以三業為明，即身具三密萬行，即身具三密菩提，行者自知，餘人不知，故名密。」是也。但其中，前者約於佛邊而說密。後者約於眾生邊而述其義。又凡論三密，有有相無相之別。有相之口密，謂念誦一定之諸尊真言。即凡夫之口密也。無相之口密。為三世常住淨妙法身之語密，非凡夫之所窺知。大日經開題曰：「開口發聞，真言滅罪。」五輪九字秘釋曰：「音韻聲響皆語密，麤細言語悉真言。」即其意也。


口惡說 (丁福保)

丁福保: 佛學大辭典

口惡說

  （術語）二吉羅罪之一。謂口出妄言綺語等惡說也。見三藏法數七。


口業 (丁福保)

丁福保: 佛學大辭典

口業

  （術語）又曰語業。三業之一。謂口之所作，即一切之言語也。大乘義章七曰：「起說之門，名之為口。」[囗@又]業與孽通。口業：謂兩舌，惡口，妄言，綺語也。淨住子曰次懺口業，此是患苦之門，禍累之始。唐宋人常取以言文學之事，白居易詩：些些口業尚誇詩。蘇軾詩：口業不停詩有債。皆以詩為綺語也。


口業供養 (丁福保)

丁福保: 佛學大辭典

口業供養

  （術語）三業供養之一。口發音，稱美諸佛菩薩之功德也。見文句二下。


口稱 (丁福保)

丁福保: 佛學大辭典

口稱

  （術語）口稱佛名也。即念佛。善導觀經疏四曰：「若口稱者，即一心稱彼佛。」


口稱三昧 (丁福保)

丁福保: 佛學大辭典

口稱三昧

  （術語）一心不亂，唱佛名也。又，依稱名之功而發得三昧，故謂之口稱三昧。三昧者，謂心性清澄如明鏡，以至能照萬像之位，且為得此位，心修行，亦曰三昧。蓋三昧之名，通於因果也。觀念法門曰：「若得定心三昧及口稱三昧者，心眼即開，見彼淨土一切莊嚴，說無窮盡。」


口輪 (丁福保)

丁福保: 佛學大辭典

口輪

  （術語）三輪之一。佛所說之法，能摧破眾生之煩惱，故謂之輪。又名正教輪。輪者摧破之義，又遍轉不斷之義。見金光明文句二，三藏法數八。


土羅遮 (丁福保)

丁福保: 佛學大辭典

土羅遮

  （術語）Sthu^la^tyaya，梵語與偷蘭遮同。譯作重罪。優婆離問經曰：「土羅遮，重罪也。」


士用果 (丁福保)

丁福保: 佛學大辭典

士用果

  （術語）五果之一。


大 (丁福保)

丁福保: 佛學大辭典

大

  （術語）梵語Maha^，摩訶、麼賀。自體寬廣之義，周遍包含之義，又多之義，勝之義，妙之義，不可思議之義。俱舍論一曰：「體寬廣故。」起信論義記上本曰：「包含為義。」法華玄義二曰：「大義有三大多勝。」玄義十曰：「即妙是大，即大是妙也。」止觀三曰：「大經云：大名不可思議也。」長水楞嚴義疏三下曰：「周遍含攝，體無不在，物無不且，非因待小當體受稱，故名為大。」


大人相印 (丁福保)

丁福保: 佛學大辭典

大人相印

  （術語）以法界生之印印弟子，使決得大人之相也。義釋十一曰：「如王以印印之，一切信受。今以一切法界印印之，即法印也。即是大人相印也。」


大三災 (丁福保)

丁福保: 佛學大辭典

大三災

  （術語）過住劫，則入壞劫，壞劫有二十增減劫。前十九增減劫，壞有情世間。最後一增減劫。壞器世間。壞此器世間有火災水災風災之三者。是曰大三災。此三災非起於同時，各自輪次而起。以壞世界也。第一火災，七個日輪，同時並出，焚燒此世界，下自無間地獄，上至色界之初禪天者。第二水災，下自無間地獄上至色界之第二禪天，為水所浸瀾者。第三風災，下自無間地獄上至色界之第三禪天，一切物質。為風飄散者。其次第，先有火災七度。後有一度水災，更有七度火災，復有一度水災。如此每七火有一水，七度水災後，更經七度火災，有一風災，然則三災為一周，有八七火災與一七水災與一風災，故總經六十四度之大災。即六十四大劫也（一大劫中有成住壞空之四劫壞劫之終有一度之大災也）。俱舍論十二曰：「初火災興，由七日現。次水災起，由雨霖淫。後風災生，由風相擊。此三災力，壞器世間。乃至極微，亦無餘在。（中略）第二靜慮為火災頂，此下為火所焚燒故。第三靜慮為水災頂，此下為水所浸潤故。第四靜慮為風災頂，此下為風所飄散故。（中略）先無間起七火災，其次宜應一水災起，此後無間後七火災還有一水，如是乃至滿七水災，復七火災後風災起，如是總有八七火災一七水災一風災起。」

大三災

  （術語）劫末之三災，有大小二種。見三災條。


大千 (丁福保)

丁福保: 佛學大辭典

大千

  （術語）三千大千世界也。維摩經佛國品曰：「三轉法輪於大千。」無量壽經上曰：「斯願若剋果大千應感動。」


大千世界 (丁福保)

丁福保: 佛學大辭典

大千世界

  （術語）三千大千世界也。經說世界有小千中千大千之別。合四大洲日月諸天為一世界。一千世界名小千世界。小千加千倍名中千世界。中千加千倍名大千世界。


大千界 (丁福保)

丁福保: 佛學大辭典

大千界

  （術語）三千大千世界也。見三千大千世界條。


大士 (丁福保)

丁福保: 佛學大辭典

大士

  （術語）菩薩之通稱也，或以名聲聞及佛。士者凡夫之通稱，簡別於凡夫而稱為大。又，士者事也，為自利利他之大事者，謂之大士。韓詩外傳曰：「孔子與子路子貢顏淵言志，謂子路曰：勇士哉！謂子貢曰：辨士哉！謂顏淵曰：大士哉！」管子法法篇曰：「務物之人，無大士焉。」大士文本出儒傳。法華文句記二曰：「大士者，大論稱菩薩為大士，亦曰開士。士謂士夫，凡人之通稱。以大開簡別故曰大等。」四教儀集解上曰：「大士者，大非小也。士事也，運心廣大能建佛事故云大士，亦名上士。瑜伽論云：無自利利他行者名下士，有自利無利他名中士，具自他行名上士。大論以菩薩名大士亦開士，普賢觀以聲聞菩薩為大士，金光明以佛為大士，諸文不同。」釋門正統四曰：「宋神宗宣和元年，詔改釋氏為金仙，菩薩為大士，僧為德士。」梵Maha^sattva。


大小二乘 (丁福保)

丁福保: 佛學大辭典

大小二乘

  （術語）一曰大乘，二曰小乘。大乘乃大人之乘，此中攝一乘與三乘中之菩薩乘，與不愚法及二乘（此三者即大乘之三乘）；小乘者，小人之乘，即愚法之二乘也。涅槃經中說為半字教，滿字教，智度論判為聲聞藏，摩阿衍藏者是也。自經本上論之。四阿含經為小乘。其餘諸經為大乘。以八宗配之。則俱舍成實為小乘。律宗以上為大乘。若依諸家之教判。則天台之三藏經，華嚴之愚法小乘教，法相之初時有教，天台之通教以上，華嚴之始教以上，法相之第二時空教以上。皆為大乘。問曰四阿含經中。有六度萬行之菩薩乘。俱舍成實之宗中亦有釋迦佛有彌勒菩薩。何聲聞緣覺之為二乘耶？答曰：以小乘為本位而論之。則本有三乘。見三乘條。然自大乘上論之。則彼小教中說佛菩薩之大乘法。實非對菩薩之機而說菩薩之法。為使二乘信能化之佛。而說佛之自行即菩薩之大法而已。推其意。惟在度二乘。故其所說之佛果。亦無異於二乘之所證，惟與彼等同斷見思二惑而脫離三界之生死，依析空觀僅證但空偏真之理而已。所不同者。在依長劫之修行，斷不染污無知，而自在度一切眾生。八十而住世之緣盡，則與彼等同歸無餘涅槃，而法界中減一有情也。此小乘中所說之大乘佛果也。假說如是淺近之佛果。畢竟為度彼等二乘。故抑就所化之人，總為此二乘（即小乘）也。例如天台之通教，華嚴之始教。為欲化菩薩兼不愚法回心之二乘，雖說聲緣之二乘。其本意為欲度菩薩。且使彼二乘向大。故總稱之曰大乘。問曰：小乘教中。雖有菩薩乘。而為二乘之菩薩乘。則從二乘而為小乘教。大乘教中雖有二乘。而為菩薩乘之二乘。則從菩薩而為大乘教。然則大小乘之別。止就所化之人而差別。於教義上，無有深淺。何也？答曰：於教義大有深淺，例如瑜伽雜集論等，說聲聞等之教行住果及斷惑之分齊。與婆沙俱舍等不同，是也。又天台以觀法判之。凡大乘有獨菩薩法。有通三乘法。通三乘法，即天台之通教。獨菩薩法，即天台之別圓二教。此中獨菩薩法。以中道為觀法。通三乘法。以空理為觀法。觀此空理，有析空與體空之二。分析諸法而悟空理為析空。知諸法如夢如幻，而體不壞悟其空理，為體空。以此析體二空為大小之區別。小乘之聲緣菩均為析空。大乘之聲緣菩均為體空。由是可知教義之深淺也。止觀三曰：「小者小乘也。智慧力弱，但堪修析法止觀，析於心色。（中略）大者大乘也。智慧深利，修不生不滅體法止觀，大人所行，故名大乘。中論明即空者，由摩訶衍。摩訶衍即大也。衍中云：欲得聲聞當學般若者。元此是菩薩法。大能兼小，傍狹聲聞。譬如朱雀門，天家所立，正通王事，不防群小由之出入。雖通小人，終是天門。今摩訶衍亦如是。正為菩薩體法入空。雖有小乘，終為大。例如三藏析法，雖有佛菩薩，終是小乘。」

大小二乘

  （名數）大乘小乘也。一切經自教義之上分此二者，以對於小機說羅漢之道。為小乘，以對於大機說作佛之道為大乘。四部之阿含經等為小乘，法華經維摩經等為大乘。智度論百曰：「阿難知籌量眾生志業大小，是故不於聲聞人中說摩訶衍。（中略）雖俱求一解脫門，而有自利利他人之別，是故有大小乘差別。」法華遊急下曰：「佛教雖復塵沙今以二義往收則事無不盡。一者赴小機，說名曰小乘。二者赴大機，說稱為大乘。」傳燈錄曰：「禪有深淺階級，悟我空偏真之理而修者，是小乘禪。悟吾法空所顯真理而修者，是大乘禪。」柳宗元文曰：「儒以禮行，覺以律興，一歸真源，無大小乘。」


大小三藏 (丁福保)

丁福保: 佛學大辭典

大小三藏

  （術語）合論大小乘而立三藏：一聲聞藏，二緣覺藏，三菩薩藏也。見阿闍世王經下，嘉祥法華義疏十。又，一聲聞藏，二菩薩藏，三佛藏也。見釋氏要覽中。


大不善地法 (丁福保)

丁福保: 佛學大辭典

大不善地法

  （術語）於一切不善心相伴而起之二種心所法也，一無慚，二無愧。見俱舍論四。


大中小劫 (丁福保)

丁福保: 佛學大辭典

大中小劫

  （術語）有二種之大中小：一、一增（人壽自十歲，百年增一，而至八萬四千歲者）又一減（人壽自八萬四千歲，百年減一，而至人壽十歲者）為小劫，合一增一減而為中劫，成住壞空之四期，各經此一增一減之中劫二十也。而經此成等四期之間，即八十中劫為大劫。是俱舍論之意。二、合一增一減而為小劫，二十增減即二十小劫為中劫，成等四期各經一中劫也。八十增減即四中劫為大劫。是智度論之意。已上二說大劫之量同一。


大化 (丁福保)

丁福保: 佛學大辭典

大化

  （術語）謂佛陀一代之教化也。法華玄義十曰：「說教之網格，大化之筌[罩-卓+弟]。」


大幻師 (丁福保)

丁福保: 佛學大辭典

大幻師

  （術語）佛之德名。佛，說幻化之事，能為幻化之事，故云幻師。大集經十九曰：「說一切法如水月，我今敬禮大幻師。」


大心力 (丁福保)

丁福保: 佛學大辭典

大心力

  （術語）以名佛之大智大用者。讚阿彌陀佛偈曰：「皆是法藏願力為，稽首頂禮大心力。」


大心海 (丁福保)

丁福保: 佛學大辭典

大心海

  （術語）謂佛智之廣大也。讚阿彌陀偈曰：「集佛法藏為眾生，故我頂禮大心海。」


大方便 (丁福保)

丁福保: 佛學大辭典

大方便

  （術語）佛菩薩廣大之方便也，善巧之教化謂之方便。」


大方等 (丁福保)

丁福保: 佛學大辭典

大方等

  （術語）又，謂之大方廣。大乘經之通名。言所說之義理方正平等也。於方等部中為最上，是大方等也。閱藏知津二曰：「方等亦名方廣，於十二分教中十一並通大小，此唯在大。」


大方廣 (丁福保)

丁福保: 佛學大辭典

大方廣

  （術語）又云大方等。方者方正，廣者廣大，諸大乘經之通名也。方廣者，十二分教之一，雖為大小乘之通名，而獨用於大乘經者為最多。探玄記一曰：「對法論說一切有情利益安樂所依處故，宣說廣大甚深法故名為方廣，又瑜伽說聲聞藏中無方廣故。」今大乘於方廣部中為最上，故云大方廣。梵Maha^vaipulya。


大方廣菩薩藏 (丁福保)

丁福保: 佛學大辭典

大方廣菩薩藏

  （術語）大乘十二部經中方廣部之通名。


大日業 (丁福保)

丁福保: 佛學大辭典

大日業

  （術語）日本叡山所立五業之一。專門習大日經之課業也。傳教合密經諸部為遮那業。至智證乃分諸經為大日業，金剛頂經業等，各以一經為專門。見天台學則下。


大日經根本煩惱 (丁福保)

丁福保: 佛學大辭典

大日經根本煩惱

  （術語）指貪瞋痴慢疑之五使為五根本煩惱。


大比丘 (丁福保)

丁福保: 佛學大辭典

大比丘

  （術語）比丘之德高年長者。又對於沙彌而總稱比丘為大。


大水火 (丁福保)

丁福保: 佛學大辭典

大水火

  （術語）大三災中之水災火災也。


大水災 (丁福保)

丁福保: 佛學大辭典

大水災

  （術語）大三災之一。於壞劫之末，下自無間地獄，上至色界二禪天，悉以洪水破壞之大災也。見三災條。


大火災 (丁福保)

丁福保: 佛學大辭典

大火災

  （術語）大三災之一，住劫終而入壞劫，壞劫之末有七日輪出，上自色界之初禪天，下至無間地獄，盡被焚燒，俱舍論十二曰：「唯器世間，空曠而住。（中略）於是漸有七日輪現，諸海乾渴，眾山洞然，洲渚三輪並從焚燎，風吹猛焰燒上天宮乃至梵宮無遺灰盡。」


大仙戒 (丁福保)

丁福保: 佛學大辭典

大仙戒

  （術語）大仙所說之戒法也。大仙者，佛之稱。毘婆尸佛經下曰：「釋梵一切天，俱聽大仙戒。」


大弘誓 (丁福保)

丁福保: 佛學大辭典

大弘誓

  （術語）廣大之誓願也。如來曾曰：「廣發如是大弘誓願。」


大休歇底 (丁福保)

丁福保: 佛學大辭典

大休歇底

  （術語）如言大死底。言拂盡一切妄想，心智俱盡之位也。碧巖四十則垂示曰：「休去歇去，鐵樹開花。」種電鈔曰：「宗師家到大休歇處，領鐵樹花開劫外春。不是盡細識人，爭得如此乎！」


大印身定 (丁福保)

丁福保: 佛學大辭典

大印身定

  （術語）言結大印而置身於定中也。宋高僧傳不空傳曰：「以大印身定中而寂。」


大因陀羅座 (丁福保)

丁福保: 佛學大辭典

大因陀羅座

  （術語）又曰金剛輪座。方座也。大疏十七曰：「四方謂大因陀羅座也，金剛輪座也。」


大因陀羅壇 (丁福保)

丁福保: 佛學大辭典

大因陀羅壇

  （術語）言金剛輪之方壇也。大疏八曰：「方壇名大因陀羅壇，是心王之義。」同二十曰：「此中方壇梵名摩訶因陀羅，是帝釋別名也，又則金剛輪別名也。」心王為諸法之所依。故以之名壇。


大因陀羅觀 (丁福保)

丁福保: 佛學大辭典

大因陀羅觀

  （術語）黃色方形之金剛輪，即地輪，謂之大因陀羅輪。於此中觀阿字，謂之大因陀羅觀。大日經疏十一曰：「言大因陀羅觀者，謂於金輪中觀故也。」


大地 (丁福保)

丁福保: 佛學大辭典

大地

  （術語）見道已上之菩薩，分為十地，高地之位，謂之大地。


大地法 (丁福保)

丁福保: 佛學大辭典

大地法

  （術語）俱舍宗所立之心所法四十六中，有受想等十個心所。與一切之心相應而起。故名之為大地法。善惡一切之心。名為大地，大地之心所有之法，故為大地法。一受，二想，三思，四觸，五欲，六慧，七念，八作意，九勝解，十三摩地。見俱舍論四。


大安慰 (丁福保)

丁福保: 佛學大辭典

大安慰

  （術語）佛之異名。以佛於一切眾生施安樂，使得法喜故也。讚彌陀佛偈曰：「慈光遐被施安樂，故佛又號歡喜光，光所至處得法喜，稽首頂禮大安慰。」


大死底人 (丁福保)

丁福保: 佛學大辭典

大死底人

  （術語）言一切妄想都斷盡之人也。碧巖四十一則曰：「趙州問投子：大死底人卻活時如何？」種電鈔曰：「大死底人者，心智俱滅盡，不見世出世順逆之法。」


大自在 (丁福保)

丁福保: 佛學大辭典

大自在

  （術語）言廣大之力用無論何事皆作得也。法華經弟子授記品曰：「諸佛有大自在神通之力。」


大自在天與男根 (丁福保)

丁福保: 佛學大辭典

大自在天與男根

  （術語）大自在天依萬物生本之義。而自在天派之人。以人之男根為天神之神實而祀之。續高僧傳玄奘傳曰：「至劫比他國，俗事大自在天。其精舍者高百餘尺，中有天根，謂諸有趣，由此而生。王民同敬不為鄙恥，諸國天祠率置此形。大都異道有百數，中所高者自在為多。」西域記健馱羅國記曰：「跋虜沙城東北五十里至崇山，山有青石，大自在天婦像毘摩羅天女也。聞諸土俗曰：此天像者自然有也，靈異既多祈禱亦眾。印度諸國求福請願，貴賤畢萃遠近咸會，乃至山下有大自在天祠。」是初為男根，後為女根也，此男女根之義。為與自在天同體之那羅延天名，更為分明（梵王與那羅延與摩醯首羅一體三分如上所引）。玄應音義二十五曰：「那羅延，那羅此翻為人，延那此云生本，謂人生本，即是梵王。外道謂一切人皆從梵王生，故名人生本也。」俱舍光記二十七曰：「那羅延是神名，此云人種神。」此那羅延天之居處，居於欲界之頂上第六天，常為佛道之障礙，故佛法之中名為摩羅天。慧疏音義六曰：「那羅延，欲界中天名也。」智度論五曰：「奪慧命壞道法功德善本是故名為魔，諸外道人輩言是名欲主，亦名華箭，亦名五箭。破種種善事，佛法中名為魔羅。」（愛染明王之箭，極秘說亦表男根）。同十曰：「魔王六欲天主。」其先以女根為毘摩羅（Vimala^）（毘如毘婆沙毘沙門毘盧舍那之毘妙勝高大之義）。又，摩羅之名，本來為男女根之名，見摩羅條。


大佛頂三昧 (丁福保)

丁福保: 佛學大辭典

大佛頂三昧

  （術語）依大佛頂經之壇法誦佛頂咒之行法也。三代實錄一曰：「安置沙彌二十人於陵邊，晝夜結番修大佛頂三昧。」


大佛頂念誦法 (丁福保)

丁福保: 佛學大辭典

大佛頂念誦法

  （術語）大妙經說心中觀 [image] 字，白色，成大月輪，遍於量法界，無上中下之際，成大八輪之金輪，又於一一輪中，右旋布八色金剛輪，依前觀身，為大我，於輪臍中作頂輪王形，即結成就一切事業佛頂諸佛心本三昧耶印。以二手散開十指并二掌根。即以此印於指上散安十字真言。一一字上散無量百千雜色光明。散射十方諸佛之剎土。光明熾盛。三世無等。即以此印手右旋如罥索環之勢。（中略）此印名攝一切佛頂輪王本三昧耶發生無邊諸佛羯磨之印。不假結護及供養門，速成諸佛大三摩地，使成佛之身。十地菩薩目睹不及，耳聽不聞。（中略）使同類之佛，亦不見自身。何況其餘菩薩等。


大佛頂曼荼羅 (丁福保)

丁福保: 佛學大辭典

大佛頂曼荼羅

  （術語）楞嚴經七，言立道場，時以靈山白牛微細之糞，和旃檀，泥於地。（中略）方圓丈六，為八角壇。壇心置一金銀銅木之蓮華。華中盛八月露水置於缽。更以十六蓮華與香燈。參差莊嚴外圍。取白牛乳為煎餅。砂糖。（中略）蜜，於蓮華外，各各圍繞十六華外，以奉諸佛及大菩薩。（中略）敷設十方如來及諸菩薩所有形像。當陽張盧遮那，釋迦，彌勒，阿[門@(人/(人*人))]，彌陀，諸大變化，觀音形像，金剛藏兼安其左右。帝釋梵王。（中略）頻那夜迦，張於門側。安置左右云云。大妙經準之。中央之蓮缽，即大佛頂也。八圓鏡，八大佛頂也。十六華爐，八菩薩八金剛也。


大利 (丁福保)

丁福保: 佛學大辭典

大利

  （術語）廣大之利益。無量壽經下曰：「當知此人為得大利。」


大劫 (丁福保)

丁福保: 佛學大辭典

大劫

  （術語）謂成住壞空之四期為一周。為八十增減之時量。舊譯稱之為四中劫。新譯稱之為八十中劫。見劫條。


大戒 (丁福保)

丁福保: 佛學大辭典

大戒

  （術語）大小乘之具足戒，對於五戒，十戒等。謂之大。又，大乘戒之通名，以與小乘戒區別。


大我 (丁福保)

丁福保: 佛學大辭典

大我

  （術語）我者自在之義。凡夫雖認自己之身心為我。然身心無一自在者，思為我者。惟迷倒之見耳。無我之實也。悟此理即為小乘之知見。然彼但知無凡夫之倒我小我，更不知佛之有真我有大我。佛所證之涅槃，真我也，大我也，佛得八自在，離一切之繫累，於萬法自在，以之為涅槃之大我。涅槃經一部之所明是也。涅槃經二十三曰：「有大我故名大涅槃。」大日經一曰：「汝獲無等利，位同大我。」同疏五曰：「大我謂諸如來成就八自在我，於法得自在者。」同十六曰：「大我者佛之別名也。」同十七曰：「大我者即是如來。」同一曰：「今復約真我明心實相，此宗辨義即以心為如來應正等覺，所謂內心大我也。」吽字義曰：「唯有大日如來，於無我中得大我也。」


大沙門 (丁福保)

丁福保: 佛學大辭典

大沙門

  （術語）佛之尊號。涅槃經十八曰：「佛世尊，常不變易，具足十力四無所畏，大師子吼，名大沙門大婆羅門。」[囗@又]通名比丘。對於沙彌或外道而名為大。沙門者出家之都名也。


大身 (丁福保)

丁福保: 佛學大辭典

大身

  （術語）對於丈六之小身而謂之遍虛空之大化身。


大事 (丁福保)

丁福保: 佛學大辭典

大事

  （術語）見大事因緣條。


大事因緣 (丁福保)

丁福保: 佛學大辭典

大事因緣

  （術語）一大事之因緣也。言佛出現於世而說法者，為因一大事之因緣也。云何為一大事？總言之。則轉迷開悟也。別論之。則法華為佛知見。涅槃為佛性。乃至無量壽經為往生極樂。法華經方便品曰：「諸佛世尊，唯以一大事因緣故出現於世。」仁王經上曰：「大事因緣故即散百億種色華。」稱讚淨土經曰：「我觀如是利益安樂大事因緣說誠諦語。」天台仁王經疏上曰：「大事因緣為玆出世，顯令眾生開示悟入佛之知見。法華以佛知見為大事，涅槃以佛性為大事，維摩思益以不思議為大事，華嚴以法界為大事。今此般若以成佛因果為大事，名字雖別其義一。」


大依止處 (丁福保)

丁福保: 佛學大辭典

大依止處

  （術語）謂佛菩薩也。無量義經曰：「是諸眾生安穩樂處，救處，護處，大依止處。」


大咒 (丁福保)

丁福保: 佛學大辭典

大咒

  （術語）諸尊之咒有大咒小咒心咒三種。咒語最多者為大咒，大中之略為小咒，小咒之略為心咒。


大和尚 (丁福保)

丁福保: 佛學大辭典

大和尚

  （術語）受戒之師，謂為和尚。和尚之年長德高者，稱為大。[囗@又]（職位）西晉懷帝永嘉四年天竺之佛圖澄至，石季龍傾心事之，號為大和尚，見佛祖統紀三十六。


大命 (丁福保)

丁福保: 佛學大辭典

大命

  （術語）死生為大於運命者。故曰大命。無量壽經下曰：「大命將終，悔懼交至。」


大姊 (丁福保)

丁福保: 佛學大辭典

大姊

  （術語）優婆夷之通稱。涅槃經一曰：「汝等諸姊，諦觀諦觀。」行事鈔下三之四曰：「善見云：喚婢為大姊，不得云婢。」同資持記曰：「既已出家則非所屬，故加美飾不復本名也。」


大定 (丁福保)

丁福保: 佛學大辭典

大定

  （術語）諸佛三德之一。見大定智悲項。


大定智悲 (丁福保)

丁福保: 佛學大辭典

大定智悲

  （術語）大定大智大悲，是佛之三德也。佛心澄明，謂為大定。以澄明故，照一切法界，是曰大智。以照一切法界故，於苦眾生生救濟心。是為大悲。又謂之智斷恩之三德。以大定斷一切之妄惑。是斷德。大智即智德。大悲即恩德也。此中前二者為自利之德，後一者為利他之德，此三者以之圓具自他之萬德。不動經曰：「唯圓滿大定智悲無不具足，即以大定德故坐金剛盤石，以大智德故現迦樓羅焰，以大悲德故現種種相貌。」


大明王 (丁福保)

丁福保: 佛學大辭典

大明王

  （術語）謂不動尊等諸明王也。又曰大真言，如言大明王大隨求陀羅尼經。見諸儀軌訣影四。


大波羅蜜 (丁福保)

丁福保: 佛學大辭典

大波羅蜜

  （術語）菩薩於第八地以上所修之十波羅蜜也。任運無功用之德稱為大。


大法 (丁福保)

丁福保: 佛學大辭典

大法

  （術語）大乘深妙之法，度人廣者。法華經序品曰：「今佛世尊欲說大法。」


大法師 (丁福保)

丁福保: 佛學大辭典

大法師

  （術語）說見法師條。大者，尊之之詞。


大法慢 (丁福保)

丁福保: 佛學大辭典

大法慢

  （術語）法慢之大者。於所得之法起慢心曰法慢。


大法螺 (丁福保)

丁福保: 佛學大辭典

大法螺

  （術語）大法之聲能警醒人，故譬於螺貝。法華經序品曰：「吹大法螺，擊大法鼓。」


大空 (丁福保)

丁福保: 佛學大辭典

大空

  （術語）對於小乘之偏空，而謂大乘究竟之空寂為大空。空亦為空。是為究竟之大空。即大乘之涅槃也。密教以阿字為此大空。證之謂為大空智。寶積經二十二曰：「廣大空寂名曰虛空，涅槃空寂亦復如是，為大空寂，無有主宰亦無我所，一切眾生沒入其中，無能攝取一毛端量，廣大空寂廣大無量名大涅槃。」入楞伽經三曰：「何者第一義聖智大空？謂自身內證聖智法空離諸邪見熏習之過，是為第一義聖智大空。」無盡燈論上曰：「後來重說般若法門，二乘三藏上下混雜，淘汰空法，所謂引小空歸大空。呵偏空而入圓空，破假空而達真空。」又，十八空中，無東西南北等方位之實體。謂為大空。


大空三昧 (丁福保)

丁福保: 佛學大辭典

大空三昧

  （術語）三重三昧之異名。空空三昧，無相無相三昧，無願無願三昧也。見三三昧條。大日經疏六曰：「空與不空畢竟無相而具一切相故，名大空三昧。」[囗@又]稱百光偏照真言之 [image] 暗字，演密鈔四曰：「行者止此十六位時，以十緣生方便證得暗字大空三昧，即是解了金剛項十六菩薩生，成等正覺也。」[囗@又]云正覺三昧，以 [image] 弩字為種子。大日如來之三摩地也。大疏四曰：「弩者大空三昧，如來住此大空三昧，無行無到，亦無去來，而能如其心量隨緣應現，故云等隨也。」


大空字 (丁福保)

丁福保: 佛學大辭典

大空字

  （術語）見大空點項。


大空行三昧 (丁福保)

丁福保: 佛學大辭典

大空行三昧

  （術語）不動尊之三昧也，以其真言 [image] 字為體， [image] 之字體 [image] 訶字，是一切行不可得之義。故云大空行三昧。大疏十曰：「吽者是大空行三昧也。」


大空曼荼羅 (丁福保)

丁福保: 佛學大辭典

大空曼荼羅

  （術語）虛空無相寂滅，能現一切之相，曼荼羅之體亦無相寂滅，能成一切之事，故託於虛空之喻，而稱為大空曼荼羅。義釋十三曰：「喻如虛空非眾生數而眾生所依。（中略）一切眾生依正作業皆由此成，滋益眾生成種種事，不可以虛空能成一切事故便謂虛空有為有相。今此大空曼荼羅亦如是，畢竟清淨而無所不有，寂住寂然而不空成就。」


大空聲 (丁福保)

丁福保: 佛學大辭典

大空聲

  （術語）見大空點條。


大空點 (丁福保)

丁福保: 佛學大辭典

大空點

  （術語）依大日經所說，則托於 [image] [image] [image] [image] [image] 五字，以顯大空之義。若此等字，連於上字則成上字大空之義。而字形以圓點表之。例如 [image] [image] 等。因而約之於前字謂為闇字輪。大日經二曰：「 [image] 仰 [image] 若 [image] 拏 [image] 那 [image] 麼，於一切三昧自在速能成辨諸事。」同疏七曰：「今毘盧遮那宗，寄此五字以明大空。大空是證處，無法可說，故但以圓點表之。」又吽字義顯宗記下曰：「凡空點有七種：仰、讓、拏、那、麼、佉、也。」餘詳空點條。


大金剛位 (丁福保)

丁福保: 佛學大辭典

大金剛位

  （術語）稱真言行者初地之位。瑜祇經曰：「一時共成就，速得大金剛位，乃至普賢菩薩位。」


大陀羅尼 (丁福保)

丁福保: 佛學大辭典

大陀羅尼

  （術語）佛陀之咒語，云為陀羅尼。其中咒語多者，云為大。又美其功德。云為大。


大阿羅漢 (丁福保)

丁福保: 佛學大辭典

大阿羅漢

  （術語）阿羅漢中年長德高者。稱為大阿羅漢。阿彌陀經曰：「與大比丘眾，千二百五十人俱，皆是大阿羅漢。」慈恩疏曰：「大者名稱位高，善見律云：僧中功德極大者為大阿羅漢。」


大信 (丁福保)

丁福保: 佛學大辭典

大信

  （術語）信佛而不疑。謂為信。信心之功德廣大。故曰大。又此信心即為佛心。故曰大。教行信證二曰：「謹案往相迴向有大行有大信。」同三本曰：「大信心者則是長生不死之神方，忻淨厭穢之妙術。（中略）極速圓融之白道，真如一實之信海也，斯心即是出於念佛往生之願。」


大信心 (丁福保)

丁福保: 佛學大辭典

大信心

  （術語）與大信同。


大信心海 (丁福保)

丁福保: 佛學大辭典

大信心海

  （術語）信心之功德廣大，故譬之於海，教行信證六本曰：「大信心海甚以叵入，從佛力發起故。真實樂邦甚以易往，藉願力即生故。」


大哉解脫服 (丁福保)

丁福保: 佛學大辭典

大哉解脫服

  （術語）讚嘆袈裟德之偈文。出於善見論。度人而授袈裟時誦之。法苑珠林二十二曰：「然後和尚為著袈裟，當正著時依善見論復說偈讚云：大哉解脫服，無相福田衣，披奉如戒行，廣度諸眾生。」


大威光大菩薩三昧耶 (丁福保)

丁福保: 佛學大辭典

大威光大菩薩三昧耶

  （術語）大日如來出生南方金剛光菩薩之三摩地也。見金剛頂經。


大威德 (丁福保)

丁福保: 佛學大辭典

大威德

  （術語）有伏惡之勢，謂之大威。有護善之功，謂之大德。明王中之大威德，菩薩中之大威德，迦樓羅王中之大威德，各以其性德而名之。


大威德生印 (丁福保)

丁福保: 佛學大辭典

大威德生印

  （術語）如來大威生印之異稱。


大威德者 (丁福保)

丁福保: 佛學大辭典

大威德者

  （術語）謂百光遍照真言也。見百光遍照王條。


大威曜義 (丁福保)

丁福保: 佛學大辭典

大威曜義

  （術語）大日如來出生南方金剛光等菩薩之義趣也。出生義曰：「由一切如來大威曜義而生金剛光。」


大度師 (丁福保)

丁福保: 佛學大辭典

大度師

  （術語）如言大導師。言佛菩薩為導眾生度生死海者。智度論三十三曰：「為世作大度師興顯佛法。」


大律師 (丁福保)

丁福保: 佛學大辭典

大律師

  （術語）說見律師條。大者，尊之之詞。


大施主 (丁福保)

丁福保: 佛學大辭典

大施主

  （術語）於一切之人行大施者。無量壽經上曰：「我於無量劫不為大施主，普濟諸貧窮，誓不成正覺。」


大施行 (丁福保)

丁福保: 佛學大辭典

大施行

  （術語）施行之大者，於孤獨貧窮之人，施與以物。謂之施行。


大染法 (丁福保)

丁福保: 佛學大辭典

大染法

  （術語）理智冥合之至極。形於男女兩性之染愛，謂為大染法。愛染明王之悉地也。瑜祇經曰：「左金剛弓，右執金剛箭，如射眾星光，能成大染法。」


大界 (丁福保)

丁福保: 佛學大辭典

大界

  （術語）攝僧之大者。謂定僧眾同一住同一為布薩之結界。如限一山一寺境內之結界是也。對於小界或戒場。而名為大界。


大界外相 (丁福保)

丁福保: 佛學大辭典

大界外相

  （術語）言結界之外面。於界結之標石書此四字。自此表內為攝僧界也。


大風災 (丁福保)

丁福保: 佛學大辭典

大風災

  （術語）大三災之一。劫末起大風破滅至色界第三禪天之災厄也。見三災條。


大乘 (丁福保)

丁福保: 佛學大辭典

大乘

  （術語）Mana^ya^na，梵語摩訶衍，譯言大乘。大者對小之稱，乘以運載為義，以名教法，即大教也。使求灰身滅智空寂之涅槃之教。謂之小乘。此中有聲聞緣覺之別，使開一切智之教，為大乘。此中有一乘三乘之別。法華經譬喻品曰：「若有眾生從佛世尊聞法信受，勤修精進，求一切智、佛智、自然智、無師智、如來知見、力、無所畏，愍念安樂無量眾生利益天人度脫一切，是名大乘，菩薩求此乘故名為摩訶薩。」十二門論曰：「摩訶衍者，於二乘為上故名大乘。諸佛最大，是乘能至故名為大，諸佛大人乘是乘故名為大。又能滅除眾生大苦與大利益事故名為大。又觀世音、得大勢、文殊師利、彌勒菩薩等是諸大士之所乘故名為大。又以此乘能盡一切諸法邊底故名為大。又如般若經中佛自說摩訶衍義無量無邊。以是因緣故名為大。」寶積經二十八曰：「諸佛如來正真正覺所行之道，彼乘名為大乘、名為上乘、名為妙乘、名為勝乘、無上乘、無上上乘、無等乘、不惡乘、無等等乘。」


大乘二種成佛 (丁福保)

丁福保: 佛學大辭典

大乘二種成佛

  （術語）於大乘之法，立一切眾生悉皆成佛上，有二種之別。生得成佛者。言眾生之心性清淨。自可成佛也。修得成佛者。言遇教化。始修佛道。而得成佛也。


大乘十種清淨禁戒 (丁福保)

丁福保: 佛學大辭典

大乘十種清淨禁戒

  （術語）見文殊千缽經五。


大乘三藏 (丁福保)

丁福保: 佛學大辭典

大乘三藏

  （術語）依智度論之意則三藏為小乘之特稱，而大乘為一修多羅藏。依攝大乘論之意，則大乘中亦有三藏，華嚴經等為經藏，梵網經等為律藏，阿毘達磨經等為論藏（阿毘達磨經此土不譯唯識論中往往引之），然是為一修多羅藏之分類，故名之為總部之三藏。小乘之三藏，稱為別部之三藏。玄奘譯世親攝論釋一曰：「此中三藏者：一素怛纜藏，二毘奈耶藏，三阿毘達磨藏。如是三藏下乘上乘有差別故則成二藏：一聲聞藏，二菩薩藏。」


大乘心 (丁福保)

丁福保: 佛學大辭典

大乘心

  （術語）依大乘之道而求佛之心也。維摩經佛國品曰：「大乘心是菩薩淨土。」註曰：「肇曰：乘八萬行兼載天下不遺一人，大乘心也。」慧遠疏曰：「求佛之心為大乘心，行能運通目之為乘，乘中莫加謂之為大。」


大乘方等經典 (丁福保)

丁福保: 佛學大辭典

大乘方等經典

  （術語）謂諸大乘經也。方等為大乘經方正之通名。言其所說之理方正平等也。觀無量壽經曰：「讀誦大乘方等經典。」


大乘因 (丁福保)

丁福保: 佛學大辭典

大乘因

  （術語）或指菩提心，或示諸法實相。大疏九曰：「所謂大乘因者，即是菩提心。」南岳止觀曰：「大乘因者，諸法實相。」


大乘戒 (丁福保)

丁福保: 佛學大辭典

大乘戒

  （術語）謂菩薩僧所受之戒也。又曰菩薩戒。梵網經所說之十重禁，四十八輕戒，善戒經所說之三聚淨戒等是也。其別名依宗而異。天台曰圓頓戒，真言曰三昧耶戒，禪宗曰無相心地戒。


大乘戒持犯相 (丁福保)

丁福保: 佛學大辭典

大乘戒持犯相

  （術語）出義釋十三。


大乘宗 (丁福保)

丁福保: 佛學大辭典

大乘宗

  （術語）佛滅後諸宗紛起，其中求羅漢之證悟者為小乘宗，求作佛者為大乘宗。先在印度，依寄歸傳之記惟中觀瑜伽之二宗，為大乘，餘皆為小乘。中觀即中國之三論宗。瑜伽則法相宗也。在中國日本之諸宗，惟俱舍、成實、為小乘，餘皆為大乘宗。但其二宗亦為學習法門而存，無有行之者，故謂之依學之宗。


大乘法相教 (丁福保)

丁福保: 佛學大辭典

大乘法相教

  （術語）圭峰所立五教之一。見五教條。


大乘破相教 (丁福保)

丁福保: 佛學大辭典

大乘破相教

  （術語）圭峰所立五教之一。見五教條。


大乘純界 (丁福保)

丁福保: 佛學大辭典

大乘純界

  （術語）印度大小乘並行。其行人亦異住處。中國日本有俱舍成實之二宗。是為小乘宗。然惟學習之。而非有行之者。所行者悉為大乘宗。故中國日本為大乘純一之國土。


大乘教 (丁福保)

丁福保: 佛學大辭典

大乘教

  （術語）大乘之教法。華嚴法華等諸大乘經所說。滿六度之行而成佛之法門也。法相之三時教，第二時空教已上也。三論之二藏教，菩薩藏也。天台之四教。通教已上也。華嚴之五教，始教已上也。真言之十住心，他緣大乘心已上也。參照大乘條。


大乘現證三昧耶 (丁福保)

丁福保: 佛學大辭典

大乘現證三昧耶

  （術語）修秘密乘，現證法界體性智。謂之大乘現證。三昧耶者，本誓平等等之義也。金剛頂經上曰：「一切如來大乘現證三昧耶名一切如來心。」同疏曰：「修行秘密乘，現證本界體故名大乘現證也。」


大乘無上法 (丁福保)

丁福保: 佛學大辭典

大乘無上法

  （術語）大乘法中最上之法門也。語出楞伽經。對於權大乘之法而指實大乘之法，又對於自力聖道之大乘而指他力本願一乘之法。正信偈所謂「宣說大乘無上法。」為後者。


大乘無作大戒 (丁福保)

丁福保: 佛學大辭典

大乘無作大戒

  （術語）謂天台宗之圓頓戒也。是為大乘戒，故曰大乘，無作者，戒體也，新譯謂之無表。凡受戒時，受者身內發生戒之實體。舊譯家對於三業之有作。謂之無作。新譯家對於三業之有表，謂之無表，戒之通名也。


大乘善根界 (丁福保)

丁福保: 佛學大辭典

大乘善根界

  （術語）西方淨土之德稱也。謂大乘為成就善根功德之國界。依阿彌陀佛之本願力生於其土者。自然成就作佛之善根功德也。淨土論曰：「大乘善根界，等無譏嫌名。女人及根缺，二乘種不生。」


大乘菩薩十地 (丁福保)

丁福保: 佛學大辭典

大乘菩薩十地

  （術語）是華嚴仁王等諸大乘經所明大乘菩薩之十地也。一、歡喜地，為菩薩既滿初阿僧祇劫之行，初得聖性，破見惑，證二空理，生大歡喜，故名歡喜地。菩薩於此位，成就檀波羅蜜。二、離垢地，成就戒波羅蜜。斷修惑，除毀犯之垢，使身清淨，故云離垢地。三、發光地，成就忍辱波羅蜜，斷修惑，得諦察法忍，智慧顯發，故云發光地。四、燄慧地，成就精進波羅蜜，斷修惑，使慧性熾盛，故云燄慧地。五、極難勝地，成就禪定波羅蜜，斷修惑，真俗二智之行相互違者，使之合而相應，故云極難勝地。六、現前地，成就慧波羅蜜，斷修惑，發最勝智，使現前無染淨之差別，故云現前地。七、遠行地，成就方便波羅蜜，發大悲心，亦斷修惑，遠離二乘之自度，故云遠行地。此位即終第二阿僧祇劫之行。八、不動地，成就願波羅蜜，斷修惑，作無相觀，任運無功用相續，故云不動地。九、善慧地，成就力波羅蜜，斷修惑，具足十力，於一切處知可度不可度，能說法，故云善慧地。十、法雲地，成就智波羅蜜，亦斷修惑，具足無邊功德，出生無邊功德水，如大雲覆虛空出清淨之眾水，故云法雲地。


大乘經 (丁福保)

丁福保: 佛學大辭典

大乘經

  （術語）明作佛道法之一切經典也。佛計大小之根機，而說大小之二教。對於小機，說聲聞緣覺之法，謂為小乘。對於大機，說六度之法，謂為大乘。滅後，弟子結集之，別大小二經，各為一藏。智度論謂為聲聞藏，菩薩藏，或謂為三藏，摩訶衍藏者是也。就現流之經典言之。則四部之阿含經等為小乘經。華嚴般若等為大乘經。問：阿含中有說菩薩之行法者，而般若等諸經亦非無小乘之道法？答曰：於阿含說大法，欲使弟子之小機，仰信師之勝因勝果也。於諸大乘經列小法，欲使知法之勝劣也。非為欲各得其法，故互有無妨。


大乘道 (丁福保)

丁福保: 佛學大辭典

大乘道

  （術語）道之名，通於因果。大乘道即佛果也。勝鬘經曰：「此究竟者入大乘道因。」同寶窟下末曰：「此名佛果為大乘道，與佛為因名大乘因。」


大乘聲聞 (丁福保)

丁福保: 佛學大辭典

大乘聲聞

  （術語）台家所立五種聲聞中之第五。見聲聞條。


大師 (丁福保)

丁福保: 佛學大辭典

大師

  （術語）佛之尊號。瑜伽論曰：「能善教誡聲聞弟子，一切應作不應作事故名大師。又能化導無量眾生令苦寂滅故名大師。又為摧滅邪穢外道世間出世間故名大師。」資持記上一之一曰：「大師者所謂天人之師即十號之一。以道訓人故彰斯目。然以師通凡聖加大簡之，是則三界獨尊九道依學，唯佛師聖得此嘉號，自餘凡鄙安可僭稱。」四教儀集註上曰：「大師者群生模範。」[囗@又]（職位）僧史略下曰：「唐懿宗威通十一年十一月左街雲顥賜為三慧大師，右街僧徹賜為淨光大師，可孚賜為法智大師，重謙賜為青蓮大師。是其始也。」


大恩教主 (丁福保)

丁福保: 佛學大辭典

大恩教主

  （術語）稱釋迦如來，於一切眾生，利他之恩德廣大，故曰大恩。為教法之主，故曰教主。


大悟 (丁福保)

丁福保: 佛學大辭典

大悟

  （術語）破無始之迷妄，開真實之知見者。觀無量壽經曰：「廓然大悟，得無生忍。」


大根 (丁福保)

丁福保: 佛學大辭典

大根

  （術語）大乘之機根。法華玄義一曰：「令大根從不融向於融。」


大祖 (丁福保)

丁福保: 佛學大辭典

大祖

  （術語）師之師也。


大神力 (丁福保)

丁福保: 佛學大辭典

大神力

  （術語）力用之不可思議者。神者不測之義。法華經曰：「有大神力，及智慧力。」


大般涅槃 (丁福保)

丁福保: 佛學大辭典

大般涅槃

  （術語）梵語摩訶般涅槃那Maha^parinirva^n!a，譯言大入滅息，或大滅度，大圓寂入等。大者美滅德之稱，滅者，滅煩惱滅身心之義，息者安息之義，度者，超度生死之義，圓寂者圓滿功德寂滅相累之義，入者歸於滅也。大乘義章十八曰：「摩訶般涅槃那，磨訶為大，大義有六。（中略）槃，此翻為入，入義有之。（中略）涅槃，此翻為滅，滅煩惱故滅生死故名之為滅，離眾相故大寂靜故亦名為滅。那者名息，究竟解脫永蘇息故。息何等事？息煩惱故，息生死故，又息一切諸行事故。」涅槃玄義上曰：「摩訶此翻為大，般涅此翻為滅，槃那此翻為度，是為大滅度也。」四教儀集註上曰：「大即法身，滅即解脫，度即般若，即三德秘藏也。」華嚴經疏鈔五十二曰：「疏涅槃正名為滅，取其義類乃有多方，總以義翻稱為圓寂，以義滿法界德備塵沙曰圓，體窮真性妙絕相累為寂。鈔梵云摩訶般涅槃那，具翻為大圓寂入，謂那即入義，應迴在入。（中略）總以義翻者即唐三藏等，在義周圓。」


大曼 (丁福保)

丁福保: 佛學大辭典

大曼

  （術語）大曼荼羅之略。


大曼荼羅 (丁福保)

丁福保: 佛學大辭典

大曼荼羅

  （術語）四種曼荼羅之一。圖畫彫刻諸尊之形體及形體者。此中具足五大故曰大秘藏記本曰：「大曼荼羅五大也，謂繪像形體等也，高廣之義。」


大曼荼羅王 (丁福保)

丁福保: 佛學大辭典

大曼荼羅王

  （術語）稱阿字也，真言之梵名曰曼荼羅。阿字為真言中之王。故稱為大曼荼羅王。大疏十曰：「於大悲胎藏大曼荼羅王如所通達，淨淨法門各各樂欲自陳說之。」同六曰：「此阿字門為一切真言之王，猶如世尊為諸法之王。」


大婆羅門 (丁福保)

丁福保: 佛學大辭典

大婆羅門

  （術語）婆羅門為四姓之上首，譯為淨行種。捨世染而專修淨行之種族也。佛非婆羅門種。而為大淨行者，亦稱為大婆羅門。涅槃經十八曰：「如來名大沙門大婆羅門。」


大寂定 (丁福保)

丁福保: 佛學大辭典

大寂定

  （術語）或曰大寂室三昧。或曰大寂靜妙三摩地。如來所入之禪定也。離一切散動，究竟寂靜。謂之大寂。梵語曰三昧或三摩地，譯為定。如來會曰：「世尊今日入大寂定，行如來行。」舊譯仁王經上曰：「初年月八日，方坐十地入大寂室三昧。」新譯仁王經上曰：「爾時世尊，初年月八日，入大寂靜妙三摩地。」涅槃經三十曰：「我於此間娑羅雙樹入大寂定，大寂定者名大涅槃。」


大寂法王 (丁福保)

丁福保: 佛學大辭典

大寂法王

  （術語）稱大日如來。梵譯曰牟尼Muni，譯為寂。如來之身口意，離一切之煩惱。故云寂。大日經一曰：「牟尼諸法王告持金剛慧。」同疏六曰：「大寂法王，告金剛手。」


大寂室三昧 (丁福保)

丁福保: 佛學大辭典

大寂室三昧

  （術語）見大寂定條。


大寂滅 (丁福保)

丁福保: 佛學大辭典

大寂滅

  （術語）大涅槃也。涅槃，一譯寂滅。圓覺經曰：「以輪迴心生輪迴見，入於如來語寂滅海終不能至。」


大寂靜妙三摩地 (丁福保)

丁福保: 佛學大辭典

大寂靜妙三摩地

  （術語）見大寂定條。


大教 (丁福保)

丁福保: 佛學大辭典

大教

  （術語）如來之教法也。


大眾 (丁福保)

丁福保: 佛學大辭典

大眾

  （術語）梵語，摩訶僧伽Maha^sam%gha，譯為大眾。多眾也，眾有三人四人之異義。見眾條。智度論曰：「大眾者，除佛餘一切賢聖。」法華經序品曰：「世尊在大眾，敷演深法義。」


大眾威德畏 (丁福保)

丁福保: 佛學大辭典

大眾威德畏

  （術語）見五怖畏條。


大通結緣 (丁福保)

丁福保: 佛學大辭典

大通結緣

  （術語）過去三千塵點劫昔，有大通智勝佛，說法華經。爾時有十六王子於佛入定後八萬四千劫間覆講法華經。今日逢釋迦出世，聞法華經之一切聲聞眾，其時已聞王子之說法而發心，結未來得度之緣者。是法華三周說法中因緣周之說法也。見法華經化城喻品。


大陰界入 (丁福保)

丁福保: 佛學大辭典

大陰界入

  （術語）大為四大，陰為五陰，界為十八界，入為十二入。


大悲 (丁福保)

丁福保: 佛學大辭典

大悲

  （術語）救他人苦之心謂之悲。佛菩薩之悲心廣大，故曰大悲。涅槃經十一曰：「三世諸世尊，大悲為根本。（中略）若無大悲者是則不名佛。」大日經一曰：「菩提心為因，大悲為根本，方便為根本。」


大悲三昧 (丁福保)

丁福保: 佛學大辭典

大悲三昧

  （術語）含藏大悲功德之禪定也。佛菩薩住於此三昧而起大悲。


大悲心 (丁福保)

丁福保: 佛學大辭典

大悲心

  （術語）起信論所說三心之一。欲拔一切眾生之苦者也。論曰：「三者大悲心，欲拔一切眾生苦故。」


大悲代受苦 (丁福保)

丁福保: 佛學大辭典

大悲代受苦

  （術語）言菩薩之大悲心代眾生受地獄之苦也。請觀音經曰：「眾生若聞名，離苦得解脫，亦遊戲地獄，大悲代受苦。」智度論四十九曰：「佛自說，本願大心為眾生故，所謂為一一人故於無量劫代受地獄苦，乃至令是人集行功德作佛入無餘涅槃。」


大悲生心三昧耶 (丁福保)

丁福保: 佛學大辭典

大悲生心三昧耶

  （術語）彌勒菩薩慈悲所發生之三昧也。


大悲胎藏 (丁福保)

丁福保: 佛學大辭典

大悲胎藏

  （術語）胎藏又曰華藏。為眾生本具之菩提心。言肉團心所具菩提之理性，依大悲之萬行，而生長發育，猶如母胎內之子。故曰大悲胎藏。又胎藏謂肉團心開敷之八葉中臺之大日。此中臺之大日，以大悲出生無盡之諸尊垂普門之化用。故曰大悲之胎藏。


大悲胎藏三昧 (丁福保)

丁福保: 佛學大辭典

大悲胎藏三昧

  （術語）胎藏大日生出大悲胎藏曼荼羅之三昧也。大疏九曰：「如是三昧義，所謂大悲胎藏三昧也，此三昧是一切佛子之母。」


大悲胎藏曼荼羅 (丁福保)

丁福保: 佛學大辭典

大悲胎藏曼荼羅

  （術語）大日經所說，謂胎藏界之曼荼羅。為自大悲胎藏出生之曼荼羅。故曰大悲胎藏曼荼羅。大日經一曰：「惟願世尊，次說修真言行，大悲胎藏生大漫荼羅王，為滿足彼諸未來世無量眾生，為救護安樂故。」大疏五曰：「如上所說，菩提心為因，大悲為根，方便為究竟者，即是心實相華臺。大悲胎藏開敷，以大悲方便現作三重普門眷屬，以是義故名為大悲胎藏曼荼羅也。」此三句之分配有二樣。義釋抄記曰：「今就大悲曼荼羅說之，以為中胎為菩提心，次八葉為大悲，外三院為方便也。」見現圖曼陀羅條。


大悲曼荼羅 (丁福保)

丁福保: 佛學大辭典

大悲曼荼羅

  （術語）胎藏界曼荼羅之異名。自大悲胎藏出生之曼荼羅也。


大悲普現 (丁福保)

丁福保: 佛學大辭典

大悲普現

  （術語）謂大悲之觀音菩薩現三十三身。而普應眾機也。


大悲壇 (丁福保)

丁福保: 佛學大辭典

大悲壇

  （術語）總言胎藏界之曼荼羅。以是自大悲胎藏流出三重之曼荼羅故也。別言北方羯摩部釋迦之曼荼羅。以是出現於濁世而攝化六道四生故也。聖財集下曰：「北方不空成就佛云者，大悲壇三界六道能化之釋迦也。」


大悲闡提 (丁福保)

丁福保: 佛學大辭典

大悲闡提

  （術語）此為第二種之通名。以大悲誓願，欲度盡一切眾生而後成佛者。故己無成佛之期。何則，以眾生盡有成佛之期也。因之亦名一闡提。

大悲闡提

  （術語）闡提為梵語一闡提之略。成佛不可能之義。大悲闡提者，言為有大悲而自己之成佛畢竟不可能也。如觀音地藏之大悲菩薩是也。見一闡提條。


大悲鎧冑門 (丁福保)

丁福保: 佛學大辭典

大悲鎧冑門

  （術語）大日如來生出北方金剛護菩薩之三摩地也。出生義曰：「自一切如來大悲鎧冑門而生金剛護。」


大智 (丁福保)

丁福保: 佛學大辭典

大智

  （術語）廣大之智慧。通達一切之事理者。法華經序品曰：「普入佛慧通達大智。」維摩經佛國品曰：「大智本行皆成就。」同慧遠疏曰：「言大智者是佛智也，佛慧深廣故名大智。」


大智慧門 (丁福保)

丁福保: 佛學大辭典

大智慧門

  （術語）對於大慈悲門之稱。大智大悲佛所具之二德也。門有差別之義。


大智藏 (丁福保)

丁福保: 佛學大辭典

大智藏

  （術語）謂佛之大圓鏡智也。佛地論五曰：「諸佛鏡智名大智藏，世出世間智根本故。」


大智灌頂地 (丁福保)

丁福保: 佛學大辭典

大智灌頂地

  （術語）稱佛地也。義釋十三曰：「大智灌頂地者，即是如來第十一地也。由住第十一地入大智灌頂，乃能作如來事。」


大善地法 (丁福保)

丁福保: 佛學大辭典

大善地法

  （術語）謂俱舍之心所法四十六中，信等善心所十個也，以是與一切之善心相應俱起故也。一切之善心，名為大善地。此十個心所，為彼大善地所有之法。故曰大善地法。一信，二勤，三行捨，四慚，五愧，六無貪，七無瞋，八不害，九輕安，十不放逸。見俱舍論四。


大善利 (丁福保)

丁福保: 佛學大辭典

大善利

  （術語）大善大利也。善必具利。法華經信解品曰：「深自慶幸獲大善利。」


大善知識 (丁福保)

丁福保: 佛學大辭典

大善知識

  （術語）偉大之善知識。善知識者，如言善友。知識者我能知彼之義也。


大菩提 (丁福保)

丁福保: 佛學大辭典

大菩提

  （術語）佛之菩提，對於聲聞緣覺之菩提，謂之大菩提。何則。二乘之無漏。為菩提而非大。佛之無漏慧。乃為菩提而大也。唯識論一曰：「由斷礙解所知障得大菩提。」法華論曰：「菩提有三種：一聲聞菩提，二緣覺菩提，三無上菩提。」無上菩提即佛果菩提也，今指之為佛菩提。


大菩提心 (丁福保)

丁福保: 佛學大辭典

大菩提心

  （術語）求大菩提之心也。


大菩提幢 (丁福保)

丁福保: 佛學大辭典

大菩提幢

  （術語）謂密印也。是為無上菩提之標幟。故曰大菩提幢。大日經密印品曰：「菩薩由此嚴身故，處生死中巡歷諸趣，於一切如來大會，以此大菩提幢而標幟之。」


大菩薩 (丁福保)

丁福保: 佛學大辭典

大菩薩

  （術語）菩薩有大小。初心之菩薩為小。深行之菩薩為大。無量壽經下曰：「彼有七百九十億大菩薩眾，諸小菩薩。」


大開靜 (丁福保)

丁福保: 佛學大辭典

大開靜

  （術語）開靜有大小二種。見開靜條。


大雄 (丁福保)

丁福保: 佛學大辭典

大雄

  （術語）佛之德號。佛有大力，能伏四魔。故名大雄。法華經涌出品曰：「善哉善哉大雄世尊。」同授記品曰：「大雄猛世尊，諸釋之法王。」


大黑天供相應物 (丁福保)

丁福保: 佛學大辭典

大黑天供相應物

  （術語）一以白米為相應物。如聖天供之浴油。念誦時以白米浴之，一咒為一度。相傳是大黑天為熾盛光佛頂舍利法之本源。故以白米為舍利之當體，最相應也。二以鹽為最上之供物。常供鹽一杯。


大黑真言 (丁福保)

丁福保: 佛學大辭典

大黑真言

  （術語）「唵摩訶迦羅娑[口*縛]賀。」見攝大軌。又，唵尼旨尾旨（降伏），惹[口*縛]禮（自在），多囉伽帝（救度），莎訶。見真言鈔。


大勤勇 (丁福保)

丁福保: 佛學大辭典

大勤勇

  （術語）稱大日如來師子奮迅之大精進力也。大日經二曰：「我昔坐道場，降伏四魔。以大勤勇聲，除眾生怖畏。是時梵天等，心喜共稱說，由此諸世間號名大勤勇。」


大圓鏡智 (丁福保)

丁福保: 佛學大辭典

大圓鏡智

  （術語）顯教四智之一。諸大乘教說如來之四智。凡夫之第八識至於如來，為大圓鏡智。大圓鏡者。喻也，其智體清淨，離有漏雜染之法，自眾生善惡之業報，顯現萬德之境界，如大圓鏡。故名大圓鏡智。心地觀經二曰：「轉異熟識得此智慧，如大圓鏡，現諸色像。如是如來鏡智之中，能現眾生諸善惡業。以是因緣名為大圓鏡智。（中略）常能執持無漏根身，一切功德為所依止。」唯識論十曰：「一切境相，性相清淨，離諸雜染，純淨圓德現種依持，能現能生身土智影，無間無斷窮未來際，如大圓鏡現眾色像。」[囗@又]密教五智之一。密教於顯教之四智，加法界體性智而為五智。配於五大五佛五方等。大圓鏡智。東方也，地大也，阿[門@(人/(人*人))]如來也，菩提心也。菩提心論曰：「東方阿[門@(人/(人*人))]佛由成大圓鏡智亦名金剛智也。」


大圓鏡智觀 (丁福保)

丁福保: 佛學大辭典

大圓鏡智觀

  （術語）如許多圓鏡相對，影子彼此相入。為佛身與我，入我我入之觀法。即大圓鏡智之相也。三摩地軌曰：「知身與尊無有二，色相威儀皆與等，眾會眷屬自圍繞住圓寂大鏡智。」


大圓覺 (丁福保)

丁福保: 佛學大辭典

大圓覺

  （術語）廣大圓滿之覺，言佛智也。圓覺經曰：「一切眾生欲汎如來大圓覺海，先當發願勤修二障。」又「障盡願滿便登解脫清淨法殿，證大圓覺妙莊嚴域。」


大意 (丁福保)

丁福保: 佛學大辭典

大意

  （術語）講經論。初大意，次題號，次入文解釋，分三段為例。大意者，論一部始終之綱要也。止觀一曰：「大意囊括始終冠戴初後。」說法明眼論曰：「若供養經律論等，必應有大意釋名科文三段。」同鈔上曰：「大意者，未入文前懸談教起因由一部綱要，釋名者次解名題也。科文者正入正文分三分科等。」[囗@又]（人名）見大意經項。


大慈 (丁福保)

丁福保: 佛學大辭典

大慈

  （術語）見大慈大悲條。


大慈大悲 (丁福保)

丁福保: 佛學大辭典

大慈大悲

  （術語）佛菩薩廣大之慈悲也。與樂為慈。拔苦為悲。智度論二十七曰：「大慈與一切眾生樂，大悲拔一切眾生苦。（中略）菩薩大慈於佛為小，於二乘為大。此是假名為大，佛大慈大悲，真實最大。」法華經曰：「大慈大悲，常無懈倦。」


大慈悲 (丁福保)

丁福保: 佛學大辭典

大慈悲

  （術語）大慈大悲也。觀無量壽經曰：「佛心者大慈悲是，以無緣慈攝諸眾生。」


大慈悲門 (丁福保)

丁福保: 佛學大辭典

大慈悲門

  （術語）對於佛之大智慧門之稱。門者差別之義。


大會 (丁福保)

丁福保: 佛學大辭典

大會

  （術語）大法會也。為佛事而會多眾也。般舟讚曰：「一一大會隨人入。」


大會眾 (丁福保)

丁福保: 佛學大辭典

大會眾

  （術語）賢聖之眾會。往生論註下曰：「以讚嘆阿彌陀佛，隨順名義，稱如來名，依如來智相光明修行故，得入大會眾數。」


大滅諦金剛智 (丁福保)

丁福保: 佛學大辭典

大滅諦金剛智

  （術語）大滅諦為佛之斷德，金剛智為佛之智德，是三德中之前二者也。仁王經上曰：「十號三明大滅諦，金剛智釋迦牟尼佛。」


大煩惱地法 (丁福保)

丁福保: 佛學大辭典

大煩惱地法

  （術語）與一切煩惱心相伴之心所也。有六。一痴，二放逸，三懈怠，四不信，五昏沈，六掉舉。見俱舍論四。


大瑜伽 (丁福保)

丁福保: 佛學大辭典

大瑜伽

  （術語）金剛頂蓮華部心念誦儀軌之異名，當稱金剛界儀軌者是也。


大聖 (丁福保)

丁福保: 佛學大辭典

大聖

  （術語）佛之尊號。法華方便品曰：「慧日大聖尊。」妙宗鈔上曰：「佛是極聖，故稱為大。」法華弘傳序曰：「非大聖無由開化。」[囗@又]以名高位之菩薩。無量壽經上曰：「一切大聖神通已達。」淨影疏曰：「大有兩義：一位高名大，二德勝名大，會正為聖。」


大聖世尊 (丁福保)

丁福保: 佛學大辭典

大聖世尊

  （術語）佛之尊號，佛為聖之極，世之尊。法華經藥草喻品曰：「大聖世尊於諸天人一切中而宣此言。」


大聖主 (丁福保)

丁福保: 佛學大辭典

大聖主

  （術語）佛之尊號。法華經方便品曰：「諸大聖主，知一切世間天人群生類深心之所欲。」


大道心 (丁福保)

丁福保: 佛學大辭典

大道心

  （術語）梵語菩薩摩訶薩，譯言大道心。求大道之心也。法華文句二曰：「若具存應言菩提薩埵摩訶薩埵，什師嫌煩，略提埵二字。菩提此言道，薩埵此言心，摩訶此言大，此諸人等皆求廣博大道。又成熟眾生故，道心大道心之氣類也。」


大僧 (丁福保)

丁福保: 佛學大辭典

大僧

  （術語）對於沙彌而稱比丘曰大僧。


大慢 (丁福保)

丁福保: 佛學大辭典

大慢

  （術語）我慢之大者。


大滿願義 (丁福保)

丁福保: 佛學大辭典

大滿願義

  （術語）大日如來，出生南方金剛幢菩薩之義趣也。出生義曰：「由一切如來大滿願義而生金剛幢。」


大種 (丁福保)

丁福保: 佛學大辭典

大種

  （術語）地水火風也。此四者周遍於一切色法，故名大，能造色法，故名種。色香等一切物質，不能離此四大而生，故稱為大種。俱舍論一曰：「大種謂四界，即地水火風。」同頌疏曰：「三義釋大，一體寬廣故。謂四大種遍所造色，其體寬廣。（中略）一義釋種。與所造色為所依，故名為種。大即是種，故名大種。」正理論二曰：「虛空雖大不名種，餘有為法，雖是種而非大，此四種具兩義，故名為大種。」


大德 (丁福保)

丁福保: 佛學大辭典

大德

  （術語）梵云婆檀陀Bhadanta，原為稱佛之名。在律中則為比丘之稱。唐時有臨壇大德之稱。是敕任者。釋氏要覽上曰：「智度論云：梵語波檀陀，秦言大德。」毘奈耶雜事十九曰：「年少苾芻應喚老者為大德，老喚少年為具壽，若不爾者得越法罪。」僧史略下曰：「德號之具其來遠矣！魏秦之世翻譯律本羯磨文中族曰大德僧。（中略）諸傳紀私呼僧中賢彥多曰大德，非國朝所輔也。（中略）大曆六年辛亥年，四月五日，敕京城僧尼臨壇大德各置十人，以為常式。有闕即填，此帶臨壇而有大德二字，及官補德號之始也。憲宗朝端甫為引駕大德，此帶引駕為目。宣宗大中四年六月降誕日，內殿禪大德辯肇二人，此帶禪學得名。」四分戒本序曰：「諸世尊大德，為我說是事。」戒疏一上曰：「七佛非一曰諸，宇宙無上曰世尊，行滿位高曰大德也。」


大慶喜心 (丁福保)

丁福保: 佛學大辭典

大慶喜心

  （術語）真宗之安心。謂為彌陀佛所攝取而大歡喜之心也。教行信證三末曰：「大慶喜心，即是真實信心。」


大樂金剛不空真實三摩耶 (丁福保)

丁福保: 佛學大辭典

大樂金剛不空真實三摩耶

  （術語）金剛薩埵所證之三摩耶也。


大羯磨輪 (丁福保)

丁福保: 佛學大辭典

大羯磨輪

  （術語）連續十字金剛而作大圓輪也。瑜祇經曰：「當觀吽一字成大羯磨輪。」


大蓮華智慧三摩地智 (丁福保)

丁福保: 佛學大辭典

大蓮華智慧三摩地智

  （術語）稱西方阿彌陀之妙觀察智。


大壇 (丁福保)

丁福保: 佛學大辭典

大壇

  （術語）對於灌頂壇護摩壇等而名本尊壇曰大壇。寂然護摩以 [image] 奢字為字體，以此字本性為寂義之故。大疏八曰：「若行者住奢字門而觀諸供常寂然，疑悔永盡蓋障淨除，即是寂然護摩之本意也。」


大導師 (丁福保)

丁福保: 佛學大辭典

大導師

  （術語）佛菩薩之德號。以其能導眾生使超生死之險難也。無量義經曰：「處處為眾作大導師，能為生盲而作眼目。」維摩經佛國品曰：「稽首一切大導師。」


大機 (丁福保)

丁福保: 佛學大辭典

大機

  （術語）受持大乘法可到菩薩乘之機類也。


大應供 (丁福保)

丁福保: 佛學大辭典

大應供

  （術語）佛十號之一。見應供條。謂為大者，應供通於三乘，對於小乘之阿羅漢故云大也。又指彌陀而云。


大總相法門 (丁福保)

丁福保: 佛學大辭典

大總相法門

  （術語）謂真如之實體也。真如廣大，該收一切，故云大，一味平等，離差別之相，故云總相為行者之軌範，故云法，觀智通遊，故云門。起信論曰：「心真如者，即是一法界大總相法門體。」


大齋 (丁福保)

丁福保: 佛學大辭典

大齋

  （術語）大設齋食，供養僧者。


大藏 (丁福保)

丁福保: 佛學大辭典

大藏

  （術語）大藏經之略稱。杜荀鶴詩，所謂大藏經門一夜尋。即言釋典之大藏也。


大藏經 (丁福保)

丁福保: 佛學大辭典

大藏經

  （術語）一切經從所入之藏殿而謂為大藏經。見一切經條。及藏經條。


大羅漢 (丁福保)

丁福保: 佛學大辭典

大羅漢

  （術語）大阿羅漢之略。


大願 (丁福保)

丁福保: 佛學大辭典

大願

  （術語）願眾生成佛之心也。又，佛願救眾生之心也。


大願平等方便 (丁福保)

丁福保: 佛學大辭典

大願平等方便

  （術語）四種方便之一。


大願業力 (丁福保)

丁福保: 佛學大辭典

大願業力

  （術語）大願力與大業力也。阿彌陀佛思惟五劫而建立之四十八願為大願，積累兆載永劫之六度萬行為大業。觀經玄義分曰：「一切善惡凡夫得生者，莫不皆乘阿彌陀佛大願業力，為增上緣也。」


大寶 (丁福保)

丁福保: 佛學大辭典

大寶

  （術語）以法為大寶也。法華經信解品曰：「法王大寶自然而至。」又以菩薩為大寶也。法華經譬喻品曰：「何故名曰大寶莊嚴？其國中以菩薩為大寶故。」又護摩壇之異名。


大寶海 (丁福保)

丁福保: 佛學大辭典

大寶海

  （術語）生無量珍寶之海。淨土論曰：「觀佛本願力，遇無空過者，能令速滿足功德大寶海。」教行信證二曰：「歸入功德大寶海，必獲入大會眾數。」


大寶藏 (丁福保)

丁福保: 佛學大辭典

大寶藏

  （術語）包含無量珍寶之庫藏。勝鬘經曰：「大寶藏者，攝受正法。」


大覺 (丁福保)

丁福保: 佛學大辭典

大覺

  （術語）佛之覺悟也。凡夫無覺悟，聲聞菩薩有覺悟而不大，佛獨覺悟實相，徹底盡源，故稱大覺。又聲聞雖自覺，而不使他覺，菩薩雖自覺亦使他覺，而覺事未滿。佛自覺覺他皆圓滿，故獨稱之為大覺。仁王經上曰：「四無所畏，十八不共法五眼法身大覺世尊。」心地觀經一曰：「敬禮天人大覺尊。」止觀一曰：「大覺世尊，積功行滿。涉六年以伏見，舉一指而降魔。」


大覺世尊 (丁福保)

丁福保: 佛學大辭典

大覺世尊

  （術語）見大覺條。


大覺母 (丁福保)

丁福保: 佛學大辭典

大覺母

  （術語）覺母是文殊之異名，大者尊稱也。見覺母條。


大覺金仙 (丁福保)

丁福保: 佛學大辭典

大覺金仙

  （術語）宋徽宗詔改之佛號也。宋史徽宗紀曰：「宣和元年，春正月乙卯，詔佛改號大覺金仙，餘為仙人大士，僧為德士，女冠為女道，尼為女德。」


大攝受 (丁福保)

丁福保: 佛學大辭典

大攝受

  （術語）佛之德號。謂佛以大慈悲攝受一切眾生也。讚阿彌陀偈曰：「稽首清淨大攝受。」


大魔 (丁福保)

丁福保: 佛學大辭典

大魔

  （術語）惡魔之大者。


大權 (丁福保)

丁福保: 佛學大辭典

大權

  （術語）言佛菩薩之大聖權。化現異形也。法華玄義六曰：「摩耶是千佛之母，淨飯是千佛之父，羅[目*侯]羅千佛之子。諸聲聞等悉內秘外現，示眾有三毒實自淨佛土，諸親族等皆是大權法身上地，豈有凡夫能懷那羅延菩薩耶？」


大嚫 (丁福保)

丁福保: 佛學大辭典

大嚫

  （術語）Daks!in!a^，又作噠嚫，檀嚫等。見達嚫條。


女人成佛願 (丁福保)

丁福保: 佛學大辭典

女人成佛願

  （術語）女人往生願之別名。


女人定 (丁福保)

丁福保: 佛學大辭典

女人定

  （術語）離意女之入定也。見女子出定條。


女人往生願 (丁福保)

丁福保: 佛學大辭典

女人往生願

  （術語）阿彌陀佛四十八願中之第三十五願。無量壽經上曰：「設我得佛，十方無量不可思議諸佛世界，其有女人，聞我名字，歡喜信樂，發菩提心，厭惡女身。壽終之後復為女像者，不取正覺。」


女人拜 (丁福保)

丁福保: 佛學大辭典

女人拜

  （術語）女人僅立拜屈膝而已。傳燈錄南泉願章曰：「師與歸宗麻谷同去參禮南陽國師。師先於路上畫一圓相云：道得即去。師宗即於圓相中坐，麻谷作女人拜。」傳燈一山解曰：「女人拜，女人立拜屈膝而已。又曰：以兩手當胸前些子鞠躬。」


女人結界 (丁福保)

丁福保: 佛學大辭典

女人結界

  （術語）女人禁制之結界也。見結界條。


女人禁制 (丁福保)

丁福保: 佛學大辭典

女人禁制

  （術語）道場禁女人之入。蓋於修道有障害故也。


女天 (丁福保)

丁福保: 佛學大辭典

女天

  （術語）女性之天人也。欲界天中有女天，色界已上無之。


女犯 (丁福保)

丁福保: 佛學大辭典

女犯

  （術語）謂僧對女子犯不邪婬戒也。


女色 (丁福保)

丁福保: 佛學大辭典

女色

  （術語）女子之色相也。訶欲經曰：「女色者，世間之枷鎖，凡夫戀著不能自拔。女色者，世間之重患，凡夫因之至死不免。女色者，世間之哀禍，凡夫遭之無厄不至。」智度論十四曰：「寧以赤鐵宛轉眼中，不以散心視女色。」


女居士 (丁福保)

丁福保: 佛學大辭典

女居士

  （術語）女子亦稱居士，猶言女丈夫也。古尊宿語錄序曰：「覺心居士，出善女倫，秉烈丈夫志操。」

女居士

  （術語）婦人亦稱居士。禪錄往往有之。


女根 (丁福保)

丁福保: 佛學大辭典

女根

  （術語）男根之對，女之陰部也。為身根之一部分，女性之形類、音聲、作業、志樂等，異於男性，皆由此根。梵Yoni。


女情 (丁福保)

丁福保: 佛學大辭典

女情

  （術語）女子之愛情也。智度論十四曰：「蚖蛇含毒，猶可手捉。女情惑人，是不可觸。」


女僧 (丁福保)

丁福保: 佛學大辭典

女僧

  （術語）即比丘尼。王叔承詩曰：「女僧聞作盂蘭會，乞假中元施寶簪。」女僧起於漢代。漢劉峻女出家，又洛陽婦阿潘出家，乃尼之始。何充捨宅安尼，乃尼寺之始。餘詳尼條。


女德 (丁福保)

丁福保: 佛學大辭典

女德

  （術語）宋徽宗改尼曰女德。


女聲 (丁福保)

丁福保: 佛學大辭典

女聲

  （術語）謂三昧聲也。見悉曇章條附錄。


子縛 (丁福保)

丁福保: 佛學大辭典

子縛

  （術語）見思之煩惱，對於苦果，謂為子，以煩惱繫縛身而使不得自在，謂為子縛。對果縛之言也。四教儀曰：「子縛已斷，果縛猶存。」


小三災 (丁福保)

丁福保: 佛學大辭典

小三災

  （術語）一住劫之中，有二十增減劫，其起於減劫之終者，謂之小三災：一、刀兵災，時人為非法，瞋毒轉盛，相見即起猛利之害心，隨手所執，皆為利刀，互相殘害也。二、疾疫災，時人具如前諸過失。故吐非人毒，而流行疾疫，遇之便命終。三、飢饉災，時人具如前諸過失故，天龍怒而不降雨，世間久遭饑饉，多分命終。俱舍論十二曰：「從諸有情起虛誑語，諸惡業道後後轉增故，此洲人壽量漸減，乃至極十小三災現，此小三災中劫末起。三災者：一刀兵，二疾疫，三饑饉。（中略）刀兵災起極唯七日，疾疫災起七月七日，饑饉七年七月七日，度之便止。」

小三災

  （術語）滅劫末所起之三種災厄也。見三災條。


小四相 (丁福保)

丁福保: 佛學大辭典

小四相

  （術語）又名隨相。附隨大四相之四相也。見四相條。


小妄語 (丁福保)

丁福保: 佛學大辭典

小妄語

  （術語）妄語有小大之別。見妄語條。


小妄語戒 (丁福保)

丁福保: 佛學大辭典

小妄語戒

  （術語）妄語戒有二，大妄語戒是四波羅夷罪之第四，小妄語戒是九十墮罪之第一。見妄語戒條。


小行 (丁福保)

丁福保: 佛學大辭典

小行

  （術語）對於大乘行法而謂小乘行法之言。[囗@又]小便之異名。釋氏要覽下曰：「小行，往小便，律言小行。」


小劫 (丁福保)

丁福保: 佛學大辭典

小劫

  （術語）依俱舍論則人壽自八萬歲，每百年減一年而至十歲，又人壽自十歲，每百年增一年而至八萬歲，此增劫及減劫，一一名為小劫，依智度論則合此一增一減而為小劫。法華經曰：六十小劫，身心不動。按釋氏以劫紀時，從十歲增至八萬，減至十歲，經二十返為一小劫。又見法苑珠林。道家以三千六百周為小劫，見雲笈七籤。


小法 (丁福保)

丁福保: 佛學大辭典

小法

  （術語）小乘之法也。法華經方便品曰：「鈍根樂小法。」


小空 (丁福保)

丁福保: 佛學大辭典

小空

  （術語）小乘所說之空理也。是滅有之空，索然但為偏空，故名小空。


小品 (丁福保)

丁福保: 佛學大辭典

小品

  （術語）釋氏辨空經。詳者為大品。略者為小品。今謂短篇文字曰小品。


小律儀 (丁福保)

丁福保: 佛學大辭典

小律儀

  （術語）比丘比丘尼。受持之小乘戒也。顯揚大戒論序曰：「保執者自謂，除非小律儀更無大乘戒。」


小界 (丁福保)

丁福保: 佛學大辭典

小界

  （術語）三種結界之一。為受戒，說戒，自恣等臨時結成之小結界也。見行事鈔上二。


小乘 (丁福保)

丁福保: 佛學大辭典

小乘

  （術語）梵名希那衍Hinaya^na^，對於大乘之稱。求佛果為大乘，求阿羅漢果辟支佛果為小乘。佛果者謂開一切種智，為盡未來際眾生化益之悟。阿羅漢果與辟支佛果，雖有淺深之別，然皆為灰身滅智歸於空寂涅槃之悟。乘者，運載之義，指使人乘之至其悟岸之教，以四諦為至阿羅漢果之教體，以十二因緣為至辟支佛果之教體。如此小乘有二道，故亦謂之二乘。又此二乘為佛成道後十二年間經律論三藏之所詮，故天台稱之為三藏教。佛滅後印度之小乘分總別二十之流派，來我國後，遂立宗名俱舍，成實，及律三者，即小乘也。是皆為佛隨他意之說法，姑以調熟下劣根性者也。法華經方便品曰：「佛自住大乘，如其所得法定慧力莊嚴，以此度眾生，自證無上道大乘平等法，若以小乘乃至化一人我則墮慳貪。」法華經遊意下曰：「今以二義往收則事無不盡，一者赴小機說名曰小乘，二者赴大機說稱曰大乘。」


小乘九部 (丁福保)

丁福保: 佛學大辭典

小乘九部

  （術語）十二部經完具曰大乘經，此中除方廣，授記，無問自說之三部，僅說九部曰小乘經。法華經方便品曰：「我此九部法，隨順眾生說，入大乘為本。」見九部條。


小乘二家涅槃 (丁福保)

丁福保: 佛學大辭典

小乘二家涅槃

  （術語）有部宗謂涅槃為本來實有。斷煩惱時，起所謂離繫得之繩屬之於行者之身也，成實宗謂涅槃為無法，生死因果之無，是涅槃也。大乘玄論三曰：「小乘二師者，毘曇計無為為涅槃。是善是常本有，在煩惱外，斷煩惱起得得之屬於行者，成論明涅槃但是無法。」


小乘三印 (丁福保)

丁福保: 佛學大辭典

小乘三印

  （術語）小乘之三法印，對於大乘之一實相印而言。見三法印條。


小乘三藏 (丁福保)

丁福保: 佛學大辭典

小乘三藏

  （術語）四部之阿含經等為經藏，四分五分十誦律等為律藏，六足發智論等為論藏。此三藏之根本皆佛說，於佛入滅時分部帙而結集者。佛所說之大乘，義理之分際遠異於小乘，故於別處結集之而單名摩訶衍藏Maha^ya^napit!aka，以對小乘之三藏。是智度論之意也。智度論百曰：「如摩訶迦葉於耆闍崛山中集三藏，佛滅度後文殊師利彌勒諸大菩薩，亦將阿難集是摩訶衍。（中略）三藏是聲聞法，摩訶衍是大乘法。」法華經安樂行品曰：「貪著小乘三藏學者。」天台據之，於四教之中呼小乘教為三藏教。然於小乘宗之中如經量部不許佛說之論藏。謂論藏者如來滅後弟子之所說。故世親於俱舍論之初敘有部宗之義曰：「離擇法定無餘能滅諸惑勝方便，由惑世間漂有海，因此傳，佛說對法。」此依經量部之意示論藏之佛說，非己所信，故置傳字者。因而眾賢於正理論之初痛駁之。今案結集小乘之三藏以三藏為小乘之別名，雖在佛滅後，而佛在世時，其教法中既有三藏分別之存在，其證文不一。智度論百曰：「佛在世時無有三藏名，但有持修多羅比丘，持毘尼比丘，持摩多羅迦Ma^tr!ka比丘。」（摩多羅迦論藏之異名也）。毘奈耶雜事十四曰：「緣在室羅伐羅城，時有苾芻名毛血。（中略）見佛說法於三藏經說地獄苦。」同十八曰：「三藏經中有疑處除我更無能答者。」同三十四曰：「賊言：聖者仁是三藏。持經律論耶？苾芻亦同前答。（中略）佛言汝等苾芻善閑經律論。」此等皆佛在世之事也。因是可知佛在世已有三藏之名矣。


小乘戒 (丁福保)

丁福保: 佛學大辭典

小乘戒

  （術語）小乘律藏所說之戒律，有五戒八戒十戒具足戒等。具足戒中，比丘戒有二百五十戒條。比丘尼戒有三百四十八戒條。是為小乘行人之所受持者。然在印度我國及日本之古代，大乘行人亦皆受此具足戒，以成戒學，何則，此具足戒，雖為小乘律所說，然由大乘言之，則為所謂三聚淨戒中之攝律儀戒，於釋迦法中出家之菩薩，必現比丘相為常規也。


小乘涅槃與大乘涅槃 (丁福保)

丁福保: 佛學大辭典

小乘涅槃與大乘涅槃

  （術語）大乘義章十八曰：「大小相對，則大乘得成法身，般若，解脫之三德涅槃。小乘不成，此有五義：一有無分別，小乘之三德是有法，涅槃之體是無法。有無別體，故不相成。大乘之三德體是有法，大乘之涅槃亦是有法。有義相並，故得相成。二常無常分別，小乘之三德體是無常，涅槃之體是常，常無常異，故不相成。大乘之三德，體性是常，大乘之涅槃亦是常。常義相順，故得相成。」（餘三義略）。又就常樂我淨四德，分別大小，則大乘之涅槃，具有四德，小乘之涅槃，四義不定。據小說小。則小乘之涅槃，有常樂淨之三，唯無我之一。何則？涅槃為無為，不遷於四相，故說為常，又何斷之惑體，永滅不起，故名為常。寂滅之體永安，故名為樂，離垢染故稱為淨，而於此涅槃中，身智俱滅，無自在之大用，故無可名為我（俱舍論說滅諦之行相，謂為滅，淨，妙，離因而可知無我德），據大說小，則某時全奪四德而悉為無。某時與以樂淨之二，而不許我常之二。全奪之者以彼尚有變易生死故也。許淨樂之二者，就離分段生死上，有一分淨樂之義故也。法華玄論二曰：「大小之涅槃凡有三義：一、本性寂滅非本性寂滅異。小乘之涅槃，滅生死而涅槃也。大乘之涅槃，生死本來涅槃也。故法華方便品言之，諸法從本來，常自寂滅相。二界內界外斷惑異。小乘之涅槃，唯斷界內分段生死而止，大乘之涅槃，並斷界外變易生死也。三、眾德具不異。小乘之涅槃，無身無智，故不具眾德。大乘之涅槃，具身智，故具法身般若之德。」法華玄贊二，謂真如具三德，以成涅盤，一真如生圓覺，名為般若。真如之體為覺性故也。小乘之涅槃體非覺性，故不名般若。二真如之體，以出所知障名為法身。彼為一切功德法所依故也。小乘之涅槃，非為功德法所依，故不名法身。三真如之體，眾苦都盡，離分段變易二死，故名解脫。小乘之涅槃，離分段生死，未脫變易生死，故非圓滿之解脫。然就離分段之生死，謂為三乘同坐解脫之床。由此小乘亦得名涅槃，而非為大涅槃，以其不具足故也。要之離分段變易二生死，有無邊之身智，具法般解之三德，常樂我淨之四義者，大乘之涅槃也。唯離分段之生死，滅無身智（身大乘言之有變易生死之身智），三德之中，僅具解脫之一分，四義之中，唯具常樂淨之三者，小乘之涅槃也。


小乘偏漸戒 (丁福保)

丁福保: 佛學大辭典

小乘偏漸戒

  （術語）對於大乘戒之圓頓稱小乘戒曰偏漸。功德不圓滿，故為偏，非頓成佛之法，故曰漸。


小乘經 (丁福保)

丁福保: 佛學大辭典

小乘經

  （術語）說四諦十二因緣之理，詮空寂之涅槃者，十二部經中唯存九品。四部之阿含經等是也。


小師 (丁福保)

丁福保: 佛學大辭典

小師

  （術語）受具足戒未滿十夏者之稱。又弟子之稱。又沙門謙下之稱寄歸傳三曰：「西方行法，受近圓已去名鐸曷羅，譯為小師。滿十夏名悉他薛[打-丁+羅]，譯為住位，得離依止而住。」釋氏要覽上曰：「亦通沙門之謙稱也。」


小根 (丁福保)

丁福保: 佛學大辭典

小根

  （術語）可受小乘教之根性也。唯識述記一本曰：「令小根等漸登聖位。」法華玄義一曰：「初教建立融不融，小根併不聞。次教建立不融，大根都不用。」


小參 (丁福保)

丁福保: 佛學大辭典

小參

  （術語）禪林中之稱。謂非時之說法也。上堂稱為大參，其規則校大參為小，故曰小參。又稱家教。祖庭事苑八曰：「禪門詰旦升堂，謂之早參。日晡念誦，謂之晚參。非時說法，謂之小參。」


小開靜 (丁福保)

丁福保: 佛學大辭典

小開靜

  （術語）詳見開靜條。


小煩惱地法 (丁福保)

丁福保: 佛學大辭典

小煩惱地法

  （術語）小乘七十五法中五種心所法之一種。忿，覆，慳，嫉，惱，害，恨，諂，誑，憍，之十心所也。此十者唯修惑而起於意識，且各各與無明相應而起，非如大煩惱地法之心所，一切染心俱起者，故名小煩惱地法。俱舍論四曰：「唯修所斷，意識地起，無明相應，各別現行，故名為小煩惱地法。」


小聖 (丁福保)

丁福保: 佛學大辭典

小聖

  （術語）聖者中，證悟之淺者。小乘之四果對於大乘則為小聖。又大乘之諸菩薩，對於佛亦為小聖。


小機 (丁福保)

丁福保: 佛學大辭典

小機

  （術語）可受小乘教化之下劣根機。非成佛之機言也。


尸羅 (丁福保)

丁福保: 佛學大辭典

尸羅

  （術語）S/ila，又云尸怛羅，正譯曰清涼，傍譯曰戒。身口意三業之罪惡，能使行人焚燒熱惱，戒能消息其熱惱，故名清涼。又，舊譯曰性善。大乘義章一曰：「言尸羅者此名清涼，亦名為戒，三業之非，焚燒行人，事等如熱。戒能防息，故名清涼。清涼之名，正翻彼也。以能防禁，故為戒。」義林章三本曰：「尸羅梵語，此言清涼。」華嚴玄談三曰：「或名尸羅，具云翅怛羅，此云清涼，離熱惱因得清涼果故。」行事鈔中一曰：「尸羅此翻為戒。」智度論十三曰：「尸羅秦言性善，好行善道不自放逸，是名尸羅。」


尸羅不清淨 (丁福保)

丁福保: 佛學大辭典

尸羅不清淨

  （術語）義林章表無表章曰：「定道得緣者，經中說尸羅不清淨，定不現前。」又萬善同歸集曰：「經曰：尸羅不清淨定不現前。」謂戒行不清淨，心身不安穩，則禪定不成就也。天台之止觀四反之，而謂「尸羅清淨三昧現前。」又，唐高僧傳廿二曰：「釋真慧隋開皇十二年出家，受具大通寺諸禪師。禪師曰：尸羅不淨，三昧無由。」可知此二句為陳隋之間所盛唱者。


尸羅波羅蜜 (丁福保)

丁福保: 佛學大辭典

尸羅波羅蜜

  （術語）S/i^la-Pa^ramita^，六波羅蜜又十波羅蜜之一。持戒之行也。見波羅蜜條。


尸羅清淨 (丁福保)

丁福保: 佛學大辭典

尸羅清淨

  （術語）止觀四曰：「尸羅清淨三昧現前。」見尸羅不清淨條。


尸羅莊嚴具相應戒 (丁福保)

丁福保: 佛學大辭典

尸羅莊嚴具相應戒

  （術語）六種戒之一。


山門 (丁福保)

丁福保: 佛學大辭典

山門

  （術語）寺院之外門也。宋史曰：「法駕臨山門，黃雲覆輦道。」凡寺院必有山林。故指寺院之門曰山門，又寺院全體亦曰山門。高僧傳曰：「支遁於石城山立栖光寺，宴坐山門，遊心禪苑。」


工夫 (丁福保)

丁福保: 佛學大辭典

工夫

  （術語）或作功夫。禪語，謂參禪也。嬾殘曰：「我豈有工夫，為俗人拭涕。」臨濟曰：「始知從前虛用工夫。」


工巧明 (丁福保)

丁福保: 佛學大辭典

工巧明

  （術語）Si^lpa^stha^na-vidya^，五明之一。又作巧業明。工巧者，工藝也。明者明顯之義。即言關於伎術，機關，陰陽，曆數等之學藝也。西域記之印度總說曰：「工巧明伎術機關，陰陽曆數。」瑜伽論三曰：「一切世間工巧業處，名工巧明論。」瑜伽師地論十五舉營農工業，商估工業，事王工業，書算計度數印工業，占相工業，咒術工業，營造工業，生成工業，防那工業，和合工業，成熟工業，音樂工業之十二。演密抄四曰：「文筆讚詠，歌妓樂悉善其事。國城村邑、宮宅園苑、泉流陂池、草樹花藥、凡所布列，咸得其宜；金銀摩尼、真珠琉璃、珊瑚等藏，悉知其處，出以示人；日月星宿、鳥鳴地震、夜夢吉凶、身相休咎、咸善觀察，一無錯謬，工巧明也。」


己心 (丁福保)

丁福保: 佛學大辭典

己心

  （術語）自己之一心也。


己心法門 (丁福保)

丁福保: 佛學大辭典

己心法門

  （術語）自己心中發明之法門也。止觀一上曰：「此之止觀，天台智者說己心中所行法門。」


己利 (丁福保)

丁福保: 佛學大辭典

己利

  （術語）自己之利益。法華經序品曰：「逮得己利，盡諸有結。」文句一上曰：「智斷功德，皆名己利。」


己身彌陀唯心淨土 (丁福保)

丁福保: 佛學大辭典

己身彌陀唯心淨土

  （術語）謂萬法唯一心，故生外無佛，亦無淨土，彌陀即己身中之彌陀，淨土即我心內之淨土也。觀無量壽經曰：「諸佛如來是法界身，入一切眾生心想中，是故汝等心想佛時，是心即是三十二相八十隨形好，是心作佛是心是佛。」天台觀經疏曰：「諸佛法身與己同體，現觀佛時，心中現者名心是佛。」維摩經佛國品曰：「隨其心淨則佛土淨。」起信論義記下本曰：「眾生真心即諸佛體，更無差別。故華嚴經云：若人欲求知三世一切佛，應當如是觀，心造諸如來。」樂邦文類四載圓辯法師之淨土唯心說，並載姑蘇禪師之唯心淨土文。雲樓彌陀經疏鈔一曰：「心佛眾生一體，中流兩岸不居，故謂自性彌陀唯心淨土。」是為由諸法唯心，萬法一如之理性而談之法門，古來聖道門之念佛皆是也。然善導所立之淨土門不取之。西方指淨土，心外仰佛。是曰指方立相。觀經疏定善義曰：「今此觀門等唯指方立相住心而取境，總不明無相離念也。如來懸知末代罪濁凡夫，立相住心尚不能得，何況離相而求事者？如似無術通人居空立舍也。」龍舒淨土文一曰：「世有專參禪者，云唯心淨土，豈復有淨土？自性阿彌，不必更見阿彌？此言似是而非也。」萬善同歸集二曰：「問唯心淨土周遍十方，何得托質蓮臺，寄形安養？而興取捨之念，豈達無生之門？欣厭情生，何成平等？答：唯心佛土者，了心方生。（中略）平等之門無生之旨，雖即仰教生信，其奈力量未充，觀淺心浮，境強習重，須生佛國以仗勝緣。」


己界 (丁福保)

丁福保: 佛學大辭典

己界

  （術語）佛界對眾生界謂我身為己界。


己證 (丁福保)

丁福保: 佛學大辭典

己證

  （術語）又名自證。即己獨證悟也。輔行六之一曰：「自說己證。」文句記五之一曰：「大師自說己證也，稟承南岳證不由他。」


已今當 (丁福保)

丁福保: 佛學大辭典

已今當

  （術語）已者已往，今者現今，當者當來，即過去現在未來之三世也。法華玄義釋籤二下有曰：「已今當之妙，於玆固迷。」是華嚴等前四時之經為已說，無量義經為今說，涅槃經為當說也。又阿彌陀經曰：「已發願，今發願，當發願。」


已今當說 (丁福保)

丁福保: 佛學大辭典

已今當說

  （術語）佛三世說法也。法華經法師品曰：「已說今說當說，而於其中。此法華經，最為難信難解。」


已生 (丁福保)

丁福保: 佛學大辭典

已生

  （術語）梵語部�hbhu^ta之譯。（一）法自未來生相位流至現在位之一剎那也。與現在同義。（二）對於求生而言。即本有也。中有之眾生，常次求可受生之處，故名求生。本有則已有所生。故云已生。


已知根 (丁福保)

丁福保: 佛學大辭典

已知根

  （術語）三無漏根之一。廿二根之一。謂已知了四諦道理之修道位所發之意根，樂根，喜根，捨根，信根，勤根，念根，定根，慧根，九根也。


已達大德 (丁福保)

丁福保: 佛學大辭典

已達大德

  （術語）已達於道之高僧。即證阿羅漢果之聖者也。


已還 (丁福保)

丁福保: 佛學大辭典

已還

  （術語）還者還歸之意。與所謂已來同。例如三千年已還，則謂自三千年之過去至於今日之間，等覺已還云者，則自等覺至凡夫間之一切地是也。對於已經而言。


已離欲者 (丁福保)

丁福保: 佛學大辭典

已離欲者

  （術語）又曰已離欲人。即離欲界修惑者之稱。此有異生與聖者二種。俱舍論二十三謂：「若凡位，已斷欲界第九品染，至此見位，名第三果向。」此言在凡夫位，修有漏六行觀，斷盡欲界修惑之異生已離欲者。俱舍論二十四曰：「若斷第九，成不還果，必不還來生欲界故。」此言入見道後，重修有漏無漏二道，總斷盡欲界修惑之聖者已離欲者。


干栗馱 (丁福保)

丁福保: 佛學大辭典

干栗馱

  （術語）Hr!d　Hr!daya，又作汗栗太，乾栗馱。謂曰肉團心。或譯曰堅實心。見訖利多條。


弓 (丁福保)

丁福保: 佛學大辭典

弓

  （術語）梵語曰馱怒沙。印度尺度名。大毘婆沙論百三十六，雜阿毘曇心論二，俱舍論十二，謂七[麩-夫+廣]麥，成一指節，二十四指節成一肘，四肘為一弓。方廣大莊嚴經四，謂一麥成一指節，十二指節成一[打-丁+桀]手，兩[打-丁+桀]手成一肘，四肘成一弓，四肘一弓之說，諸經論大致相同，然配之於我國丈尺，則有異說。據四分律羯磨疏，一弓長四肘，則為七尺二寸。是一肘為一尺八寸，一指為七分五釐之說也。然佛本行集經十二，謂合七大麥成一指節，重七指節成半尺，合兩半尺成一尺，二尺為一肘，四肘為一弓。又起世經七，謂鬱單越人身長七肘，衣長十四肘，上下七肘，而同本異譯之大樓炭經四，記鬱單曰天十人，身長一丈四尺，衣廣二丈八尺，長一丈四尺，是一肘為二尺，一指為七分一釐餘之說也。又慧苑音義下謂依毘曇中一尺五寸為一肘，四肘為一弓，三百弓為一里云云。案印度之尺度，本以指而度者，自隨人而殊其丈量，生種種之異說，而我國之丈尺，亦由時而不同。夏一尺為十寸，殷一尺為九寸，周一尺為八寸，則殷尺之一尺八寸，得謂等於夏尺之二尺焉。又摩訶僧祇律八所謂五肘為弓量者，或是依周尺，亦未可知。周尺之二尺，為夏之一尺六寸，故其五肘，即為八尺，以與夏尺之四肘其量相同故也。


不了佛智 (丁福保)

丁福保: 佛學大辭典

不了佛智

  （術語）無量壽經所說。疑佛智之不可思議，不悟如來之所以為大也。


不二 (丁福保)

丁福保: 佛學大辭典

不二

  （術語）一實之理，如如平等，而無彼此之別，謂之不二。菩薩悟入一實平等之理，謂之入不二法門。維摩經入不二法門品說三十三人所得之不二法是也。維摩經入不二法門品：「什曰：有之緣起，極於二法。二法已廢，則入玄境。肇曰：離真皆名二，故以不二為言。」大乘義章一曰：「言不二者，無異之謂也，即是經中一實義也。一實之理，妙寂離相，如如平等，亡於彼此，故云不二。」十二門論疏上曰：「一道清淨，故稱不二。」


不二之法 (丁福保)

丁福保: 佛學大辭典

不二之法

  （術語）獨一無二之法門。六祖壇經曰：「惠能曰：指授即無，惟論見性，不論禪定解脫。宗曰：何不論禪定解脫？惠能曰：為是二法，不是佛法，佛法是不二之法。宗又問如何是佛法不二之法？惠能曰：法師講涅槃經，明佛性是佛法不二之法。如高貴德王菩薩白佛言：犯四重禁，作五逆罪，及一闡提等，當斷善根否？佛言：善根有二：一者常，二者無常。佛性非常非無常，是故不斷，名為不二。一者善，二者不善。佛性非善非不善，是名不二。蘊之與界，凡夫見二，智者了達，其性無二。無二之性，即是佛性。」案不二即無二。


不二法門 (丁福保)

丁福保: 佛學大辭典

不二法門

  （術語）不二之法門也。不二之理，佛道之軌範，故云法。聖由之趣入，故云門。佛教有八萬四千法門。不二法門，在諸法門之上，能直見聖道者也。維摩經載文殊師利問維摩詰：何等是不二法門？維摩默然不應。殊曰：善哉善哉！無有文字言語，是真不二法門也。肇曰：言為世則謂之法，眾聖所由謂之門。十二門論疏上曰：「淨名以理為門，一道清淨，故稱不二。真極可軌，所以云法。至妙虛通，故云門。」見不二條。


不才淨 (丁福保)

丁福保: 佛學大辭典

不才淨

  （術語）不才不淨也，指斥言句葛藤。臨濟錄曰：「山僧今時，事不獲已，話度說出許多不才淨，[仁-二+爾]且莫錯。」


不他生 (丁福保)

丁福保: 佛學大辭典

不他生

  （術語）四不生之一。


不可有 (丁福保)

丁福保: 佛學大辭典

不可有

  （術語）七有之一。地獄有之異名。不可猶言不是，地獄之果不是，故名。有者果報之總名也。見有條。


不可見有對色 (丁福保)

丁福保: 佛學大辭典

不可見有對色

  （術語）三種色之一。色法十一中，眼等五根（指內之勝義根），與聲香味觸四塵之丸法者，非眼所見，故云不可見。為極微所成，故云有對色。對者，對待障礙之義也。


不可見無對色 (丁福保)

丁福保: 佛學大辭典

不可見無對色

  （術語）三種色之一。色法十一中有無表色之一法，是非眼見，故云不可見，為極微所生之法，而非極微所成之法，故云無對。


不可思議 (丁福保)

丁福保: 佛學大辭典

不可思議

  （術語）或為理之深妙，或為事之希奇，不可以心思之，不可以言議之也。法華玄義序曰：「所言妙者，妙名不可思議也。」維摩經慧遠疏曰：「不可思議者經中亦名不思議也。通釋是一，於中分別非無差異，據實望情不思議，據情望實名不可思議。」嘉祥法華疏三曰：「智度論云：小乘法中無不可思議事，唯大乘法中有之，如六十小劫說法華經謂如食頃。」維摩經序曰：「罔知所釋然而能然者，不思議也。」同注經一曰：「生曰：不可思議者，凡有二種：一曰理空，非惑情所測。二曰神奇，非淺識所量。」[囗@又]（人名）唐靈妙寺沙門，名不可思議，善無畏三藏之弟子也，釋大日經第七卷供養次第法。世謂之不思議疏。不思議疏上曰：「小僧不可思議，多幸面諮和上，所聞法要，隨分抄記。」


不可思議解脫法門 (丁福保)

丁福保: 佛學大辭典

不可思議解脫法門

  （術語）解脫者三昧之異名也，三昧之神用，巨細相容，隨變化於法，自在無礙，離一切之繫縛故云解脫，維摩經不思議品所明之一端也。又華嚴一部所明一多無礙之法相總是也。維摩經不思議品曰：「維摩詰言：唯舍利弗，諸佛菩薩有解脫名不可思議。若菩薩住此解脫者，以須彌之高廣內芥子中，無所增減，須彌山本相如故，而四天王忉利諸天不覺不知己之所入，唯應度者乃見須彌入芥子中，是名不可思議解脫法門。又以四大海水入一毛孔，不嬈魚鱉黿鼉水性之屬，而彼大海本性如故。」註一云：「什曰：解脫亦名三昧，亦名神足。或令修短改度，或巨細相容，變化隨意，於法自在，解脫無礙，故名解脫。能者能然，物不知所以，故曰不思議。」


不可得 (丁福保)

丁福保: 佛學大辭典

不可得

  （術語）空之異名也。諸法空無，而無所得之實體也。智度論五十二曰：「空中前際不可得，後際不可得，中際不可得。」涅槃經德王品曰：「一切諸法本性自空。何以故？一切法性不可得故。」釋籤二曰：「不可得即是理也。」


不可得空 (丁福保)

丁福保: 佛學大辭典

不可得空

  （術語）十八空之一。言亡慮絕之空也。萬有之真相，亦非有，又非如吾人思惟之空，超於言語思慮之外，假名為空也。謂之不可得空。


不可稱智 (丁福保)

丁福保: 佛學大辭典

不可稱智

  （術語）謂佛之智慧也。眾多無量而稱說不能盡，故名。


不可說 (丁福保)

丁福保: 佛學大辭典

不可說

  （術語）真理可證知，不可言說，涅槃經說四種之不可說，天台以明四教之理。見四不可說條。


不正見 (丁福保)

丁福保: 佛學大辭典

不正見

  （術語）八邪之一。反於正見也。


不正知 (丁福保)

丁福保: 佛學大辭典

不正知

  （術語）誤解所觀之境也。唯識論六曰：「不正知於所觀境謬解為性。」


不正食 (丁福保)

丁福保: 佛學大辭典

不正食

  （術語）佛制十食中之後半，如果實之類可囓嚼而食之五種之食物也。


不生 (丁福保)

丁福保: 佛學大辭典

不生

  （術語）阿羅漢譯言不生。以畢竟不生於三界五趣中故也。又涅槃之涅，亦言不生，眾法常住而無始生也。又梵云阿耨波陀，譯言不生。真言之阿字，不生，以諸法之本初不生故也。又不生為如來之異名，以如來常住不生不滅故也。凡諸法觀為不生者，佛道之樞鍵也。智度論三曰：「阿名不，羅漢名生，後世中更生是名阿羅漢。」涅槃經曰：「涅言不生，槃言不滅，不生不滅名大涅槃。」智度論四十八曰：「菩薩若一切語法中聞阿字，即時隨義。所謂一切法從初來不生相，阿提（A^di）秦言初，阿耨波陀秦言不生。」楞伽經四曰：「不生即如來異名。」


不生不生不可說 (丁福保)

丁福保: 佛學大辭典

不生不生不可說

  （術語）涅槃經所說四不可說之一。理者本不生也，事者以理之故，事亦不生也，是名不生不生。此理玄妙，故曰不可說。天台以之為圓教詮之理。


不生不滅 (丁福保)

丁福保: 佛學大辭典

不生不滅

  （術語）對生滅之語，常住之異名也。小乘獨就涅槃之理而觀不生不滅，大乘於有為之事相上論不生不滅之義。維摩經不二門品曰：「法本不生，今則無滅。」涅槃經曰：「涅言不生，槃言不滅，不生不滅名大涅槃。」般若波羅蜜經曰：「不生不滅，不垢不淨。」中論曰：「不生亦不滅，不常亦不斷，不一亦不異，不來亦不出。能說是因緣，善滅諸戲論。我稽首禮佛，諸說中第一。」按不生亦不滅四句偈文，所以發明真空無相第一妙諦。凡佛經均不外此意。


不生斷 (丁福保)

丁福保: 佛學大辭典

不生斷

  （術語）三斷之一。煩惱盡時，三途惡道之苦果永不生，不生即斷滅也。此謂之不生斷。


不立文字 (丁福保)

丁福保: 佛學大辭典

不立文字

  （術語）禪家之悟道者不涉文字言句，單以心傳心之玄旨，謂之不立文字教外別傳。五燈會元世尊章曰：「世尊在靈山會上拈華示眾，此時人天百萬，悉皆罔措，獨有金色頭陀破顏微笑。世尊言：吾有正法眼藏，涅槃妙心，實相無相，微妙法門，不立文字，教外別傳，付囑大迦葉。」碧巖第一則評唱曰：「達磨遙觀此土有大乘根器，遂泛海得得而來。單傳心印，開示迷途。不立文字，直指人心見性成佛。」祖庭事苑五曰：「傳法諸祖，初以三藏教乘兼行。後達磨祖師單傳心印破執顯宗謂教外別傳，不立文字，直指人心見性成佛。然不立文字，失意者多，往往謂屏去文字以默坐為禪，斯實吾門之啞羊爾。且萬法紛然，何止文字不立者哉！殊不知道猶通也，豈拘執於一隅？故即文字文字不可得，文字既爾餘法亦然，所以為見性成佛也，豈待遣而後已！」釋門正統三曰：「禪宗者，始菩提達磨，遠越[卄/匆/心]嶺，來於此土。初無不立文字之說，南泉普願，始唱別傳不立文字見性成佛。」


不共不定 (丁福保)

丁福保: 佛學大辭典

不共不定

  （術語）因明六不定因之一。立因而其因通同喻，亦通異喻，因而使宗不定，謂之共不定，不通同喻，亦不通異喻，因而使宗不定，謂之不共不定。如聲為常（宗），以所聞性故（因），如虛空（同喻），如瓶（異喻），是所聞性之因，不通同喻，亦不通異喻，宗如何可決。


不共中共 (丁福保)

丁福保: 佛學大辭典

不共中共

  （術語）不共法中之共法。如人間之身體，人人各有一體，是不共也。然尚與眾人共通而受用，是共也。


不共法 (丁福保)

丁福保: 佛學大辭典

不共法

  （術語）如來之功德與他不同。故名不共法。通論之則一切之功德悉名不共。故地持論中說百四十之不共法。今依一門說十八之不共法，而大小乘之法各異。梵Aven!ika-buddhadharma。


不共相 (丁福保)

丁福保: 佛學大辭典

不共相

  （術語）不與他共通，但屬自己之相狀，所謂特性也。


不共般若 (丁福保)

丁福保: 佛學大辭典

不共般若

  （術語）佛說般若經有共與不共之二者，說共通於聲聞緣覺菩薩三人之法，謂之共般若。唯談菩薩所行之法，不共通於聲聞緣覺，謂之不共般若天台以共般若為通教，以不共般若為別圓二教。智度論百曰：「如先說般若。有二種：一者共聲聞說，二者但為十方住十地大菩薩說。（中略）般若波羅蜜總相是一，而深淺有異。」


不共無明 (丁福保)

丁福保: 佛學大辭典

不共無明

  （術語）又謂之獨頭無明。二種無明之一。見無明條。


不共業 (丁福保)

丁福保: 佛學大辭典

不共業

  （術語）二業之一。人人各別之業因，而感各自之果者，如各自之五根是也。


不共變 (丁福保)

丁福保: 佛學大辭典

不共變

  （術語）以各人不共之業而變現各人不共之境者，如五根是也。見四變條。


不回向 (丁福保)

丁福保: 佛學大辭典

不回向

  （術語）淨土門立二種之回向：一、往相回向，願所修之功德回向而往生淨土也。二、還相回向，願成佛後迴入生死教化一切眾生也。此二種回向為菩提心所具之通相，行者依自力勤修，為佛教通途之義。故淨土一門，皆欲依自力成就此回向，獨淨土真宗一派謂此二種回向。於信之一念，自彌陀之方回向行者，不須自行者之方更成回向，故名之為不回向。不回向之言，顯他力之極致也。教行信證二曰：「明知，是非凡聖自力之行，故名不回向之行也。」


不妄戒 (丁福保)

丁福保: 佛學大辭典

不妄戒

  （術語）不妄語戒也。


不妄語戒 (丁福保)

丁福保: 佛學大辭典

不妄語戒

  （術語）在家出家小乘大乘一切戒中皆制之。禁止一切虛妄不實之言也。


不妄禪 (丁福保)

丁福保: 佛學大辭典

不妄禪

  （術語）練習記憶之禪定也。維摩經天台疏一曰：「舍利弗問經云：阿難修不忘禪，得佛覺三昧。」


不如法 (丁福保)

丁福保: 佛學大辭典

不如法

  （術語）如法之正理謂之如法，不如者謂之不如法。維摩經觀眾生品曰：「此華不如法，是以去之。」


不如無子 (丁福保)

丁福保: 佛學大辭典

不如無子

  （術語）有惡子不如無子也。無量壽經下曰：「父母教誨，瞋目怒應，言令不和，違戾反逆，譬如怨家，不如無子。」


不安穩業 (丁福保)

丁福保: 佛學大辭典

不安穩業

  （術語）安穩業之對。不善業也。以其為受苦報之因，故有此名。


不死門 (丁福保)

丁福保: 佛學大辭典

不死門

  （術語）不死者，涅槃也。入於涅槃之道，謂之不死門。無常經曰：「共捨無常處，當行不死門。」


不死覺 (丁福保)

丁福保: 佛學大辭典

不死覺

  （術語）八覺之一。因多財榮華而常念不死之惡覺也。


不自讚毀他戒 (丁福保)

丁福保: 佛學大辭典

不自讚毀他戒

  （術語）梵網經所說菩薩十戒之一，禁止讚自己德而誹毀他人也。


不行而行 (丁福保)

丁福保: 佛學大辭典

不行而行

  （術語）無故行之心，而自契於行，謂之不行而行。大日經疏一曰：「住此乘者，以不行而行，以不到而到。」往生論註下曰：「真如是諸法正體，體如而行，則是不行。不行而行，名如實修行。」


不但中 (丁福保)

丁福保: 佛學大辭典

不但中

  （術語）觀空假之外有不二之中，謂之但中。別教之中觀也。觀即空即假即中，收空假而為中，謂之不但中。圓教之中觀也。


不但空 (丁福保)

丁福保: 佛學大辭典

不但空

  （術語）二乘之人，觀一切法悉皆空，見但空而不見不空，故名但空，即偏空也。菩薩不但見但空，兼見不空，故名不但空，即中道空也。天台四教中通教之空觀也。


不更惡趣願 (丁福保)

丁福保: 佛學大辭典

不更惡趣願

  （術語）阿彌陀佛四十八願中之第二，使生彼國者不更墮於惡道之願也。無量壽經上曰：「設我得佛，國中人天，壽終之後，復更三惡道者，不取正覺。」


不男 (丁福保)

丁福保: 佛學大辭典

不男

  （術語）男根不具之人也。見五種不男條。


不見 (丁福保)

丁福保: 佛學大辭典

不見

  （術語）眼不能見者有四種。見四不見條。


不見舉 (丁福保)

丁福保: 佛學大辭典

不見舉

  （術語）三舉之一。比丘犯罪而云不犯，謂之不見。不見舉者，舉治不見也。見三舉條。


不邪婬戒 (丁福保)

丁福保: 佛學大辭典

不邪婬戒

  （術語）五戒之一。對在家之二眾禁止姦他妻等不正之婬事也，若為出家戒，則正邪皆制之，故云不婬戒。如梵網經之十戒是也。梵網經疏下曰：「五眾邪正俱制，二眾但制邪婬。」


不來迎 (丁福保)

丁福保: 佛學大辭典

不來迎

  （術語）淨土門中多以臨終之正念期佛之來迎，而往生極樂，獨淨土真宗之極意，談平生業成於平生信受彌陀本願之一念，往生之業事成辨已，則更不以臨終之正念，期佛之來迎也。但平生業成之念佛行者，決無不來迎者，有因緣，固有預來迎之人，而獲得他力金剛之信心者，決不期待其來迎，謂之不來迎。參照來迎條。


不兩舌 (丁福保)

丁福保: 佛學大辭典

不兩舌

  （術語）十善之一。兩舌者，向兩邊說是非而使相鬥諍也。


不取正覺願 (丁福保)

丁福保: 佛學大辭典

不取正覺願

  （術語）無量壽經說阿彌陀佛為法藏比丘時立四十八願，而一一之願以此願若不成就我不取正覺（即不成佛）之誓言而結之。其第一願曰：「設我得佛，國有地獄餓鬼畜生者，不取正覺。」乃至第四十八願之結句皆然也。依此而謂之不取正覺之誓願。


不受三昧 (丁福保)

丁福保: 佛學大辭典

不受三昧

  （術語）法華經普門品，無盡意菩薩奉佛敕以珍寶之瓔珞供養觀世音菩薩，觀世音菩薩不肯受之。天台解之云若約事而解，則無盡意奉佛命為供養，我未奉命，何可輒受，若就理而解，則是不受三昧廣大之用也。觀音義疏下曰：「不肯受者，事解者，無盡意奉命供養，我未奉命，那忽輒受，亦是事須遜讓。觀解者，不受三昧廣大之用，故無所受。」秘略要鈔九曰：「不受三昧者，畢竟空也，以一心三觀而空無不遍，即空之故不受有，即假之故不受空，即中之故不受二邊，雙照空假之故，亦不受中道。此非但空（藏通二教），非次第空（別教），正是圓空（圓教）也。此謂之不受三昧。


不和合性 (丁福保)

丁福保: 佛學大辭典

不和合性

  （術語）廿四不相應行之一。色心之諸法眾緣不和合也。


不定止觀 (丁福保)

丁福保: 佛學大辭典

不定止觀

  （術語）天台三種止觀之一。見不定觀條。


不定地法 (丁福保)

丁福保: 佛學大辭典

不定地法

  （術語）心所六品之一。其性質非善非惡廣通善惡無記三性，亦如彼大地法一切之心，未必隨伴而起。尋，伺，睡眠，惡作，貪，瞋，慢，疑之八者屬之。


不定受業 (丁福保)

丁福保: 佛學大辭典

不定受業

  （術語）四業之一。受果報而無決定之業也。


不定性 (丁福保)

丁福保: 佛學大辭典

不定性

  （術語）法相宗所立五性之一。聲聞，獨覺，菩薩三乘之種子皆具，或可為阿羅漢，或可為辟支佛，或可為佛，無有一定之向，故名不定性。此有四類：一具菩薩聲聞之二性，而開果不定也。二具菩薩獨覺之二性，而開果不定也。三具聲聞獨覺之二性，而開果不定也。四三乘皆具而開果不定也。此中第三者永無成佛之期，餘者時至而成佛者也。菩提心論曰：「若不定性者，無論劫限，遇緣便迴心向大，從化城起以為超三界，謂宿信佛故乃蒙諸佛菩薩加持力，而以方便遂發大心。」


不定性聚 (丁福保)

丁福保: 佛學大辭典

不定性聚

  （術語）三聚之一。此性或可為邪，或可為正，無一定之向，故名不定性聚，諸聖人名正性定聚，造五無間業者名定性邪聚，凡夫是不定性聚也。俱舍論九曰：「正邪定餘名不定，彼待二緣可成二故。」同頌疏曰：「不定性者，除正邪外所餘有情。遇聖入聖，遇邪入邪，名不定性聚。」


不定教 (丁福保)

丁福保: 佛學大辭典

不定教

  （術語）台家所立化儀四教之一。如來以不思議之力，能令眾生，於說小乘中得大乘之益，於說大乘中得小乘之益。如是得益不同者，謂之不定教。即同聽異聞得益不同之教法也。


不定種性 (丁福保)

丁福保: 佛學大辭典

不定種性

  （術語）與不定性同。


不定聚 (丁福保)

丁福保: 佛學大辭典

不定聚

  （術語）與不定性聚同。無量壽經下曰：「彼佛國土中，無諸邪聚，及不定聚。」


不定觀 (丁福保)

丁福保: 佛學大辭典

不定觀

  （術語）台家所立三種觀門之一。非初觀實相，又非次第由淺至深，無論修何法，過去宿習之所發，豁然開悟，而證實相，謂之不定觀，天台大師為陳尚書令毛喜所著，修禪六妙門是不定觀之法也。法華玄義十曰：「不定觀者，從過去佛深種善根。今修證十二門，豁然開悟得無生忍，即是毒在乳中，即能殺人也。（中略）學無作四聖行諦法華般舟等四種三昧，豁然心悟得無生忍，即是醍醐行中殺人也。」


不放逸 (丁福保)

丁福保: 佛學大辭典

不放逸

  （術語）一心專注而修諸善法也。俱舍論四曰：「不放逸者，修諸善法，離諸不善法。」


不果遂者願 (丁福保)

丁福保: 佛學大辭典

不果遂者願

  （術語）彌陀四十八願中之第二十願也。係念淨土，植諸德本，至心迴向之，則誓遂其願望，必往生淨土也。故名此願為植諸德本願，係念定生願，至心迴向願。


不法 (丁福保)

丁福保: 佛學大辭典

不法

  （術語）背佛法為非道之行也。


不空王三昧 (丁福保)

丁福保: 佛學大辭典

不空王三昧

  （術語）大樂金剛不空三昧也。大日如來所入之三昧也。金剛頂經出生義曰：「住自受用身，據色究竟天，入不空王三昧，普集諸賢聖，削地位之漸階，開等妙之頓旨。」


不空如來藏 (丁福保)

丁福保: 佛學大辭典

不空如來藏

  （術語）二如來藏之一。亦云不空真如。如來藏，即真如之性，具足一切之萬德，德無不備，法無不現也。


不信 (丁福保)

丁福保: 佛學大辭典

不信

  （術語）心念不澄淨。於三寶之實德不樂欲也。俱舍論四曰：「不信謂心不澄淨，是前所說信所對治。」唯識論六曰：「不信，於實德能不忍樂欲，心穢為性，能障淨心惰依為業。」


不律儀 (丁福保)

丁福保: 佛學大辭典

不律儀

  （術語）三種律儀之一。惡戒也，戒律有善惡二種，要誓而作善止惡，是善戒，稱為律儀，要誓而作惡止善，是惡戒，稱為不律儀。外道諸種之邪戒是也。惡戒雖為戒律之部類，然此為顛倒之戒律，故云不律儀。律儀發善之無表色，不律儀發惡之無表色。見無表色條。


不思善不思惡 (丁福保)

丁福保: 佛學大辭典

不思善不思惡

  （術語）絕善惡之思量也。無門關廿三則曰：「六祖因明上座趁至大庾嶺，祖見明至，即擲衣缽於石上。云：此衣表信，可力爭耶？任君將去。明遂舉之，如山不動，踟躕悚慄。明曰：我來求法，非為衣也，願行者開示。祖云：不思善，不思惡，正與麼時那個是明上座本來面目。明當下大悟，遍體汗流。」


不思議身 (丁福保)

丁福保: 佛學大辭典

不思議身

  （術語）不思議變易生死之身也。


不思議空 (丁福保)

丁福保: 佛學大辭典

不思議空

  （術語）又名第一義空。佛菩薩所得之空，為絕有無之空，而非二乘凡夫之所測知，故名不思議空。勝鬘經寶窟曰：「龍樹云：空有三：一外道邪道空；二者但空，謂二乘空智；三者無所得空，謂菩薩空智也。今此無所得空智非二乘所知。故言不思議。」[囗@又]大日如來之大空三昧也。此大空微妙而不可思量故云不思議空。大日經二曰：「知空等虛空。」同疏六曰：「知空等虛空者，本來不生即是畢竟空義，以自性淨無際無分別故，同於大空，是故以世間易解空譬不思議空也。」


不思議空智 (丁福保)

丁福保: 佛學大辭典

不思議空智

  （術語）證不思議空之理之實智也，以佛此智斷煩惱。勝鬘經曰：「不思議空智斷一切煩惱藏。」


不思議界 (丁福保)

丁福保: 佛學大辭典

不思議界

  （術語）真如之異名也。以真如為絕思慮言議之法界故也。


不思議乘 (丁福保)

丁福保: 佛學大辭典

不思議乘

  （術語）與佛乘同。


不思議真言相道法 (丁福保)

丁福保: 佛學大辭典

不思議真言相道法

  （術語）無相之法身加持而作種種之聲字，種種之聲字成無相法身，故謂之不思議真言相之道法。大日經二曰：「佛說不思議真言相道法。」同疏七曰：「佛說不思議真言相道法者，如聲聞法，解脫之中無有文字，而維摩詰不離文字說解脫相，故名不思議解脫。今此字輪亦爾，即以無相法身作種種聲字，種種聲字作無相法身，故名不可思議真言相也。」


不思議智 (丁福保)

丁福保: 佛學大辭典

不思議智

  （術語）佛之智慧。深廣而不可思議故云。


不思議業相 (丁福保)

丁福保: 佛學大辭典

不思議業相

  （術語）智淨相之對。還於清淨本覺上之業用也。依智淨相而本覺之德用現，能為一切勝妙之境界也。即無量功德之相，常無斷絕，應眾生之機類，而使得種種之利益業用之不可思議也。


不思議解脫 (丁福保)

丁福保: 佛學大辭典

不思議解脫

  （術語）華嚴經，維摩經所明之法門也，見不可思議解脫法門條。


不思議緣起 (丁福保)

丁福保: 佛學大辭典

不思議緣起

  （術語）曼荼羅之法，以三密之方便為緣，行者之觀心為因，而現普門海會諸佛之境界。曾非思議之境，故云不思議緣起。


不思議薰 (丁福保)

丁福保: 佛學大辭典

不思議薰

  （術語）無明薰炙真如而生妄法，謂之不思議薰。是真如為無為堅實之法，不可薰，而能受薰，故云不思議。楞伽經一曰：「不思議薰，不思議變，是現識因。」同註解曰：「薰謂薰炙，變謂轉變，言不思議薰者，全真成妄也。言不思議變者，全理成事也。」起信論義記下本曰：「不思議薰者，謂無明能薰真如，不可薰處而能薰故名不思議薰，又薰即不薰，不薰之薰名不思議薰。」


不思議變 (丁福保)

丁福保: 佛學大辭典

不思議變

  （術語）真如之妙理轉變而成萬法之事相也。參照不思議薰條。


不思議變易生死 (丁福保)

丁福保: 佛學大辭典

不思議變易生死

  （術語）二種生死之一。離三界生死之身後以至成佛之界外生死也。由煩惱之力起有漏之善惡業，由此業所感之三界五趣果報，曰分斷生死，以所謂可求之菩提在實，可度之眾生在實之法執即所知障為助緣，起無漏之大願大悲業所感得之細妙殊勝果報，曰不思議變易生死。由無漏之悲願力改轉分段生死之麤身，而受細妙無限之身，故云變易，為無漏之定願力所助，妙用難測，故名不思議。為大悲意願所成之身，故亦云意識身。或云無漏身。亦云出過三界身。若依相宗之判，二乘之無學，迴心而入大乘，則涅槃之後，直受變易身，有學之聖者，轉向大乘，於初地已後亦得受變易身，若菩薩八地已上受變易身，一類智增之菩薩初地已上受變易身。若依性宗之制，則二乘之無學及菩薩之種性已上得隨應而受。唯識論八曰：「不思議變易生死，謂諸無漏有分別業由所知障緣助勢力所感殊勝細異熟果。由悲願力，改轉身命，無定齊限，故名變易。無漏定願，正所資感，妙用難測，名不思議。」


不思議變易死 (丁福保)

丁福保: 佛學大辭典

不思議變易死

  （術語）見不思議變易生死條。


不染污無知 (丁福保)

丁福保: 佛學大辭典

不染污無知

  （術語）二無知之一。根性闇昧，不知事物之道理，法門之義理也，即智慧之劣者。是無始以來不學之結果也。但此無知非執著於物之不淨性分，故云不染污，是以此無知非為悟諦理離生死之自行障，但為了知一切法成一切智人，普教化人之化他障，因而亦謂之化導障之惑，阿羅漢獨斷染污無知，不斷不染污無知，故阿羅漢有赤鹽亦不知之愚者。佛兼斷不染污無知，故即稱為一切智人。天台之三惑，以之為塵沙惑。


不染著諸法三昧 (丁福保)

丁福保: 佛學大辭典

不染著諸法三昧

  （術語）文殊院之文殊，其左手持青蓮華，是不染著諸法三昧之標幟也。文殊無相之妙慧，不著諸法。故云不著講法。大疏五曰：「青蓮是不染著諸法三昧，以心無所住故，即見實相。」


不活畏 (丁福保)

丁福保: 佛學大辭典

不活畏

  （術語）五怖畏之一。初學之菩薩，為布施，不能施自己之全所有物，畏爾後自己不能生活也。


不相應心 (丁福保)

丁福保: 佛學大辭典

不相應心

  （術語）根本無明動靜心之體，而生業轉現之三細相，此位之惑心微細，而心王心所不相應，謂之不相應心。見起信論。


不相應行 (丁福保)

丁福保: 佛學大辭典

不相應行

  （術語）見心不相應法條。


不苦不樂受 (丁福保)

丁福保: 佛學大辭典

不苦不樂受

  （術語）三受之一。又云捨受。於不違不順之境領納不苦不樂之心意也。


不唧[口*留] (丁福保)

丁福保: 佛學大辭典

不唧[口*留]

  （術語）唧[口*留]者，秀與就之反切語也。猶言秀者唧[口*留]切，就者唧[口*留]切，不唧[口*留]者，不秀不就之義也，指不秀不成就之鈍漢，而云不唧[口*留]也。類書纂要曰：「杭州人以秀為唧[口*留]。」俗呼小錄曰：「說人之不慧曰不唧[口*留]。」宗子京筆記曰：「孫炎作反切語，本出於俚語常言，故謂就曰唧[口*留]，凡人不慧者曰不唧[口*留]。」中峰錄一下曰：「除夜示眾曰：不如念一道真言，消遣殘年不唧[口*留]。」碧嚴第一則著語曰：「說這不唧[口*留]漢。」


不害 (丁福保)

丁福保: 佛學大辭典

不害

  （術語）大善地法之一。十一善心所之一。善心所之名，不為他之不利，不損惱他之精神作用也。唯識宗於無瞋之作用上假立名者。


不悅 (丁福保)

丁福保: 佛學大辭典

不悅

  （術語）有情之異名。俱舍光記三十曰：「或謂有情，有情識故。或名不悅，劫初時人，見地味等沒，心不悅故，從此為名。」


不時解脫 (丁福保)

丁福保: 佛學大辭典

不時解脫

  （術語）二種羅漢之一。阿羅漢之根性愚鈍，而待好時好緣解脫煩惱者，謂之時解脫；根性銳利，不必待好時好緣，隨意入定解脫煩惱者，謂之不時解脫。六種羅漢中前五者為時解脫，後一者為不時解脫。俱舍頌疏二十五曰：「後不動種性名不時解脫，謂是利根以不待時，便能入定，入心心解脫故。」


不真宗 (丁福保)

丁福保: 佛學大辭典

不真宗

  （術語）大衍法師所立四宗之第三。見宗條。


不起法忍 (丁福保)

丁福保: 佛學大辭典

不起法忍

  （術語）又云無生法忍。不起者即無生也，斷見惑而生空理，所謂得無生法忍也。空理者無生無起，故云無生法，又云無起法。忍者忍可決定此無生無起之空理也。維摩經佛國品曰：「逮無所得，不起法忍。」同注云：「肇曰：忍即無生慧也。以能堪受實相，故以忍為名。得此忍則無取無得，心相永滅，故曰無所得不起法忍也。」幻士仁賢經曰：「離八十垢得不起法忍。」


不退 (丁福保)

丁福保: 佛學大辭典

不退

  （術語）梵語曰阿毘跋致Avinivartaniya，又Avaivartika，譯曰不退。功德善根，愈增進而無退失退轉也。如不退之土，不退之位等，又不退轉，言勤行修習也。如不退之念佛，不退之勤行等。


不退地 (丁福保)

丁福保: 佛學大辭典

不退地

  （術語）阿毘跋致，即不退之位地也。不退有三種四種之別，又雖依諸宗而位次不同，然常謂菩薩初地之位，即三不退中之行不退，四不退中之證不退也。法華經分別功德品曰：「或住不退地，或得陀羅尼。」


不退住 (丁福保)

丁福保: 佛學大辭典

不退住

  （術語）十住之第七位。見十住條。


不退相 (丁福保)

丁福保: 佛學大辭典

不退相

  （術語）九無學之一。又二十七賢聖之一。生來利根，所得之功德，悉無遺失。謂無學之聖者也。


不退菩薩 (丁福保)

丁福保: 佛學大辭典

不退菩薩

  （術語）阿毘跋致之菩薩也。阿毘跋致，譯曰不退，於無上菩提不退轉也。分別之有三種四種之異。法華經序品曰：「不退諸菩薩，其數如恒沙。」同譬喻品曰：「有得緣覺，不退菩薩。」見不退條。


不退輪 (丁福保)

丁福保: 佛學大辭典

不退輪

  （術語）不退轉之法輪也。維摩經佛國品曰：「已能隨順，轉不退輪。」法華經藥草喻品曰：「安住神通，轉不退輪。」同分別功德品曰：「復有三千大千世界微塵數菩薩摩訶薩，能轉不退法輪。」見不退轉法輪條。


不退轉 (丁福保)

丁福保: 佛學大辭典

不退轉

  （術語）所修之功德善根愈增愈進，不更退失轉變也。略云不退，即梵語之阿毘跋致也。無量壽經上曰：「聞我名字不即得至不退轉者，不取正覺。」十住毘婆娑論曰：「若人疾欲至不退轉地者，應以恭敬心執持稱名號。」法華經序品曰：「此於阿耨多羅三藐三菩提不退轉。」


不退轉法輪 (丁福保)

丁福保: 佛學大辭典

不退轉法輪

  （術語）略云不退輪。佛菩薩之說法，謂之法輪，菩薩得此法輪，愈增愈進，而不退失，故云不退轉，又所說之理有進無退，故云不退轉；又為證不退之法而轉之法輪，故云不退轉；又使眾生得不退轉，故云不退轉法輪。法華經序品曰：「樂說辯才，轉不退轉法輪。」法華經嘉祥義疏二曰：「無生正觀，體可楷模，故名為法。流演圓通，不繫於一人，故稱為輪。又無生正觀，無累不摧，亦是輪義。一得不喪，名為不退。」註維摩經一：「肇曰：無生之道，無有得而失者，不退也。流演圓通，無繫於一人，輪也。」


不酒酤戒 (丁福保)

丁福保: 佛學大辭典

不酒酤戒

  （術語）梵網經所說十戒之一。酒者昏亂人之心性，故一切不賣之也。


不動生死 (丁福保)

丁福保: 佛學大辭典

不動生死

  （術語）生死即涅槃之義也。大日經疏一曰：「初發心時便成正覺，不動生死而至涅槃。」


不動地 (丁福保)

丁福保: 佛學大辭典

不動地

  （術語）十地之第八。


不動定 (丁福保)

丁福保: 佛學大辭典

不動定

  （術語）不動尊所住之禪定也。大菩提心為體，大菩提心，本性清淨，無為寂定，故謂之不動定。底哩三昧耶經曰：「不動者是菩提大寂定義也。」


不動阿羅漢 (丁福保)

丁福保: 佛學大辭典

不動阿羅漢

  （術語）六種阿羅漢之一。阿羅漢中根性最利，而不為煩惱所動亂者。


不動無為 (丁福保)

丁福保: 佛學大辭典

不動無為

  （術語）六無為之一。生於色界之第四靜慮，而離苦樂二受際之真如也。離苦樂麤動而得之真如，故云不動無為。


不動義 (丁福保)

丁福保: 佛學大辭典

不動義

  （術語）性虛空十義之一。真如之體性，常住而不變不動也。


不動解脫 (丁福保)

丁福保: 佛學大辭典

不動解脫

  （術語）時愛心解脫之對。六種阿羅漢中不動阿羅漢之稱。不退動於煩惱，解脫煩惱之繫縛，故名。


不動點 (丁福保)

丁福保: 佛學大辭典

不動點

  （術語）涅槃點之異名也。


不惜身命 (丁福保)

丁福保: 佛學大辭典

不惜身命

  （術語）菩薩之大心，為菩提不惜身命也。法華經譬喻品曰：「若人精進常修慈念，不惜身命，乃可為說。」


不捨誓約 (丁福保)

丁福保: 佛學大辭典

不捨誓約

  （術語）謂阿彌陀佛誓願之約束。彌陀第十八願，以念佛往生為誓，言「若不生者，不取正覺。」是即謂以他力攝取信心念佛者不捨之誓，故稱曰不捨之誓約。


不殺生戒 (丁福保)

丁福保: 佛學大辭典

不殺生戒

  （術語）在在家出家小乘大乘一切戒中，禁止殺害有情之生命也。


不淨 (丁福保)

丁福保: 佛學大辭典

不淨

  （術語）污穢也，鄙陋也，醜惡也，過罪也。


不淨肉 (丁福保)

丁福保: 佛學大辭典

不淨肉

  （術語）小乘律中見聞疑之肉為不清淨，禁食之。大乘教則無論淨不淨總制之，參照五種淨肉條。


不淨行 (丁福保)

丁福保: 佛學大辭典

不淨行

  （術語）又云非梵行。梵者清淨之義。非梵行謂淫事也。愛染污心，故名不淨行。梵網經疏下曰：「淫戒名非梵行。鄙陋之事，故言非淨行。」


不淨忿怒 (丁福保)

丁福保: 佛學大辭典

不淨忿怒

  （術語）鳥樞沙摩明王也。


不淨施 (丁福保)

丁福保: 佛學大辭典

不淨施

  （術語）二種布施之一。以妄心求神福報而行布施者。見智度論十一。


不淨說法 (丁福保)

丁福保: 佛學大辭典

不淨說法

  （術語）又云邪命說法。或說邪法，或說正法，其心邪，故總名之為不淨說法。佛藏經三曰：「不淨說法者。有五過失：一者自言盡知佛法，二者說佛經時出諸經中相違過失，三者於諸法中心疑不信，四者自以所知非他經法，五者以利養故為人說法。」此佛藏經所說第五之過失有邪命說法之名以賣法而利養己，是不正之活命也（不正之活命謂之邪命）。優婆塞戒經二曰：「能說法者復有二種：一者清淨，二者不清淨。不清淨者復有五事：一者為利故說，二者為報故說，三者為勝他說，四者為世報說，五者疑說。（中略）不淨說者，名曰垢穢，名為賣法。」說法明眼論曰：「不淨說法有五科：一以有所得心說虛妄言令他發信墮惡道故，二不說佛法徒說世事故，三食酒食五辛犯非婬正婬，即身著法衣及入堂中穢三寶故，四誹他有德讚自無德故，五不悟一乘一寶法而耽著權門有相之教故。」觀經妙宗鈔下曰：「不淨說法者，但求名利，非益物也。」觀經散善義傳通記三曰：「邪命說法者，以邪因緣不淨說法，利養活命，故不淨說法名曰邪命說法。」


不淨輪 (丁福保)

丁福保: 佛學大辭典

不淨輪

  （術語）三輪之一。無常，不淨，苦，此三法輪相依而轉，故云三輪。見三輪條。


不淨觀 (丁福保)

丁福保: 佛學大辭典

不淨觀

  （術語）五停心觀之一。為治貪心，觀身之不淨也。此中有二：一者觀自身之不淨，二者觀他身之不淨。觀自身不淨，有九相：一死想，二脹想，三青瘀想，四膿爛想，五壞想，六血塗想，七蟲噉想，八骨鎖想，九分散想。智度論中加燒想，而缺死想（見九想條）。觀他身不淨有五不淨：一種子不淨，是身以過去之結業為種，現以父母之精血為種。二住處不淨，在母胎不淨之處。三自相不淨，是身具有九孔，常流出唾涕大小便等不淨。四自體不淨，由三十六種之不淨物所合成。五終竟不淨，此身死竟，埋則成土，蟲噉成糞，火燒則為灰，究竟推求，無一淨相。出於智度論十九，俱舍論二十二，大乘義章十二。


不惡口 (丁福保)

丁福保: 佛學大辭典

不惡口

  （術語）十善之一。不發麤獷之惡言罵辱他人也。


不盜戒 (丁福保)

丁福保: 佛學大辭典

不盜戒

  （術語）與不偷盜戒同。


不善律儀 (丁福保)

丁福保: 佛學大辭典

不善律儀

  （術語）與非律儀同。


不虛妄性 (丁福保)

丁福保: 佛學大辭典

不虛妄性

  （術語）真實性也。


不飲酒戒 (丁福保)

丁福保: 佛學大辭典

不飲酒戒

  （術語）在家出家比丘菩薩等一切之戒中，必列此戒。


不愚法 (丁福保)

丁福保: 佛學大辭典

不愚法

  （術語）二種小乘之一。見愚法條。


不疑殺 (丁福保)

丁福保: 佛學大辭典

不疑殺

  （術語）三淨肉之一。謂此肉為不疑其為我而殺之淨肉也。


不綺語 (丁福保)

丁福保: 佛學大辭典

不綺語

  （術語）十善之一。不作污雜之語，巧佞之辯也。


不聞惡名願 (丁福保)

丁福保: 佛學大辭典

不聞惡名願

  （術語）阿彌陀佛四十八願中之第十六願，懷感謂之無諸不善願，靜照謂之不聞惡名願。謂至極樂者，不使有不善名之願也。無量壽經上曰：「設我得佛，國中人天，乃至聞有不善名者，不取正覺。」


不與取 (丁福保)

丁福保: 佛學大辭典

不與取

  （術語）他人不與而自取即偷盜。五戒中第二戒也。智度論十三曰：「不與取者，知他物，生盜心。取物去。離本處。物屬我。是名盜。」


不說四眾過罪戒 (丁福保)

丁福保: 佛學大辭典

不說四眾過罪戒

  （術語）梵網經所說菩薩十戒之一。禁止說優婆塞優婆夷比丘比丘尼四眾之過罪也。


不輕之行 (丁福保)

丁福保: 佛學大辭典

不輕之行

  （術語）倣常不輕比丘之行，而禮拜途中之人。唱云：「我不敢輕慢。汝等皆當作佛。」是謂之不輕之行。


不增不減 (丁福保)

丁福保: 佛學大辭典

不增不減

  （術語）凡佛教說不增不減，有二門：一就實相之空理而言。一就法之無盡而言。如般若經，即就空理者，如不增不減經，即就無盡者般若心經曰：「諸法空相，不生不滅，不垢不淨，不增不減。」是諸法即真空也，真空無增減也。然如說生佛二界之不增不減，就生界之無盡佛界之無盡而言，二界無增減也。起信論義記上曰：「況眾生界如虛空界，設如一鳥飛於虛空，從西向東，經百千年終不得說東近而西遠，何以故？以虛空無分齊故。」


不增減真如 (丁福保)

丁福保: 佛學大辭典

不增減真如

  （術語）十真如之一。十地中第八為不動地，此地雖減染法，而增淨法，而其增減不起執著，故所證此地之真如，謂之不增減真如。


不瞋恚戒 (丁福保)

丁福保: 佛學大辭典

不瞋恚戒

  （術語）梵網經所說菩薩十戒之一。禁生一切忿怒之心也。


不請淨施 (丁福保)

丁福保: 佛學大辭典

不請淨施

  （術語）謂為布施而未能於施者受者施物之三輪相，離實有之見，有麤細之執心也。


不謗三寶戒 (丁福保)

丁福保: 佛學大辭典

不謗三寶戒

  （術語）梵網經所說十戒之一。謂於佛法僧常當恭敬尊重，不可謗毀也。


不還 (丁福保)

丁福保: 佛學大辭典

不還

  （術語）即不還向。又云不還果。


不還向 (丁福保)

丁福保: 佛學大辭典

不還向

  （術語）聲聞乘四向之一。修向不還果之行法之位也。即斷欲界修惑九品中第七品第八品之位，不還者，不還來欲界之義，斷第九品已，則不再生於欲界，必生於色界無色界之上界，故謂之不還果。今七八品斷而向其不還果之行位，故謂之不還向。俱舍論二十四曰：「即斷修惑七八品者，應知亦名不還果向。」


不還果 (丁福保)

丁福保: 佛學大辭典

不還果

  （術語）聲聞乘四果之一。梵名阿那含Ana^ga^min，斷盡欲界九品之修惑，不再還生於欲界之聖者之位也。此不還果之聖者，有五種七種九種之差別。


不斷光 (丁福保)

丁福保: 佛學大辭典

不斷光

  （術語）阿彌陀佛之光明。十二光之一。彌陀之光明，常存三世，恒照益世間而不斷絕。故名不斷光。


不斷相應染 (丁福保)

丁福保: 佛學大辭典

不斷相應染

  （術語）六染心之一。


不斷常 (丁福保)

丁福保: 佛學大辭典

不斷常

  （術語）對相續常而言。無暫時間斷謂之常。無間絕謂之續。


不斷煩惱得涅槃 (丁福保)

丁福保: 佛學大辭典

不斷煩惱得涅槃

  （術語）此為天台，真言，及淨土門所立。而各異其義。見即條。


不壞句 (丁福保)

丁福保: 佛學大辭典

不壞句

  （術語）稱阿之一字。以此為金剛不壞之體性故也。大日經二曰：「行者諦思惟，當得不壞句。」


不壞四禪 (丁福保)

丁福保: 佛學大辭典

不壞四禪

  （術語）四禪天，內則覺觀之定心不壞，外則器界不為三災所壞也。


不壞法 (丁福保)

丁福保: 佛學大辭典

不壞法

  （術語）成就白骨觀之阿羅漢有二種：鈍根之人，更恐執著於白骨，為燒骨人為灰之想，是曰壞法。利根之人，不為燒骨人為灰之想，由彼眉間放出八色光明之狀，修鍊而得神通等，謂之不壞法。此二為當於慧解脫俱解脫之二者。


不壞金剛光明心殿 (丁福保)

丁福保: 佛學大辭典

不壞金剛光明心殿

  （術語）金剛界之大日如來說法處也，不壞金剛者，嘆諸尊之身，常住堅固，光明心者，嘆其心之覺德，以五智配之，則當於成所作智，三密之業用，皆由此生。瑜祇經曰：「一時薄伽梵金剛界遍照如來，以五智所成四種法身。於本有金剛界。（中略）不堅金剛光明心殿中。與自性所成眷屬。」二教論曰：「謂不壞金剛者總歎諸尊常住身。光明心者歎心之覺德。殿者明身心互為能住所住。（中略）亦是成所作智。三密業用皆從此生。」


不懺舉 (丁福保)

丁福保: 佛學大辭典

不懺舉

  （術語）三舉之一。惡比丘破戒不肯懺悔，眾僧諭之，指為妄陳濫說，我不懺悔。此不懺之人，為極惡者，因舉治之而擯於僧外。是云不懺舉。見行事鈔上二。


不覺 (丁福保)

丁福保: 佛學大辭典

不覺

  （術語）一切眾生，自己心性之平等覺悟，名曰不覺。一切之凡夫地是也。為不覺故造業，受生死之果也。起信論曰：「所言不覺義者，謂不如實知真如法一，故不覺心起而有其念。」


不覺現行位 (丁福保)

丁福保: 佛學大辭典

不覺現行位

  （術語）十地中之前二地也。此位雖為聖者之位，然仍自然任運而起煩惱，故有此名。


不顧論宗 (丁福保)

丁福保: 佛學大辭典

不顧論宗

  （術語）因明四宗之一。為不顧他而隨自意樂所成立之宗法也。


不變易性 (丁福保)

丁福保: 佛學大辭典

不變易性

  （術語）真如之異名。以真如於一切時不變易故也。


不變真如 (丁福保)

丁福保: 佛學大辭典

不變真如

  （術語）對隨緣真如之稱。真如之體，畢竟平等，無有變異，故曰不變真如，即本性之真心常住之佛性也。此不變之體，隨緣生三界六道之相，謂之隨緣真如。權大乘不許真如之緣起，故不立隨緣真如之義，實大乘於真如立不變隨緣之二義，所以明不變之真如造作有為之萬法者。金錍論曰：「萬法是真如，由不變故。真如是萬法，由隨緣故。」


不變隨緣 (丁福保)

丁福保: 佛學大辭典

不變隨緣

  （術語）對於隨緣不變現象之事也。即雖觸所緣而現萬有，然其本體不變也。翻譯名義集曰：「未了不變隨緣不變之義，而生二執。」


不婬戒 (丁福保)

丁福保: 佛學大辭典

不婬戒

  （術語）在家之八戒及諸出家之中皆有之，離一切之婬事也。在在家五戒中為不邪婬戒，僅禁邪婬而已。


不慳貪戒 (丁福保)

丁福保: 佛學大辭典

不慳貪戒

  （術語）梵網經十戒之一。心無鄙吝，悉捨所有也。


中士 (丁福保)

丁福保: 佛學大辭典

中士

  （術語）聲聞緣覺也。有自利而無利他者。


中因 (丁福保)

丁福保: 佛學大辭典

中因

  （術語）對東因之稱。見五轉條。


中有 (丁福保)

丁福保: 佛學大辭典

中有

  （術語）四有之一。生死之果報有而非無，謂之有，現生與當生中間之果報謂之中有，又稱中陰。中有者為滅當來之生之業所引生者，故中有之形如其所趣本有之形。欲界中有之量，如小兒年五六歲，然諸根明利。又色界中有之量，圓滿如本有，衣服與體俱生，以慚愧之心增盛故也。其他欲界之中有，則以增長之無慚愧故而無衣。且欲界之中有，以香為食，因而稱之為乾闥婆。又天之中有仰頭人，鬼畜生之三者，橫而如人，地獄之中有，頭下足上。俱舍論九詳說之。此中有有有無之論。見中陰條。


中劫 (丁福保)

丁福保: 佛學大辭典

中劫

  （術語）新譯家謂一增一減為中劫，舊譯家謂一成劫及一住劫為中劫。即當於新譯之二十中劫也。見劫條。


中品下生 (丁福保)

丁福保: 佛學大辭典

中品下生

  （術語）淨土往生九品中之第六。見九品條。


中品上生 (丁福保)

丁福保: 佛學大辭典

中品上生

  （術語）淨土往生九品中之第四。見九品條。


中品中生 (丁福保)

丁福保: 佛學大辭典

中品中生

  （術語）淨土往生九品中之第五。見九品條。


中後不食 (丁福保)

丁福保: 佛學大辭典

中後不食

  （術語）謂午中以後不食也。所謂不過中食戒是。釋氏要覽上曰：「處處經云：佛言中後不食有五福：一少婬，二少睡，三得一心，四無下風，五身得安樂。」


中流 (丁福保)

丁福保: 佛學大辭典

中流

  （術語）譬煩惱也。以眾生為煩惱，在生死之中流故也。維摩經阿[門@(人/(人*人))]佛品曰：「不此岸，不彼岸，不中流。」注曰：「生曰：此岸者生死也，彼岸者涅槃也，中流者結使也。」


中胎 (丁福保)

丁福保: 佛學大辭典

中胎

  （術語）中胎藏之略。


中胎藏 (丁福保)

丁福保: 佛學大辭典

中胎藏

  （術語）胎藏界曼陀羅之中臺八葉院也。此為大日如來之本體，由此出生四重之曼陀羅，故曰胎藏。胎藏界之名基于此。


中食 (丁福保)

丁福保: 佛學大辭典

中食

  （術語）齋食之異名。以當日中而食故也。過午則不許食一毫之食。釋氏要覽上曰：「僧祇律云：時食謂時得食，非時不得食。今言中食，以天中日午時得食，當日午故言中食。」


中乘 (丁福保)

丁福保: 佛學大辭典

中乘

  （術語）緣覺乘之異名。是在三乘之中位，故名。多論一曰：「小乘所得三乘同知，中乘所得二乘共知，唯佛所得二乘不知，獨佛自知。」法華文句四曰：「身子迦葉等，悉是中乘根性。」


中悔 (丁福保)

丁福保: 佛學大辭典

中悔

  （術語）信仰不堅固，先信後疑，遂中途破悔其所信也。


中根 (丁福保)

丁福保: 佛學大辭典

中根

  （術語）六根之利鈍，有上中下三者，有非利非鈍之六根者，謂之中根。


中般 (丁福保)

丁福保: 佛學大辭典

中般

  （術語）五種不還之一。不還之聖者自欲界而生於色界之中有之身，證羅漢果而般涅槃也。


中陰 (丁福保)

丁福保: 佛學大辭典

中陰

  （術語）又云中有。死此生彼，中間所受之陰形也。陰者五陰之陰（新譯云五蘊），俱舍宗以為有一定之中陰，成實宗以為無之，大乘宗以為有無不定。謂極善極惡之人，無中陰，直至所至。餘皆有之。大乘義章八曰：「命報終謝，名為無有。生後死前，名為本有。兩身之間，所受陰形，名為中有。」文句四曰：「中陰倒懸諸根皆毀壞。」見中有條。


中尊 (丁福保)

丁福保: 佛學大辭典

中尊

  （術語）諸尊中位於中央之尊體也。如五大明王之中尊為不動明王。三尊佛之中尊為阿彌陀如來。八葉之中尊為胎藏界之大日如來。五智如來之中尊為金剛界之大日如來也。


中間三昧 (丁福保)

丁福保: 佛學大辭典

中間三昧

  （術語）與中間定同。


中間定 (丁福保)

丁福保: 佛學大辭典

中間定

  （術語）又名中間三昧，中間靜慮，中間禪。大梵天王所得之禪定也。色界，無色界通有八地，每一地各有近分定與根本定。其中初禪地之近分定與根本定尋與伺之心所相應，第二禪以上，七地之近分定與根本定，則尋與伺皆不相應，而至極寂靜。然其中間，唯有伺之心所相應而尋之心所不相應之禪定，是名中間定，修之者在初禪天頂上為大梵天王，彼常住此禪定。俱舍論二十八曰：「初本近分尋伺相應，上七定中皆無尋伺，唯中靜慮有伺無尋，故彼勝初未及第二，依此義故立中間名。（中略）此定能招大梵處果，多修習者為大梵故。」


中間靜慮 (丁福保)

丁福保: 佛學大辭典

中間靜慮

  （術語）與中間定同。


中間禪 (丁福保)

丁福保: 佛學大辭典

中間禪

  （術語）與中間定同。


中道 (丁福保)

丁福保: 佛學大辭典

中道

  （術語）法相以唯識為中道，三論以八不為中道，天台以實相為中道，華嚴以法界為中道。中者，不二之義。絕待之稱，雙非雙照之目也。中論偈曰：「因緣所生法，我說即是空，亦名為假名，亦是中道義。」


中道即法界 (丁福保)

丁福保: 佛學大辭典

中道即法界

  （術語）止觀輔行一曰：「一色一香無非中道者，中道即法界，法界即止觀。」法界諸法，迄至一色一香無非為中道。故換言之，中道即法界也。而此中道法界為所緣之妙境，若就能緣之妙智言之，則為止觀，蓋繫緣於法界，而廣緣事理之諸法，是止即妙觀，念與法界為一而泯亡事理之法相，是觀即妙止也。此妙境妙智，一體不二，故謂之法界即止觀。


中道妙觀 (丁福保)

丁福保: 佛學大辭典

中道妙觀

  （術語）謂超絕假觀與空觀之真實中道觀法也。


中道宗 (丁福保)

丁福保: 佛學大辭典

中道宗

  （術語）與中道教同。


中道教 (丁福保)

丁福保: 佛學大辭典

中道教

  （術語）三時教之一。說有空不偏中道之教也。是法相宗所立。


中道第一義 (丁福保)

丁福保: 佛學大辭典

中道第一義

  （術語）諸法無過於中道，故曰第一義。


中道第一義觀 (丁福保)

丁福保: 佛學大辭典

中道第一義觀

  （術語）三觀中，中觀之德名。空假二諦，雙照而離有無二邊之觀法也。破障中道之根本無明者。止觀三曰：「二觀為方便，得入中道。雙照二諦心心寂滅，自然流入薩婆若海。名中道第一義觀，此名出瓔珞經。」


中道實相 (丁福保)

丁福保: 佛學大辭典

中道實相

  （術語）萬有之實相，非有非空。非有非空之中道也。


中道應本 (丁福保)

丁福保: 佛學大辭典

中道應本

  （術語）依別圓二教之義，以圓實中道為應化身之根本也。依藏通二教之意，則實諦為偏直空理，三界諸法本在理外，依惑業因緣而生，故斷惑已，則三界諸法歸於空已。故菩薩欲永受三界之生，而度眾生者，或故留惑，或由惑之習氣勢力也。然別圓二教之意，謂十界諸法以中道之理為本，中道之理，為應緣而現者，故斷煩惱，而中道之體愈圓明，十界諸法顯現，隨機感而起不思議之應用。是曰中道之應本。


中道觀 (丁福保)

丁福保: 佛學大辭典

中道觀

  （術語）天台三觀之一。觀中諦之理而斷無明之惑也。四教儀曰：「從此用中道觀，破一分無明，顯一分三德。」


中實 (丁福保)

丁福保: 佛學大辭典

中實

  （術語）中道實相之略。離二邊曰中，無虛妄曰實。


中臺八葉院 (丁福保)

丁福保: 佛學大辭典

中臺八葉院

  （術語）胎藏界曼陀羅十三大院之第一院也。在曼荼羅之中央，有八瓣蓮華開敷之形，是乃凡夫肉團心之開敷也。其中臺有大日如來。其八瓣有四佛四菩薩。總為五佛四菩薩之九尊。中臺大日如來為黃金色，入定印。東方寶幢如來，為赤白色，如日初出之色。南方開敷華王如來，為黃金色。西方無量壽如來，為赤金色，入定之相也。目稍閉視下。北方天鼓雷音如來，為赤金色，入定之相也。東南方普賢菩薩，為白肉色，左手執蓮華，上有利劍，火焰圍之。西南方文殊師利菩薩，為黃色，有五髻冠，左手持青蓮華，上有三股之金剛，右手持梵篋。西北方觀自在菩薩，為白肉色，右手執開敷之紅蓮華，西北方慈氏菩薩，為白肉色，左手執蓮華，上有軍持瓶。以上四方四佛為果德，其四菩薩各為其因行也。大日經疏五曰：「正方四方是如來四智，隅角四葉是如來四行。」參照現圖曼陀羅條。


中臺外部 (丁福保)

丁福保: 佛學大辭典

中臺外部

  （術語）十三大院中第二院以下對於中臺八葉院，故總曰外部。又，外金剛部院之一謂之外部。


中輩 (丁福保)

丁福保: 佛學大辭典

中輩

  （術語）見三輩條。


中輩生 (丁福保)

丁福保: 佛學大辭典

中輩生

  （術語）無量壽經所說三輩生之一。往生人之中輩也。觀經之中輩觀用之，為中品上生等之三品。惟開合不同耳。見三輩條。


中輩觀 (丁福保)

丁福保: 佛學大辭典

中輩觀

  （術語）觀經所說十六觀中第十五觀之名。觀中品上生，中品中生，中品下生，三種往生人之善行也。


中諦 (丁福保)

丁福保: 佛學大辭典

中諦

  （術語）天台所立三諦之一。中觀所對之理也。中者中正絕待之稱。謂不離二邊不即二邊，中正絕待之理也。見三諦條。


中觀 (丁福保)

丁福保: 佛學大辭典

中觀

  （術語）三觀之一。觀中諦之理也。諸宗各以中觀為觀道之至極，法相宗以觀遍計所執非有，依他圓成非空為中觀，三論宗以觀諸法不生不滅，乃至不來不去為中觀，天台宗以觀三千諸法一一絕待為中觀。然天台所立之中觀，有隔歷圓融之二法，別教所說，為隔歷之中，圓教所說，為圓融之中。隔歷之中，於空假之外，有絕待之中，乃但中也。圓融之中，為空假絕待之中，其中即不但中也。蓋別教之義，原隔歷空假之二者，故隨於空假之外不得不隔歷中道。然空假本來非為別物，空即假，假即空也，然則離此空假相待之絕待之中，亦非在相待之外。相待即絕待也，絕待即相待也，故空假中之三者為一法之異名，即假即空即中也。空之外無假，假之外無空，空假相待之外，無中之絕待，中之絕待外，無空假之相待。是為圓教至極之中觀。


中觀論 (丁福保)

丁福保: 佛學大辭典

中觀論

  （術語）世稱曰中論，見中論條。


互用罪 (丁福保)

丁福保: 佛學大辭典

互用罪

  （術語）互相濫用三寶物之過罪也。此有三寶互用，當分互用，像寶互用，一一互用之四種。即從寬至狹之次第也。三寶互用者，謂佛物用於法或僧，法物用於佛或僧，僧物用於佛或法也。當分互用者，例如濫用造釋迦像所施捨之金以造彌陀等像，濫用作無量壽經所施捨之金以作法華經等，回用施於甲寺僧之物以贈乙寺僧是也。像寶互用者，例如用供養五分法身之物供養形像，用供養滅諦涅槃理法之物供養黃卷赤軸之經典，用供養第一義諦僧之物供養剃髮染衣之僧，是也。一一互用者，謂於三寶物，堂宇等受用物，田園等係屬物，香燈等供養物，飲食等獻納物，一一互濫用之也。但法藏唯舉三寶互用，當分互用之二種耳。出於梵網經菩薩戒本疏第一，四分律行事鈔資持記中一之四等。


互為主伴 (丁福保)

丁福保: 佛學大辭典

互為主伴

  （術語）蓮華藏世界之大小釋迦互為主伴，金胎兩界之諸尊互為主伴，是乃華嚴所說十六緣起門之主伴具足相應門意也。


互相釋義 (丁福保)

丁福保: 佛學大辭典

互相釋義

  （術語）三論宗四種釋義之一。見四釋條。


五八尊 (丁福保)

丁福保: 佛學大辭典

五八尊

  （術語）千手觀音即千體之觀音也。以之配於二十五有每一有有四十手即四十體之觀音，稱之為五八尊。見千光眼觀自在菩薩秘密法經。


五八識 (丁福保)

丁福保: 佛學大辭典

五八識

  （術語）眼等五識與第八阿賴耶識也。此二種識俱為現量，無我法之二執者。至佛果時，同時五識為成所作智，八識為大圓鏡智。


五十一位 (丁福保)

丁福保: 佛學大辭典

五十一位

  （術語）仁王般若經所說。五十二位中等覺之位，攝於第十地。成五十一位。見五十二位項。


五十二位 (丁福保)

丁福保: 佛學大辭典

五十二位

  （術語）明菩薩乘之階位，諸經論所說，種種不同。如大日經依十住而明十位，又同經明十地之十位，勝天王般若經明十地之十位，智度論明三乘合說之十位，金光明經明十地妙覺之十一位，唯識論明十住十行十迴向十地妙覺之四十一位，智度論加入等覺明四十二位（四十二字門是也），仁王般若經明十信十住十行十迴向十地妙覺之五十一位，華嚴經，菩薩瓔珞經等加入等覺明五十二位。日本弘法之秘藏記於十信十住十行十迴向十地加入十迴向終之煖頂忍世第一四善根而明五十四位。首楞嚴經加入等覺妙覺而明五十六位。已上諸位分別凡聖則大日經之十位，初三位為凡位，後七位為賢聖。智度論之十位，初二位為凡位，後八位為賢聖位。勝天王金光明經之十位十一位，皆為聖位。唯識論之四十一位，十住十行十迴向之三十為賢位，十地，妙覺為聖位。是天台之別教，華嚴終教之乘位也。若從二宗圓教之乘位，則皆是聖位也。智度論之四十二位，亦準此可知。華嚴等之五十二位，初十信為凡位，不入賢聖位。住行向之三位，在別教終教為賢位，在圓教為聖位。十地等妙之十二，在別教終教是聖位。又於圓教為聖位。後五十四位，五十六位，亦準此可知。要之賢聖之位次，共有四十二位。故了義燈曰：「仁王、華嚴、瓔珞、優婆塞戒經等皆說四十二位賢聖，不言五十二位。」此中法相宗用四十一位，華嚴之始教用五十二位，其終圓二教用四十二位，天台之別圓二教，用五十二位。今依台宗而示之則五十二位，分為七科。又分為凡聖之二，凡與聖又各分為二。天台四教儀曰：「華嚴明十住十行十迴向為賢，十地為聖，妙覺為佛（即四十一位），瓔珞明五十二位，金光明但明十地佛果，勝天王明十地，涅槃明五行，如是諸經增減不同者。界外菩薩隨機利益，豈得定說。然位次周足莫過瓔珞，故今依彼略明菩薩歷位斷證之相。」


五十展轉 (丁福保)

丁福保: 佛學大辭典

五十展轉

  （術語）法華經隨喜功德品曰：「如來滅後，若比丘等，聞此經，隨喜已，從法會出，至於餘處，若為父母，若為善友，隨力演說，是諸人等聞已隨喜，復行轉教，餘人聞已，復隨喜轉教。如是展轉至第五十。其第五十善男善女隨喜功德，我今說之。有大施主，滿八十年布施一世界人以種種娛樂之具，知八十年後將死，集八十年間施與之眾生，我當以佛法教訓之，令一時皆得羅漢果。其所得功德，不如是第五十人聞法華經一偈，隨喜功德，百分千分百千萬億分不及其一。如是第五十人，展轉聞法華經，隨喜功德，尚無量無邊阿僧祇。何況最初於會中聞而隨喜者。其福復勝無量無邊阿僧祇，不可得比。」


五十轉 (丁福保)

丁福保: 佛學大辭典

五十轉

  （術語）五十展轉之略。


五三八二 (丁福保)

丁福保: 佛學大辭典

五三八二

  （術語）法相宗所立。謂相名等五法，遍計所執性等三性，眼等八識。我空法空二無我也。楞伽經一曰：「於五法，自性，識，二種無我究竟通達。」


五下分結 (丁福保)

丁福保: 佛學大辭典

五下分結

  （術語）謂繫縛有情於欲界之五種煩惱。見結條附錄。

五下分結

  （術語）三界中，欲界之結惑曰下分結，立五結：一貪結，貪欲之煩惱。二瞋結，瞋恚之煩惱。三身見結，我見之煩惱。四戒取結，取執非理無道邪戒之煩惱。五疑結，狐疑諦理之煩惱。此五惑於欲界而起者，且為之不能超脫欲界，故謂之下分結。俱舍論謂之順下分。見俱舍論二十一、大乘義章五末，四教儀集註中，三藏法數二十四。


五上分結 (丁福保)

丁福保: 佛學大辭典

五上分結

  （術語）色界無色界之五種煩惱。見結條附錄。

五上分結

  （術語）對五下分結而立五上分結。於色界無色界起之，且為之不得離色界無色界，故謂之上分結。俱舍論謂之順上分。一色愛結，貪著色界五妙欲之煩惱。二無色愛結，貪著無色界禪定境界之煩惱。三掉結，二界眾生心念掉動而退失禪定之煩惱。四慢結，二界眾生恃自凌他憍慢之煩惱。五無明結，二界眾生痴闇之煩惱。見同上。


五大 (丁福保)

丁福保: 佛學大辭典

五大

  （名數）大日經所說，地水火風空也。數論勝論皆立之。別見五大條。

五大

  （術語）地水火風之四大與空大也。空以無礙為性，以不障為用。勝論於九實中攝之，數論於二十五諦中之第五位有五大。佛教六大，七大中之前五大是也。大者以其周遍於一切之事物也。非情成於五大。有情則於此加識大。唯識述記一末謂數論言：「五大有說，我慢生五大五唯十法。五大者，謂地水火風空。別有一物名之為空，非空無為色界空等。五唯者，謂聲觸色味香，有說慢但生五唯，五唯生五大。」佛教中俱舍宗以空立為一種之顯色，收之於色境中。密教之空，有青色團形，為胎藏界大日法身之體。成實宗及諸大乘，皆以之為空無之法。


五大字義 (丁福保)

丁福保: 佛學大辭典

五大字義

  （術語）大日經二入真言品偈曰：「我覺本不生，出過語言道，諸道得解脫，遠離於因緣，知空等虛空。」此五句如其次第說五大之深義者也。其先本不生為 [image] 字，地大之義，本不生不可得之意。吾心非青黃赤白方圓長短過去現在未來等，推求之此心既不可得，是諸法本不生之義也，二、出過語言道為 [image] 字，水大之義，一切諸法言說不可得之意也。其故以諸法既為本有，則不可言生，亦不可言滅，不可言一，亦不可言異，乃至不可言斷，亦不可言常，離八違戲論，絕四句百非之言論，是為諸法言說不可得之實義，其出離戲論之言說者，水能洗濯物之德也。三、遠離於因緣為 [image] 字，火大之義，一切諸法塵垢不可得之意也，其故以諸法之體性為六大，其體本為妙淨，何有塵垢，但其不淨者，迷情耳。是為諸法塵垢不可得之實義。其能焚燒塵垢者，火大之德也。四、諸道得解脫為 [image] 字。風大之義，一切諸法因業不可得之意也，其故以諸法既為不生，則諸法為本來實有，無今始生者，故無因業。是為諸法因業不可得之實義，風大能破壞物之德也。五、知空等虛空為 [image] 字，空大之義，而一切諸法等虛空不可得之意也。其故亦以諸法本來不生不滅，故其為空與虛空等。是不存一物，空大之德也。然明五字之觀，有遮情表德之二義。如上所解，觀其所不可得者。為其遮情。是方便也。若由表德之實義，則於此不可得之心，圓明而無一點之塵翳，又觀諸法萬德，圓融具足也。餘准之而可知。秘藏記末曰：「於五字觀觀不可得，其意如何？是遺迷之義，非至極義，觀圓明是至極義。」十緣生觀亦然。


五大色 (丁福保)

丁福保: 佛學大辭典

五大色

  （術語）地大為黃色。是增味之義也。眾色加黃色，則其色必增光。遍於諸色而不違背，不失其性，是即色法之中義也。遍於眾色而黃色不違，故不失本之自體。示堅固不壞之性。如彼 [image] 字遍於諸意而不失自體，是故黃色為金剛不壞之地大色，本不生及安住不動與黃色相應法爾之道理也。次水大為白色。白色遠離諸垢隨染不違之義也。是亦水大離垢穢絕戲論之色相。圓形之不住一處，與白色之隨染不違，顯色形色雖異，而理致同一。次火大為赤色。赤色者熾然猛利之義也。今此猛利有諸色垢穢之意。於五色中為熾盛之色，遮眼之情也。蓋色法之熾盛者，無較赤色為甚者。次風大為黑色。黑色者隱覆之義也。如水不動時，能現其像，動轉時，影像即隱沒。以因緣生之故。諸法本性之形色隱覆，而隨緣不定也。互為能成，一相增明，故餘相隱沒。皆是風大黑色之義。依之而黑色與因緣生之法理及半圓形相應，更非別法。次空大為青色。青色者眾色具足之義也。五色中相違者，為黑白之二色。今黑白和合齊等，即為青色，是故青色在黑白之中間，而反兼黑白。然帶此青色光輝者是黃色，青色分明者是赤色。仍於五色之中具足眾色者，青色也。故為含容眾物之空大色。[囗@又]青等五種之正色也。見五色條。[囗@又]五大之色也。見五大條附錄。


五大形 (丁福保)

丁福保: 佛學大辭典

五大形

  （術語）地大為方。一切形中四方均等之貌，有安住不動之勢力。故維持諸法而使止住，是為方形。次水大為圓。圓形者，輪圓具足不住一性之形也。蓋水於一切法中，形體不定，隨器而為種種之形者也。故其形相為圓。次火大為三角。三角者，熾盛猛利之形也，其故如劍戟等，猛利能破壞一切事物，且能切斷之者，皆三角形也，故為有猛利勢之火大形。次風大為半月形。半月形者，大力之形也。其故以半月形一方為平坦安住之形，一方為圓形不住之形，此二相和合而成此形。是自體成立而能成作諸法之義也。若但平坦，則欠動轉之用，若但圓形，則無安住之體，然平圓具足而成此形。故能守自性而成作業。是有風大之大力能壞諸法，亦能成諸法也。故其形為半月。次空大為團形。團形者萬德具足之形也。其故以團形為方圓不二之形。今三角形互向其頭，而四個合則為方，半月二個合則為圓，故此團形含具五形，故為含具一切事物之空大形。見十住心廣名目六。


五大施 (丁福保)

丁福保: 佛學大辭典

五大施

  （術語）以能持五戒為五大施。見佛說五大施經。


五大院 (丁福保)

丁福保: 佛學大辭典

五大院

  （術語）胎藏界曼陀羅十三大院之第五，持明院之別名。以此處安置五大忿怒故也。中尊為般若菩薩，中尊之左邊為降三世，次為不動，中尊之右邊為大威德，次為勝三世。是與尋常之五大明王異。其中除軍荼利與金剛藥叉而加般若菩薩與勝三世。彼五大明王金，剛界五部之忿怒尊也，此五尊在胎藏界。胎藏界無寶部，故除軍荼利，無羯磨部，故除金剛夜叉，以其餘三尊成胎藏界之三部，於此以中尊之般若菩薩為三部之總體而加之，以勝三世為降三世之別尊而加之，成為五忿怒。見秘藏記私鈔一。


五大虛空藏 (丁福保)

丁福保: 佛學大辭典

五大虛空藏

  （術語）以虛空藏菩薩之德配於五方而建立者。詳見虛空藏條附錄。

五大虛空藏

  （名數）虛空藏菩薩之德分為五方者。五大虛空藏菩薩速疾大神驗秘密式經曰：「東方福智虛空藏菩薩，坐白寶蓮華，戴五佛寶冠，以種種瓔珞嚴飾於身，右手施無畏，左手持寶蓮華，華上有羯磨杵，形色黃。南方能滿虛空藏菩薩，坐赤蓮華，頂有五佛寶冠。莊嚴如前，形色赤色，右手持寶劍，左執青蓮華，華上有如意寶珠，珠之周邊有火焰。西方施願虛空藏菩薩，坐紫蓮華，寶冠如前，莊嚴如前。合掌當胸前，形色如紅波利。北方無垢虛空藏菩薩，坐白蓮華，寶冠如前，莊嚴如前，左手施無畏，右手持寶蓮華，華上有月輪，形色水白。中央解脫虛空藏菩薩，寶冠如前，莊嚴如前。坐黃白蓮華，右手施無畏，左手持寶蓮華，華上有獨鈷杵，色黃。」又瑜祇經曰：「行者應畫五大金剛虛空藏，於一圓明中等於自身量而畫之，於一圓中更分為五，於中圓畫白色虛空藏，左手執鉤，右手持寶。前圓中畫黃色虛空藏，左持鉤，右執寶金剛。右圓中畫青色虛空藏，左執鉤，右持三瓣寶，放大光明。於後圓中畫赤色虛空藏，如前，左持鉤，右持大紅蓮華。左圓中畫黑紫色虛空藏，如前，左持鉤，右持寶羯磨，是名五大虛空藏求富貴法。若畫此像，於青色或金色絹上畫之，其菩薩衣服首冠瓔珞皆依本色，各半跏坐。畫此像了，對壇前無間誦五字明一千萬遍，即得富貴成就。」日本東寺觀智院國寶中，有惠運自唐請去之瑜祇五大虛空藏菩薩木像。金剛虛空藏（乘師子），摩尼虛空藏（乘象），法界虛空藏（乘馬），業用虛空藏（乘鳥），蓮花虛空藏（乘孔雀）是也。


五大觀 (丁福保)

丁福保: 佛學大辭典

五大觀

  （術語）五輪觀也。守護國經二曰：「想其身成迦樓羅，作五大觀：一者觀地作白色觀，二者觀水作綠色觀，三者觀火作黃赤色觀，四者觀風作黑色觀，五者觀空作青色觀。」


五大觀門 (丁福保)

丁福保: 佛學大辭典

五大觀門

  （術語）觀地等五大之法門也。


五五百年 (丁福保)

丁福保: 佛學大辭典

五五百年

  （術語）佛滅後五期之五百年也。一期各說一堅固，以示法之興廢。一、解脫堅固，謂佛滅後第一之五百年間。以正法盛，得解脫者多故也。二、禪定堅固，謂等二之五百年間。以雖無得解脫者。而禪定者多故也。三、多聞堅固，謂第三之五百年。以實行漸衰，唯尚多聞故也。四、塔寺堅固，謂第四之五百年間。以此時唯塔寺之建立為盛故也。五、鬥諍堅固，謂第五之五百年間。廢三學，唯以鬥諍為事，增長邪見之時也。行之各堅固，故云堅固。大集月藏經十曰：「於我滅後五百年中，諸比丘等猶於我法解脫堅固。次五百年，我之正法禪定三昧得住堅固。次五百年，讀誦多聞得住堅固。次五百年，於我法中多造塔寺得住堅固。次五百年，於我法中鬥諍，言頌白法隱沒損減堅固。」


五分十支 (丁福保)

丁福保: 佛學大辭典

五分十支

  （術語）法相宗所依之論，無著所造之五大論與世親所造之十支論也。


五分作法 (丁福保)

丁福保: 佛學大辭典

五分作法

  （術語）詳見五支作法條。


五分法身 (丁福保)

丁福保: 佛學大辭典

五分法身

  （術語）以五種功德法成佛身，故曰五分法身。小乘以之為三身中之法身：一、戒，謂如來口意三業離一切過非之戒法身也。二、定，如來之真心寂靜，離一切妄念，謂之定法身。三、慧，如來之真智圓明，觀達法性，謂之慧法身。即根本智也。四、解脫，如來之心身，解脫一切繫縛，謂之解脫法身。即涅槃之德也。五、解脫知見，知已實解脫，謂之解脫知見法身。即後得智也。此五者有次第，由戒而生定。由定而生慧。由慧而得解脫。由解脫而有解脫知見。前三者。就因而受名。後二者。就果而付名。而總是佛之功德也。以此五法成佛身，則謂之五分法身。大乘義章二十本曰：「此五種分別為分，法是其軌則之義，此之五種成身之軌，故名為法。身者是體，此五佛體，故名為身。」行宗記一上曰：「五分法身者，戒定慧從因受名，解脫解脫知見從果受號。由慧斷惑，斷惑惑無之處名解脫。出纏破障，反照觀心名解脫知見。」濟緣記三下曰：「五法成身，故名為分。」王介甫金陵話錄曰：「五分法身，所謂戒、定、慧、解脫、解脫知見、此五者，皆以超出五陰故。戒，超色陰；定，超受陰；慧，超想陰；解脫，超行陰；解脫知見，超識陰。」


五心 (丁福保)

丁福保: 佛學大辭典

五心

  （術語）覺知外境時，順次起五個之心。即卒爾心，尋求心，決定心，染淨心，等流心也。詳見瑜伽師地論一，法苑義林章一。


五支作法 (丁福保)

丁福保: 佛學大辭典

五支作法

  （術語）又稱五分作法。謂因明以五支作法之論式也。彌勒，無著，世親等古因明師所立，各家之論式，亦無一定。瑜伽師地論第十五，明五明處，其中於因明處之下曰：「能成立法，有八種者：一立宗，二辯因，三引喻，四同類，五異類，六現量，七比量，八正教量。」顯揚聖教論亦全與之同。此八能立中前五者，即所謂五支作法也。瑜伽師地論解辯因曰：「辯因者，謂為成就所立宗義，依所引喻同類異類現量比量及與正教，建立順益道理言論。」又釋引喻曰：「引喻者，亦為成就所立宗義，引因所依諸餘世間串習共許易了之法，比況言論。」又隨所有法望所餘法，相狀自體業用法門因果五種，展轉少分相似，名為同類。其五種少不相似，名為異類。聲無常（立宗），以所作性故（辯因），如瓶空等（引喻），所作如瓶等（同類），非所作如虛空（異類），即其例也。大乘阿毘達磨雜集論第十六亦舉八能立，前五支中，第四名為合，第五名為結，不立同類異類之別。是一種之新說也。彼論曰：「合者，為引所餘此種類義，令就此法正說理趣。謂由三分（即前三支），成立如前所成義，已復為成立餘此種類所成義故，遂引彼義令就此法，正說道理。是名合。結者，謂到究竟趣所有正說。由此道理，極善成就。是故此事決定無異。結會究竟是名結。」依是可知第四合支，於直接所立之宗無關係。乃由前三支所成之義已成立，更為成立餘此類似所成之義，引彼義使之合者，第五結支為總結，由前三支所成立之義及第四合支所引合之義者。彼論舉一例，謂諸法無我（立宗），若於蘊施設四過可得故（玄因），如於現在施設過去（立喻），如是遮破我顛倒已，即由此道理，常等亦無（合），由此道理，是故五蘊皆是無常乃至無我（結），即其義也。又世親如實論所出之五分作法，亦少與前二者有殊。彼論曰：「五分義中，一分不具，是名不具足分。五分者：一立義言，二因言，三譬如言，四合譬言，五決定言。譬如有人言聲無常，是第一分。何以故？依因生故，是第二分。若有物依因生，是物無常。譬如瓦器依因生，故無常，是第三分。聲亦如是，是第四分。是故聲無常，是第五分。是五分若不具一分，是名不具足墮負處。」外道尼耶夜學派所立，亦如用五支作法，與如實論所說略同。


五方五智 (丁福保)

丁福保: 佛學大辭典

五方五智

  （術語）密教於五方五佛分配五智五大也。見五大條下「密教五大。」


五方色 (丁福保)

丁福保: 佛學大辭典

五方色

  （術語）密教有二說：一、東方青，西方白，南方赤，北方黑，中央黃，此準於世法者也（不空三藏傳）。二、東方黃，南方赤，西方白，北方黑，中央青（善無畏傳）。


五功德門 (丁福保)

丁福保: 佛學大辭典

五功德門

  （術語）淨土論所云：得往生於彌陀淨土，而成就之五種功德也。為配於五念門而立者。真宗謂五種中初二門為現生正定聚之益。淨土論曰：「一者近門，二者大會眾門，三者宅門，四者屋門，五者園林遊戲地門。此五種門，初四種門成就入功德，第五門成就出功德。入第一門者，以禮拜阿彌陀佛為生彼國故得生安樂世界，是名入第一門。入第二門者，以讚歎阿彌陀佛隨順名義，稱如來名，依如來光明智相修行故，得入大會眾數，是名入第二門。入第三門者，以一心專念作願生彼修奢摩他寂靜三昧行故，得入蓮華藏世界，是名入第三門。入第四門者，以專念觀察彼妙莊嚴修毘婆舍那故，得到彼所受用種種法味樂，是名入第四門。出第五門者，以大慈悲，觀察一切苦惱眾生，示應化身，迴入生死園煩惱林中，遊戲神通至教化地，以本願力迴向故，是名第五門。菩薩入四種門自利行成就。應知，菩薩出第五門迴向利益他行成就。」


五正行 (丁福保)

丁福保: 佛學大辭典

五正行

  （術語）淨土門所立。往生極樂之正行有五種。對於雜行，故曰正行：一、讀誦正行，專讚誦淨土之三部經。二、觀察正行，專觀想淨土之相。三、禮拜正行，專禮拜彌陀。四、稱名正行，專稱彌陀之名。五、讚嘆供養正行，專讚嘆供養彌陀。觀經散善義曰：「行有二種：一者正行，二者雜行。言正行者，專依往生經行行者是名正行。何者是也？一心專讀誦此觀無量壽經無量壽經等。（中略）一心專讚嘆供養，是名為正。」


五同緣意識 (丁福保)

丁福保: 佛學大辭典

五同緣意識

  （術語）四種意識之一，第六意識與眼等五識共緣色等之五境者。故曰五同緣之意識。是必現量也。」


五向 (丁福保)

丁福保: 佛學大辭典

五向

  （術語）密宗之五悔也。約回向之名而曰五向。見諸儀軌訣影三。


五字文殊 (丁福保)

丁福保: 佛學大辭典

五字文殊

  （術語）以阿囉跛者娜五字為陀羅尼之文殊尊也。


五字色 (丁福保)

丁福保: 佛學大辭典

五字色

  （術語） [image] 黃。 白。 赤。 黑。 青。即五大之色也（五輪九字秘釋）。


五字咒 (丁福保)

丁福保: 佛學大辭典

五字咒

  （術語）五字文殊之陀羅尼。阿囉跛者娜之五字。見金剛頂經曼殊室利菩薩五字心陀羅尼品，五字陀羅尼頌。


五字真言 (丁福保)

丁福保: 佛學大辭典

五字真言

  （術語）謂五大之種子，阿毘羅吽欠之五字也。又曰五字文殊之陀羅尼。


五字嚴身 (丁福保)

丁福保: 佛學大辭典

五字嚴身

  （術語）五字者，阿鍐[口*覽]唅佉也。真言行者，修密法時，布阿字於下體，布鍐字於臍上，布[口*覽]字於心，布唅字於眉間，而佉字於頂上，以加持已身，而為大率都婆，即堅固金剛之身也。大日經七持誦法則品曰：如前轉阿字，而成大日尊。法力所持故，與自身無異。住本尊瑜伽，加以五支字。下體及臍上，心頂與眉間。於三摩呬多，運相而安立。以依是法住，即同牟尼尊。阿字遍金色，用作金剛輪，加持於下體，說名瑜伽座。鍐字素月光，在於霧聚中，加持自臍上，是名大悲水。[口*覽]字初日暉。彤赤在三角，加持本心位，是名智火光。唅字劫災焰，黑色在風輪，加持白毫際，說名自在力。佉字及空點，相成一切色，加持在頂上，故名為大空。」又曰：「五字以嚴身，威德具成就。熾然大慧炬，滅除眾罪業。天魔軍眾等，及餘為降者，當見如是人，赫奕同金剛。」參照五輪觀條。


五字嚴身觀 (丁福保)

丁福保: 佛學大辭典

五字嚴身觀

  （術語）謂以阿等五字加持身也。見五字嚴身項，并參照五輪觀條。金剛界明五相身。胎藏界明五字嚴身。即身成佛之深極，唯在此觀。見秘藏記鈔三。


五字觀 (丁福保)

丁福保: 佛學大辭典

五字觀

  （術語）見五輪觀條。


五存七欠 (丁福保)

丁福保: 佛學大辭典

五存七欠

  （術語）我國淨土門所依之佛說無量壽經，有十二代之譯：第一譯，無量壽經，二卷，後漢安清譯。已亡。第二譯，佛說無量清淨平等覺經，四卷，或二卷，後漢支婁迦讖譯。第三譯，佛說阿彌陀經，二卷，內題曰佛說諸佛阿彌陀三耶三佛薩樓佛檀過度人道經。坊本之表題曰大阿彌陀經。第四譯，佛說無量壽經，二卷，曹魏康僧鎧譯。第五譯，無量清淨平等覺經。二卷，曹魏帛延譯。已亡。第六譯，無量壽經，二卷，西晉竺曇摩羅譯。已亡。第七譯，無量壽至真等正覺經，一卷，東晉竺法力譯。已亡。第八譯，新無量壽經，二卷，劉宋佛陀跋多羅譯。已亡。第九譯，新無量壽經，二卷，劉宋寶雲譯。已亡。第十譯，新無量壽經，二卷，劉宋曇摩蜜多譯。已亡。第十一譯，無量壽如來會，二卷，或三卷，唐菩提流支譯。大寶積經第五會，即彼經十七十八之兩卷。第十二譯，佛說大乘無量壽莊嚴經，三卷，趙宋法賢譯。此中第二，第三，第四，第十一，第十二之五譯存，餘皆亡。五譯中為正本而讀誦講敷者。僧鎧譯之無量壽經也。見真宗教典志一。


五旬 (丁福保)

丁福保: 佛學大辭典

五旬

  （術語）五為漢語。梵語為般遮。旬為梵語之神通。即五神通也。玄應音義三曰：「五旬，或言般遮，旬即五神通也。案阿闇世王女阿術達經云：悉得五旬是也，大品經等云五神通同一也。」


五百年 (丁福保)

丁福保: 佛學大辭典

五百年

  （術語）見五五百年條。


五百戒 (丁福保)

丁福保: 佛學大辭典

五百戒

  （名數）比丘尼具足戒之大數也。大愛道比丘尼經上曰：「佛告比丘尼裘曇彌：汝行十戒如法，則有大戒，名具足，真諦行之，疾得作佛。凡有五百要事。」毘尼母經八曰：「比丘二百五十法，比丘尼五百法。」藥師如來本願經曰：「比丘尼受持五百戒。」此外經論說五百者頗多。然檢諸律，未明示五百戒數也。參照戒條附錄。

五百戒

  （術語）比丘尼之具足戒也。本律之說相，唯三百四十八戒，以大數而稱為五百。束為七聚：一，八波羅夷。二，十七僧殘。三，三十捨墮。四，百七十八單提。五，八提舍尼。六，百眾學。七，七滅諍。行事鈔中一曰：「律中尼有三百四十八戒。」比丘尼鈔中上曰：「世人妄傳五百戒者非也，亦有經律尼戒五百，此但有總數而無實名也。」參照具足戒條。


五百身因 (丁福保)

丁福保: 佛學大辭典

五百身因

  （術語）謂五百比丘各說自身所由生之原因也。依涅槃經三十五，五百比丘，對舍利弗各說身因，有比丘言我未獲得正解脫時，思惟無明即是身因，作是觀時，得阿羅漢果。某比丘言愛與無明為身因，得阿羅漢果。有比丘言行識，名色，六入，觸，受，愛，取，有等為身因。次詣佛前，問其說正不正。佛答一一無非正說，且言欲界眾生，以父母為身因。又佛五百弟子自說本起經（西晉竺法護譯），前二十九品諸弟子各明其本爾之因緣，第三十品佛自說示過去之本因。


五百塵點劫 (丁福保)

丁福保: 佛學大辭典

五百塵點劫

  （術語）法華經壽量品明釋迦久遠成佛之劫量也。「善男子。我實成佛已來。無量無邊百千萬億那由佗劫。譬如五百千萬億那由佗阿僧祇三千大千世界。假使有人抹為微塵。過於東方五百千萬億那由佗阿僧祇國乃下一點。如東行盡此微塵。（中略）是諸世界若著微塵及不著者，盡以為塵，一塵一劫。我成佛已來復過於此百千萬億那由佗阿僧祇劫。」

五百塵點劫

  （術語）抹五百千萬億那由他阿僧祇之三千世界而為微塵，每經五百千萬億那由他阿僧祇之國下一塵，竟盡其塵，而其所經之世界，悉碎為微塵，以其一塵為一劫。是顯釋迦如來成佛久遠之比喻也。見法華經壽量品。


五色界道 (丁福保)

丁福保: 佛學大辭典

五色界道

  （術語）言造顯曼荼羅時，為區別各重位，用五色作境界之道也。瞿醯壇跢羅經中曰：「中臺，及內院，應用五色而作界道。其第二院應用三色。第三外院唯用白色而作界道，其著食院及行道院，但用白色而作界道。」大日經疏六曰：「又諸界道，中央及第一重，當具五色。先以白色為周界竟，次於其外布赤色界，次外又布黃色，次外又布青色，最外次布黑色。其第二重，亦依如上次第布白赤黃三色。第三重周界，但布純白一色，皆極令均調正直，漸次右旋布之。其行道及供養處外緣等，隨作一純色界。瞿醯云：但用白色也。所以先白色，從中向外者，明此菩提心五種根力，漸次增廣，乃至住於大般涅槃，則遍一切處，無所不在故，黑色最居外也。若從淺至深，自跡歸本，則世尊俯同六趣，為初門眷屬，開發淨菩提心。若眾生入此明門，超百六十心時，則已出過世間，上菩薩位。故第三漫荼羅，唯以白色為界也。第二漫荼羅於白之上更加赤色，黃色者，赤是勤勇，菩提心中，進修萬行，黃是如來念處。萬德開敷。爾時即入重玄門，居寂光土。乃至跡居補處，猶故不識一人。故於第二重，但以三色為界也。第一重漫荼羅於三色之上更加青色黑色者，青是大空三昧，所謂如來身口意密無盡加持故，作大虛空色。黑為如來壽量常住之身，如是妙身，畢竟無像，故作深玄色。此二句，是如來秘藏，非普為一切眾生，故名眷屬也。又入此深玄色時者，即是如來自證中胎華藏。爾時見五智色，皆同一法界色。何有淺深之殊。而諸眾生有漸入者，有超昇者，有頓入者。然其所趣，畢竟同歸，故云一切內深玄也。」


五色根 (丁福保)

丁福保: 佛學大辭典

五色根

  （術語）謂眼等之五根。以此色蘊中之五根，別於信等之五根也。


五別境 (丁福保)

丁福保: 佛學大辭典

五別境

  （術語）為五位百法中欲，勝解，念，定，慧之五心所。緣各別之對境緣而起。故名別境。


五利使 (丁福保)

丁福保: 佛學大辭典

五利使

  （術語）十使中之前五者，身見等之五見也。此五見由迷於四諦之理性而起。為惑性之銳者，故名利使。即見修二惑中之見惑，於見道一時斷之者。見五見條。


五劫思惟 (丁福保)

丁福保: 佛學大辭典

五劫思惟

  （術語）彌陀如來建立四十八願之前，五劫之間思惟之也。無量壽經上曰：「時彼比丘，聞佛所說嚴淨國土，皆悉睹見超發無上殊勝之願。其心寂靜，志無所著。一切世間無能及者，具足五劫思惟，攝取莊嚴佛國清淨之行。」


五妙 (丁福保)

丁福保: 佛學大辭典

五妙

  （術語）色聲香味觸五境之淨妙者。就極樂之境界言之。觀無量壽經曰：「彼國土極妙樂事。」往生要集上末明極樂之十樂，中曰：「第四五妙境界樂。」[囗@又]五妙欲之略。


五妙欲 (丁福保)

丁福保: 佛學大辭典

五妙欲

  （術語）有漏之色聲香味觸五境，其自性雖苦不淨，然凡夫之欲心則感為妙樂也。


五妙境界樂 (丁福保)

丁福保: 佛學大辭典

五妙境界樂

  （術語）往生要集所說十樂之第四。言極樂之色聲等五種境界極其妙樂也。


五忍 (丁福保)

丁福保: 佛學大辭典

五忍

  （術語）仁王經所說菩薩之位。見忍條。

五忍

  （名數）仁王經所說。一伏忍，別教菩薩，於十住十行十迴向三賢間，未斷煩惱種子，而制伏之不使起之位也。二信忍，於初地至三地間，既見法性而得正信之位也。三順忍，於四地至六地間順菩提道而趣向無生果之位也。四無生忍，於七地至九地間悟入諸法無生理之位也。五寂滅忍，於第十地及妙覺間諸惑斷盡而涅槃寂滅之位也。忍者忍可，或安忍之義，決定其理無移動之念也。舊譯仁王經教化品曰：「佛言：大王，五忍是菩薩法，伏忍上中下，信忍上中下，順忍上中下，無生忍上中下，寂滅忍上下，名為諸佛菩薩修般若波羅蜜。」同嘉祥疏曰：「伏忍上中下者，習忍下，性忍中，道種忍上，在三賢位。信忍上中下者，初地下。二地中，三地上。順忍上中下者，四地下，五地中，六地上。無生忍上中下者，七地下，八地中，九地上。寂滅忍上下者，十地下，佛地上。」大乘義章十二曰：「慧心安之，名之為法，忍行不同，一門說五。」


五戒 (丁福保)

丁福保: 佛學大辭典

五戒

  （術語）殺生，偷盜，邪淫，妄語，飲酒之制戒。見戒條。

五戒

  （術語）一不殺生戒，不殺生物也。二不偷盜戒，不取不與也。三不邪婬戒，不犯有看守者也。四不妄語戒，不為無實之言也。五不飲酒戒，不飲酒也。此五者在家之人所持，男子謂之優婆塞，女子謂之優婆夷。大毘婆娑論名為五學處。大莊嚴經名曰五大施。俱舍論名曰近事律儀。俱舍論十四曰：「受離五所應遠離，安立第一近事律儀。何等名為五所應離？一者殺生，二不與取，三欲邪行，四虛誑說，五飲諸酒。」[囗@又]指持五戒之優婆塞而云五戒，如趙五戒，智舉五戒等。仁王經上曰：「有千萬億五戒賢者。」


五戒分滿 (丁福保)

丁福保: 佛學大辭典

五戒分滿

  （術語）薩婆多部宗之義，不許五戒之分受，成實宗之義，則許隨意分受。俱舍論十四曰：「近事必具律義。」成實論五戒品曰：「問曰：有人言：具受則得戒律儀，是事云何？答曰：隨受多少皆得，但取要有五。」智度論十三曰：「五戒有五種優婆塞：一者一分行優婆塞，二者少分行優婆塞，三者多分行優婆塞，四者滿行優婆塞，五者斷婬優婆塞。」


五戒法 (丁福保)

丁福保: 佛學大辭典

五戒法

  （術語）佛初為提謂等在家弟子受三皈已，即授五戒為優婆塞優婆夷。若在家弟子破此五戒，則非清淨士女。犯五戒者，則破五分法身，一切佛法。何以故？五戒是一切大小乘尸羅根本。若犯五戒，則不得更受大小乘戒者。若能堅持，即是五大施。此五通名戒者。以防止為義。能防惡律儀無作之非。能止三業所起之惡。故通名防止。


五沒 (丁福保)

丁福保: 佛學大辭典

五沒

  （術語）五種退沒之相，天人退沒於下界時，現五衰之相。參照五衰條。


五取蘊 (丁福保)

丁福保: 佛學大辭典

五取蘊

  （術語）謂有漏之五蘊也。取者取著之義。小乘有部，總為煩惱之異名，大乘唯識，為貪愛之別名。取著於貪愛之煩惱事物，故名為取，五蘊以煩惱為因而生，故云取蘊（第一義），五蘊常從屬煩惱，故云取蘊（第二義），五蘊能生煩惱，故云取蘊（第三義）。俱舍論一曰：「有漏名取蘊。（中略）煩惱名取，蘊從取生故名取蘊，如草糖火。或蘊屬取故名取蘊，如帝王臣。或蘊生取故名取蘊，如花果樹。」同光記一本曰：「煩惱名取，能執取故。」唯識述記一末曰：「薩婆多中一切煩惱皆名為取，蘊依取生，或能生取，故名取蘊。今者大乘如對法說，欲貪名取，唯貪為體。」


五官 (丁福保)

丁福保: 佛學大辭典

五官

  （術語）生老病死之四者，與現在之王官。灌頂經一曰：「破是歸戒名為再犯，若三犯者為五官所得便。」玄應音義四曰：「五官，謂生老病死及現在縣官，亦名五天使者。」


五念處 (丁福保)

丁福保: 佛學大辭典

五念處

  （術語）阿修羅王對於佛之說四念處而說五念處也。見阿修羅項。


五性各別 (丁福保)

丁福保: 佛學大辭典

五性各別

  （術語）法相宗所立。見五性條。


五明輪 (丁福保)

丁福保: 佛學大辭典

五明輪

  （術語）謂五明論也。慈氏軌曰：「五明輪悉無不通。」


五果迴心 (丁福保)

丁福保: 佛學大辭典

五果迴心

  （術語）小乘五果之聖者，迴心轉於大乘之年限，各有差異。涅槃經謂須陀洹果之聖者，得涅槃經八萬劫，斯陀含果經六萬劫，阿那含果經四萬劫，阿羅漢果經二萬劫，辟支佛經十千劫。姑證大乘之佛果。


五波羅蜜 (丁福保)

丁福保: 佛學大辭典

五波羅蜜

  （術語）於六波羅蜜中除般若波羅蜜者。般若為主，他五者為從，得他種之波羅蜜者。般若之功德也。法華經分別功德品曰：「善男子善女人，為阿耨多羅三藐三菩提故，於八十萬億那由陀劫行五波羅蜜、檀波羅蜜、尸羅波羅蜜、羼提波羅蜜、毘梨耶波羅蜜、禪波羅蜜、除般若波羅蜜。」智度論二十八曰：「復次，餘諸波羅蜜，不得般若波羅蜜，不得波羅蜜名字，亦如群盲無導，不能有所至。般若波羅蜜亦復如是，導五波羅蜜令至薩波若。」


五法互具 (丁福保)

丁福保: 佛學大辭典

五法互具

  （術語）息災等之五法，又互具五法，今就息災一法而言之，此有內心外法之二種，先言內心之法，則行息災法，而除貪瞋等之諸煩惱，是息災也。依此息災而除煩惱之闇，定慧等之功德增長，是增益也。因此諸功德增長而摧破無明等，是調伏也。依是調伏而違隔之煩惱與菩提相和，為煩惱即菩提，又受諸佛菩薩之愛護，是敬愛也。因無違隔而諸善友集生，又由智慧之鏡明照而萬法現集，是鉤召也。次就外法而言，則為國家修法，除國家之諸災，是息災也。增諸福德，是增益也。無諸災殃，是調伏也。又因之而無戰亂諍鬥等事，是敬愛也。諸善集生，是鉤召也。他四法準此可知。見秘藏記末，同鈔九。


五法成身 (丁福保)

丁福保: 佛學大辭典

五法成身

  （術語）見五相成身條。


五法事理唯識 (丁福保)

丁福保: 佛學大辭典

五法事理唯識

  （術語）謂心心所等事理之五法盡為唯識也。其所以然者，以心為識之自相故也。乃至無為為識之實性故也。見五法條。


五門禪 (丁福保)

丁福保: 佛學大辭典

五門禪

  （術語）謂小乘七方便中之五停心觀也。有五門禪經要用法一卷。[囗@又]維摩經弟子品中迦旃延章說之無常苦空，無我寂滅之五義是也。維摩以之為諸法畢竟不生不滅是無常義，一一雙非。取其雙比之義，為圓教之五門禪。釋籤四之一曰：「言五門禪者，如淨名迦旃延章五門是也，取結成雙非以顯中道為圓五門。」


五品弟子位 (丁福保)

丁福保: 佛學大辭典

五品弟子位

  （術語）天台所立，圓教八位之第一。修觀行即五品之行之位也。是為外凡，故曰弟子。見五品條。


五後意識 (丁福保)

丁福保: 佛學大辭典

五後意識

  （術語）四種意識之一。見意識條。


五持 (丁福保)

丁福保: 佛學大辭典

五持

  （術語）五種陀羅尼也。見陀羅尼條。[囗@又]（名數）五種之總持。密宗所立：一、聞持，耳聞一字之聲，具悟五乘之教法，顯密之差別，而無漏無失者。二、法持，於法總持而不漏者。三、義持，於諸法之義，總持而不失者。四、根持，於六根之緣境，總持而無餘念者。五、藏持，總持如來藏之理而無漏失者。見辨惑指南三。


五相成身 (丁福保)

丁福保: 佛學大辭典

五相成身

  （術語）五相具備，成就本尊身之觀行也。又作五相成身觀，五轉成身，五法成身。一通達菩提心，二修菩提心，三成金剛心，四證金剛身，五佛身圓滿。成此五相之觀而顯得金剛界之佛身也。金剛頂大教王經一說一切義成就菩薩（悉多太子），蒙諸佛警覺開示而修證五相之軌則。十八會指歸曰：「毘慮遮那佛受用身，以五相現成等正覺。五相者，所謂通達本心、修菩提心、成金剛心、證金剛身、佛身圓滿，此則五智通達。」菩提心論曰：「一是通達心、二是菩提心、三金剛心、四金剛身、五是證得無上菩提獲金剛堅固身也。然此五相具備方成本尊身也。」一、通達菩提心者，初心行者，蒙阿闍梨之開示，始觀吾質多心（第六識之緣慮心），為圓明之月輪，其徑僅一肘量。月輪之圓明者，表本有之菩提心自性清淨也。是始通入性德之菩提心，故名通達菩提心。行者依此觀，漸拂無明妄想之念。金剛界儀軌說通達菩提心之文曰：「諸佛同音言：汝當觀自心，久住諦觀察，不見自心相。禮佛足白言：最勝尊，我不見自心，此心為何相？諸佛咸告言：心相難測量，授與心真言，即誦徹心明，觀心如月輪，若在輕霧中。如是諦觀察。」二、修菩提心者，更觀菩提心之月輪之位也。是於性德之菩提心發修法之菩提心，故名修菩提心。此有廣歛二觀：廣者，漸廣月輪，使之周遍無邊；歛者，漸歛之而為一肘量。如是數數廣歛也。三、成金剛心者，欲加持此菩提心，使能堅固，猶如金剛，而於心月輪觀五股金剛之位也。四、證金剛身者，其觀全成就而為自身三昧耶身之位也。五、佛心圓滿者，自己五股金剛之三昧耶身變而為大日如來，其眷屬圍繞，而坐於其中央之位也。此五相成身云者，謂五相之觀成，即成就佛身之義也。為此五相成身觀，用阿彌陀之妙觀察智定。三摩地儀軌云：行者欲入金剛定，先住妙觀察智定。定慧二羽仰相叉，進禪力智各相柱。以此妙觀印修三摩地，即得如來之不動智。問何故以是定為妙觀察智之定？答曰：觀諸法之性相及自相共相，而不斷說法之疑者，妙觀察智之妙用也。今觀諸法之如幻等觀自心界之理，故為妙觀察智。且無識心三昧五相成身，皆用彌陀之定印，故以之為妙觀察智也。又守護國經說菩提心所說第五之一相成身；心地觀經說第一、第二、第三之三相成身；攝真實經說十相成身。又日本智證立八相成身。


五相成身觀 (丁福保)

丁福保: 佛學大辭典

五相成身觀

  （術語）見上。


五重玄義 (丁福保)

丁福保: 佛學大辭典

五重玄義

  （術語）又曰五重玄談。天台智者凡釋諸經立五重之玄義。見玄義條。

五重玄義

  （名數）第一釋名，無名，則不能顯法。故應先釋經題。第二辨體，名者呼體故，名之次宜辨體，體者一部之旨歸，眾義之中樞也。第三明宗，宗者修行之宗旨也。會體必由修行。故體之次宜明宗。第四論用，會體而自行已圓，則應自體起用，利益眾生。故就宗而論一經之作用。第五判教，利益已多，則所說之教義無盡，故用之次宜判教義之大小權實。已上五重。就法華經釋之。則與咸之法華撮要曰：「此經乃以法譬為名，實相為體，一乘因果為宗，斷疑生信為用，無上醍醐為教相。」


五重相傳 (丁福保)

丁福保: 佛學大辭典

五重相傳

  （術語）又曰五重血脈。日本淨土宗極秘相傳者。第一重隨自意門相傳，第二重授手印相傳，第三重領解鈔相傳，第四重決答相傳，第五重十念相傳。一重之終，揭列祖相承之名，次固守其義而記可決持之旨，書年號月日，授法師之署名，在判，弟子之名而與之。惟對於在家之人不許相傳。


五重唯識 (丁福保)

丁福保: 佛學大辭典

五重唯識

  （術語）法相宗所立。觀萬法唯識之理，有由淺至深之五重。見唯識條。

五重唯識

  （術語）見唯識觀條。


五乘齊入 (丁福保)

丁福保: 佛學大辭典

五乘齊入

  （術語）謂託乘於彌陀之願力，而人間、天上、聲聞緣覺、菩薩、佛之五乘，得齊入於真實報土也。


五俱意識 (丁福保)

丁福保: 佛學大辭典

五俱意識

  （術語）與五識共起之意識也。為四種意識之一。見意識條。[囗@又]隨前五識而所起之識，即為第六之意識也。


五家所共 (丁福保)

丁福保: 佛學大辭典

五家所共

  （術語）世之財物，為王與賊、火、水、惡子等五家之共有物，不能獨用之也。智度論十一曰：「富貴雖樂，一切無常，五家所共，令人心散輕躁不定。」同十三曰：「勤苦求財，五家所共，若王若賊若火若水若不愛子用，乃至藏埋亦失。」大疏八曰：「我今捨世間所愛之財，五家所共，多諸過患，用貿無上法寶正法之財。」


五悔 (丁福保)

丁福保: 佛學大辭典

五悔

  （術語）天台，真言，所立略異。


五時 (丁福保)

丁福保: 佛學大辭典

五時

  （術語）五時教也。


五時八教 (丁福保)

丁福保: 佛學大辭典

五時八教

  （術語）天台宗所立。以五時定釋迦一代說法之次第。以八教分別其說法之儀式（化儀之四教），與教法之淺深（化法之四教）。天台四教儀曰：「天台智者大師，以五時八教判釋東流一代聖教，罄無不盡。」見五時教及八教條。


五時教 (丁福保)

丁福保: 佛學大辭典

五時教

  （術語）釋迦一代說法之次第，區別為五時者。天台涅槃等所立，有種種之不同。


五根 (丁福保)

丁福保: 佛學大辭典

五根

  （術語）見根條。

五根

  （名數）有二種：（一）眼等之五根：一眼根，生眼識者。二耳根，生耳識者。三鼻根，生鼻識者。四舌根，生舌識者。五身根，生身識者。俱舍論一曰：「五根者，所謂眼耳鼻舌身根。」（二）信等之五根：一信根，信三寶四諦者。二精進根，又名勤根。勇猛修善法者。三念根，憶念正法者。四定根，使心止於一境而不散失者。五慧根，思惟真理者。此五法為能生他一切善法之本，故名為五根。見智度論十九、法界次第中之下，大乘義章四。俱舍論三曰：「於清淨法中，信等五根有增上用。所以者何？由此勢力伏諸煩惱，引聖道故。」


五根色 (丁福保)

丁福保: 佛學大辭典

五根色

  （術語）信根白，白者，越百六十心垢之義也，是為信之色，故為最初。精進根赤，赤者，大勤勇之義也，是為精進之色，故為第二。念黃，一念理相應時，定慧均等（黃色為黑白均等之色），而七覺開發，是為念之色，故為第三。定根青，青者大空三昧之義也，是為定之色，故為第四。慧根黑，即如來究竟之色也，是為慧之色，故為第五。又信根白，最初也。精進根黃，黃者，如金剛（金剛為地，其色黃）之不可沮壞，是進之義也，故為第二。念根赤，心障淨除而光明顯照，是念之義也，故為第三。餘二者如上所辨。見大日經疏六。


五衰 (丁福保)

丁福保: 佛學大辭典

五衰

  （術語）天人將死時，現五種之衰相。經論所說不一。涅槃經十九曰：「釋提桓因，命將欲終，有五相現：一者衣裳垢膩，二者頭上花萎，三者身體臭穢，四者腋下汗出，五者不樂本座。」佛本行集經五曰：「爾時護明菩薩大士，天壽滿已，自然而有五衰相現。何等為五？一者頭上花萎，二者腋下汗出，三者衣裳垢膩，四者身失威光，五者不樂本座。」俱舍論十說大小之五相曰：「然諸天子，將命終時，先有五種小衰相現：一者衣服嚴具出非愛聲，二者自身光明忽然昧劣，三者於沐浴位水渧著身，四者本性囂馳，今滯一境，五者眼本凝寂，今數瞬動。此五相現，非定當死。復有五種大衰相現：一者衣染埃塵，二者花鬘萎悴，三者兩腋汗出，四者臭氣入身，五者不樂本座。此五相現，必定當死。


五逆 (丁福保)

丁福保: 佛學大辭典

五逆

  （術語）又曰五無間業。罪惡極逆於理，故謂之逆。是為感無間地獄苦果之惡業，故謂之無間業。此有三乘通相之五逆，大乘別途之五逆，同類之五逆，提婆之五逆等。


五逆罪 (丁福保)

丁福保: 佛學大辭典

五逆罪

  （術語）五逆之罪惡。見五逆條。


五停心觀 (丁福保)

丁福保: 佛學大辭典

五停心觀

  （術語）小乘三賢之第一，修五種之觀法而五種之過失停心也。是為聲聞乘入道之初。有二種，一種：一、不淨觀，觀境界不淨之相，停止貪欲之法。貪著心多之人修之。二、慈悲觀，向一切有情，觀可憐之相，而停止瞋恚之法。瞋恚多之人修之。三、因緣觀，觀十二因緣，三世相續之理，而停止愚痴之法。愚痴多之人修之。四、界分別觀，向諸法而分別六界或十八界，停止我見之法。我見多之人修之。五、數息觀，計呼吸數以停止散亂心之法。散心多之人修之。又一種：以第四之界分別觀與第三之因緣觀相似，省之而加觀佛。因觀佛之相好。能治一切之煩惱故也。業障多之人修之。淨影於大乘義章十二正明第一種，傍示第二種。曰：「問曰：有人諸患等分何以為治？成實法中十六特勝能為對治，依如觀佛三昧經中觀佛三昧能為對治，毘曇法中義亦同此，以佛相好非三毒境界故爾。」天台於四教儀、四念處、名第四觀為界方便，而舉第一種。於玄義、止觀即、為念佛觀，而舉第二種。圖示其次第並名字之不同，則如圖。


五停心觀位 (丁福保)

丁福保: 佛學大辭典

五停心觀位

  （術語）七賢位之第一。修五停心觀法之位。


五停四念 (丁福保)

丁福保: 佛學大辭典

五停四念

  （術語）五停心觀與四念處也。法華玄義三曰：「五停四念者，有定故言停，有慧故言觀，觀能翻邪，定能制亂。」


五堅固 (丁福保)

丁福保: 佛學大辭典

五堅固

  （術語）見五五百年條。

五堅固

  （名數）見五五百年條。


五情 (丁福保)

丁福保: 佛學大辭典

五情

  （術語）眼耳等之五根也。根能有情識，故曰情。有財釋也。智度論十七曰：「入道漸愧人，持缽福眾生。云何縱塵欲？沈沒於五情。」同四十曰：「眼等五情名為內身，色等五塵名為外身。」法華經妙音菩薩品曰：「攝五情不。」參照六情條。


五教 (丁福保)

丁福保: 佛學大辭典

五教

  （術語）華嚴宗之教判也。有二種：（一）始於杜順，成於賢首，是唯就出世間之一教判定之。一小乘教，二大乘始教，三大乘終教，四頓教，五圓教也。五教章冠註上一曰：「至相智儼大師，親承於杜順和尚，顯揚宗旨，弘傳一乘。搜玄、十玄、孔目、問答、章疏非一，約就五教廣立清範。（中略）賢首親於智儼造此五教。」同上三曰：「聖教萬差，要唯有五：一小乘教，二大乘始教，三終教，四頓教，五圓教。」小乘教於四部之阿含經、發智、婆娑論等，說灰身滅智之涅槃法者。大乘始教為大乘之初門，有相始教空始教二種。深密經、唯識論等，分別五性，建立依他之萬法者為相始教。般若經、三論等，說諸法皆空，顯無所得平等者，為空始教。此二教皆不開示一切眾生悉有佛性之義，故貶為始教。大乘終教於楞伽經起信論等說真如緣起之理，唱一切皆成佛者。頓教對於一類之頓機，不依言句，不設位次，以頓徹理性為教者。是既絕言句，故為別部之經。以楞伽經四，有鏡像頓現之譬；寶積經論一，有頓教修多羅之名而立之。如以維摩之默而顯不二，以達磨之心而印於心，為得此旨者。圓教於華嚴經法華經等，明圓融具德之一乘者。此分別教一乘同教一乘二種。華嚴經直開示圓融不思議之法門，遠異於彼之三乘教，故名別教一乘；法華經為開會二乘，其說相同於三乘教，故名同教一乘。圓教之名，八十華嚴經謂為圓滿修多羅。華嚴玄談五曰：「教類有五，即賢首所立，廣有別章，大同天台，但加頓教。」又曰：「不同前漸次位修行，不同於彼圓融具德，故立名頓，頓詮此理，故名頓教。天台所以不立者以四教中皆有一絕言故。今乃開者頓顯絕言為一類，離念機故，即順禪宗。」開此五教而為十宗。詳見宗條。（二）為同宗圭峰所立，此統收世間出世間之二教：一、人天教，以持提謂經等五戒而生於人間，行十善而生於天上為教者。二、小乘教，如前。三、大乘法相教，前始教中之相始教也。四、大乘破相教，前始教中之空始教也。五、一乘顯性教，前終頓圓之三教也。見原人論。前法相破相之二教，別立聲緣菩之三乘，故為大乘，今為一佛乘，故曰一乘。


五教十宗 (丁福保)

丁福保: 佛學大辭典

五教十宗

  （術語）華嚴宗於佛一代之教法，由其教義之分際，分為五教。就其五教更分別所立之宗旨，而為十宗。五教之判，自初祖杜順而來。十宗之分別。成於第三祖賢首。見五教及十宗條。


五教佛身 (丁福保)

丁福保: 佛學大辭典

五教佛身

  （術語）華嚴宗言佛說法時，以五教之異顯現各別之佛身也。有丈六金身，千百億化身，丈六即真佛，丈六即法身，具足十身之稱。


五盛陰苦 (丁福保)

丁福保: 佛學大辭典

五盛陰苦

  （術語）八苦之一。人之一身，自色受等之五陰而成，其五陰之勢用熾盛，故曰盛陰。受於盛陰一切之苦，謂之五陰盛苦。即心身之總苦也。又曰五陰盛。見五陰盛苦條。


五處加持 (丁福保)

丁福保: 佛學大辭典

五處加持

  （術語）以指印或杵鈴當身體之五處也。五處加持有二義：大日三世常住，故以喉表之，人喉壽也。大日彌陀一佛義可思之，彌陀能成無量壽，大日所成無量壽也。


五通 (丁福保)

丁福保: 佛學大辭典

五通

  （術語）天眼等之五種神通力也。見五神通條。

五通

  （名數）一神境智證通，又云身如意通R!ddhividhi-jn~a^na，又云身通，又云神足通。即變現不思議境界之通力，謂之神境通。遊涉往來自在之通力，故云神足通，自身得變現自在之通力，故云身如意通，各就一邊而與以名也，其中神境通名，最為通稱。二天眼智證通Divya-caks!us，得色界天眼根，照久無礙，謂之天眼智證通。三天耳智證通Divya-s/rotra，得色界天耳根，聽聞無礙者。四他心智證通Paracitta-jn~a^na，知他人之心念而無礙者。五宿命智證通Pu^rvaniva^sa^nusmr!ti-jn~a^na，知自己及六道眾生宿世生涯而無礙者。此五通為有漏之禪定或依藥力咒力而得，故外道之仙人亦能成就之。此五者皆名智證通者，以其為各依智而證得之通力故也。見俱舍論十八。


五部合斷 (丁福保)

丁福保: 佛學大辭典

五部合斷

  （術語）五部者，迷於四諦之理之四部見惑，與迷於世上事相之一部修惑也。三界九地各有此五部。依薩婆多部之義，則佛與獨覺先於凡夫地以有漏智之六行觀，合斷下八地之見修五部也（不能以有漏智斷第九地之惑見六行觀條），合斷此之法，八地之五部，分上上品乃至下下品之九品，先自上上品始，終於下下品。每一品正斷之位，謂之無見道。既斷之位，謂之解脫道。每一斷惑必要此二道也。故總為九無間九解脫之十八心。許以六行觀之有漏智斷五部即見修二惑者，唯小乘之有部宗耳。大乘不許以有漏智斷迷理之見惑也。


五部法 (丁福保)

丁福保: 佛學大辭典

五部法

  （術語）與五部秘藏同。詳見金剛界條。


五部海會 (丁福保)

丁福保: 佛學大辭典

五部海會

  （術語）謂金剛界五部之諸尊，悉來會而為法事也。


五部秘藏 (丁福保)

丁福保: 佛學大辭典

五部秘藏

  （術語）金剛界五部之秘密法門也。見金剛界條。


五部惑 (丁福保)

丁福保: 佛學大辭典

五部惑

  （術語）見五部及五部合斷條。


五陰 (丁福保)

丁福保: 佛學大辭典

五陰

  （術語）新譯曰蘊。舊譯曰陰。淨影之說，如大乘義章八本所謂「積集名陰。陰積多法故。」是與新譯蘊之義同。天台之說，如止觀五上所謂「陰者陰蓋善法。此就因得名。又陰是積集。生死重沓。此就果得名。」是陰有蔭覆與陰積之二義。見蘊條。色，受，想，行，識，五法之名義，新舊皆同。見五蘊條。

五陰

  （術語）見五蘊條。


五陰盛苦 (丁福保)

丁福保: 佛學大辭典

五陰盛苦

  （術語）八苦之一。又曰五盛陰苦。解盛有二義：一就苦而說。人各具五陰而眾苦熾盛，故曰盛。又五陰之器盛眾苦，故曰盛。中論疏七曰：「有斯五陰，眾苦熾盛，名五盛陰苦。又此五陰，盛貯眾苦，名五盛陰苦。」次一義，為五陰之作用熾盛，故名為五陰盛或五盛陰。舊譯之經常呼五陰而言為五盛陰者，即此意也。增一阿含經十七曰：「世尊告諸比丘曰：彼云何為擔？謂五盛陰是。」然則五陰盛苦，猶單言五陰苦也。


五頂輪王 (丁福保)

丁福保: 佛學大辭典

五頂輪王

  （術語）又曰五佛頂。五體之佛頂輪王也。見佛頂尊條之五佛頂。


五惡 (丁福保)

丁福保: 佛學大辭典

五惡

  （術語）殺生，偷盜，邪淫，妄語，飲酒。即反於五戒者。


五惡段 (丁福保)

丁福保: 佛學大辭典

五惡段

  （術語）無量壽經下明五惡之一章也。


五惡趣 (丁福保)

丁福保: 佛學大辭典

五惡趣

  （術語）又曰五趣，五道等：地獄、餓鬼、畜生、人、天五種之境界。此中自天趣別開阿修羅，故為六趣。對於彌陀之淨土，悉以之為惡趣。地獄鬼畜三者，為純惡之所趣，故名為惡趣。人天為善惡雜業之所趣，故亦名為惡趣。無量壽經下曰：「必得超絕去往生安養國，橫截五惡趣。」同淨影疏下曰：「三途人天是其五趣，於此分別下三惡道名為惡趣，人天二道名為善趣。今此約對彌陀淨剎，娑婆五道，齊名惡趣。地獄餓鬼畜生是其純惡所向，名為惡趣。娑婆人天雜惡所向，亦名惡趣。」

五惡趣

  （術語）於三惡趣加人、天，修羅屬於天。無量壽經下曰：「橫截五惡趣。」


五智所生三身 (丁福保)

丁福保: 佛學大辭典

五智所生三身

  （術語）蓮華三昧經謂依五智而生三身：一、法界體性智之身業為毘廬遮那佛，口業為普賢菩薩，意業為不動金剛。二、大圓鏡智之身業為阿[門@(人/(人*人))]佛，口業為文殊師利菩薩，意業為降三世金剛。三、平等性智之身業為寶生佛，口業為虛空藏菩薩，意業為軍荼利金剛。四、妙觀察智之身業為阿彌陀佛，口業為觀自在菩薩，意業為六足金剛。五、成所作智之身業為釋迦文佛，或不空成就佛，口業為金剛業菩薩，意業為摩訶藥叉金剛。此三者即如其次第為自性正法教令之三輪身也。瑜祇經曰：「金剛界遍照如來以五智所成四種法身，於本有金剛界。（中略）光明心殿中，云云。」十住心廣名目六曰：「以上五智，一切佛具之。然而約別相云之者，如次大日阿[門@(人/(人*人))]寶生彌陀不空五佛也，自家不二實義可思之。」


五鈍使 (丁福保)

丁福保: 佛學大辭典

五鈍使

  （術語）謂本惑十使中貪瞋痴慢疑之五使。貪瞋痴慢之四使，都為迷執於世間事物而起之惑，其性分鈍者，故謂為鈍使。疑使為就四諦真理而起之惑，以猶豫不決為自性，其性分亦非銳者，故類從貪等四使而為鈍使。


五禁 (丁福保)

丁福保: 佛學大辭典

五禁

  （術語）謂五戒也。寄歸傳一曰：「若泛為俗侶，但略言其五禁。局提法眾，遂廣彰於七篇。」


五義平等 (丁福保)

丁福保: 佛學大辭典

五義平等

  （術語）心王與心所相對，有彼此平等之義五種，故名相應法。見相應法條。


五解脫輪 (丁福保)

丁福保: 佛學大辭典

五解脫輪

  （術語）金剛界五智如來所住之五大月輪也。五大月輪是清淨之菩提心，能解脫煩惱，故名。又能解脫五趣輪迴之纏縛，而成為圓明無礙之月輪，故名。[囗@又]五輪塔婆之異名。見五輪塔婆條。


五塵 (丁福保)

丁福保: 佛學大辭典

五塵

  （術語）色聲香味觸之五境也。此五者，能染污真性，故名塵。止觀四上曰：「死事弗奢，那得不怖。怖心起時，如履湯火。五塵六欲，不暇貪染。」


五種三諦 (丁福保)

丁福保: 佛學大辭典

五種三諦

  （術語）言空假中之三諦有五種也。別接通，圓接通，別教，圓接別，圓教各有三諦。


五種法加句 (丁福保)

丁福保: 佛學大辭典

五種法加句

  （術語）於上五法加於其真言上下之語，各隨於其法而定，諸軌之說不同。如圖五說中，就秘藏記之說而釋之，則息災法安唵字於真言之初者，歸命之義也。行者歸於本尊，彼此不二之義，一切災難，依於貪瞋痴之煩惱，煩惱之根，無始之間隔（無始無明）也。若生佛不二，自他一息，達於如理，則諸災即時止息，故以唵字為息災相應之字。後之娑婆訶者，寂靜之義，寂靜者息災之義。以諸事無為，而無災難時，一切寂靜故也。增益法安吽字於真言之初者，寶悉地陀羅尼經以 [image] 字為寶珠之種子，寶珠為增益之三昧耶形，故安於最初。那莫者，歸命之義，寶珠所在，萬人朝宗，是歸命之義也。降伏法安吽字於真言之初，吽者其音如牛吼，是降伏之聲也。又吽者風大之種子，風有摧破之能，故為降伏之加句。後安發吒者，發吒為破壞之義，又能與調伏相應。鉤召法，敬愛法，於此二法真言之初安吽字者，吽為因緣之義，因緣必招果，故為鉤召，又與鉤和合而成果，故為敬愛，又吽為風大之種子，風大為半月形而戀一方，故是鉤召敬愛之義，弱者來之義，體文之 [image] 字，為生之字，生即來也，加涅槃點 [image] 者， [image] 生即無生，來即無來之義。無來之來，是真言之來。來是鉤召之義，又敬愛之義也。見秘藏記鈔九。


五種通經 (丁福保)

丁福保: 佛學大辭典

五種通經

  （術語）以受持，讀，誦，解說，書寫之五法，而弘通經典。法華經所說五種法師之行是也，文句八上曰：「五種通經，皆得稱師。」見五種法師條。


五誓 (丁福保)

丁福保: 佛學大辭典

五誓

  （術語）宗密所立五大願之異名。


五障 (丁福保)

丁福保: 佛學大辭典

五障

  （術語）女人之身具五種之障礙也。又云五礙。法華經提婆品曰：「又女人身，猶有五障：一者不得作梵天王，二者帝釋，三者魔王，四者轉輪聖王，五者佛身。」又見中阿含經二十八，智度論九。[囗@又]欺為信障，怠為進障，嗔為念障，恨為定障，怨為慧障。見法華經。[囗@又]（名數）修道有五障。一、煩惱障，根本之煩惱，障蓋淨心，妨害道機，而不使入於佛法。二、業障，過去之重罪乃至誹謗正法也。以先業之障未除，而有種種之難不得入於佛法。三、生障，若得無難之生處，則必悟道，然先業乘之，而受無暇之身為趣生障，不得入於佛法。四、法障，已生無障之處，又有悟道之機，以先世障法等緣故，不逢善友，不得聞正法。五、所知障，已逢知識，得聞正法，而有種種之因緣，兩不和合，妨修般若。見大日經疏。


五障三從 (丁福保)

丁福保: 佛學大辭典

五障三從

  （術語）五障與三從也。五障如上出。勝鬘經寶窟曰：「五礙三監。」智度論曰：「一切女身無所繫屬，則受惡名。女人之體，幼則從父母，少則從夫，老則從子。」


五篇 (丁福保)

丁福保: 佛學大辭典

五篇

  （術語）律學慣讀為五篇七聚。見篇聚條。

五篇

  （名數）一波羅夷罪Pa^ra^jika，譯曰斷頭。其罪最重，如斷頭而不能再生，不復得為比丘也。比丘有四戒，比丘尼有八戒。二僧殘罪，梵名僧伽婆尸沙Sam%gha^vasesa，僧者，僧伽之略，殘為婆尸沙之譯，殘者，比丘犯此罪，殆瀕於死，僅有殘餘之命。因此而向於僧眾懺悔此罪，以全殘命，故名僧殘。比丘有十三戒，比丘尼有十七戒。三波逸提罪Pa^yattika，譯曰墮，墮獄之人也。此有捨墮與捨二種，二種合而比丘有一百二十戒，比丘尼有二百八戒。四提舍尼罪，具云波羅提提舍Pratides/aniya，譯曰向彼悔，向他比丘而懺悔，便得除滅之罪也。比丘有四戒，比丘尼有八戒。五突吉羅罪Dus!kr!ta，譯曰惡作，其所作之惡也，其罪尤輕，比丘二不定，百眾學，七滅諍，合有一百九戒，比丘尼亦同。行事鈔資持記中一之一曰：「五篇名者：一波羅夷，二僧殘，三波逸提，四提舍尼，五突吉羅。」


五輪 (丁福保)

丁福保: 佛學大辭典

五輪

  （術語）五體之異名。兩臂兩膝及頭之五處，皆圓，故云五輪。此五輪著地作禮，為禮之至極。見五體條。[囗@又]世界之成立為五輪。依俱舍等之說則最下為虛空輪，其上為風輪，其上為水輪，其上為金剛輪（即金剛際，地輪也），此上載九山八海。即於五大中除火大之一，而為四輪所成。輪者以此四層各為周圓之形故也。[囗@又]密教之通稱，地水火風空之五大為五輪。此五大，法性之德具足圓滿，故云輪。世界為此五輪所成。大日經疏十四曰：「一切世界皆是五輪之所依持，世界成時，先從空中而起風，風上起火，火上起水，水上起地，即是曼荼羅安立次第。」見五大條。[囗@又]金剛界之五解脫輪也。[囗@又]佛之五指也。楞嚴經一曰：「我實觀五輪指端。」

五輪

  （名數）地水火風空之五大，周圓具足，故曰輪。


五輪三摩地 (丁福保)

丁福保: 佛學大辭典

五輪三摩地

  （術語）觀地等五輪之三摩地也。尊勝軌明二種：一正報觀，一器界觀。正報觀如 [image] [image] [image] [image] [image] 之次第， [image] 者頂上， [image] 者眉上， [image] 者心上， [image] 者臍上， [image] 者腰下也。依報觀反之，最下者 [image] ，次上者 [image] ，次上者 [image] ，次上者 [image] ，次上者 [image] 也。


五輪字 (丁福保)

丁福保: 佛學大辭典

五輪字

  （術語） [image] 等之五字也。大疏八曰：「次五輪字持身。」見五輪觀條。


五輪成身 (丁福保)

丁福保: 佛學大辭典

五輪成身

  （術語）以五輪觀而成吾身為大日如來也。見五輪觀條。


五輪際 (丁福保)

丁福保: 佛學大辭典

五輪際

  （術語）謂最下之虛空輪也。瓔珞本業經上曰：「下至五輪際。」


五輪觀 (丁福保)

丁福保: 佛學大辭典

五輪觀

  （術語）地水火風空名五輪，其種子即 [image] [image] [image] [image] [image] 之五字也。其形方，圓，三角，半月，團形，其色黃白赤黑青也。各圓滿而具眾德，故名為輪。五輪即五智，觀之而其觀成就，則自身即為五智如來也。又修法之時，欲吾身成為金剛輪，以此五字配於身中五處，而加持吾身，謂之五字嚴身觀。其法如其次第，觀於自身之腰下，臍輪，心上，額，頂上五處也。大日經疏十四曰：「凡阿闍梨欲建立大悲胎藏建立弟子時，當先住於瑜伽而觀自身。從臍已下當作金剛輪，其色黃而堅；從臍以上至心當作水輪，其色白；次從心以上至咽當作火輪，其色赤；次從咽以上至頂當作風輪，其色黑；復次地輪正方，水輪圓，火輪三角，風輪半月形，最上虛空作一點。具種種色，在頂十字縫上置也，是此輸形正與身分相稱也。此五位者即是前所說五字，方中置阿字，圓中置[口*縛]字，三角中置囉字，半月中置唅字，點中置欠字。」大日經義釋八曰：「凡行者欲修觀時，先當住瑜伽座以阿[口*縛]囉賀佉五字加持自體。」大日經義釋十一出五輪成身之圖。[囗@又]於地水火風空之五大。而得自在之禪定名日本黑谷語燈錄曰：「大安寺有勝行上人者，修五輪觀成就之人，居常每日入環堵中數刻而出。一日出遲，徒弟鑒壁偷眼，不見上人，唯見床上水之澄清。試以投石有聲，弟子怪之。上人出定之後，自覺胸間有物楚痛難忍。召其徒曰：汝等見定相有何事乎？徒報以實。上人曰：汝待我更入定為取之去。上人翌日入定，徒復窺見床上有火，光焰熾然，乃探石取去。上人起定無後痛苦。」參照五字嚴身條。


五學處 (丁福保)

丁福保: 佛學大辭典

五學處

  （術語）五戒之別名。見一切有部百一羯磨一。


五濁增時 (丁福保)

丁福保: 佛學大辭典

五濁增時

  （術語）五濁者，住劫中自人壽二萬歲之時為始，初則其濁輕微，漸從時代之變化，而增高其度，在末法澆季之今時，愈益增長，故謂之五濁增時。


五髻 (丁福保)

丁福保: 佛學大辭典

五髻

  （術語）表金剛界之五智。兒文殊，矜羯羅童子等之頭上為五髻。五髻者，前後左右中。


五藏 (丁福保)

丁福保: 佛學大辭典

五藏

  （術語）佛滅之年，安居時，大眾部之眾，在窟外結集法藏而為五藏。見藏條。

五藏

  （名數）佛滅後窟外大眾部之結集出五藏。西域記九曰：「於是凡聖咸會，賢智畢萃。復集素呾纜藏，毘奈耶藏，阿毘達磨藏，雜集藏禁咒藏，別為五藏。而此結集凡聖同會，因而謂之大眾部。」又分別功德論一說五藏：一、契經藏，二、毘尼藏，三、阿毘曇藏，四、雜藏，五、菩薩藏。此中前四藏為佛滅後阿難之結集，菩薩藏者佛在世時即有之云。文曰：「諸方等正經皆是菩薩藏中事，先佛在時已名大士藏，阿難所撰即今四藏是也，合而言之為五藏也。」又曰：「所謂雜藏者，非一人說。或佛所說，或弟子說，或諸天讚誦，或說宿緣三阿僧祇菩薩所生。文義非一，多於三藏，故曰雜藏也。」又小乘之法藏部亦立五藏：一、經藏，二、律藏，三、論藏，四、明咒藏，五、菩薩藏。見宗輪論述記。又密教立五藏似大集部所立之五藏。六波羅蜜經一曰：「一素呾纜，二毘奈耶，三阿毘達磨，四般若波羅蜜多，五陀羅尼門。此五種藏教化有情，隨所應度而為說之。（中略）此五法藏譬如乳，酪，生酥，熟酥，及妙醍醐。（中略）我滅度後，令阿難陀受持所說素呾纜藏，鄔波離受持所說毘奈耶藏，迦多衍那受持所說阿毘達磨藏，曼殊師利菩薩受持所說大乘般若波羅蜜多，其金剛生菩薩受持所說甚深微妙諸總持門。」


五藏三摩地觀 (丁福保)

丁福保: 佛學大辭典

五藏三摩地觀

  （術語）是三種秘密儀軌所說，觀吾五藏為五大即五如來，而即身成佛之三摩地也。儀軌曰：「阿字（地大）者，金剛部，主肝；鍐字（水大）者，蓮華部，主肺；覽字（火大）者，寶部，主心；唅字（風大）者，羯磨部，主胃；欠字（空大）者，虛空部（虛空者佛之異名）主脾。（中略）阿字者東方阿[門@(人/(人*人))]如來，鍐字者西方阿彌陀如來，覽字者東方寶生如來，唅字者北方不空成就如來，欠字者上方毘盧那大日如來。」如是五臟即為五大，而五大即為五智如來，則依此五藏三摩地，而得即身成佛也。因而又名五輪（五輪者五大之德名）三摩地，亦曰五物觀。


五轉 (丁福保)

丁福保: 佛學大辭典

五轉

  （術語）密教之說，凡自因至果所得之功德，有五位，五位次第轉生，故名五轉。第一者發心，初發菩提心而求佛果之心也，第二者修行，修三密之行而趣向佛道也。第三者菩提，由行因而證果德也。第四者涅槃，果德既滿而入於涅槃也。第五者方便究竟，圓滿上四德而利他之方便究竟也。此五轉，即五智五佛。五輪之五字，即 [image] [image] [image] [image] [image] 。今略解之則此中之長阿點表行，闍點表大空，惡點表涅槃，烏點表三昧。依之而 [image] 阿字者，單一本有之菩提心 [image] 。也阿（長）字者於 [image] 合行也，是本有之菩提心併始成之行而為始成之菩提行也。 闍字者於 [image] 合大空點也，是菩提心，離一切之相而成菩提也。 惡字者於 [image] 加涅槃點也，是菩提心併一切之障除，而為涅槃也。 惡（長）字者於 [image] 加涅槃點與三昧點也，是菩提心併究竟之涅槃與大悲化他之三昧，而為方便究竟也。見悉曇藏五。以此分配於五方之五智五佛，大日經疏有中因東因之二種，依中因之次第，則次第為中東南西北，中央大日之位為發心，此配 [image] 字。北方，鼓音（不空釋迦）之位為方便究竟，配 [image] 字。又依東因之次第，則次第為東南西北中，東方寶積之位為發心，此配 [image] 字。中央大日之位為方便究竟，此配 [image] 字。大日經疏十四曰：「又此阿有五種：阿，阿（長），暗，惡，惡（長）。（中略）前者壇法中心是大日如來，即同此中阿字。（中略）今從阿字而更生四字，即是大悲胎藏之葉也。（中略）其噁（長）字，一字是方便輪，輪至是生義。如從阿字一字即轉生四字，謂阿是菩提心，阿（長）是行，暗是成菩提，噁是大寂涅槃，惡（長）是方便。」此中因之義也。同二十曰：「初阿字在東方，如梵音阿字，即有動首之義。如順世間法，諸法中東方為上故。喻菩提心最是萬行之初也，其名曰寶幢佛。（中略）次入中惡（長）字，是方便也。此是毘盧遮那佛本地之身，華臺之體。」是東因之文也。如是五轉有中因與東因之別者，以中因依本覺上轉之次第，東因依始覺上轉之次第故也。中因之菩提心者，一切眾生本安住於法爾之菩提，而未曾流轉生死，有極大頓機，聞此說不動一步，直逮得本地之體性，此時修行證入方便究竟四轉之加德一時具足成就。而為眾生開自證俱時之功德，更開後之四轉也。是胎藏界之意也。東因之菩提心者，一切眾生雖安住法爾之佛位，而為無明煩惱所覆障，久乃生死流轉之凡夫。然今遇聖教之淨則，知識之妙緣，更發歸本之心而修行昇進也。是金剛界之意也（秘藏記鈔五）。又初以行者之肉團心為曼荼羅，上觀八葉之蓮臺，中安阿字，而為大日之種子。若約此門，則第一之阿字為大日之種子。若依佛地則五智圓滿，是方便究竟也。大圓鏡智成阿[門@(人/(人*人))]佛，是菩提心也。故第五之阿字為大日之種子，以第一之阿字為阿[門@(人/(人*人))]之種子。如是諸尊之種子有五轉，而成五德也。如金剛界之大日 [image] 是發心， [image] 是修行， [image] 是菩提， [image] 是涅槃， [image] 是方便也。又如文殊之種子， [image] 是發心， [image] 是修行， [image] 是成菩提， [image] 是涅槃， [image] 是方便也。又如觀音之種子， [image] 是發心， [image] 是修行， [image] 是菩提， [image] 是涅槃， [image] 是方便也。他皆準此。印形亦然。大日之印，若約於形，則阿[門@(人/(人*人))]之印形是大日之菩提心也，寶生之印形，是大日之菩薩行也，彌陀之印形，是大日之證菩提也，不空成就之印形，是大日之入涅槃也，大日之印形，是大日之起方便也。若蓮華部之尊為中台，乃至文殊，釋迦，閻王為中台，亦如是。見菩提心義六。


五轉成身 (丁福保)

丁福保: 佛學大辭典

五轉成身

  （術語）見五相成身條。


五轉色 (丁福保)

丁福保: 佛學大辭典

五轉色

  （術語）菩提黃，是金剛性也。修行赤，赤是火之義也。與文殊之義同。萬行以妙慧為道，離慧不得有作。成菩提白，是圓明究極之義，又是水之義。如我昔願，今既滿足，化一切眾生，使皆入於佛道，為是事故，起大悲也（大悲水色，其白如上）。涅槃黑，垂跡極而返於本，濟生有緣之緣盡。則如來方便之火息，故涅槃也。佛已隱於涅槃之山，故色黑也。方便究竟青，方便究竟位之中心為空，具一切之色，即是加持世界曼荼羅普門之會，畢竟清淨而無所不有。故青也。見大日經疏二十。

五轉色

  （雜語）見五色條下。


五轉與四重圓壇 (丁福保)

丁福保: 佛學大辭典

五轉與四重圓壇

  （術語）五轉配於胎藏界之四重圓壇，則如圖。此有從果向因與從因至果之二種。見菩提心義六。問曰：從果向因之時，以阿字為中央大日之種子，則胎藏界曼荼羅從果向因也，故以阿字為種子，何以諸家又以第五之惡（長）字為中央大日之種子耶？答曰：胎藏界為從果向因者，以對於金剛界之從因至果故也，然金胎兩部，本為不二，則金剛界亦宜有從果向因之化他，又胎藏界亦可有從因至果之自利。故於疏說此兩義也。然則大日如來，今出從果向因之化他門，以究竟方便智現四重曼荼羅，使一切眾生引入中台大日如來之位，故其種子為方便究竟之惡（長）字也。持誦第二云：「私云 [image] 為大日是從因向果種子， [image] 為大日是從本垂跡種子，今灌頂像是垂跡形故 [image] 為定。」


五礙 (丁福保)

丁福保: 佛學大辭典

五礙

  （術語）五障之異名。智度論二曰：「女人有五礙：不得作轉輪王、釋天王、魔天王、梵天王、佛。」同五十六曰：「女人有五礙：不得作釋提因、梵王、魔王、轉輪聖王、佛。」


五繫 (丁福保)

丁福保: 佛學大辭典

五繫

  （術語）以死人死蛇等五屍繫於天魔波旬而不使離也。又，繫縛天魔兩手兩足及頸之五處也。涅槃經六曰：「應作是言：波旬汝今不應作如是像，若故作者，當以五繫繫縛於汝。魔聞是言已，便當還去。」大部補註五曰：「章安釋云：繫有二種：一者五屍繫，二者繫五處。五屍繫者如不淨觀治於愛魔，五處如理治於見魔故也。五屍者，死人死蛇死狗等是也。五處者，首楞嚴三昧經云：兩手兩足及頸，名五處繫縛也。」


五蘊 (丁福保)

丁福保: 佛學大辭典

五蘊

  （術語）梵語之塞犍陀Skandha，舊譯為陰，又譯為眾，新譯為蘊。陰者積集之義。眾者眾多和聚之義，亦蘊之義也。是顯數多積集之有為法自性。作有為法之用，無純一之法，或同類，或異類，必多數之小分相集而作其用故，則概謂之陰，或蘊（陰者蔭覆之義，舊譯之一義也。見陰條），大別之五法：一、色蘊，總該五根五境等有形之物質。二、受蘊，對境而承受事物之心之作用也。三、想蘊，對境而想像事物之心之作用也。四、行蘊，其他對境關於瞋貪等善惡一切之心之作用也。五、識蘊，對境而了別識知事物之心之本體也。以一有情徵之，則色蘊之一即身，他四蘊即心也。心之中，受想行之三者心性上各為一種特別之作用，故名之為心所有法，即心王所有之法（略云心所），識之一者為心之自性，故名之為心王。蓋五蘊為身心之二法，如色界欲界有身之有情，從五蘊而成，如無色界無身之有情，自四蘊（除色蘊）而成也。毘婆尸佛經上曰：「五蘊幻身，四相遷變。」增一阿含經二十七曰：「色如聚沫，受如浮泡，想如野馬，行如芭蕉，識為幻法。」

五蘊

  （術語）色受想行識之五法，皆積集為性者，故云五蘊。


五蘊世間 (丁福保)

丁福保: 佛學大辭典

五蘊世間

  （術語）三世間之一。舊譯曰五陰世間，五眾世間。十界五蘊各各差別之謂也。


仁者 (丁福保)

丁福保: 佛學大辭典

仁者

  （術語）又單稱仁，呼人之敬稱。大日經疏四曰：「梵音爾[仁-二+爾]，名為仁者。」法華經序品曰：「四眾龍神，瞻察仁者。」中庸曰：「仁者人也。」


仁祠 (丁福保)

丁福保: 佛學大辭典

仁祠

  （術語）佛寺也。佛祖統紀三十五曰：「詔報曰：楚王誦黃老之微言，尚浮圖之仁祠。」釋門正統三曰：「精舍所踞，號曰仁祠。」


仁尊 (丁福保)

丁福保: 佛學大辭典

仁尊

  （術語）佛之德號。釋迦譯言能仁，故名。


仁體 (丁福保)

丁福保: 佛學大辭典

仁體

  （術語）與人體同。經論中，呼同輩常曰仁或仁者。


今師祖承 (丁福保)

丁福保: 佛學大辭典

今師祖承

  （術語）天台三相承之一。又名今師相承。即以天台智顗為宗師，而立其次第相承也。摩訶止觀一上所謂：「此止觀者，天台智者，說己心中所行之法門。」云云。止觀輔行一之一釋之曰：「此止觀以下，今師祖承也。」又曰：「若以智者為所指，應以南岳為父師，慧文為祖師，龍樹為曾祖師。」即是。


今圓 (丁福保)

丁福保: 佛學大辭典

今圓

  （術語）第五時法華經所說之圓教，謂之今圓。以前大乘經所說之圓教謂之昔圓。是台宗之語。


介爾 (丁福保)

丁福保: 佛學大辭典

介爾

  （術語）形容極微弱之心也。止觀五上曰：「此三千在一念心，若無心而已，介爾有心即具三千。」輔行五之三曰：「言介爾者，謂剎那心，無間相續，未曾斷絕。纔一剎那，三千具足。又介爾者，介者弱也，謂細念也。」


介爾陰妄一念 (丁福保)

丁福保: 佛學大辭典

介爾陰妄一念

  （術語）天台宗觀法所觀之境也。見陰妄條。

介爾陰妄一念

  （術語）吾人現思妄心也。即第六意識之一念。介爾者，微弱之義，細少之義。陰妄者，謂此心屬於五陰中之識陰而為迷妄者。一念者，謂僅一剎那之心也。天台宗之觀法，以此心為所觀，無觀斯妄之一念心，為具三千性相，即空即假即中者。輔行五之三曰：「言介爾者，謂剎那心。又介爾者，介者弱也，謂細念也，但異無心，三千具足。」四教儀集註下曰：「觀一念心等者，即現前陰妄一剎那心。」


元心 (丁福保)

丁福保: 佛學大辭典

元心

  （術語）絕待圓滿之一心也。為森羅萬象之元，故謂之元心。與起信論之一心同。楞嚴經三曰：「一切世間諸所有物，皆即菩提妙明元心。心精遍圓，含裹十方。」


元因 (丁福保)

丁福保: 佛學大辭典

元因

  （術語）佛本行論曰：「佛閔世人，慎勿造因。因緣生相，是為元因。遠因結遠果，近因結近果，善因結善果，惡因結惡果，無量因結無量果，歷劫消受。」按元因今作原因。


元妙 (丁福保)

丁福保: 佛學大辭典

元妙

  （術語）涅槃之覺體，本來不可思議，故謂之元妙。楞嚴經六曰：「覺海性澄圓，圓澄覺元妙。」吳興云：「真覺之性，譬如大海，澄湛圓融，此喻寂而常照也。復牒圓澄所喻之覺，示其本來，照而常寂，故曰元妙。」


元辰星 (丁福保)

丁福保: 佛學大辭典

元辰星

  （術語）或曰元神星。可稱為本命星之裏星者。於本命星祈壽命，則於元辰星，祈官位榮祿除病惱除憂患等。又修本命星供時，宜向此元辰星之方，供養佛菩薩。本命星為陽星，則元辰星為當於其第八之星，本命星為陰星，則元辰星為當於其第六之星。如子年為陽，丑年為陰，寅年為陽，卯年為陰，可以類推。子年生者，則子年貪狼星之第八，即未方之武曲星，為元辰星。丑年生者，則丑年巨門星之第六，即午方之破軍星，為元辰星。亦可類推。密宗盛傳此說。見日本真言密教聖典。


元明 (丁福保)

丁福保: 佛學大辭典

元明

  （術語）真如之覺體本來明照，故曰元明。楞嚴經六曰：「元明照生所，所立照性亡。」[囗@又]一名本明。以本覺之自性清淨心而名。楞嚴經一曰：「元明能生諸緣。」


元品無明 (丁福保)

丁福保: 佛學大辭典

元品無明

  （術語）又名根本無明，無始無明。迷於中道實相之理者，名為無明，其無明有淺深麤細之別。故天台之別教分之為十二品，圓教分為四十二品，其中最微細深遠之元本品類，謂之元品。是一切眾生所迷之元初根本，故名根本無明，此無明與真如之無始皆為無始，故名無始無明。然則此元品無明，為無始生死之根元也。若斷了而一念即成佛之位也。見無始無明條。


內凡 (丁福保)

丁福保: 佛學大辭典

內凡

  （術語）未得真證以來，總名凡夫，此中分內外二種。得似解之位為內凡，未得似解之位為外凡。小乘以五停心、別相念處、總相念處，之三賢位為外凡。軟、頂、忍、世第一法，之四善根位為內凡。大乘之行位，以十信之位為外凡，十住已上之三賢位為內凡。天台之六即，觀行即以前為外凡，相似即為內凡。四教儀集註中曰：「相似見理名內，未得似解名外。」又曰：「漸見法性，心遊理內，身居有漏，聖道未生，故名內凡。」大乘義章十七末曰：「種性以上漸息緣故，內求真性，故名為內。」


內凡位 (丁福保)

丁福保: 佛學大辭典

內凡位

  （術語）七方便位中四善根位之稱。所謂軟位，頂位，忍位，世第一法位是也。


內五明 (丁福保)

丁福保: 佛學大辭典

內五明

  （術語）見五明條。


內心 (丁福保)

丁福保: 佛學大辭典

內心

  （術語）對於外形而心謂之內。正法念處經一曰：「內心思惟，隨順正法。」行事鈔下四曰：「內心無道，外儀無法。」


內心大蓮華 (丁福保)

丁福保: 佛學大辭典

內心大蓮華

  （術語）稱行者之肉團心也。大日經二曰：「內心大蓮華，八葉及鬚蕊。」


內心秘密蓮華藏 (丁福保)

丁福保: 佛學大辭典

內心秘密蓮華藏

  （術語）中胎八葉也。大疏六曰：「凡圖畫法，當先建立內心秘密蓮華藏竟。」


內心曼荼羅 (丁福保)

丁福保: 佛學大辭典

內心曼荼羅

  （術語）即自灌頂曼荼羅也。又曰秘密曼荼羅。為大日經入秘密曼荼羅位品所說。其曼荼羅不觀須彌等，只觀大海，觀大海中大蓮華中有金剛蓮華臺之曼荼羅。


內四供養 (丁福保)

丁福保: 佛學大辭典

內四供養

  （名數）先由大日如來之心中流出嬉戲菩薩供養東方阿[門@(人/(人*人))]如來，嬉戲者，眾生初得生佛不二之菩提，照了自身即佛，大歡喜之標幟，是金剛部阿[門@(人/(人*人))]如來之三摩地也。故今與以相應之嬉戲適悅形菩薩供養之。次由中心流出鬘菩薩供養南方寶生如來，華鬘者，理智具足，萬德開發之標幟，是寶部寶生佛之三摩地也，故與以相應之華鬘瓔珞形菩薩供養之。次由心中流出歌菩薩供養西方彌陀如來。歌者，說法之標幟，是蓮華部彌陀如來之三摩地也，故與以相應之歌菩薩供養之。次由心中流出舞菩薩供養北方不空成就如來。旋舞者，神通自在遊戲作業之標幟，是羯磨部不空成就如來之三摩地也，故今以舞菩薩供養之。此四菩薩中第一者取其心身之愛嬌，第二者取其服裝之善美。後之二者，取其技藝之精妙也。

內四供養

  （術語）見四供養及八供條。


內外八供養 (丁福保)

丁福保: 佛學大辭典

內外八供養

  （術語）見八供條。


內外不二門 (丁福保)

丁福保: 佛學大辭典

內外不二門

  （術語）十不二門之一。眾生諸佛及依報為外境，自己之心法為內境，觀二境而使互融，入不二之妙，名為內外不二門。


內外空 (丁福保)

丁福保: 佛學大辭典

內外空

  （術語）觀內六根，外六塵，無我我所也。天台仁王經疏中曰：「內外空者，根塵合觀，無我我所。」


內外兼明 (丁福保)

丁福保: 佛學大辭典

內外兼明

  （術語）五明中前四明為外明，第五為內明。五明兼備者曰兼明。


內外曼荼羅 (丁福保)

丁福保: 佛學大辭典

內外曼荼羅

  （術語）觀作畫作二種之曼荼羅也。見觀作條。


內外道 (丁福保)

丁福保: 佛學大辭典

內外道

  （術語）內道與外道。如言內教外教。[囗@又]內之外道也，對於外之外道而言。如小乘之犢子部，大乘之方廣道人，佛法中之外道，稱為內之外道。大日經疏二曰：「此宗中說，有兩種外道：外外道猶如睹見清潭逆生怖畏不敢習近，內外道雖能游泳其中適熱除垢得清涼樂，然不覺是中有無量寶玉。」


內佛 (丁福保)

丁福保: 佛學大辭典

內佛

  （術語）與持佛同。


內作業灌頂 (丁福保)

丁福保: 佛學大辭典

內作業灌頂

  （術語）瑜祇經金剛薩埵菩提心內作業灌頂悉地品之所明，即五種三昧耶中第五三昧耶五種灌頂中之以心灌頂也。見灌頂條。


內我 (丁福保)

丁福保: 佛學大辭典

內我

  （術語）執身外之自在天等以為常一之主宰者，是為外我。執自之身心以為常一之主宰者，是為內我。大日經疏七曰：「若行人不解正因緣義而修證諸禪，必當計著自心以為內義，彼見萬法因心而有，則謂由神我生，設令不依內我必依外我，即是自在梵天等也。」


內典 (丁福保)

丁福保: 佛學大辭典

內典

  （術語）佛之教典為內典，世之教典為外典，佛者之自稱也。二教論曰：「救形之教稱為外，濟神之典號為內。智度有內外兩經，仁王辯內外二論，方等明內外兩律，百論言內外二道。」南山道宣作大唐內典錄。冊府元龜引唐會要曰：「開成二年二月，王彥進准宣索內典目錄十二卷。」南史何胤傳曰：「入鐘山定林寺，聽內典，其業皆通。」北史蕭[祭-示+言]傳曰：「[祭-示+言]篤好文義，所著文集十五卷，內典華嚴般若法華金光明義疏三十六卷，並行於世。」隋書禮儀志曰：「皇太子妃璽不行用，若封書則用內典之印。」梁武帝更開贖刑詔曰：「既乖內典慈悲之義，又傷外教好生之德。」王筠與雲僧正書曰：「外書所謂冥契神交，內典則為善友知識。」姚合過不疑上人院詩曰：「九經通大義，內典自應精。」此皆內典二字之出處也。


內明 (丁福保)

丁福保: 佛學大辭典

內明

  （術語）五明之一。內者佛法之內教也。明佛所說五乘之妙理，謂之內明。瑜伽論三十八曰：「諸佛語言名內明論。」智度論曰：「內明，究暢五乘因果妙理。」


內法 (丁福保)

丁福保: 佛學大辭典

內法

  （術語）佛法自對於他教而曰內法。


內空 (丁福保)

丁福保: 佛學大辭典

內空

  （術語）謂內之六根無神我也。天台仁王經疏中曰：「內空者，六入無神義。」


內門轉 (丁福保)

丁福保: 佛學大辭典

內門轉

  （術語）謂心識緣自己心內之法，理性等。即向內面而轉之義也。對於外門轉而言。就八識言之，則前五識惟為外門轉，第六識通於內外兩門轉，七八二識惟為內門轉。


內界 (丁福保)

丁福保: 佛學大辭典

內界

  （術語）眾生之身心，分內外二界，身體為外界，心意為內界。又，六界中地水火風空之五界為外界，第六之識界為內界。


內胎 (丁福保)

丁福保: 佛學大辭典

內胎

  （術語）稱胎藏界曼荼羅之中臺八葉位。義釋十一曰：「頭為內胎。」


內庫 (丁福保)

丁福保: 佛學大辭典

內庫

  （術語）灌頂式之內道場曰小壇所，亦曰內庫，亦曰內堂。正行灌頂等之秘事者也。見金剛界式幸聞記。


內秘 (丁福保)

丁福保: 佛學大辭典

內秘

  （術語）內秘菩薩之大行而外現小乘聲聞之相也。舍利弗等是也。法華經五百弟子授記品曰：「內秘菩薩行，外現是聲聞。」法華玄義六曰：「諸聲聞等，悉內秘外現。」


內陣 (丁福保)

丁福保: 佛學大辭典

內陣

  （術語）佛殿內僧之坐處，區畫內外。內部為內陣。外面為外陣。


內宿食 (丁福保)

丁福保: 佛學大辭典

內宿食

  （術語）食物與比丘同處。經一宿者，謂之內宿食。是為不淨食之一，比丘不得食之。


內教 (丁福保)

丁福保: 佛學大辭典

內教

  （術語）佛家自指其教為內教。以他教為外教。佛祖統紀三十九曰：「沙門道安，作二教論。以儒道九流為外教，釋氏為內教。」


內眾 (丁福保)

丁福保: 佛學大辭典

內眾

  （術語）對外俗而言，故以僧為內眾。僧史略上曰：「佛制毘尼糾繩內眾。」


內無為 (丁福保)

丁福保: 佛學大辭典

內無為

  （術語）外無為之對。六妙門也。


內煮 (丁福保)

丁福保: 佛學大辭典

內煮

  （術語）比丘房內所煮之食物也，是為不淨食之一，比丘不得食之。


內著煩惱 (丁福保)

丁福保: 佛學大辭典

內著煩惱

  （術語）見煩惱項。


內塵 (丁福保)

丁福保: 佛學大辭典

內塵

  （術語）色聲香味觸法之六塵，分為內外。五識所緣之名聲等五者為外塵。意識所緣之法為內塵。意識緣於內故謂之內。


內種 (丁福保)

丁福保: 佛學大辭典

內種

  （術語）外種之對。為第八識內所包藏之種子。色心萬象本源之真種子也。見種子條。


內障 (丁福保)

丁福保: 佛學大辭典

內障

  （術語）心內煩惱等障礙也。


內緣 (丁福保)

丁福保: 佛學大辭典

內緣

  （術語）眼等之五識緣色等外境為外緣，意識於心內分別諸法為內緣。又疏遠之緣由為外緣，親近之緣由為內緣。


內學 (丁福保)

丁福保: 佛學大辭典

內學

  （術語）謂佛學也。宋書新經勝鬘經。尤見重內學。嚴維詩曰：「內學似支郎。」


內薰 (丁福保)

丁福保: 佛學大辭典

內薰

  （術語）眾生之心內，有本覺之真如，薰習於無明，因使妄心厭生死之苦，求涅槃之樂，謂之內薰。佛菩薩之教法及自身之修行，謂之外薰。起信論曰：「以有真如法故，能薰習無明。以薰習因緣力故，則令妄心厭生死苦，樂求涅槃。」同義記曰：「明真如內薰無明，令成淨業。」輔行四曰：「自非內薰何能生悟，故知生悟力在真如，故以冥薰為外護也。」法華文句一曰：「內薰自悟。」


內識 (丁福保)

丁福保: 佛學大辭典

內識

  （術語）外境之對。與心識同。


內證 (丁福保)

丁福保: 佛學大辭典

內證

  （術語）謂自己心內所證之真理也。唯識論十曰：「唯真證者自內所證，其性本寂，故名涅槃。」文句三曰：「內證甚深。」同記曰：「內證，謂自行契境。」大日經疏一曰：「毘盧遮那內證之德以加持故，從一一智印各現執金剛身。」


內證智 (丁福保)

丁福保: 佛學大辭典

內證智

  （術語）佛之內心，證悟真理之智慧也。十卷楞伽經九曰：「我乘內證智，妄覺非境界。」二教論上曰：「此三密門者，所謂如來內證智境界也。」


內護摩外護摩 (丁福保)

丁福保: 佛學大辭典

內護摩外護摩

  （術語）佛法之護摩有二種，擇地作壇，以世火燒共物乳木，為外護摩，自身為壇，以如來之智火燒煩惱之薪，為內護摩。是云出世護摩，世諦護摩，事護摩，理護摩。而作世諦之事護摩，亦添理性之內觀也。大日經秘密曼陀羅品曰：「護摩有二種：所謂內及外。」大日經疏十五曰：「阿闍梨即作內護摩。若淺行人即作外法，而究竟為內法因。」瑜祇經疏中曰：「或直用內，能得成就，若直用外，不得成就。故作外法，必作內法。」大日經疏八曰：「若真言行者，但作世諦護摩，不解此中密意，則與韋陀火祀不相濫耶，故譯者兼智之名，庶令淺深二釋義用兼舉。」


內鑑冷然 (丁福保)

丁福保: 佛學大辭典

內鑑冷然

  （術語）言諸佛菩薩之內證，如兩鏡之相對，肝膽相照，無寸毫之乖角也。止觀五曰：「天龍龍樹，內鑑冷然，外適時宜，各權所據。而人師偏解，學者苟報。遂興矢石，各保一邊，大乖聖道也。」


六七能遍計 (丁福保)

丁福保: 佛學大辭典

六七能遍計

  （術語）唯識宗謂識中第七識，緣第八識之見分，而起我執，第六識對一切之法境，於我法起執。其他前五識及第八識，無我法二執，無能遍計之義云。護法之說也。


六大法性 (丁福保)

丁福保: 佛學大辭典

六大法性

  （術語）地等六大有相性之二面。凡眼所見者，惟其事相，事事差別而不相融。聖智所見者，為其法性一味平等也。


六大能生 (丁福保)

丁福保: 佛學大辭典

六大能生

  （術語）大日經五秘密曼荼羅品，如來說發生偈，是由六大生四種法身，四種曼荼羅，三種世間，且示諸法常住也。偈曰：「能生隨類形，諸法之法相。諸佛與聲聞，救世因緣覺。勤勇菩薩眾，及人尊亦然。眾生器世界，次第而相生。生住等諸法，常恒如是生。」此中前之能生二字，是六大，隨類形已下諸句，所造之法也。於其所造句中，配四種法身與四種曼荼羅及三種世間之三種法也。見秘藏記末，同鈔十。


六大無礙 (丁福保)

丁福保: 佛學大辭典

六大無礙

  （術語）六大者，地水火風空識也。此六大之義，雖為顯密共通之法相，然論六大無礙者，則惟密教。無礙者，互相融通而無障礙，如光與光，六大互相融通也，自他之六大互相融通，是為六大之自性，法自爾之德，故云法性。即佛陀之身為六大所成，凡夫之身亦六大所成也，六大之自性，無礙平等，故佛之六大與眾生之六大融通而無間隔，入我我入也（是自他六大無礙之義）。又，地等之五大與識，為入我我入。故有情非情一體也。為此草木國土成佛之義亦成（是自之六大互無礙之義）。然凡夫自無始以間隔之情向於無所礙平等之六大，妄為間隔差別，而起彼此我他之見，故作業感生死之苦也。


六大體大 (丁福保)

丁福保: 佛學大辭典

六大體大

  （術語）六大無礙之義，六大為一切法之體性之義。見六大無礙條。


六方證明 (丁福保)

丁福保: 佛學大辭典

六方證明

  （術語）與六方護念同。


六方護念 (丁福保)

丁福保: 佛學大辭典

六方護念

  （術語）又曰六方證誠，六方證明。阿彌陀經舉六方諸如來讚歎阿彌陀佛不可思議功德之言。有曰：「各於其國出廣長舌相，遍覆三千大千世界，說誠實言，汝等眾生當信是稱讚不可思議功德一切諸佛所護念經。」


六合釋 (丁福保)

丁福保: 佛學大辭典

六合釋

  （術語）見六離合釋條。


六字 (丁福保)

丁福保: 佛學大辭典

六字

  （術語）南無阿彌陀佛之六字為六字之名號，闇婆髻馱那麼之六字為文殊之六字陀羅尼。又觀音之真言有六字章句，稱為六字法。


六字名號 (丁福保)

丁福保: 佛學大辭典

六字名號

  （術語）南無阿彌陀佛六字之名號也。佛號正為阿彌陀佛之四字，南無譯為歸命，是雖為能歸之相，然就行者之所稱，故開舉能歸之言而為名號。彌陀之名號，特由之而成就機法一體願行具足之深義也。觀無量壽經曰：「令聲不絕，具足十念，稱南無阿彌陀佛。稱佛名故，於念念中，除八十億劫生死之罪。」觀佛三昧經三曰：「名南無光照如來。」


六字名號一遍法 (丁福保)

丁福保: 佛學大辭典

六字名號一遍法

  （術語）日本時宗之開祖一遍上人智真自熊野權現託宣而為偈頌曰：「六字名號一遍法，十界依正一遍體，萬行離念一遍證，人中上上妙好華。」文意：「南無阿彌陀佛六字名號，一遍之法也（周遍法界之一如之法，一遍之稱名具萬德之法也）。上自佛界，下至地獄界，十界依報之功德，一遍無二之體性也。依斯一遍之法，萬行悉離念，而證悟於一遍，是人中上上妙好華也。」取此偈頌四句首字勸化諸人之念佛札記，為南無阿彌陀佛決定往生六十萬人。見智真條。


六受 (丁福保)

丁福保: 佛學大辭典

六受

  （術語）受領於六根之六塵曰六受，行住坐臥語默曰六作。又六根之作業也。止觀二之二曰：「若有諸塵，須捨六受。若無財物，須連六作。」


六度說意 (丁福保)

丁福保: 佛學大辭典

六度說意

  （術語）有二義：一對治之故，二次第生之故。對治之故，對於善法有六事：一慳法，二惡業，三恚心，四懈怠，五亂心，六愚痴也。以此六法因緣之故，不得無上菩提。為欲壞六法之故，說六波羅蜜。次第生者，菩薩捨一切世俗之物，出家學道，名為檀波羅蜜。既出家，受菩薩戒，名為尸羅波羅蜜。以護戒之故，雖有罵打，亦默受而不報，名為羼提波羅蜜。戒既清淨，勤修善道，名為毘梨耶波羅蜜。以精進之故，五根調伏，名為禪波羅蜜。五根既調，知真法界，名為般若波羅蜜。


六界 (丁福保)

丁福保: 佛學大辭典

六界

  （術語）又曰六大。地水火風空識之六法也。此六法各有分齊，故名為界。


六界聚 (丁福保)

丁福保: 佛學大辭典

六界聚

  （術語）中阿含二十一說處經，為年少比丘說眾生之身分六大假合，使捨諸欲。如骨肉之地大，血之水大，煖熱之火大，呼吸之風大，耳鼻空之空大，樂苦識之識大也。曰：「若為諸年少比丘，說教此六界者，彼便得安隱得力得樂，身心不煩熱，終身行梵行。」


六相圓融 (丁福保)

丁福保: 佛學大辭典

六相圓融

  （術語）見六相條。


六時不斷 (丁福保)

丁福保: 佛學大辭典

六時不斷

  （術語）每日晝夜六時勤行佛事而不斷絕也。


六根互用 (丁福保)

丁福保: 佛學大辭典

六根互用

  （術語）斷六根之垢惑而使之清淨，則六根一一具他根之用也。涅槃經曰：「如來一根則能見色聞聲嗅香別味知法，一根現爾，餘根亦然。」是真六根互用也。法華經法師功德品說菩薩在六根清淨之位，六根互用之德。法華論曰：「又六根清淨者，於六根中悉能具足見色聞聲辨香別味覺觸知法等，諸根互用應知。」是相似之六根互用也。又楞嚴經四說聲聞之六根互用。曰：「不由前塵所起知見，明不循根，寄根明發，由是六根互相為用。阿難汝豈不知？今此會中，阿那律陀無目而見；跋難陀龍無耳而聽；殑河神女非鼻而聞香；驕梵缽提異舌知味；舜若多神無身覺觸；摩訶迦葉，久滅意根，圓明了知，不因心念。」亦是相似之互用也。


六根功德 (丁福保)

丁福保: 佛學大辭典

六根功德

  （術語）得於六根清淨之位之功德也。依根而數量有增減。見六根清淨條。


六根清淨 (丁福保)

丁福保: 佛學大辭典

六根清淨

  （術語）消除眼等六根，無始以來之罪垢，以無量之功德莊嚴之，使之清淨潔白也。由此清淨之功德而六根各發無礙之妙用，且得六根互用之自在也。法華經法師功德品曰：「若善男子善女人，受持是法華經，若讀若誦，若解說，若書寫，是人當得八百眼功德，千二百耳功德，八百鼻功德，千二百舌功德，八百身功德，千二百意功德。以是功德莊嚴，六根皆令清淨。（中略）父母所生清淨肉眼，見於三千大千世界內外所有山林河海，下至阿鼻地獄，上至有頂。亦見其中一切眾生及業因緣果報生處，悉見悉知。（中略）以是清淨意根乃至聞一偈一句，通達無量無邊之義。」（經中具說六根，今舉初後之二根）。普賢觀經曰：「樂得六根清淨者，當學是觀。」圓覺經曰：「心清淨，眼根清淨，耳根清淨，鼻舌身意復如是。」知度論十一曰：「布施時，六根清淨善欲心生。」


六根清淨位 (丁福保)

丁福保: 佛學大辭典

六根清淨位

  （術語）於天台所立別教五十二位之階位，十信之位也，於圓教六即之階位，相似即之位也。斷見修二惑得六根之清淨，與藏通二教之佛相齊。四教儀曰：「六根清淨位，即是十信也。」輔行四曰：「能修四安樂行，一生得入六根淨。極大遲者不出三生，若為名聞利養，累劫不得。」


六根淨 (丁福保)

丁福保: 佛學大辭典

六根淨

  （術語）六根清淨之略。


六塵說法 (丁福保)

丁福保: 佛學大辭典

六塵說法

  （術語）佛以色聲等六塵而說法，眾生以眼等六根而悟解也。然六塵通他之佛土而言之，若就此土而論，則僅色聲法之三塵而已，如眼見經卷而悟解者，色塵說法也，耳聞金口之聲教而悟解者，聲塵說法也。意思惟法而悟解者，法塵說法也，其中此土之眾生，尤以耳根銳利，偏用聲塵而說法。無量壽經上說道場樹曰：「目睹其色，耳聞其音，鼻知其香，舌嘗其味，身觸其光，心以法緣。一切皆得甚深法忍，住不退轉，至成佛道。」智度論三十四曰：「有佛為眾生說法令得道者。有佛放無量光明，眾生遇之而得道者。有佛神通變化指示其心而得道者。有佛但現色身而得道者。有佛遍身毛孔出眾妙香，眾生聞之而得道者。有佛以食與眾生令得道者。有佛、眾生但念而得道者。」法華玄義八曰：「他方六根識利，六塵得為經。此土三根識鈍，鼻不及驢狗鹿等。云何於香味觸等能得通達？」文句記曰：「此土耳根利故，偏用聲塵。」


六種震動 (丁福保)

丁福保: 佛學大辭典

六種震動

  （術語）大地震動，有三種之六動：（一）為動六時也。長阿含經二曰：「一佛入胎時，二出胎時，三成道時，四轉法輪時，五由天魔勸請將捨性命時，六入涅槃時。」涅槃經二曰：「菩薩初從兜率天下閻浮提時名大地動，從初生出家成阿耨多羅三藐三菩提轉於法輪及般涅槃名大地動。」天台嘉祥慈恩諸師依此二經之文，除長阿含經之第五時（將捨性命之時），加涅槃經之出家時而為六時動，即八相中後六相之時也。文句記三之一曰：「若准長阿含，多緣地動，亦可為表。經云：有六緣地動：謂入胎，出胎，出家，成道，法輪，入滅。小教雖即，不云所表，既在八相中之後六。」（二）為動六方也。大品般若經一曰：「爾時世尊故在師子座，入師子遊戲三昧，以神通力感動三千大千國土。六種震動：東涌西沒，西涌東沒，南涌北沒，北涌南沒，邊涌中沒，中涌邊沒。地皆柔軟，令眾生和悅。」智度論八曰：「入此三昧能種種迴轉此地，令六反震動。」（三）為動六相也。是亦般若經之說。舊曰（晉華嚴經）動起涌震吼覺，新曰（大般若經）動涌震擊吼爆。前三取形，後三取聲。此六種各有小中大之三相，故有十八相，申言之，即有六種十八相震動也。文句記三之一曰：「此六事釋新舊不同，新云動涌震擊吼爆，今且用舊。搖颺不安名動，自下昇高名起，[嶙-山+土]隴凹凸為涌，六方涌沒亦名涌，隱隱有聲名震，[石*羊]磕發響名吼，令物覺悟名覺。新云擊如打搏，爆若火聲，經論略標，多云震動。」晉華嚴經二曰：「六種十八相震動：所謂動，遍動，等遍動。起，遍起，等遍起。覺，遍覺，等遍覺。震，遍震，等遍震。吼，遍吼，等遍吼。涌，遍涌，等遍涌。」唐華嚴經五曰：「華藏莊嚴世界海。以佛神力，其地一切六種十八相震動：所謂動，遍動，普遍動。起，遍起，普遍起。涌，遍涌，普遍涌。震，遍震，普遍震。吼，遍吼，普遍吼。擊，遍擊，普遍擊。」大般若經一曰：「六種變動：謂動，極動，等極動。涌，極涌，等極涌。震，極震，等極震。擊，極擊，等極擊。吼，極吼，等極吼。爆，極爆，等極爆。」已上三種中第一為示作動之時，後二種正為六種震動之義也。


六識 (丁福保)

丁福保: 佛學大辭典

六識

  （術語）見識條。

六識

  （名數）眼識，耳識，鼻識，舌識，身識，意識也。言六根如其次第，對於色聲香味觸法之六境，而生見聞嗅味覺知之了別作用者。為大小乘通說之法門，位於大乘所說八識中第一至第六，故常稱為前六識。此六識在欲界，六識皆有，在色界之初禪天，有眼耳身意之四識，無鼻舌之二識，又第二禪天以上至無色界之有頂，唯有意識，無眼耳身之三識，以是為識相應而非與禪定相應故也。見百法問答抄，又此六識有體一體別之論。小乘之俱舍與大乘法相取體別，小乘成實取體一。參照一識條。


公 (丁福保)

丁福保: 佛學大辭典

公

  （術語）金石要例曰：「僧之稱公，當以其名，宋景濂塔銘可按也。及今乃以其字，失之矣，文章家不得因之。」僧之稱公，當稱名之第二字。如慧遠法師則稱遠公。道生法師，則稱生公。又如生公說法，頑石點頭。


公案 (丁福保)

丁福保: 佛學大辭典

公案

  （術語）禪家應於佛祖所化之機緣，而提起越格之言語動作之垂示也。後人稱之，名為公案。又曰因緣。公案者，公府之案牘，即律令也。至嚴而不可犯者，可以為法。可以斷是非。從上佛祖之垂示，是宗門之正令，以判迷悟者類之。故彼擬名公案。所謂千七百則是也。碧巖九十八則評唱曰：「古人事不獲已，對機垂示。後人喚作公案因緣。」同種電鈔曰：「至理絕言，唯對迷機，故不獲已而假言說以顯道，後人將彼垂示語作公案也。」山房夜話上曰：「公案乃喻公府之案牘也，法之所在而王道之治亂實係焉，公者乃聖賢一其轍，天下同其途之至理也。案者乃記聖賢為理之正文也，凡有天下者未嘗無公府，有公府者未嘗無案牘。（中略）夫佛祖機緣，目之曰公案亦爾。」碧嚴集三教老人序曰：「祖教之書謂之公案者，唱於唐而盛於宋，其來尚矣，二字乃世間法中吏牘語。」雲棲正訛集曰：「公案者，公府之案牘也。所以剖斷是非，而諸祖問答機緣，亦只為剖斷生死，故以名之。」


分位 (丁福保)

丁福保: 佛學大辭典

分位

  （術語）時分與地位也。謂於事物或生變化之時分與地位。是為顯假立法之詞。例如波為水之鼓動分位，故波為假立於水之分位者，離水則波無實法。百法論曰：「三分位故。」是百法中二十四不相應法為假立於色與心或心所三法或生變化之分位者，故是無別體性也。


分別事識 (丁福保)

丁福保: 佛學大辭典

分別事識

  （術語）楞伽經所說三識之一。八識中除阿賴耶識，為其他末那等七識之總稱，以對種種之境，而起虛妄分別故也，對真識則云事識。楞伽經一曰：「略說有三種識，廣說有八相，何等為三？謂真識、現識、分別事識。」起信論曰：「依諸凡夫取著轉深，計我我所，種種妄執，隨事攀緣，分別六塵，名為意識，亦名離識，又復說名分別事識。」同義記中末曰：「又能分別去來內外種種事相故，彼說為分別事識也。」又第八識十八名之第十五名也。以第八阿賴耶識為生一切分別事識之根本故也。唯識了義燈四本曰：「十五名識，無相論云：分別事識也。」


分別相似過類 (丁福保)

丁福保: 佛學大辭典

分別相似過類

  （術語）十四過之一。謂立者之論法為同品者，敵者強以為異品而攻擊之之過誤也。


分別記 (丁福保)

丁福保: 佛學大辭典

分別記

  （術語）四種記之一。


分別起 (丁福保)

丁福保: 佛學大辭典

分別起

  （術語）一切之惑，有分別起與俱生起二種。一切之凡夫，依無始以來之熏習力與身俱生自然而起之諸惑，謂之俱生起。由邪師邪教邪思惟三緣而起之諸惑，謂之分別起。分別起易斷，故於最初頓斷之，即見惑是也，俱生起難斷，故至後漸斷之，即思惑是也。


分別智 (丁福保)

丁福保: 佛學大辭典

分別智

  （術語）分別有為事相之智也，在佛為後得之權智，在凡夫為虛妄之計度。離此虛妄之計度與真理冥符，是曰無分別智，即佛之根本實智也。


分別智相應染 (丁福保)

丁福保: 佛學大辭典

分別智相應染

  （術語）起信論所說六染心之一。六麤中之智相也。依境界而智起，能分別世出世之法，故名分別智，此智與心相應，而染污心性，故名相應染。


分別答 (丁福保)

丁福保: 佛學大辭典

分別答

  （術語）四答之一。


分別識 (丁福保)

丁福保: 佛學大辭典

分別識

  （術語）第六意識也。大藏法數曰：「於六塵等種種諸境而起分別也。此言由第七末那識傳送，第六意識能起分別，故名分別識也。」又曰：「分別識即第六意識，謂於顯識中分別五塵好惡等相，故名分別識。」


分別變 (丁福保)

丁福保: 佛學大辭典

分別變

  （術語）心識所變之境，有因緣變分別變二種。見二變條。


分身 (丁福保)

丁福保: 佛學大辭典

分身

  （術語）諸佛為以方便力，化處處有緣之眾生，分身於十方，而現成佛之相也。法華經見寶塔品為集釋迦如來之分身，說三變土田。見法華玄義七。


分段 (丁福保)

丁福保: 佛學大辭典

分段

  （術語）分段生死之身也。為凡夫輪迴六道受分分段段果報之身。見分段生死條。


分段生死 (丁福保)

丁福保: 佛學大辭典

分段生死

  （術語）二種生死之一，為輪迴六道凡身之生死也。輪迴六道之身，各隨其業因而壽命有分限，形體有段別，故曰分段。大乘義章八本曰：「言分段者，六道果報，三世分異，名為分段。分段之法，始起為生，終謝為死。」勝鬘寶窟中末曰：「分段生死者，謂色形區別，壽期長短也。」唯識了義燈六末曰：「言分段者：分謂齊限，即謂命根。段謂差別，即五蘊體。捨此受餘有差別故，（中略）皆隨因緣有定齊限，故名分段。」


分段同居 (丁福保)

丁福保: 佛學大辭典

分段同居

  （術語）分段者，分段生死之身，即吾人之體也。同居者，為台家所立四土中凡聖同居土之略稱，如吾身所住之娑婆世界是也。此娑婆世界為凡夫與聖者同一居住，故稱曰同居。蓋分段是凡夫之身，同居是其所住處也。


分段死 (丁福保)

丁福保: 佛學大辭典

分段死

  （術語）分段生死之略。


分段身 (丁福保)

丁福保: 佛學大辭典

分段身

  （術語）分段生死之身也。


分段輪迴 (丁福保)

丁福保: 佛學大辭典

分段輪迴

  （術語）輪迴於分段生死也。生生世世在三界之巷。


分段變易 (丁福保)

丁福保: 佛學大辭典

分段變易

  （術語）分段生死與變易生死也。見二種生死條。


分相門 (丁福保)

丁福保: 佛學大辭典

分相門

  （術語）華嚴之賢首為明別教一乘，以分相門該攝門之二者，明三乘與一乘之差別曰分相門，明三乘是一乘曰該攝門，見五教章上。


分修三昧 (丁福保)

丁福保: 佛學大辭典

分修三昧

  （術語）三三昧之一。不論定慧二者，修其一之三昧也。


分真即 (丁福保)

丁福保: 佛學大辭典

分真即

  （術語）同於分證即。


分喻 (丁福保)

丁福保: 佛學大辭典

分喻

  （術語）凡譬喻不可顯喻其法之全分，但比況其一分之義，是曰分喻。例如言面如月，則以月之端正一邊而比顯面貌端正之一分也。涅槃經五曰：「面貌端正猶月盛滿，白象鮮潔猶如雪山，滿月不得即同於面，雪山不得即是白象。」


分衛 (丁福保)

丁福保: 佛學大辭典

分衛

  （術語）Pin!d!apa^ta，或翻乞食，或翻團墮。乞食者為比丘行而乞食也，團墮者就乞得之食而釋之，以西竺之法，多摶食作團墮疊缽中故也。善見論曰：「分衛者，乞食也。」玄應音義五曰：「分衛，此言訛也。正言儐荼波多，儐荼此云團，波多此云墮，言食墮在缽中也。團者食團，謂乞食。」行事鈔資持記下三之一曰：「梵云分衛，此翻摶墮，以西竺多摶食墮疊盆中故。」或為漢語，謂以乞得之食物分與僧尼而衛護之令修道也。是為乞食之義。又為佛分身保護眾生之義，是非乞食之事。僧祇律曰：「乞食分施僧尼，衛護令修道業，故云分衛。」嘉祥大經疏曰：「能分身護物機，故言分衛。」


分諸乘 (丁福保)

丁福保: 佛學大辭典

分諸乘

  （術語）融本末之體於同教一乘之體示有一乘，二乘，三乘等諸乘教之法門也。


分證 (丁福保)

丁福保: 佛學大辭典

分證

  （術語）菩薩初地以上少分斷惑證理也，起信論謂之隨分覺，台家謂之分證即。


分證即 (丁福保)

丁福保: 佛學大辭典

分證即

  （術語）台家所立六即位之一。止觀一曰分真即。觀經疏曰分證即。分斷無明，分證中道之位也。見六即條。


化 (丁福保)

丁福保: 佛學大辭典

化

  （術語）常曰教化，教人轉化惡為善也。法華經方便品曰：「從佛受化。」又曰：「化一切眾生，皆令入佛道。」華嚴經疏五曰：「化謂教化。」[囗@又]（術語）謂以通力變現種種之相也。此能變化之心，有十四種，所變化之相，有八種。大品經一曰：「解了諸法如幻。（中略）如化。」大乘義章十五曰：「無而忽起，名之為化。」


化人說 (丁福保)

丁福保: 佛學大辭典

化人說

  （術語）五人說經之一。佛菩薩羅漢等示現種種之形，而說法者。如觀音示現三十三身說法是也。見三藏法數二十。


化土 (丁福保)

丁福保: 佛學大辭典

化土

  （術語）三土之一。為度凡夫二乘化作之國土。申言之，即變化身之住土也。此中有淨土與穢土之別。如娑婆者為穢土之化土，如兜率者為淨土之化土。化士由所住之佛身而名之。例如此娑婆世界，自眾生言之，則為眾生自業所招之眾生穢土，然佛為度二乘凡夫，以化身出於此土時，自以神通力，而變現似穢土之土而住之。故從眾生言，為屬於眾生果報之穢土，從佛言，則為佛變現之穢土之化土也（眾生之穢土與佛之化土，互相融和而現一相，如數多之燈光相和）。天台所立四土中凡聖同居土，方便有餘土之二者，或應土是也。唯識論十曰：「變化身依變化土，謂成事智大慈悲力由昔所修利他無漏淨穢佛土因緣成熟，隨未登地有情所宜化為佛土，或淨或穢，或小或大，前後改轉，佛變化身依之而住，能依身量亦無定限。」述記十末曰：「化土雖復說法，神通增故立變化名，法樂義劣。」（化土非如佛之自受用土，受用法樂之地以神通變化度眾生之地也）。


化心 (丁福保)

丁福保: 佛學大辭典

化心

  （術語）化身之心。實無識慮者。佛地論六曰：「化心等依實心現，但實心上相分，似有緣慮等用，如鏡中火。」


化主 (丁福保)

丁福保: 佛學大辭典

化主

  （術語）教化之主，謂佛也。天台梵網會疏上曰：「一標化主，大聖世尊。」觀經玄義分曰：「娑婆化主，因其請故，即廣開淨土之要門。」[囗@又]（雜名）勸化信徒布施以供三寶也。


化他 (丁福保)

丁福保: 佛學大辭典

化他

  （術語）教化他也。見自行化他條。


化他壽 (丁福保)

丁福保: 佛學大辭典

化他壽

  （術語）可以濟度之眾生無限，故諸佛之大悲永遠不盡。即化益眾生之壽命也。


化功 (丁福保)

丁福保: 佛學大辭典

化功

  （術語）教化人之功德也。


化功歸己 (丁福保)

丁福保: 佛學大辭典

化功歸己

  （術語）天台所立觀行五品位中，第三說法品之位，行者說法教化人，則其功德歸己，內心之觀解益明云。文句記六上曰：「實病既癒，權疾亦痊，豈一代化功全任實行。」止觀七下曰：「更加說法，轉其內解導利前人，以曠濟故，化功歸己，心更一轉，倍勝於前，名第三品。」玄義五上曰：「行者內觀轉強，外資又著，圓解在懷，誓願熏動，更加說法如實演布，說法開導前人，得道全因緣，化功歸己，十心則三倍轉明，是名第三品位。」


化生 (丁福保)

丁福保: 佛學大辭典

化生

  （術語）四生之一。謂依托無所，忽然而生者。如諸天，諸地獄，及劫初之人是也。俱舍論八曰：「有情類，生無所托，是名化生。如那落迦天中有等，具根無缺，支分頓生，無而欻有，故名為化。」大乘義章八本曰：「言化生者，如諸天等，無所依托，無而忽起，名曰化生。若無依托，云何得生？如地論釋，依業故生。」


化色 (丁福保)

丁福保: 佛學大辭典

化色

  （術語）佛菩薩以神力變作種種之形體也。


化色身 (丁福保)

丁福保: 佛學大辭典

化色身

  （術語）二種色身之一。是佛之化身也。見三藏法數四。


化行 (丁福保)

丁福保: 佛學大辭典

化行

  （術語）又云化制。通道俗之人，使汎知因果道理，邪正差別之教法，謂之化教，特明佛弟子當守之戒行，謂之行教。又曰制教。律宗之人，以此二教判一代教也。行事鈔上一曰：「顯理之教，乃有多途，而可以情求，大分為二：一謂化教，此則通道俗。但汎明因果，識達邪正。（中略）二謂行教，唯局內眾。定其取捨，立其綱維，顯於持犯，決於疑滯。」同資持記上一之二曰：「一代時教，總歸化行，開其信解，用捨任緣，故名化教。制其修奉，違反有過，名為行教。」戒疏一上曰：「今以化行二教，用分諸藏，何名化教？如阿含等中開演化導令識邪正因果業性界繫諸法，言無所壅，義通道俗，意在靜倒，離著為先。教本化人令開慧解，本非對過而立斯教。言行教者，起必由過，隨過制約，言唯持犯，事通止作。故教所設非為靜倒，但隨行科。戒律一宗，局斯教矣。」大乘義章一曰：「化教所說，名修多羅。行教所說，名曰毘尼。汎說事理因果是非，是化教也。辨彰行儀，是行教也。」


化行二教 (丁福保)

丁福保: 佛學大辭典

化行二教

  （術語）化教與行教也。見化行條。


化佛 (丁福保)

丁福保: 佛學大辭典

化佛

  （術語）佛菩薩等以神通力化作之佛形也。觀無量壽經曰：「無量壽佛身，如百千萬億夜摩天閻浮檀金色。（中略）彼佛圓光，如百億三千大千世界。於圓光中，有百萬億那由陀恒河沙化佛。」是佛變現之化佛也。法華經普門品曰：「若有國土眾生，應以佛身得度者，觀世音菩薩，即現佛身而為說法。」觀無量壽經曰：「當觀觀世音菩薩，此菩薩身長八十萬億那由他由旬。（中略）其圓光中有五百化佛，如釋迦牟尼佛，一一化佛有五百化菩薩。」是菩薩變現之化佛也。


化作 (丁福保)

丁福保: 佛學大辭典

化作

  （術語）佛菩薩以神力變化造作種種之身，又種種之事物也。法華經妙音品曰：「於是妙音菩薩，不起於座，身不動搖，而入三昧。以三昧力，於耆闍崛山，去法座不遠，化作八萬四千眾寶蓮華。」


化身 (丁福保)

丁福保: 佛學大辭典

化身

  （術語）佛三身之一。又名應化身，變化身。為眾生變化種種形之佛身也。有廣狹二門，廣門之化身者，謂對二乘凡夫示現之種種佛身，及六道異類之身，總為化身也。佛地論七曰：「變化身者，為欲利益安樂眾生，示現種種變化事故。」成唯識論十曰：「變化身，謂諸如來由成事智變現無量隨類化身，居淨穢土，為未登地諸菩薩眾二乘異生，稱彼機宜，現通說法，令各獲得諸利樂事。」法華論下曰：「一者示現應化佛菩提，隨所應見而為示現，如經皆謂如來出釋氏宮，去伽耶城不遠坐於道場，成阿耨多羅三藐三菩提故。」狹門之化身者，分上述之化身（亦云應化身），為應身與化身二者，現佛形為應身，現他異形為化身。合部金光明經一曰：「一者化身，二者應身，三者法身，（中略）自在力故。隨眾生心，隨眾生行，（中略）現種種身，是名化身。（中略）是身得現具足三十二相八十種好頂背圓光，是名應身。」大乘義章十八曰：「為化眾生，示現佛形，名為應身。示現種種六道之形，說為化身。」見三身條。


化身八相 (丁福保)

丁福保: 佛學大辭典

化身八相

  （術語）化身佛由降生以至涅槃共有八種之相。是曰八相成道。見八相條。


化制二教 (丁福保)

丁福保: 佛學大辭典

化制二教

  （術語）律宗一家，判一代教為化教制教二者。經論二藏，汎說因果之理，以化道俗，是曰化教，戒律一藏，說比丘之戒法，獨制內眾，謂之制教。又曰化行。見化行條。


化法 (丁福保)

丁福保: 佛學大辭典

化法

  （術語）化導之法門也。天台一家，判釋迦之一代教為化儀化法，各立四教。見四教條。


化法四教 (丁福保)

丁福保: 佛學大辭典

化法四教

  （術語）謂天台之教判藏通別圓也。自教化之內容而分，故有化法之名。見四教條。


化俗結緣 (丁福保)

丁福保: 佛學大辭典

化俗結緣

  （術語）化俗者，教化世間之人。以此為緣而使之入於佛法也。


化前 (丁福保)

丁福保: 佛學大辭典

化前

  （術語）台家指法華經以前曰爾前，淨家指觀無量壽經以前曰化前。依善導觀經疏化前序之語而立。


化前方便 (丁福保)

丁福保: 佛學大辭典

化前方便

  （術語）謂觀經以前所說，聖道門之教也。


化前序 (丁福保)

丁福保: 佛學大辭典

化前序

  （術語）唐善導之觀經疏，取經之通序六成就中後之四成就科為化前序。見觀經化前序條。


化度 (丁福保)

丁福保: 佛學大辭典

化度

  （術語）教化濟度眾生也。


化相 (丁福保)

丁福保: 佛學大辭典

化相

  （術語）佛陀教化眾生之相狀也。


化相三寶 (丁福保)

丁福保: 佛學大辭典

化相三寶

  （術語）謂小乘之三寶也。如佛為丈六之化身，法為四諦十二因緣，僧為羅漢及緣覺。先以此三寶教化眾生，故謂之化相三寶。見三寶條。


化教 (丁福保)

丁福保: 佛學大辭典

化教

  （術語）化行二教，又化制二教之一。見化行及化制二條。


化理 (丁福保)

丁福保: 佛學大辭典

化理

  （術語）事物變化之理。楞嚴經十曰：「化理不住，運運密移。」


化現 (丁福保)

丁福保: 佛學大辭典

化現

  （術語）謂佛菩薩為濟度眾生變作示現種種之形也。無量壽經上曰：「化現其身，猶如電光。」唯識論十曰：「神力難思，故能化現。」


化菩薩 (丁福保)

丁福保: 佛學大辭典

化菩薩

  （術語）佛菩薩以神通力變化之菩薩身也。觀無量壽經曰：「華上皆有化佛菩薩迎接此人。」


化源 (丁福保)

丁福保: 佛學大辭典

化源

  （術語）教化之本源也。戒疏序曰：「導達化源，通明理性。」行宗記一上曰：「化源者，即如來設化之本。」


化跡 (丁福保)

丁福保: 佛學大辭典

化跡

  （術語）與教跡同。佛教化眾生之遺跡也。行事鈔中一曰：「餘經汎明化跡，通顯因果。」資持記中一之二曰：「化跡謂往昔因緣。」


化道 (丁福保)

丁福保: 佛學大辭典

化道

  （術語）教化人之道也。與教道同。淨土論注曰：「言十地階次者，是釋迦如來與閻浮提一應化道耳。」止觀五下曰：「聖師有慧眼力明法藥，有法眼力識於病障，有化道力愈病授藥，令得服行。」


化境 (丁福保)

丁福保: 佛學大辭典

化境

  （術語）可教化之境土也。十方國土皆是如來之化境。二種佛境之一。見華嚴經疏五，三藏法數四。


化誘 (丁福保)

丁福保: 佛學大辭典

化誘

  （術語）教化引導眾生也。八十華嚴經二曰：「種種教門常化誘。」


化儀 (丁福保)

丁福保: 佛學大辭典

化儀

  （術語）化導之儀式。謂釋尊一代間教化眾生之儀式方法。天台判一代教，分化儀與化法二門，各立四教。見八教條。


化儀四教 (丁福保)

丁福保: 佛學大辭典

化儀四教

  （術語）天台宗於形式上分釋尊一代之教說為四種。即頓教，漸教，秘密教，不定教是也。


化儀頓 (丁福保)

丁福保: 佛學大辭典

化儀頓

  （術語）頓教二種之一。禪源諸詮三曰：「佛初成道，為宿世緣熟上根之流一時頓說性相理事，眾生萬惑，菩薩萬行，賢聖地位，諸佛萬德。因該果海，初心即得菩提。果徹因源，位滿猶稱菩薩。」


化緣 (丁福保)

丁福保: 佛學大辭典

化緣

  （術語）教化之因緣也。佛菩薩來此世，因有教化之因緣，若此因緣盡，則即去。寄歸傳一曰：「化緣斯盡，能事畢功。」[囗@又]（雜語）以募化結佛緣也。釋氏以能布施者，為與佛有緣法。故亦稱募化為化緣。夷堅志曰：「普光寺行童元暉，近村王大子也。既僧，為街坊化緣。」


化導 (丁福保)

丁福保: 佛學大辭典

化導

  （術語）教化示導人也。大日經疏四曰：「隨種種應度眾生，三輪化導。」演密鈔五曰：「化謂教化，導謂示導。」


化導力 (丁福保)

丁福保: 佛學大辭典

化導力

  （術語）三力之一。見力字條。


化轉 (丁福保)

丁福保: 佛學大辭典

化轉

  （術語）教人轉惡為善也。四教儀一曰：「說能詮理，化轉物心，故言教也。化轉有三義：一轉惡為善，二轉迷成解，三轉凡成聖。」


化屬 (丁福保)

丁福保: 佛學大辭典

化屬

  （術語）佛菩薩有自初即定宜教化之眷屬，謂之化屬。


反出生死 (丁福保)

丁福保: 佛學大辭典

反出生死

  （術語）七種生死之一。眾生發心修行而反出生死至於涅槃也。


天人 (丁福保)

丁福保: 佛學大辭典

天人

  （術語）天與人，即六趣中之天趣與人趣也。無量壽經上曰：「天人歸仰。」又曰：「諸天世人。」法華經寶塔品曰：「移諸天人，置於他土。」[囗@又]（天名）天上之人，天界生類之總稱，如天人之五衰等。


天人五衰 (丁福保)

丁福保: 佛學大辭典

天人五衰

  （術語）見五衰條。


天人致敬願 (丁福保)

丁福保: 佛學大辭典

天人致敬願

  （術語）阿彌陀佛四十八願中之第三十七願，或曰人天人致敬願，或云天人致敬願。


天口 (丁福保)

丁福保: 佛學大辭典

天口

  （術語）婆羅門之法以火為天之口，火燒供物則諸天得食之云。是護摩供之所由來。百論疏上之中曰：「再供養火為欲生福，外道謂火是天口，故就朝瞑二時再供養火。問外道何故謂火法天口耶？答俱舍論云：有天從火中出語言：諸天口中有光明謂言是火。故云天口。（中略）正燒蘇等千八種物，令香氣上達諸天，天得食之，令人獲福。將欲燒時，前遣人咒，然後燒。」章安之涅槃經會疏三十二曰：「火天者火是天口。若供養之，但燒魚肉，煙氣至天，天得此氣，故是天口。」


天中天 (丁福保)

丁福保: 佛學大辭典

天中天

  （術語）佛之尊號。天為人之所尊，佛更為天之所尊，故曰天中天。又天有五種，第五之第一義天，即佛也。佛為天之至極，故曰天中天。又為佛之小字。釋氏要覽中曰：「一日抱太子謁釋迦增長大天神廟，廟神石為像，即起禮太子足。王曰：我子於天神中更為尊勝，宜名天中天。」法華經化城喻品曰：「聖主天中天。」


天仙 (丁福保)

丁福保: 佛學大辭典

天仙

  （術語）天人與神仙也。理趣分述讚中曰：「五趣之極曰天，人有神德曰仙。」大日經疏二曰：「天仙謂諸五通神仙。」法華懺法曰：「菩薩聲聞緣覺眾，及一切天仙。」


天台八教 (丁福保)

丁福保: 佛學大辭典

天台八教

  （術語）天台宗之教相判釋。立化儀四教與化法四教。合為八教。詳見八教條。


天台三生 (丁福保)

丁福保: 佛學大辭典

天台三生

  （術語）台家約種熟脫三段示佛道成就之相。初種菩提心之種子為種，修行漸熟為熟，修行成而果德顯為脫。此三段或配於久遠與中間及今世之三。或於一生一念之中立此三。然則三生者，但示三位之別耳。見種熟脫條。


天台五悔 (丁福保)

丁福保: 佛學大辭典

天台五悔

  （術語）天台大師為修法華三昧者依彌勒問經占察經普賢觀經等之意，說五種之懺悔法，使於晝夜六時修之。名為六時五悔：一、懺悔，發露已往之罪而誡將來也。二、勸請，勸請十方如來以轉法輪也。三、隨喜，於自他一切之善根隨喜讚嘆也。四、迴向，以一切所修之善根，向於眾生，又向於佛道也。五、發願，發四弘誓而導前之四行也。此中有懺悔之名者，雖僅一則。然其他四法，通為悔罪滅惡者，故亦名悔法。止觀七下曰：「唯法華懺別約六時五悔，重作方便。」輔行七之四曰：「雖有勸請等四不同，莫非悔罪，故名五悔。」修懺要旨曰：「所以悉稱悔者，蓋皆能滅罪故也。勸請則滅波旬請佛入滅之罪，隨喜則滅嫉他修善之罪，迴向則滅倒求三界之罪，發願則滅修行退志之過。」三昧行法曰：「採法華普賢觀及諸大乘經意撰此法門。」


天台四大釋例 (丁福保)

丁福保: 佛學大辭典

天台四大釋例

  （術語）解釋經之文句，天台大師所用四種之方法：一、因緣釋，或云感應釋，究佛與眾生之關係因緣而解釋者。二、約教釋，以一文句參照藏通別圓四教而解釋者。三、本跡釋。以一文句參照本跡二門而解釋者。四、觀心釋，以一文句適用於自己之心，觀其心而解釋者。


天台四相承 (丁福保)

丁福保: 佛學大辭典

天台四相承

  （術語）謂圓頓戒相承，止觀業相承，遮那業相承。達磨相承也。


天台四教 (丁福保)

丁福保: 佛學大辭典

天台四教

  （術語）天台宗之教相判釋，立化儀四教與化法四教，四教之名，通於兩種，其實八教也。見五時八教條。

天台四教

  （名數）台家有化儀四教與化法四教，謂之八教。見八教條。


天台宗五時教 (丁福保)

丁福保: 佛學大辭典

天台宗五時教

  （術語）天台宗分別佛一代之說法為五時。第一華嚴時。佛成道後，三七日中說華嚴經之間。是依經題而與名。第二鹿苑時。說華嚴經後十二年中於鹿野苑等說小乘阿含經之間。是就地而與名。第三方等時。說阿含後八年說維摩勝鬘等諸大乘經。廣（方之義），談藏通別圓四教，均（等之義），被眾機之間。是就所說之法而與名。第四般若時。說方等經後二十二年，說諸部般若經之間。是依經題而付名。第五法華涅槃時。般若二十二年後，八年說法華經，一日一夜說涅槃經之間。是亦依經題而付名。荊溪之四教儀備釋曰：「阿含十二方等八，二十二年般若談，法華涅槃共八年，華嚴最初三七日。」此五時就經典之部帙而分之者。更立化儀之四教與化法之四教，分別此五時中之說法儀式與所說之教義。是台家所立之五時八教也。見八教條。


天有 (丁福保)

丁福保: 佛學大辭典

天有

  （術語）七有之一。依過去之戒定等因，而感得現在之天界樂果也。因果不失，故名有。大藏法數曰：「天者，天然自然，樂勝身勝也。謂眾生由過去戒定之因，感現在快樂之果。不亡，故名天有。」


天耳 (丁福保)

丁福保: 佛學大辭典

天耳

  （術語）為色界諸天人所有之耳根，能聞六道眾生之語言及遠近麤細一切之音聲者。是由色界所屬清淨之四大而成也。


天耳通 (丁福保)

丁福保: 佛學大辭典

天耳通

  （術語）天耳智證通之略。


天耳智 (丁福保)

丁福保: 佛學大辭典

天耳智

  （術語）天耳與識相應之智慧也。


天耳智通 (丁福保)

丁福保: 佛學大辭典

天耳智通

  （術語）天耳智證通之略。


天耳智通願 (丁福保)

丁福保: 佛學大辭典

天耳智通願

  （術語）阿彌陀佛四十八願中之第七願，使極樂之往生人皆得天耳通之願也。無量壽經上曰：「設我得佛，國中人天不得天耳，下至聞百千萬億那由他諸佛所說不悉受持者，不取正覺。」


天耳智證通 (丁福保)

丁福保: 佛學大辭典

天耳智證通

  （術語）六通之一。以與天耳相應之智慧證知一切之聲境。而通達無礙者。略云天耳通。俱舍光記廿七曰：「天眼天耳是所依根，智是二識相應慧，智緣二境無壅名通，從根及能證為名天眼智證通天耳智證通。」此天耳通有修得報得二種，修得者在於人界修四禪定，依定力發得彼天界之四大於肉眼上，因使為天耳之用者。報得者座於色界之四禪為彼天之果報而自得之，猶如人界之肉眼者。法界次第中上曰：「修天耳者，若於深禪定中發得色界四大清淨造色，住耳根中，即能聞六道眾生語言及世間種種音聲，是如天耳通。」


天行 (丁福保)

丁福保: 佛學大辭典

天行

  （術語）涅槃經所說五行之一。天者第一義天，天然實相之理也。菩薩依天然實相之理，而成妙行，故曰天行。


天住 (丁福保)

丁福保: 佛學大辭典

天住

  （術語）三住及四住之一。


天食時 (丁福保)

丁福保: 佛學大辭典

天食時

  （術語）見四食時條。


天乘 (丁福保)

丁福保: 佛學大辭典

天乘

  （術語）五乘之一。能修十善，乘之而生於欲界之六天，能修禪定，乘之而生於色界無色界之諸天，是名天乘。


天根 (丁福保)

丁福保: 佛學大辭典

天根

  （術語）大自在天之標幟，其形為男根者。現今印度教西拔派之神體也。續高僧傳玄奘傳曰：「至劫比他國，俗事此自在天，其精舍者高百餘尺，中有天根，形極偉大。謂諸有趣由之而生，王民同敬不為鄙恥，諸國天祠率置此形。」


天真 (丁福保)

丁福保: 佛學大辭典

天真

  （術語）天然之真理，非人之造作者。止觀一曰：「法門清妙，為天真獨朗，為從藍而青。」同輔行曰：「理非造作故曰天真，證智圓明故云獨朗。」寶鏡三昧歌曰：「天真而妙，不屬迷悟。」安樂集上曰：「理出天真，不假修成，名為法身。」


天真佛 (丁福保)

丁福保: 佛學大辭典

天真佛

  （術語）法身佛之異名。謂眾生本具之理性，天真獨朗者。證道歌曰：「法身覺了無一物，本源自性天真佛。」宗鏡錄十六曰：「祖佛同指此心而成於佛，亦名天真佛、法身佛、性佛、如如佛。」同三十一曰：「寒山詩云：寒山居一窟，窟中無一物。淨潔空堂堂，皎皎明如日。糲食資微軀，布裘遮幻質。任汝千聖現，我有天真佛。」


天真獨朗 (丁福保)

丁福保: 佛學大辭典

天真獨朗

  （術語）日本傳教大師在唐時，道邃和尚傳授觀心之口訣，有此語。謂為一言之一心三觀。天真者謂本體不生也。吾人之一心一念，尋其本來不生而無相也。獨朗者吾人悟入此天真則本來無生死涅槃之別，宇宙朗然而光明，凡身即大覺之佛也。


天祠 (丁福保)

丁福保: 佛學大辭典

天祠

  （術語）祠大自在天等天部之處。


天神地祇 (丁福保)

丁福保: 佛學大辭典

天神地祇

  （術語）欲界所屬之夜叉等，又色界已下諸天眾之屬隸也。又時為梵天，帝釋等之通稱。地祇者，乃人間之鬼神，堅牢地神，八大龍王等也。法華經曰：「諸天神龍王阿修羅等。」無量壽經私記曰：「吉禮者，云事邦國之鬼神及天神地祇。」


天眾 (丁福保)

丁福保: 佛學大辭典

天眾

  （術語）總稱梵天帝釋等凡屬天部之種類。


天眾五相 (丁福保)

丁福保: 佛學大辭典

天眾五相

  （術語）見五衰條。


天眼 (丁福保)

丁福保: 佛學大辭典

天眼

  （術語）五眼之一。為天趣之眼，故名天眼。以色界四大所造清淨之眼根前知麤細遠近一切之諸色，及眾生未來生死之相者。此有修得生得之二種，在人中依禪定於肉眼上彼修得淨眼者，謂為修得之天眼，生於色界諸天自得此淨眼者，謂為生得或報得之天眼。智度論五曰：「於眼得色界四大造清淨色，是名天眼。天眼所見自地及下地六道中眾生諸物，若近若遠若麤若細諸色莫不能照。是天眼有二種：一者從報得，二者從修得。」大乘義章二十本曰：「天趣之眼，故名天眼。」觀無量壽經曰：「未得天眼，不能遠觀。」無量壽經下曰：「天眼通達，無量無限。」


天眼力 (丁福保)

丁福保: 佛學大辭典

天眼力

  （術語）佛所得十力之一。佛所得之天眼也。為了了分明，無能壞無能勝者，故云力。


天眼明 (丁福保)

丁福保: 佛學大辭典

天眼明

  （術語）阿羅漢所得三明之一。天眼通之更為明了者。天眼通凡聖皆能得之，天眼明非聖者不能得。


天眼通 (丁福保)

丁福保: 佛學大辭典

天眼通

  （術語）六通之一。以色界天趣清淨之四大所造之眼根，而知遠近粗細之形色及六道眾生之死此生彼，通達無礙者。有修得報得二種。見天眼條。今催眠術家亦有此名目，日本謂之千里眼。


天眼智 (丁福保)

丁福保: 佛學大辭典

天眼智

  （術語）以天眼知物之智也。


天眼智通 (丁福保)

丁福保: 佛學大辭典

天眼智通

  （術語）天眼智證通之略。


天眼智通願 (丁福保)

丁福保: 佛學大辭典

天眼智通願

  （術語）彌陀如來四十八願中之第六，使極樂往生人得天眼通之願也。無量壽經上曰：「設我得佛，國中人天不得天眼，下至不見百千億那由他諸佛國者，不取正覺。」


天眼智證通 (丁福保)

丁福保: 佛學大辭典

天眼智證通

  （術語）俱舍論二十七敘六通，謂神境智證通乃至漏盡智證通也。六通悉以智為體，智慧為證知事物分別通達無礙之力用者。故謂之智證通。依天眼與眼識相應所起之智慧證知所對之境通達無礙，是為天眼通。


天部 (丁福保)

丁福保: 佛學大辭典

天部

  （術語）諸天之部類也。為住於天界者之總稱。


天部善神 (丁福保)

丁福保: 佛學大辭典

天部善神

  （術語）謂梵天，帝釋，四天大王，守護佛法之天界善神也。


天尊 (丁福保)

丁福保: 佛學大辭典

天尊

  （術語）佛之異名。涅槃經謂天有五種，佛為第一義天，是天中之最尊者，故云天尊。無量壽經上曰：「今日天尊行如來德。」同淨影疏曰：「天尊是佛異名，天有五種，如涅槃說。佛於五天中上，故曰天尊。」


天愛 (丁福保)

丁福保: 佛學大辭典

天愛

  （術語）愚者之異名。世間最勝者，無過於天。指至愚為天，猶指貧人而呼為富者，指痴鈍而呼為聰明，調弄之辭也。此痴天當憐之，故云天愛。又一說，其人愚痴無所取，但為天所愛，僅得自存，故云天愛。唯識樞要上末曰：「天愛者，梵云沒劫Moha，此名為愚。愚有三名：一、提婆Deva，此云天。二、暱縛Jvala’，此云光明。三、缽刺闍缽底Praja^pati，此云天生主。（中略）世間之勝莫過於天，世間之劣莫過愚者，喚愚為天，調之故也。喚奴為郎若等，光明者照了義。愚人痴闇，調喚為光明，如名貧人為富財物，亦如喚鈍人為聰明物。梵王世間皆計為父，猶彼所生但知端坐。雖生一切，都無動作。痴人喻彼，雖被[馬*丘]使，百種皆作，都無所知，無小別識。劣從勝號，名曰生主。」唯識述記二末曰：「言天愛者，以其愚癡，無可錄念，唯天所愛，方得自存。如言此人天矜故爾，故名天愛。」


天語 (丁福保)

丁福保: 佛學大辭典

天語

  （術語）婆羅門自以梵語稱為天語，謂梵天之語也。釋迦方誌上曰：「五天竺諸婆羅門，書為天書，語為天語。」戒本疏一上曰：「天地初闢，未有人物。色有梵王，降生此土。仍傳本習書語於人，是則天語天書。」


天機 (丁福保)

丁福保: 佛學大辭典

天機

  （術語）天然之機感也。止觀一曰：「天機秀發。」


天龍 (丁福保)

丁福保: 佛學大辭典

天龍

  （術語）諸天與龍神。為八部眾之二眾。天者，梵天帝釋等也，龍者難陀跋難陀等也。法華經序品曰：「天龍夜叉。（中略）人非人。」見天龍八部條。


天龍八部 (丁福保)

丁福保: 佛學大辭典

天龍八部

  （術語）天龍為八部眾中之二眾，八部之中以此為上首，故標舉曰天龍八部。八部者：一天、二龍、三夜叉、四乾闥婆、五阿修羅、六迦樓羅、七緊那羅、八摩[目*侯]迦也。法華經提婆品曰：「天龍八部人與非人，皆遙見被龍女成佛。」


天龍夜叉 (丁福保)

丁福保: 佛學大辭典

天龍夜叉

  （術語）諸天與龍神及夜叉為八部眾中之三者。


天識 (丁福保)

丁福保: 佛學大辭典

天識

  （術語）本性也。真如也。劉禹錫六祖碑曰：「能使學者還其天識。」顏延之庭誥曰：「遂使業習，移其天識。」


天魔外道 (丁福保)

丁福保: 佛學大辭典

天魔外道

  （術語）天魔與外道。共害佛道者。梵網經上曰：「天魔外道，相視如父母。」行持鈔下一曰：「天魔外道尚不食酒肉。」


太虛空 (丁福保)

丁福保: 佛學大辭典

太虛空

  （術語）浩浩宇宙之虛空也，畢竟無為無物，故云頑空，偏空，太虛空。以譬小乘之涅槃，而別於大乘涅槃之妙空第一義空。菩提心論曰：「當觀二乘人，雖破人執，猶有法執。但淨意識，不知其他。久久成果位，以灰身滅智趣其涅槃，如太虛空湛然常寂。」


少善根 (丁福保)

丁福保: 佛學大辭典

少善根

  （術語）少分之善根。阿彌陀經曰：「不可以少善根福德因緣得生彼國。」


巴利語 (丁福保)

丁福保: 佛學大辭典

巴利語

  （術語）Pa^li^，南方佛教之聖典語，為古南天竺之一地方語。與北方佛教聖典語之梵語相比較，音調變化少，文法亦簡易。不如彼之繁雜，極富通俗之語。後入錫崙而行，現今存在之小乘經原本，大抵以此語記之。南方佛教徒，以巴利語為古摩迦陀語。


幻 (丁福保)

丁福保: 佛學大辭典

幻

  （術語）空法十喻之一。如幻術師於無實體者能變化而見是也。智度論五十五曰：「眾生如幻，聽法者亦如幻。」演密鈔四曰：「幻者化也，無而忽有之謂也。先無形質，假因緣有，名為幻化。又幻者詐也，或以不實事惑人眼目，故曰幻也。」圓覺經略疏上二曰：「幻者，謂世有幻法。依草木等幻作人畜，宛似往來動作之相。須臾法謝，還成草木。然諸經教幻喻偏多，良以五天此術頗眾，見聞既審，法理易明。及傳此方，翻為難曉。」


幻人 (丁福保)

丁福保: 佛學大辭典

幻人

  （術語）能為幻術之人也。後漢書曰：「撣國王獻樂及幻人，能吐火自支解易牛馬頭。」


幻力 (丁福保)

丁福保: 佛學大辭典

幻力

  （術語）作幻化事之力也。


幻心 (丁福保)

丁福保: 佛學大辭典

幻心

  （術語）心識由緣而生，畢竟無實如幻也。圓覺經曰：「幻心滅故，幻塵亦滅。」


幻有 (丁福保)

丁福保: 佛學大辭典

幻有

  （術語）假幻之無事實以顯法之假有也。法華玄義二下曰：「幻有為俗，即幻有空為真。」


幻身 (丁福保)

丁福保: 佛學大辭典

幻身

  （術語）人身無實如幻，是名幻身。圓覺經曰：「幻身滅故，幻心亦滅。」


幻法 (丁福保)

丁福保: 佛學大辭典

幻法

  （術語）幻師之法術。幻化之法門。


幻者 (丁福保)

丁福保: 佛學大辭典

幻者

  （術語）一切諸法無實體如幻，故曰幻者。圓覺經曰：「諸菩薩先取至靜，以靜慧心照諸幻者，便於是中起菩薩行。」


幻門 (丁福保)

丁福保: 佛學大辭典

幻門

  （術語）幻化之法門。圓覺經曰：「諸菩薩，以寂靜慧，復現幻力種種變化，度諸眾生，後斷煩惱，而入寂滅。」釋籤四之一（科本）曰：「能所俱空而治而度，俱如幻化，故無所得。是故菩薩以幻法門破彼幻惑，以幻大悲利幻含識，自他功畢，於幻涅槃得無所得。」


幻垢 (丁福保)

丁福保: 佛學大辭典

幻垢

  （術語）有情之身心，無實體，故曰幻，有漏不淨故曰垢。圓覺經曰：「善男子，當知身心皆為幻垢。垢相永滅，十方清淨。」


幻相 (丁福保)

丁福保: 佛學大辭典

幻相

  （術語）如幻無實體也。


幻師 (丁福保)

丁福保: 佛學大辭典

幻師

  （術語）作幻術之人曰幻師。楞伽經一曰：「如工幻師依草木瓦石作種種幻，起一切眾生若干形色。」無量壽經上曰：「譬如幻師現眾異像為男為女。」見幻條。


幻術真言 (丁福保)

丁福保: 佛學大辭典

幻術真言

  （術語）能作幻化事之秘咒也。大日經三曰：「如幻術真言，能現種種園林人物。」


幻野 (丁福保)

丁福保: 佛學大辭典

幻野

  （術語）謂生死夢幻之境也。吽字義曰：「長迷一如之理，常醉三毒之事，荒獵幻野。」


幻惑 (丁福保)

丁福保: 佛學大辭典

幻惑

  （術語）惑體虛妄無實，故謂之幻。釋籤四之一（科本）曰：「菩薩以幻法門破彼幻術。」[囗@又]以幻術惑人之心也。觀無量壽經曰：「幻惑咒術。」


引入 (丁福保)

丁福保: 佛學大辭典

引入

  （術語）大日經疏十九曰：「有常悲者，乃合引入曼陀羅也。」


引化 (丁福保)

丁福保: 佛學大辭典

引化

  （術語）引接化度也。六祖壇經曰：「世尊在舍衛城中，說西方引化。」


引出佛性 (丁福保)

丁福保: 佛學大辭典

引出佛性

  （術語）三佛性之一。見三佛性條。


引果 (丁福保)

丁福保: 佛學大辭典

引果

  （術語）對滿果之語。一有情之果報分為總別二者。果報之主成分為引果，果報之局部為滿果。例如第八識是引果，五根五境等好醜美惡是滿果。第八識為總報之果體，於反現吾等人界五根五境等之總體上，更就彼總體變成美惡上下貧富等之差別，是第八識中具有滿業之種子使然。故因此可知同一人間，果報上有種種之上下差別者，是滿果也。引果總為同一。見唯識論二，同述記二末。


引座 (丁福保)

丁福保: 佛學大辭典

引座

  （術語）禪林導引他陞座說法，而紹介於眾曰引座。見象器箋十一。


引接 (丁福保)

丁福保: 佛學大辭典

引接

  （術語）或作引攝。佛以大願業力攝取之手，引導攝取眾生也。

引接

  （術語）又作引攝。佛菩薩之手引取眾生也。涅槃經二十八曰：「方便引接。」往生要集上本曰：「與無量聖眾，同時讚嘆，授手引接。」


引接悲願 (丁福保)

丁福保: 佛學大辭典

引接悲願

  （術語）引接眾生之本願也。指彌陀四十八願中之第十九願。願曰：「十方眾生，發菩提心。修諸功德，至心發願，欲生我國。臨壽終時，假令不與大眾圍繞現其人前者，不取正覺。」見無量壽經上。


引發因 (丁福保)

丁福保: 佛學大辭典

引發因

  （術語）十因之一。見十因條。


引業 (丁福保)

丁福保: 佛學大辭典

引業

  （術語）對滿業之語。牽引眾生五趣四生之業也。又名引因，索引業，或總報業。但大小乘解其名義，其說少異。毘婆娑論十九及俱舍論十七等，謂業能引眾同分等，為引業。圓滿莊嚴其同分，謂之滿業。是蓋引業約因而解，滿業約果而解之故，業果相對也。唯識論述記二等，則別有業業相對，果果相對之二解。總報業，感總報之果，同時扶其餘劣弱之業，使彼亦能感別報，謂之引業，別報業圓滿莊嚴第八總報之果體謂之滿業，是業業相對也。又總報之果起時，其果能為增上緣，引生其餘別報之果，故謂之引業，又此別報之果，能使總報之果圓滿，故謂之滿業，是即果果相對也。然此引業限於一業耶？抑於多業亦通耶？引一生耶？抑於多生亦通耶？此問題大小乘說之亦不同。小乘之說，引業限於一業，又唯引一生。俱舍論十七曰：「一業引一生，多業能圓滿。」光記十七曰：「非多業引一生，又非一業引多生，唯一業引一生，多業引多生。」即其意也。是蓋以一業若引多生，則當於熟時生先後之別，多業若引一生，則有於眾同分生差別之難故也。然大乘之說，則一多互為不定。雜集論所謂：「或一業力牽一身，乃至一業力牽多生，多業力得一身」是也。小乘中經部，亦如大乘，許一業引多生之義。


引請闍梨 (丁福保)

丁福保: 佛學大辭典

引請闍梨

  （術語）見阿闍梨條。


引導 (丁福保)

丁福保: 佛學大辭典

引導

  （術語）導人使入於佛道也。法華經方便品曰：「但以假名字，引導眾生。」同法師品曰：「引導諸眾生，集之令聽法。」[囗@又]（儀式）下炬時之法語也。黃檗希運禪師當母溺死時，投炬說法語曰：「廣河源頭乾徹底，是此五逆無所藏。一子出家，九族生天。若是妄語，諸佛妄語。」是為死後引導之始。由是禪家有引導，他宗亦以他宗之意引導。


引聲 (丁福保)

丁福保: 佛學大辭典

引聲

  （術語）由聲明法，而附節引聲也。根本說一切有部毘奈耶雜事六曰：「苾芻不應歌詠引聲。」


引攝句 (丁福保)

丁福保: 佛學大辭典

引攝句

  （術語）見攝召句條。


心 (丁福保)

丁福保: 佛學大辭典

心

  （術語）Citta，四卷楞伽經注舉汗栗太Hr!d　Hr!daya（自性清淨心）、質多心（慮知心）之二心。止觀舉質多心、汗栗馱心（草木心）、矣栗馱心（精集精要心）之三心。大日經疏舉質多心與干栗馱心之二心。干栗馱心附肉團心與真實心之二義。法相宗於唯識述記與唯識樞要舉質多（心）、末那（意）、毘若底（識）之三心。宗鏡錄舉紇利陀心（肉團心）、緣慮心、質多心、乾栗馱心（堅實心）之四心。三藏法數十九舉肉團心、緣慮心、積聚精要心、堅實心之四心，今總證之為六種心：一肉團心，梵語舊曰千栗馱，新曰紀哩馱耶。肉團心即吾人之心臟，密家所謂八葉之心合蓮華也。又草木之心也，此為物之中心，故又曰處中心。是止觀之第二心，大日經疏干栗馱心之第一義，宗鏡錄，三藏法數之第一心也。大日經疏三曰：「阿闍梨云：凡人汗栗馱心是古譯梵語訛也。正梵音云紀哩馱耶，此云心，狀如蓮華合而未敷之像，有筋脈約之以成八分。男子上向，女子下向。」大日經義釋三曰：「汗栗馱心者，此是古譯梵語訛也。正梵音云紇哩乃耶，此云心，狀如蓮華合而未敷之像。」大日疏十一曰：「行者於此處（指肉團心），思蓮華形。（中略）汗栗陀，訖栗陀，一名轉耳。」同十二曰：「干栗馱者，是處中心也。」又曰：「此心之處即是凡夫肉心，最在於中，是汗栗馱心也。將學觀者亦於是處思蓮華形。」止觀一曰：「汗（本文作汙誤）栗馱，此方稱是草木之心也。」宗鏡錄四曰：「一紇利陀耶，此云肉團心，身中五藏心也，如黃庭經所明。」二集起心，為第八阿賴耶識。以集諸種子，又能生諸現行法故也。梵曰質多。法相宗之萬法唯識，依此而定。是唯識述記之第一心，宗鏡錄之第三心也。唯識論三曰：「雜染清淨，諸法種子之所集起故名為心。（中略）彼心即是此第八識。」唯識述記三末曰：「梵云質多，此云心也。（中略）集起義是心義，以能集生多種子故，或能薰種，此識中既積果已後起諸法故說此心名為心。」宗鏡錄四曰：「三質多耶，此云集起心，唯第八識積聚種子生起現行。」法相宗心意識三者，有通別二門，其通門雖許三名互通，而其別門則其體各別，故以此質多心唯為第八識之特名也。三思量心，梵名末那。譯言意。為思慮之義，第七識之特名也。是亦限於法相宗。唯識論四曰：「是識（第七識）聖教別名末那，恒審思量勝餘識故。」同述記四末曰：「末那是意。」四緣慮心，又曰慮知心，了別心。梵語與上集起心同。此為通於八識之能緣作用也。但常就意識而言。台家所謂介爾陰妄之心者，一心三觀之一心是也。止觀一曰：「質多者天竺音，此方言心，即慮知之心也。」同二曰：「對境量知，異乎木石名為心。」大日經疏十二曰：「梵云只多，是慮知心也。」大乘義章二曰：「慮知曰心。」宗鏡錄四曰：「二緣慮心，此是八識，俱能緣慮白分境界。」是楞伽經註之第二心，止觀，大日經疏之第一心，宗鏡錄之第三心，三藏法數之第一心也。但法相宗以此梵語毘若底，譯為識，為了別之義，唯為意等六識之特稱。唯識述要上本曰：「梵云毘若底（丁[仁-二+爾]反，識也）。」五堅實心，堅固真實之不生不滅心。即自性清淨心，如來藏心，真如之異名也。華嚴所謂總該萬有之一，起信論一心二門之一心，楞伽經註之第二心，宗鏡錄，三藏法數之第四心也。但宗鏡錄以其梵語乾栗馱為紇栗馱，干栗馱之同一轉聲。楞伽經一曰：「此是過去未來現在諸如來，應供等正覺性自性第一義心。」註：「此心，梵音汗栗馱，汗栗太宋言心。謂如樹木心，非念慮心，念慮心梵音云質多也。」宗鏡錄四曰：「四乾栗陀耶，此云堅實心，亦云貞實心，此是真心也。」六積聚精要心。積聚諸經中一切之要義者。言如般若心經積聚大般若六百卷之精要。是止觀之第三心，大日經疏干栗馱之第二義也。但止觀以其梵語為矣栗馱，與彼干栗馱之肉團心殊別。大日經疏十七曰：「此中真言心者，此心梵音汗栗馱之心，即是真實心也。」止觀二曰：「又稱矣栗馱，此方是積集精要者為心也。」心經幽贊上曰：「心者堅實妙寂之稱。」顯教於肉團心與質多心之外，建立自性清淨心之堅實心。而密教於其胎藏界直觀凡夫之干栗馱即肉團心之八分為八葉之蓮華。上開九佛，是名自性清淨心，又於金剛界約於干栗馱處中心之義，名質多心為干栗馱，故於此二心外，不安立別之堅實心也。秘藏記鈔十曰：「汗栗馱，肉團心也。是凡夫所見可破壞法也，於此處開佛心，是名自性清淨心也。（中略）以自性清淨心直名汗栗馱，從所說處立名也。（中略）約處中邊質多心名汗栗馱名也。不空心要云：夫修行者初發信心，即大圓鏡智紇哩娜耶心。（中略）而大圓鏡智發菩提心真言名冒地質多，以知大圓鏡智紇俚娜耶心者，質多名紇哩娜野也。」

心

  （術語）阿賴耶識之別名。心有積集，集起二義。阿賴耶識為集諸法種子又生起諸法者，故名曰心。唯識論三曰：「或名心，由種種法，熏習種子所積集故。」述記三末曰：「梵云質多，此名心也。即積集義，是心義，集起義，是心義。以能集生多種子故，說此識以為心。」唯識論三，述記三末，了義燈四本，揭數多之異名也。


心一境性 (丁福保)

丁福保: 佛學大辭典

心一境性

  （術語）定有七名，此其中之一也。為使心止住一境之性。詳見定條。


心不相應 (丁福保)

丁福保: 佛學大辭典

心不相應

  （術語）心不相應行法之略。


心不相應行 (丁福保)

丁福保: 佛學大辭典

心不相應行

  （術語）心不相應行法之略。


心不相應行法 (丁福保)

丁福保: 佛學大辭典

心不相應行法

  （術語）五法之一。見五法條。


心心 (丁福保)

丁福保: 佛學大辭典

心心

  （術語）言前後之心。或言心與心所。仁王經下曰：「心心寂滅，無身心相，猶如虛空。」


心心數 (丁福保)

丁福保: 佛學大辭典

心心數

  （術語）心與心所也。心為身識等之心王。心數者新曰心所。為心王所有貪瞋等多數之別作用也。維摩經五曰：「遍知眾生心心數法。」俱舍論四曰：「心心所皆名有所依，託所依根故，或名有所緣，取所緣境故。（中略）或名相應，等和合故。」


心月輪 (丁福保)

丁福保: 佛學大辭典

心月輪

  （術語）真言之金胎兩部，胎藏界觀眾生之肉團心為蓮華，以其開合分因果，金剛界觀之為月輪，以其圓缺分凡聖。其月輪標幟菩提心圓明之體也。金剛頂經一曰：「時菩薩白一切如來言，世尊如來我遍知已，我見自心形如圓月，一切如來告言：汝已發一切如來普賢心，獲得齊等金剛堅固。」菩提心論曰：「一切眾生悉合普賢之心，我觀自心形如月輪，何故以月輪為喻？謂滿月圓明體則與菩提心相類。」建立軌曰：「諦想心臆間圓明，可一肘（即菩提心），猶如秋月光澄明仰在心。」


心王 (丁福保)

丁福保: 佛學大辭典

心王

  （術語）心之主作用，對於心所之伴作用，而謂為心王。心王者，總了別所對之境，心所者，對之而起貪瞋等之情也。密教以之為金剛界之大日如來，心所即心數為其眷屬。此心王心數之差別，吽字義以大日為心王，餘尊為心數，十住心論等以五佛為心王，餘尊為心數，守護國經等以九尊為心王，餘尊為心數。但依主伴無盡因果不二之義，則無論何尊，總以中央配於法界體性智，故九會四重之聖者得各為心王也。涅槃經一曰：「頭為殿堂，心王居中。」大日經三曰：「安住心王，等同虛空。」成實論十六曰：「處處經中說心為王。」俱舍論六曰：「此中心王極少，猶與五十八法為俱有因。」四念處一曰：「心者心王，異乎木石。」


心王心所 (丁福保)

丁福保: 佛學大辭典

心王心所

  （術語）見心心數條。


心出家 (丁福保)

丁福保: 佛學大辭典

心出家

  （術語）二種出家之一。見出家條。


心平等根 (丁福保)

丁福保: 佛學大辭典

心平等根

  （術語）數論二十五諦之一。與心根同。見教論條。


心生滅門 (丁福保)

丁福保: 佛學大辭典

心生滅門

  （術語）起信論所說一心二門之一。見二門條。


心用四分 (丁福保)

丁福保: 佛學大辭典

心用四分

  （術語）心識之作用分四種，稱為四分。見四分條。


心目 (丁福保)

丁福保: 佛學大辭典

心目

  （術語）心與目，即意識與眼識也。得見色境者，五後之意識與眼識相依而成之，故曰心目。又愛憎所見之境等，獨由於五後之意識也。楞嚴經一曰：「如是愛樂，用我心目。由目觀見如來色相故，心生愛樂。」


心光 (丁福保)

丁福保: 佛學大辭典

心光

  （術語）對於色光有智慧光非心光之稱。心光者，自佛之慈悲心所照之光明也。離平常之光明即色香，而非別有心光。觀念法門曰：「但或專念阿彌陀佛眾生，彼佛心光常照是人攝取不捨，總不論照攝餘雜業行者。」六要鈔五曰：「言心光者，此非光分身相心想其體各別，只就義門宜得其意，以佛慈悲攝受之心所照觸色名之心光。」


心光常護益 (丁福保)

丁福保: 佛學大辭典

心光常護益

  （術語）現生十種益之一。信彌陀則此心光常照護此人也。


心印 (丁福保)

丁福保: 佛學大辭典

心印

  （術語）禪之本意，不立文字，不依言語，直以心為印，故曰心印。心者佛心。印者印可印定之義。此印能印可或印定佛法之實義也。猶如經宗之所謂三法印，一實相印。以此佛之心印直印於眾生之心。謂之以心傳心。黃檗傳心法要上曰：「迦葉已來，以心印心，心心不異。印著空，即印不成文。印著物，即印不成法。故以心印心，心心不異。」六祖壇經曰：「師曰吾傳佛心印，安敢違於佛經。」碧巖第一則評唱曰：「單傳心印，開示迷途。」祖庭事苑八曰：「心印者，達磨西來不立文字，單傳心印，直指人心，見性成佛。」劉禹錫文曰：「佛滅度後，大弟子演聖言而成經，傳心印曰法，承法而能傳曰宗。」今彼此會意曰心心相印，本此。[囗@又]密教以大日經所說名為心印。以心者精要之義。印為決定之義。此經所說，為三乘之精要，而決定三乘故也。大日經疏三曰：「於種種聖言無不統其精要。若能持是心印廣開一切法門，是名通達三乘也。」演奧鈔二曰：「心印者，心精要義，印決定義，此經所說為心為印廣開一切法門，是故持此心印名通達三乘也。」[囗@又]印相，聖觀音之心印也。


心地 (丁福保)

丁福保: 佛學大辭典

心地

  （術語）心為萬法之本，能生一切諸法，故曰心地。又，修行者依心而近行，故曰心地。又，三業中，心業最勝，故曰心地。心地觀經八曰：「三界之中以心為主，能觀心者究竟解脫，不能觀者究竟沈淪。眾生之心猶如大地，五穀五果從大地生，如是心法生世出世善惡五趣有學無學獨覺菩薩及於如來，以此因緣三界唯心，心名為地。」楞嚴經二曰：「本元心地。」止觀五上曰：「心定如地不可動。」大日經疏三曰：「如世人舉趾動足皆依於地，菩薩亦如是依心進行，故名此心為地。」天台戒疏上曰：「三業之中，意業為主，身口居次，據勝為論，故為心地也。」


心多歡喜益 (丁福保)

丁福保: 佛學大辭典

心多歡喜益

  （術語）現世十種益之一。信彌陀者之歡喜也。


心自在者 (丁福保)

丁福保: 佛學大辭典

心自在者

  （術語）言阿羅漢解脫一切定障而禪定得自在也。即俱解脫阿羅漢也。法華經五百弟子品曰：「阿羅漢心自在者。」


心行 (丁福保)

丁福保: 佛學大辭典

心行

  （術語）心為念念遷流者，故曰心行。又善惡之所念，謂之心行。法華經方便品曰：「佛知彼心行，故為說大乘。」止觀五曰：「廣施法網之目，捕心行之鳥。」維摩經佛國品曰：「善知眾生往來所趣及心所行。」，「六趣往行，善惡悉善知也。」[囗@又]心中念念不忘為心行。禪宗明心見性，不使心有昏昧也。六祖壇經曰：「此須心行，不在口念。」


心行不離 (丁福保)

丁福保: 佛學大辭典

心行不離

  （術語）在於真宗，南無阿彌陀佛者，本願之行，深信名號之緣由者，行者之信也。於信之上，自具如來之願行，故離南無阿彌陀佛之行而無信，離信而無行。


心住三昧 (丁福保)

丁福保: 佛學大辭典

心住三昧

  （術語）百八三昧之一。


心佛 (丁福保)

丁福保: 佛學大辭典

心佛

  （術語）華嚴十種佛之一。依心成佛，故曰心佛。又心中所現之佛，謂之心佛。又，是心是佛。故曰心佛。華嚴經五十二曰：「應知念念常有佛成正覺，何以故？諸佛如來不離此心成正覺故。」楞嚴經七曰：「如來無間頂相，無為心佛從頂發輝，坐寶蓮華所說心咒。」觀無量壽經曰：「是心作佛，是心是佛。」三昧耶戒序曰：「喻法界於帝網，觀心佛於金水。」[囗@又]（雜語）謂自心之本性即佛體也。自真心外無佛體。起信論義記下本曰：「眾生真心與諸佛體平等無二。」又曰：「眾生真心即諸佛體，更無差別，故華嚴經云：若人欲求知三世一切佛，應當如是觀，心造諸如來。」又曰：「眾生心佛，還自教化眾生。」


心佛及眾生是三無差別 (丁福保)

丁福保: 佛學大辭典

心佛及眾生是三無差別

  （術語）是華嚴經夜摩天宮品之文也，天台謂之三法妙。密教之三昧耶戒，以此三平等為體。夫佛與眾生因果相違，而心則通於因果。對於佛與眾生為能變之體也。是以因果不二，能變所變一如，故曰是三無差別。見三界唯一心條。


心作 (丁福保)

丁福保: 佛學大辭典

心作

  （術語）心之作業。即三業中之意業也。


心作喜 (丁福保)

丁福保: 佛學大辭典

心作喜

  （術語）十六特勝之第九。


心作解脫 (丁福保)

丁福保: 佛學大辭典

心作解脫

  （術語）十六特勝之第十一。


心作攝 (丁福保)

丁福保: 佛學大辭典

心作攝

  （術語）十六特勝之第十。


心即法 (丁福保)

丁福保: 佛學大辭典

心即法

  （術語）傳心法要上曰：「但契本心，不用求法，心即法也。」


心戒 (丁福保)

丁福保: 佛學大辭典

心戒

  （術語）制止心念邪非之戒也。是為大乘戒之通義。然小乘戒中南山四分律宗之意，於制戒立深防與分限之二者。而分限即心戒也。


心受 (丁福保)

丁福保: 佛學大辭典

心受

  （術語）二受之一。詳見受條。


心咒 (丁福保)

丁福保: 佛學大辭典

心咒

  （術語）諸尊之神咒，有大咒小咒一字咒三種。一字咒謂之心咒。心為真實精要之義，如心經之心。又，總曰陀羅尼，是為如來心中之勝法。故名心咒。隨求陀羅尼經曰：「心中真言，佛之心中無勝此法故。」楞嚴經七曰：「無為心佛從頂發輝，坐實蓮華所說心咒。」


心命 (丁福保)

丁福保: 佛學大辭典

心命

  （術語）又曰慧命。法身以慧為壽命，故謂之心命。智度論七十八曰：「眾生有二種命：一者命根，二者智慧命。」


心念 (丁福保)

丁福保: 佛學大辭典

心念

  （術語）心識之思念也。無量壽經上曰：「眾生心念。」法華經普門品曰：「心念不空過。」


心念口言 (丁福保)

丁福保: 佛學大辭典

心念口言

  （術語）心念其事口言其事也。行事鈔下一之三曰：「受僧施者，應心念口言，是我分得也。」


心念法 (丁福保)

丁福保: 佛學大辭典

心念法

  （術語）三種羯磨法之一。見羯磨條。


心性 (丁福保)

丁福保: 佛學大辭典

心性

  （術語）謂不變之心體，即如來藏心自性清淨心也。台宗所立四教中別教以下，以心性立為真空，圓教立為心性具十界三千之法。圓覺經曰：「以淨覺心知覺心性。」起信論義記中本曰：「所謂心性不生不滅。」法華玄義四之三曰：「心性即是即空即假即中。」唯識論二曰：「眾生心性二分合成。」止觀大意曰：「不變隨緣故為心，隨緣不變故為性。」[囗@又]心性二字，空宗與性宗等解說不同。惟禪宗則毫無區別。黃檗傳心法要曰：「心性不異，即性即心。心不異性，名之為祖。」又云：「諸佛菩薩與一切蠢動含靈，同此大涅槃性。性即是心，心即是佛。」南陽慧忠國師語錄曰：「未審心之與性為別不別，師曰：迷則別，悟則不別。曰：經云佛性是常，心是無常。今云不別，何也？師曰：汝但依語而不依義，譬如寒月，水結為冰。及至煖時，冰釋為水。眾生迷時，結性成心。眾生悟時，釋心成性。」


心性三千 (丁福保)

丁福保: 佛學大辭典

心性三千

  （術語）一念之心性具十界三千之法也。


心所 (丁福保)

丁福保: 佛學大辭典

心所

  （術語）心所有法之略。為心王之所有，而有貪瞋等別作用之心法也。小乘俱舍有四十四法。大乘唯識有五十一法。見五位條。


心所法 (丁福保)

丁福保: 佛學大辭典

心所法

  （術語）常略曰心所。


心波 (丁福保)

丁福保: 佛學大辭典

心波

  （術語）謂意念相續不絕，如波浪之疊生也。釋惠洪詩曰：「心波不興類古井。」


心法 (丁福保)

丁福保: 佛學大辭典

心法

  （術語）一切諸法，分色心二法，有質礙為色法，無質礙而有緣慮之用，或為緣起諸法之根本者為心法。此心法，顯密二教相違。顯教以心法為無色無形，密教以為有色有形。顯密共立種種之心法。見心條。


心法身 (丁福保)

丁福保: 佛學大辭典

心法身

  （術語）吾人之心性即法身，為在纏如來，故曰心法身。蓮華三昧經曰：「歸命本覺心法身，常住妙法心蓮台。」是歸命於在纏如來也。


心空 (丁福保)

丁福保: 佛學大辭典

心空

  （術語）心性廣大，含容萬象，譬之於大虛空。故曰心空。吽字義曰：「無始以來，本住心空。」[囗@又]心離自障，而空寂無相，故云心空。仁王經中曰：「空慧寂然無緣觀，還照心空無量境。」


心垢 (丁福保)

丁福保: 佛學大辭典

心垢

  （術語）煩惱為心之垢穢，故曰心垢。無量壽經下曰：「開神悅體，蕩除心垢。」憬興疏曰：「心垢者，煩惱之名。」


心相 (丁福保)

丁福保: 佛學大辭典

心相

  （術語）心之行相。即見分也。又為肉團心。即心臟之相貌。圓覺經曰：「妄認四大為自身相，六塵緣影為自心相，譬如彼病目者見空中華及第二月。」往生要集十本曰：「如來心相如紅蓮華。」


心相應行 (丁福保)

丁福保: 佛學大辭典

心相應行

  （術語）謂一切之心所法也。是與心王相應俱起，故曰心相應。是有為法，故曰行。


心苦 (丁福保)

丁福保: 佛學大辭典

心苦

  （術語）二苦之一。見身苦條。


心要 (丁福保)

丁福保: 佛學大辭典

心要

  （術語）心為心髓，要為精要。謂法門之至極也。又心性上精要之法義也。六祖壇經曰：「指示心要。」天台荊溪著有始終心要一卷。[囗@又]（經名）金剛頂略述三十七尊心要之略。


心香 (丁福保)

丁福保: 佛學大辭典

心香

  （術語）謂中心虔誠如爇香供佛也。梁簡文帝文曰：「窗舒意蕊，室度心香。」


心乘 (丁福保)

丁福保: 佛學大辭典

心乘

  （術語）佛教以心觀為主，故曰心乘。明神宗續入藏經序曰：「坐換昇平，密契心乘。」


心師 (丁福保)

丁福保: 佛學大辭典

心師

  （術語）為我心之師，故曰心師。涅槃經二十八曰：「願作心師，不師於心。」通真軌上曰：「薩婆多云：我教謂心師也，他教謂師心也。」


心悟轉法華 (丁福保)

丁福保: 佛學大辭典

心悟轉法華

  （術語）見心迷法華轉條。


心根 (丁福保)

丁福保: 佛學大辭典

心根

  （術語）二十五諦之一。見數論外道條附錄。


心病 (丁福保)

丁福保: 佛學大辭典

心病

  （術語）二種病之一。


心真 (丁福保)

丁福保: 佛學大辭典

心真

  （術語）吾人本具自性清淨心之真性也。秘藏寶鑰上曰：「頓越三妄入真心。」


心真如門 (丁福保)

丁福保: 佛學大辭典

心真如門

  （術語）起信論所說一心二門之一。見二門條。


心神 (丁福保)

丁福保: 佛學大辭典

心神

  （術語）眾生之心性靈妙，故曰心神。止觀五之三曰：「色法尚能如此，況心神靈妙，寧不具一切法耶？」


心寂靜 (丁福保)

丁福保: 佛學大辭典

心寂靜

  （術語）二種寂靜之一。


心欲 (丁福保)

丁福保: 佛學大辭典

心欲

  （術語）心之樂欲也。法華樂王菩薩品曰：「觀眾生心欲。」


心眼 (丁福保)

丁福保: 佛學大辭典

心眼

  （術語）觀念之心，能照了諸法，故曰心眼。觀無量壽經曰：「爾時大王雖在幽閉，心眼無障，遙見世尊。」往生要集中本曰：「行者以心眼見於己身，亦在於彼光明照中。」


心喜瑞 (丁福保)

丁福保: 佛學大辭典

心喜瑞

  （術語）法華六瑞之一。


心智 (丁福保)

丁福保: 佛學大辭典

心智

  （術語）心為體，智為用，體用並舉而曰心智。仁經王經中曰：「心智寂滅，無緣照。」


心無失 (丁福保)

丁福保: 佛學大辭典

心無失

  （術語）十八不共法之一。


心無所住 (丁福保)

丁福保: 佛學大辭典

心無所住

  （術語）頓悟入道要門論上曰：「汝若欲了了識無所住心時，正坐之時但知心，莫思量一切物。一切善惡，都莫思量。過去事已過去，而莫思量。過去心自絕，即名無過去事。未來事未至，莫願莫求，未來心自絕，即名無未來事。現在事已現在，於一切事，但知無著。無著者，不起憎愛心，即是無著。現在心自絕，即名無現在事。三世不攝，亦名無三世也。心若起去時，即莫隨去，去心自絕。若住時亦莫隨住，住心自絕，即無住心即是住無住處也。若了了自知住在住時，只物住亦無住處，亦無無住處也。若自了了知心不住一切處，即名了了見本心也，亦名了了見性也。只個不住一切處心者，即是佛心，亦名解脫心，亦名菩提心，亦名無生心，亦名色性空，經云證無生法忍是也。」


心無差別 (丁福保)

丁福保: 佛學大辭典

心無差別

  （術語）三無差別之一。見三無差別條。


心無嫉妒行 (丁福保)

丁福保: 佛學大辭典

心無嫉妒行

  （術語）清涼所立四安樂行之一。見四安樂行條。


心量 (丁福保)

丁福保: 佛學大辭典

心量

  （術語）心起妄想，種種度量外境謂之心量。是凡夫之心量也。如來真證之心量，離一切之所緣能緣而住於無心是也。楞伽經三曰：「觀諸有為法，離攀緣所緣，無心之心量，我說為心量。」


心塔 (丁福保)

丁福保: 佛學大辭典

心塔

  （術語）密教之深旨，以眾生之心直為塔婆，故曰心塔。三種悉地陀羅尼法曰：「梵音制底，與質多體同，此中秘密謂心為塔也。如第三曼荼羅以自心為基，次第增加乃至中胎，涅槃色最居其上，故此制底甚高。」


心意識 (丁福保)

丁福保: 佛學大辭典

心意識

  （術語）心為集起之義。意為思量之義。識為了別之義。唯識論於其名雖許互通，然其實體各別，如其次第配之於第八識與第七識及餘六識。俱舍論以之為一體之異名，六波羅蜜經十曰：「集起說為心，思量性名意，了別義為識，是故說唯心。」唯識論五曰：「薄伽梵處處經中說心意識三種別義：集起名心，思量名意，了別名識，是三別義。如是三義雖通八識而隨勝顯第八名心，集諸種法起諸法故，第七名意，緣藏識等恒審思量為我等故，餘六名識，於六別境麤動間斷了別轉故。」俱舍論四曰：「集起故名心，思量故名意，了別故名識。（中略）心意識三名，所詮義雖有異而體是一如。」


心想 (丁福保)

丁福保: 佛學大辭典

心想

  （術語）意識心王之思想也。觀無量壽經曰：「諸佛如來是法界身，入一切眾生心想中，是故汝等心想佛時，是心即是三十二相八十隨形好。是心作佛，是心是佛，諸佛正遍智海從心想生。」


心源 (丁福保)

丁福保: 佛學大辭典

心源

  （術語）心為萬法之根源，故曰心源。菩提心論曰：「妄心若起，知而勿隨。妄若息時，心源空寂。萬德斯具，妙用無窮。」止觀五曰：「結跏束手，緘唇結舌，思想實相，心源一止，法界同寂。」又曰：「若欲照知，須知心源，心源不二，則一切諸法皆同虛空。」


心滅 (丁福保)

丁福保: 佛學大辭典

心滅

  （術語）言真如離心念之相，故心行之處滅而無可思念也。二教論曰：「言斷心滅。」


心解脫 (丁福保)

丁福保: 佛學大辭典

心解脫

  （術語）又曰慧解脫。無學之一。見無學條。


心跡 (丁福保)

丁福保: 佛學大辭典

心跡

  （術語）謂心在內而跡現於外也。楞嚴經八曰：「六天形雖不動心跡尚交。」


心精進 (丁福保)

丁福保: 佛學大辭典

心精進

  （術語）二種精進之一。見精進條。


心遠離 (丁福保)

丁福保: 佛學大辭典

心遠離

  （術語）二種遠離之一。向自己之內界，而思惟遠離不善迷惑也。」


心慧 (丁福保)

丁福保: 佛學大辭典

心慧

  （術語）對於身戒曰心慧。身守戒，心研慧也。涅槃經二十八曰：「身戒心慧，不動如山。」


心數 (丁福保)

丁福保: 佛學大辭典

心數

  （術語）新曰心所。舊曰心數。是為心法，其法數多，故曰心數。密教以大日如來為心王。一切眷屬之諸尊為心數。秘藏寶鑰下曰：「心王自在，得本性之水。心數客塵，息動濁之波。」即身義曰：「心王者法界體性智等，心數者多一識。」性靈集七曰：「真言大我本住心蓮，塵沙心數自居覺月。」


心緣 (丁福保)

丁福保: 佛學大辭典

心緣

  （術語）言起心而攀緣外境也。為慮知心外事物之義。起信論中本曰：「離名字相離心緣相。」


心蓮 (丁福保)

丁福保: 佛學大辭典

心蓮

  （術語）顯教譬自性心之清淨，曰心蓮。密教謂肉團心之實形為心蓮。蓮華三昧經曰：「常住妙法心蓮臺。」大日經疏四曰：「凡人汗栗馱心狀，猶如蓮華合而未敷之像，有筋脈約之以成八分。」性靈集七曰：「真言大我本住心蓮，塵沙心數自居覺月。」


心趣 (丁福保)

丁福保: 佛學大辭典

心趣

  （術語）心念之所趣。如言心行。中阿含經三十一曰：「心趣好惡色，為欲所縛害。」


心器 (丁福保)

丁福保: 佛學大辭典

心器

  （術語）心是受萬法之器，故曰心器。南山戒疏一上曰：「善識世人心器。」


心樹 (丁福保)

丁福保: 佛學大辭典

心樹

  （術語）謂意念之生發如樹木也。法苑珠林曰：「心樹既榮，便茂不凋之葉。」


心機 (丁福保)

丁福保: 佛學大辭典

心機

  （術語）謂心之發動也。大日經疏七曰：「隨種種樂欲心機，以種種文句方言，自在加持，說真言道。」文句七曰：「事似先迷，心機本順。」


心燈 (丁福保)

丁福保: 佛學大辭典

心燈

  （術語）猶言心靈。靜中不昧之義。梁簡文帝文曰：「豈止心燈夜炳，亦乃意蕊晨飛。」


心縛 (丁福保)

丁福保: 佛學大辭典

心縛

  （術語）妄想縛心，故曰心縛。楞伽經二曰：「彼相則是過，皆從心縛生。」


心諦 (丁福保)

丁福保: 佛學大辭典

心諦

  （術語）仁王經疏說三諦之一。見三諦條。


心隨轉法 (丁福保)

丁福保: 佛學大辭典

心隨轉法

  （術語）一切之心所法與定俱戒道具戒之二無表色及此法之生住等四相，與心王同時同果，又同善等之性其他一切之相，故謂之心隨轉法，即心生則隨而生，心滅則隨而滅也。俱舍論六曰：「心所二律儀，及彼心諸相，是心隨轉法，由時果善等。」


心識 (丁福保)

丁福保: 佛學大辭典

心識

  （術語）小乘俱舍以心與識為同體異名。大乘唯識以之為別體。有一識乃至無量之差別。詳見識條。


心證 (丁福保)

丁福保: 佛學大辭典

心證

  （術語）心與佛相印證也。釋皎然詩曰：「花空覺性了，月盡知心證。」


心鏡 (丁福保)

丁福保: 佛學大辭典

心鏡

  （術語）心如明鏡，能照萬像，故曰心鏡。圓覺經曰：「慧目肅清，照曜心鏡，圓悟如來無上知見。」神秀禪師偈曰：「身是菩提樹，心如明鏡臺。時時勤拂拭，勿使惹塵埃。」起信論曰：「眾生心者，猶如於鏡。鏡若有垢，色像不現。如是眾生，心若有垢，法身不現故。」


心願 (丁福保)

丁福保: 佛學大辭典

心願

  （術語）心之願也。月上女經下曰：「誰今如是滿心願。」順正理論二十二曰：「亦如心願與眾同居。」


心顛倒 (丁福保)

丁福保: 佛學大辭典

心顛倒

  （術語）三顛倒之一。見顛倒條。


心魔 (丁福保)

丁福保: 佛學大辭典

心魔

  （術語）見心魔賊條。


心魔賊 (丁福保)

丁福保: 佛學大辭典

心魔賊

  （術語）心魔者，煩惱魔也。煩惱之惡魔，能賊害世出世之善法，故曰心魔賊。淨心誡觀上曰：「披戒定鎧摧心魔賊。」


心觀 (丁福保)

丁福保: 佛學大辭典

心觀

  （術語）天台一心三觀之法也。天台之觀法，以吾人平常之心念，為所觀之境，故別於華嚴之法界觀，法相之唯識觀等而稱為心觀。佛祖統紀（慧文傳）曰：「佛以心觀口授南岳。」


手印 (丁福保)

丁福保: 佛學大辭典

手印

  （術語）手指所結之印也。陀羅尼集經二曰：「誦咒有身印等種種印法，若作手印誦諸咒法，易得成驗。」[囗@又]古人多作印於指環上，亦如今人繫圖章於扇柄上。取其便用故也。根本雜事曰：「佛聽比丘畜印，以為記驗。但不聽著指環，及寶莊飾，許用鑰石赤銅白銅牙角五種物作。又印有二種：一是大眾，二是私物。若大眾印，可刻轉法輪像，兩邊安鹿，伏跪而住。其下應書元本造寺，施主名字。若私印，刻作骨鎖像，或作髑髏形，欲令見時生厭離故。凡律中言手印指印，皆准此。」諾皋記曰：「南天竺國娑陀婆恨王有宿願，每年所賦細[碟-石+糸]。並重疊積之，手染鬱金柘於[碟-石+糸]上，千萬重手印皆透。」又契券中用摹指紋為證曰手印。元雜劇有離書手印。


手輪 (丁福保)

丁福保: 佛學大辭典

手輪

  （術語）佛手中之千輻輪也。行事鈔下三曰：「有香泥作手輪像。」同資持記曰：「手輪者，舊云佛手中千輻輪。」


支分生曼荼羅 (丁福保)

丁福保: 佛學大辭典

支分生曼荼羅

  （術語）於行者身上布五佛之種子，因自支分流出諸尊也。

支分生曼荼羅

  （術語）大日經疏三曰：「經云：世尊一切支分皆悉出現如來之身者。」前現莊嚴藏時，普門一一之身，各遍十方，隨緣應物，今欲說曼荼羅位故通約佛身上中下之體以部類分之，由臍已下現生身之釋迦，人法示同，及二乘六趣種種之類形，色像威儀，言音檀座各殊異，及其眷屬不同，周於八方，如曼荼羅之本位次第而住（是第四重第三院）。由臍已上至咽出現無量十住諸菩薩，各持三密之身與以無量眷屬普於八方，如曼荼羅之本位次第而住。然此中自有二重，由心已下者是恃大悲萬行之十佛剎微塵數諸大眷屬（是第三重即第二院），由心已上者是持金剛密慧之十佛剎微塵數諸內眷屬（是第二重即第一院）。已上二重通名大心眾。由咽以上至如來頂上出現四智四三昧之果德佛身，此四佛四菩薩之八身於一切世界徒眾剎土名業身業諸受用之事不同，亦於八方如曼荼羅之本位次第而住（是第一重即中胎）。」


支佛地 (丁福保)

丁福保: 佛學大辭典

支佛地

  （術語）通教十地之一。辟支佛之地位也。


支陀 (丁福保)

丁福保: 佛學大辭典

支陀

  （術語）或云支提。或云制地。支提，制地，本是塔廟之名，即浮圖別號。義翻為積集。亦云聚相。


支帝 (丁福保)

丁福保: 佛學大辭典

支帝

  （術語）見支提條。


支提 (丁福保)

丁福保: 佛學大辭典

支提

  （術語）Caitya，又作支帝，脂帝，支徵。新作制多，制底，制底耶。積聚之義。以積聚土石而成之也。又謂世尊無量之福德積集於此也。義翻云靈廟。或言有舍利云塔婆，無舍利云制底。或謂總云塔，別云制底。或謂制底與塔婆其義同，無有無總別之差。寄歸傳三曰：「大師世尊既涅槃後，人天共集以火焚之。眾聚香柴遂成大[卄/積]，即名此處以為制底，是積聚義。（中略）又釋：一想世尊眾德俱聚於此。二乃積磚土而成之。詳傳字義如是，或名窣睹波，義亦同此。舊總云塔，別道支提，斯皆訛矣。」玄應音義三曰：「支提，或言脂帝，或言脂帝浮都，此云聚相，謂集寶及石等高以為相也。」宗輪論述記曰：「制多者，即先云支提，訛也，此云靈廟。」法華義疏十一曰：「依僧祇律：有舍利名塔婆，無舍利名支提。地持云：莫問有無，皆名支提。」大日經疏五曰：「制底，翻為福聚，謂諸佛一切功德聚在其中，是故世人為求福故，悉皆供養恭敬。」同六曰：「復次梵音制底與質多體同，此中秘密謂心為佛塔也。」阿育王經七曰：「四支徵（音知荷反）處，成道處，轉法輪處，涅槃處。」


文句 (丁福保)

丁福保: 佛學大辭典

文句

  （術語）解釋經文，謂之文句，或云章，疏，述義，記，釋解等。文句之題，如天台智者之妙法蓮華經文句，金光明經文句是也，文句者，以釋者之句，分別本經之文之義也。又解釋經之文文句句，故名文句，有財釋是也。但常言文句者，指妙法蓮華經文句而言。總即別名也。文句記一曰：「言文句者，文謂文字，一部始終。句謂句讀，義通長短。今但以句而分其文，故云文句。」


文尼 (丁福保)

丁福保: 佛學大辭典

文尼

  （術語）Muni，又名茂泥，牟尼。見牟尼條。


文字法師 (丁福保)

丁福保: 佛學大辭典

文字法師

  （術語）專習教相而不修禪行者之稱。止觀五曰：「非闇證禪師文字法師所能知也。」同七曰：「不與世間文字法師共，亦不與事相禪師共。」


文字般若 (丁福保)

丁福保: 佛學大辭典

文字般若

  （術語）五種般若之一。文字能詮般若之法，又文字之性空寂而本來解脫，故為般若。


文殊三昧 (丁福保)

丁福保: 佛學大辭典

文殊三昧

  （術語）發無相妙慧之三昧也，此智慧為文殊所具，故名文殊三昧。大疏五曰：「悉是文殊三昧，故經云侍衛無勝智也。」


文殊院 (丁福保)

丁福保: 佛學大辭典

文殊院

  （術語）胎藏界曼陀羅十三大院之第七，以文殊為中尊，安二十五尊。


方口食 (丁福保)

丁福保: 佛學大辭典

方口食

  （術語）四邪命之一。謂曲媚豪勢，遣使四方，巧言令色以自活也。智度論三曰：「有出家人曲媚豪勢，通使四方，巧言多求，不淨治命者，是名方口食。」


方典 (丁福保)

丁福保: 佛學大辭典

方典

  （術語）方等之經典也，方者方正，等者平等，說方正平等之理之經典也。為大乘經之總稱。觀無量壽經曰：「讀誦大乘方等經典。」


方便 (丁福保)

丁福保: 佛學大辭典

方便

  （術語）梵語湀和Upa^ya，有二釋：一對般若而釋。二對真實而釋。對般若而釋，則謂達於真如之智為般若，謂通於權道之智為方便。權道乃利益他之手段方法，依此釋則大小乘一切之佛教，概稱為方便。方者方法，便者便用，便用契於一切眾生之機之方法也。又方為方正之理，便為巧妙之言辭。對種種之機，用方正之理與巧妙之言也，又方者眾生之方域，便者教化之便法，應諸機之方域，而用適化之便法，謂之方便。是皆通一大佛教而名之也。往生論下曰：「正直曰方，外己曰便。（中略）般若者達如之慧名，方便者通權之智稱，達如則心行寂滅，通權則備省眾機。」法華文句三曰：「方者法也，便者用也。法有方圓，用有差會。三權是矩是方，一實是規是圓。若智詣於矩，則善用偏法逗會眾生。若智詣于規，則善用圓法逗會眾生。」嘉祥法華義疏四曰：「一者就理教釋之，理正曰方，言巧稱便。即是其義深遠，其語巧妙，文義合舉，故云方便。此釋通於大小。二者眾生所緣之域為方，如來適化之法稱便。蓋欲因病授藥，藉方施便，機教兩舉，故名方便。此亦通於大小。」法華玄贊三曰：「施為可則曰方，善逗機宜曰便。（中略）方是方術，便謂穩便，便之法名方便。」大集經十一曰：「能調眾生悉令趣向阿耨多羅三藐三菩提，是名方便。」對真實而釋，則謂究竟之旨歸為真實，假設暫廢為方便。故又名善巧，或曰善權。即入於真實能通之法也。利物有則云方，隨時而施曰便。依此釋，則為小乘入大乘之門，故謂之方便教。三乘為通于一乘而設者，故亦名方便教。因斯判一切法為方便真實之二也。法華文句三曰：「又方便者門也，門名能通，通於所通。方便權略，皆是弄引，為真實作門。真實得顯，功由方便。從能顯得名，故以門釋方便，如開方便門，示真實相。」法華義疏四曰：「方便是善巧之名，善巧者智之用也。理實無三，以方便力，是故說三，故名善巧。」法華玄贊三曰：「權巧方便，實無此事，應物權現，故言方便，謂以三業方便化也。此對實智名為方便，利物有則曰方，隨時而濟名便。」天台更有一釋，以解法華經方便品二字，謂方者秘也，便者妙也，謂秘密之妙義也。蓋法華已前之方便，為對真實之方便，方便之外有真實，因而謂之為體外之方便。今三乘之方便，即顯一乘之實法者，是乃方便品中所說，故謂之為體內之方便，又曰同體之方便。是為秘密之妙義，爾前一向不明之，至今始開說，故曰秘妙。法華文句三曰：「又方者秘也，便者妙也。（中略）王頂上唯有一珠，無二無別。指客作人是長者子，亦無二無別。如斯之言，是秘是妙。」


方便力 (丁福保)

丁福保: 佛學大辭典

方便力

  （術語）方便之力用也。


方便土 (丁福保)

丁福保: 佛學大辭典

方便土

  （術語）方便有餘土，及方便化身土之略稱。


方便化土 (丁福保)

丁福保: 佛學大辭典

方便化土

  （術語）方便化身土之略。


方便化身 (丁福保)

丁福保: 佛學大辭典

方便化身

  （術語）彌陀報身中之化身也。報第十九第二十之方便願，而化現邊地懈慢之佛身也。


方便化身土 (丁福保)

丁福保: 佛學大辭典

方便化身土

  （術語）日本見真大師所立二土之一。方便者，對真實而言，化身土者，對真佛土而言。為攝以自力修諸行，及行念佛而願求淨土者，彌陀如來權現一種之淨土，使之往生也。其土非真實之報土，故曰方便，以化身佛為教主，非報身所居之土，故曰化身土。如觀經所說十三觀所觀之淨土及九品土。又菩薩處胎經所說之懈慢界，無量壽經所說之疑城胎宮皆是也。教行信證六本曰：「謹顯化身土者，佛者如無量壽佛經說真身觀佛是也，土者觀經淨土是也。復如菩薩處胎經等說，即懈慢界是也。亦如大無量壽經說，即疑城胎宮是也。」


方便引入 (丁福保)

丁福保: 佛學大辭典

方便引入

  （術語）以方便引入無緣之眾生於佛道也。


方便有餘土 (丁福保)

丁福保: 佛學大辭典

方便有餘土

  （術語）台家所立四土之一。聲聞緣覺二乘究竟證果者，及地前菩薩，當生界外之淨土也。此等人皆修空觀之方便道而斷見思（謂四住也）之惑，故謂之方便，未修中觀，隨之無明之惑未盡，故曰有餘。天台觀經疏曰：「修方便道斷四住惑，故曰方便。無明未盡，故曰有餘。」


方便行信 (丁福保)

丁福保: 佛學大辭典

方便行信

  （術語）謂彌陀四十八願中，第十九，第二十方便之願所誓要門，真門，行者之行與信也。第十九願要門之行曰：「修諸功德。」信曰：「至心發願欲生。」真門之行曰：「植諸德本。」信曰：「至心迴向欲生。」


方便波羅蜜 (丁福保)

丁福保: 佛學大辭典

方便波羅蜜

  （術語）十波羅蜜之第七，第七地菩薩以善巧之方便隨機利物也。


方便法身 (丁福保)

丁福保: 佛學大辭典

方便法身

  （術語）二種法身之一。是應身化身之總名也。見法身條。


方便乘涅槃 (丁福保)

丁福保: 佛學大辭典

方便乘涅槃

  （術語）三涅槃之一。善巧之化益終，而應身亦當滅也。


方便般若 (丁福保)

丁福保: 佛學大辭典

方便般若

  （術語）方便智與般若慧也，證實理曰般若慧，通權謀之智曰方便智。往生論下曰：「般若者達如之慧名，方便者通權之智稱，達如則心行寂滅，通權則備省眾機。」


方便假門 (丁福保)

丁福保: 佛學大辭典

方便假門

  （術語）為誘導於真實之道，而假設之教也。


方便殺生 (丁福保)

丁福保: 佛學大辭典

方便殺生

  （術語）謂大菩薩方便之殺生，生無量之福德也。探玄記十九曰：「梁論戒學中釋甚深云：菩薩由如是方便勝智行殺生等十事無染濁過失，生無量福德速得無上菩薩，要大菩薩堪行此事。此有二種：一實行，二變化。實行者，了知前人必應定作無間等業，無別方便令離此惡，唯可斷命使不作惡。又知此人若捨命已必生善道。又菩薩自念，我行殺業，必墮地獄為彼受苦。彼雖現受少輕苦惱，來世必受樂果報也。」


方便現涅槃 (丁福保)

丁福保: 佛學大辭典

方便現涅槃

  （術語）謂如來雖常住不滅，而為使起佛世難值之想，惹追慕修道之念，故以方便示現涅槃也。法華經壽量品曰：「為度眾生故，方便現涅槃。而實不滅度。常住此說法。」


方便智 (丁福保)

丁福保: 佛學大辭典

方便智

  （術語）又云權智，對實智之稱，達於方便法之智也。又行方便之智也。見權智條。大乘義章十九曰：「知一乘真實之法，名為實智。了知三乘權化之法，名方便智。」


方便菩提 (丁福保)

丁福保: 佛學大辭典

方便菩提

  （術語）三菩提之一。見三菩提條。


方便隨緣止 (丁福保)

丁福保: 佛學大辭典

方便隨緣止

  （術語）謂三摩也。三止之一。無明顛倒者了得實相之真性，隨緣而內外之變化無動於心，安心不動也。翻譯名義集曰：「止觀二字各開三義：一體心止，二方便隨緣止。」


方便聲 (丁福保)

丁福保: 佛學大辭典

方便聲

  （術語）謂於五轉中顯方便究竟， [image] 惡字之聲也。其點畫謂之方便點，又依五字轉生之義謂之方便輪。見悉曇藏二。


方便藏 (丁福保)

丁福保: 佛學大辭典

方便藏

  （術語）佛之方便，包藏一切功德，故稱曰方便藏。教行信證二曰：「乘一切知船，浮諸群生海，圓滿福智藏，開顯方便藏。」


方便願 (丁福保)

丁福保: 佛學大辭典

方便願

  （術語）彌陀四十八願中之第十九願與第二十願也。此二願以弘願（第十八願）為使歸入真如門之方便，誓假設要門真門因果之願，故名。第十九願為要門，第二十願為真門也。


方相 (丁福保)

丁福保: 佛學大辭典

方相

  （術語）五種結界之一。謂結界方正也。以流川樹木道路等為界，若無是等，則於四邊立石，或植樹以結界。


方規 (丁福保)

丁福保: 佛學大辭典

方規

  （術語）方法規則也。文句八曰：「示通經方規。」慈恩傳八曰：「大明立破方規。」


方等 (丁福保)

丁福保: 佛學大辭典

方等

  （術語）台家有三釋：（一）約理釋之。謂方者方正，等者平等，中道之理方正而生佛平等也。因此義故，方等為一切大乘經之通名。釋籤六曰：「此以理等名方等典。」四教儀集解上曰：「三諦共談，理方等也。若理方等，五時之中唯除鹿苑，餘皆有之。以諸大乘經悉談三諦，故云大乘方等經典。」閱藏知津二曰：「方等亦名方廣。（中略）是則始從華嚴，終大涅槃，一切菩薩法藏，皆稱方等經典。」元照彌陀經疏曰：「一切大乘皆以方等實相為體，方謂方廣，等即平等。實相妙理，橫遍諸法，故名方廣。豎該凡聖，故言平等。」（二）約事釋之，謂方者廣之義，等者均之義。佛於第三時諸經廣說藏通別圓四教，均益利鈍之機，故名方等。是限于台家之釋義，種五時之方等部者是也。四教儀集解上曰：「今之方等者，四教俱說，事方等也。（中略）若事方等，正唯在於第三時也。」僧史略下曰：「方等者即周遍義也。」（三）約事理釋之，謂方者方法之義，有門空門雙亦門雙非門四門之方法也。等者平等之理體，依四門之方法，各契平等之理，謂之方等。即方者能契之行，即事也。等者所契之理也。止觀二曰：「方等者，或言廣平，今言方者法也。般若有四種方法，謂四門入清涼池，即方也。所契之理平等大慧，即等也。」


方等三昧 (丁福保)

丁福保: 佛學大辭典

方等三昧

  （術語）此為天台大師依大方等陀羅尼經制立之一種三昧行，與法華三昧皆為四種三昧中之半行半坐三昧。專行其法。而調直其心謂之三昧。止觀二及方等三昧行法詳記其儀軌作法。


方等戒壇 (丁福保)

丁福保: 佛學大辭典

方等戒壇

  （術語）依大乘方等之文所立之戒壇也。與南山所制之小乘戒壇相對立，攝人最為寬大者。唐代宗永泰元年始於京城建之，其後至宣宗朝，承武宗破佛之後，使於方等戒壇盛度僧尼。僧史略下曰：「代宗永泰元年三月二十八日，敕大興善寺，方等戒壇所須，一切官給。至四月，敕京城僧尼，臨壇大德各置十人，永為常式。所言方等戒壇者，蓋以壇法本出於諸律，律即小乘教也。小乘教中須一一如法，片有乖違，則令受者不得戒，臨壇人犯罪，故謂之律教也。若大乘方等教，即不拘根缺緣差，並皆得受，但令發大心而領納之耳。方等者即周遍義也。（中略）稟順方等之文而立戒壇，故名方等壇也。既不細拘禁忌，廣大而平等，又可謂之廣平也。宣宗承會昌沙汰之後，僧尼再得出家，恐在俗中，寧無諸過，乃令先懺深罪後得戒品。若非方等，豈容重入？取其周遍包容，故曰方等戒壇也。」

方等戒壇

  （術語）大乘戒壇也，方等者，大乘之別名。蓋壇法出自諸律，律即小乘之教。小乘教中宜一一如法，稍有乖違，則令受者不得戒。而臨壇之人為犯罪。如大乘方等即不拘根缺緣差，並得受戒，但令發大心領納之耳。此准於大乘方等之教文而立戒壇，故名方等戒壇。唐代宗永泰元年，敕大興善寺立之。見僧史略下。


方等時 (丁福保)

丁福保: 佛學大辭典

方等時

  （術語）台家所判五時之第三。自成道已後十二年，于八年之間，說維摩經金光明經等之諸方等時期也。此諸經名為方等者，由于方等三義中事方等之義。見方等及五時各條。


方等部 (丁福保)

丁福保: 佛學大辭典

方等部

  （術語）說方等時之諸經之部類也。


方等經 (丁福保)

丁福保: 佛學大辭典

方等經

  （術語）大乘經之總稱也。觀無量壽經曰：「讀誦大乘方等經典。」見方等條。


方等壇 (丁福保)

丁福保: 佛學大辭典

方等壇

  （術語）方等戒壇之略稱。


方等懺 (丁福保)

丁福保: 佛學大辭典

方等懺

  （術語）方等三昧之懺法也。單稱曰方等三昧，又云方等懺悔。


方等懺悔 (丁福保)

丁福保: 佛學大辭典

方等懺悔

  （術語）行方等三昧，而懺悔六根之罪障也。


方詣 (丁福保)

丁福保: 佛學大辭典

方詣

  （術語）方者方所，詣者所至，謂事物之方針也。行事鈔上之一曰：「薄知方詣。」同資持記曰：「方詣明有所歸，方謂方所，詣謂至詣。」


方廣 (丁福保)

丁福保: 佛學大辭典

方廣

  （術語）總為大乘經之通名，別稱則十二部經之第十曰方廣經。方者以理之方正而名，廣者以言詞之廣博而名。梵語曰毘佛略（Vaipulya，巴Vipula）。勝鬘寶窟中末曰：「方廣者是大乘經之通名也。（中略）理正為方，文富為廣。又一乘無德不包曰廣，離於偏稱方。古注云：真解無偏為方，理包無限稱廣也。」大乘義章曰：「理正曰方，義備曰廣。若依小乘，語正曰方，言多曰廣。」俱舍光記十八曰：「言方廣者，謂以正理廣辨諸法。以一切法性眾多，非廣言詞不能辨故，亦名廣破。由此廣言能破極堅無知闇故，亦言無比，由此廣言理趣幽博，餘無比故。」


方廣道人 (丁福保)

丁福保: 佛學大辭典

方廣道人

  （術語）小乘中附佛法之外道曰犢子道人，大乘中附佛法之外道曰方廣道人。惡執大乘方廣之空理，而墮於空見者也。智度論一曰：「更有佛法中方廣道人，言一切法不生不滅，空無所有，譬如兔角龜毛常無。」止觀十曰：「又方廣道人，自以聰明讀佛十喻。自作解云：不生不滅，如幻如化，空幻為宗。龍樹斥云：非佛法方廣所作，亦是邪人法也！」三論玄義曰：「二學大乘者，為方廣道人，執於邪空，不知假有，故失世諦。既執邪空，迷於正空，亦喪真矣。」


方廣說 (丁福保)

丁福保: 佛學大辭典

方廣說

  （術語）大乘方廣之說也。見方廣條。


方壇 (丁福保)

丁福保: 佛學大辭典

方壇

  （術語）四角之曼荼羅壇也。


日月輪 (丁福保)

丁福保: 佛學大辭典

日月輪

  （術語）真言行者約於果地之智德，以日輪觀月心之形，約於因果之進修，以月輪觀自心之形也。因果之進修者，如月有十六分之漸明，漸修十六菩薩之十六三昧，而從因至果也。菩薩心論曰：「諸佛大悲以善巧智說此甚深秘密瑜伽，令修行者於內心中觀日月輪。」菩提心義一末曰：「一字佛頂瑜伽及愛染王瑜伽等，並約果地智德以日輪形觀本尊形，今約因果三昧進修以月輪形觀自心形。」


日光三摩提 (丁福保)

丁福保: 佛學大辭典

日光三摩提

  （術語）禪定名。求聞持法也。婆藪槃豆法師傳曰：「無著法師。修日光三摩提。如說修學。即得此定。後昔所未解悉能通達。有所見聞。承憶不妄。」


日禹中 (丁福保)

丁福保: 佛學大辭典

日禹中

  （術語）禺中者午前十時，巳時也。天台宗以之配於五時中之般若時。法華經科註曰：「如日禺中時。」


日宮 (丁福保)

丁福保: 佛學大辭典

日宮

  （術語）日天子宮殿也。立世阿毘曇論日月行品曰：「從閻浮提地高四萬由旬，此處日月行，半須彌山等遊乾陀山。是日月宮殿團圓如鼓，（中略）是日宮者，厚五十一由旬，廣五十一由旬，周迴一百五十三由旬。是日宮殿，頗梨所成，赤金所覆。火大分多，下際火分復為最多，其下際光亦為最勝，是其上際金城圍繞。（中略）人非人等，龍樹草木，及諸雜花莫不必備。（中略）是宮殿說名修野，是日天子於其中住，亦名修野。」


日旋三昧 (丁福保)

丁福保: 佛學大辭典

日旋三昧

  （術語）法華經妙音品所說十六三昧之一。嘉祥法華疏十二曰：「日旋三昧者，如天子乘日宮殿照諸眾生周而復始，舊經名日輪三昧也。」


日想觀 (丁福保)

丁福保: 佛學大辭典

日想觀

  （術語）觀經所說十六觀之第一。日沒向西方觀想日輪之法也。觀無量壽經曰：「佛告韋提希：汝及眾生，應當專心繫念一處想於西方。（中略）當起正念正坐西向，諦觀於日，令心堅住專想不移，見日欲沒，狀如懸鼓。」


日輪 (丁福保)

丁福保: 佛學大辭典

日輪

  （術語）世所謂太陽也，是日天子所居宮殿之外貌（見日宮條）。俱舍論十一曰：「日輪下面，頗胝伽寶火珠所成，能熱能照。」觀無量壽經曰：「金蓮華猶如日輪。」


月愛三昧 (丁福保)

丁福保: 佛學大辭典

月愛三昧

  （術語）如月光可愛，以除人之熱惱，佛入此三昧，則放淨光，除眾生貪瞋之熱惱，故名月愛。涅槃經二十曰：「譬如盛夏之時，一切眾生常思月光。月光既照，鬱熱即除。月愛三昧，亦復如是，能令眾生除貪惱熱。」


月輪 (丁福保)

丁福保: 佛學大辭典

月輪

  （術語）謂太陰也。俱舍論十一曰：「日月徑量，幾喻繕那，日五十一，月唯五十。（中略）月輪下面頗胝迦寶水珠所成，能冷能照。」見月宮條。


月輪三昧 (丁福保)

丁福保: 佛學大辭典

月輪三昧

  （術語）月輪觀也。佛祖統紀三十五曰：「十三祖龍樹於南天竺以法藏付迦那提婆，入月輪三昧蟬蛻而去。」


月輪觀 (丁福保)

丁福保: 佛學大辭典

月輪觀

  （術語）胎藏界為開自心八葉之佛身，以干栗馱耶即肉團心之八分，觀為八葉之蓮華。金剛界一以滿月圓明之體與菩提心相類故，一為開自心之十六菩薩，亦以肉團心觀為十六分之月輪。月之十六分者，晦夕日月相並之際，月光為日光所奪，全行隱去，若於日月一分相過之後。月光必少現。以此小分合於其後月十五分之明，成為十六分。此十六分即表金剛界十六大菩薩般若經所說之十六空也。故菩提心論曰：「何故以月輪為喻？滿月圓明體則與菩提心相類，凡月輪有一十六分，喻瑜伽中金剛薩埵至金剛拳有十六大菩薩。（中略）摩訶般若經中，內空至無性自性空亦有十六義，一切有情於心質中有一分淨性，眾行皆備，其體極微妙皎然明白，乃至輪迴六趣亦不變易，如月十六分之一。凡月其一分明相若當合宿際，但為日光奪其明性，所以不現。後起月初日日漸加，至十五日圓滿無礙。」守護國界經九曰：「善男子諦聽！當為汝說。汝今宜應當於鼻端想月輪，於月輪中作唵字觀。（中略）唵字即是毘盧遮那之真身也。」法華軌曰：「如秋月光明澄靜仰在心中。」無量壽軌曰：「猶如淨月仰在心中。」五字陀羅尼頌曰：「右旋布心月（布五字），如以水精珠存於明鏡上。」秘藏記本曰：「念誦分限了，即結定印，觀五字。是月輪觀，又實相觀，謂阿卑羅吽欠。先月輪安心上，輪上布五字。（中略）唯一向觀月輪周遍，良久以後，月輪周遍法界。俄須忘身與月輪，專住無分別智，然後為利眾生，住大悲門出觀，卷縮月輪，收斂自心。」辨惑指南一曰：「言觀字，則先於我身心中觀徑一肘量圓明之月輪，於其中觀八葉白色之開敷蓮花，於其蓮臺中觀念有金色之 [image] 字（若於蓮華上觀月輪，則於其中觀阿字），如斯念念相續，而不交餘念，則妄想日退，無明漸盡，本覺心佛自然而顯。」心地觀經八曰：「凡夫所觀菩提心相，猶如清淨圓滿月輪，於胸臆上明朗而住。（中略）端身正念結前如來金鋼縛印，冥目觀察胸中明月，作是思惟：滿月輪五十由旬，無垢淨明，內外澄澈，最極清涼。月即是心，心即是月，塵翳無染，妄想不生。」證道歌曰：「心鏡明，鑑無礙，廓然瑩徹周沙界，萬象森羅影現中，一顆圓光非內外。」


月燈三昧 (丁福保)

丁福保: 佛學大辭典

月燈三昧

  （術語）佛，對月光童子說一切諸法體性平等無戲論三昧之法門。因童子之名，稱為月燈三昧。即月燈三昧經之所說。


木食 (丁福保)

丁福保: 佛學大辭典

木食

  （術語）山中之苦行者，絕五穀但食果實也。宋高僧傳（智封傳）曰：「焂辭出蒲津安峰山，禁足十年，木食澗飲。」


欠 (丁福保)

丁福保: 佛學大辭典

欠

  （術語） [image] 為等空之佉 [image] 字與空點合成者。大日經第三悉地出現品曰：「佉字及空點，尊勝而虛空。」此二字合成。為大空之義。虛空者乃無形無色無音，而包容形色與音無所餘。大空不可得之義也。


止 (丁福保)

丁福保: 佛學大辭典

止

  （術語）定名七種之一。即禪定之異名也。梵語曰奢摩他Samatha，又名三摩地Sama^dhi，靜息動心也。又心定止於一處也。常對觀而言。依止拂妄，依觀證真理也。佛地論一曰：「止謂三摩地。」起信論曰：「止者謂止一切境界相隨順奢摩他觀義。」同義記下末曰：「奢摩他，此翻云止，但今就方便存此方語，約正止存梵言故也。」往生論註上曰：「譯奢摩他曰止，止者止心一處不作惡也。」


止犯 (丁福保)

丁福保: 佛學大辭典

止犯

  （術語）於善法作之曰持，止之而不作，曰犯，依止而成犯是曰止犯。


止行二善 (丁福保)

丁福保: 佛學大辭典

止行二善

  （術語）猶言止持與作持也。即積極的行善根功德勇猛精進之善，消極的避作惡，而遠離犯罪也。


止門 (丁福保)

丁福保: 佛學大辭典

止門

  （術語）六妙門之一。


止持 (丁福保)

丁福保: 佛學大辭典

止持

  （術語）二持之一，止者制止也，持者持戒也，制止身口之惡而行不殺不盜等，是依止而成持戒也。如五篇七聚之戒法是。行事鈔中四曰：「戒體光潔，順本所受，稱之曰持，持由止成，號止持戒。」


止持作犯 (丁福保)

丁福保: 佛學大辭典

止持作犯

  （術語）對殺盜之惡法而言，止者持戒也，作者犯戒也。反之，對慈悲等之善法而言，則止者犯戒也，作者持戒也。


止持戒 (丁福保)

丁福保: 佛學大辭典

止持戒

  （術語）五戒八戒等總為制止惡之戒法，故云止持戒。見止持條。


止持門 (丁福保)

丁福保: 佛學大辭典

止持門

  （術語）見止持條。


止惡門 (丁福保)

丁福保: 佛學大辭典

止惡門

  （術語）與止持門同。


止觀 (丁福保)

丁福保: 佛學大辭典

止觀

  （術語）梵名奢摩他，S/amatha毘缽舍那Vipas/yana譯言止觀，定慧，寂照，明靜。止者停止之義，停止於諦理不動也。此就能止而得名。又止息之義，止息妄念也。此就所觀而得名。觀者觀達之義，觀智通達，契會真如也。此就能觀而得名。又貫穿之義，智慧之利用，穿鑿煩惱而殄滅之也。若就所修之方便而言。則止屬于空門，真如門，緣無為之真如而遠離諸相也。觀者屬於有門，生滅門，緣有為之事相而發達智解也。若就所修之次第而言，則止在前，先伏煩惱，觀在後，斷煩惱，正證真如。蓋止伏妄念，譬如磨鏡。磨已，則鏡體離諸垢（是斷惑），能現萬像（是證理），是即觀也。若真止真觀必為不二，以法性寂然是止，法性常照是觀也。然則真觀必寂然，故觀即止，真止必明淨，故止即觀也。注維摩經曰：「什曰：始觀等係心一處名為止。靜極則明，明即慧為觀也。」同五曰：「肇曰：係心於緣謂之止，分別深達謂之觀。」止觀三曰：「息義者，諸惡覺觀，妄念思想，寂然休息。（中略）是就所破得名是止。息義停義者，緣心諦理，繫念現前，停止不動。（中略）此就能止得名，即是停止義。觀穿義者，智慧利用，穿滅煩惱。（中略）此就所破得名，立觀穿觀也。觀達義者，觀智通達，契會真如。（中略）是就能觀得名，立觀達觀。」同一曰：「法性寂然名止，寂而常照名觀。」又曰：「無明即明，不復流動，故名為止。朗然大淨，呼之為觀。」同二曰：「觀如燈，止如密室。」起信論曰：「止謂止一切境界相，隨順奢摩他觀義故，觀謂分別因緣生滅相，隨順毘缽舍那觀義故。」同義記下末曰：「奢摩他此翻云止，但就方便存此方語約正止存梵言也。毘缽舍那亦如是也。以雙現前時正名止觀故。」止觀輔行一曰：「中道即法界，法界即止觀。止觀不二，境智冥一。」小止觀曰：「若夫泥洹之法，入乃多途。論其急要，不出止觀二法。所以然者，止乃伏結之初門，觀是斷結之正要，止則愛養心識之善資。觀則策發神解之妙術，止是禪定勝因。觀是智慧之由藉，若人成就定慧二法。斯乃自利利人法皆具足。」止觀一曰：「止觀明靜，前代未聞。」同輔行曰：「止觀靜，觀體明也。」又曰：「此之止觀，天台智者說己心中所行法門。」大乘義章十曰：「止者外國名奢摩他，此翻名止，守心住緣，離於散動故為止。止心不亂，故復名定。觀者外國名毘婆舍那，此翻名觀。於法推求簡擇名觀，觀達稱慧。」


止觀不二 (丁福保)

丁福保: 佛學大辭典

止觀不二

  （術語）法性寂然為止，寂而常照為觀，止如明鏡止水，觀如明鏡止水影現萬象，故止與觀者，不二一體也。輔行一曰：「中道即法界，法界即止觀，止觀不二，境智冥一。」


止觀捨 (丁福保)

丁福保: 佛學大辭典

止觀捨

  （術語）是修行中之差別也。止觀之義見前，捨者梵語優畢叉Upeks!a。涅槃經三十一曰：「憂畢叉者，名曰平等，亦名不淨，又名不觀，亦名不行，是名為捨。」止觀皆捨而住於平等也。即止觀不二之位。大乘義章十曰：「捨者外國名優畢叉，此翻名捨，行止平等，捨離偏習，故名為捨。」止觀曰：「止即是斷，斷通解脫，觀即是智，智通般若。止觀等者名為捨相，捨相即是通於法身。」


比丘 (丁福保)

丁福保: 佛學大辭典

比丘

  （術語）Bhiks!u，又名苾芻，[稫-禾+火]芻。為出家受具足戒者之通稱。男曰比丘，女曰比丘尼。其義甚多。以乞士之翻為本義。嘉祥法華義疏一曰：「比丘名為乞士，上從如來乞法以練神，下就俗人乞食以資身，故名乞士。世之乞人，但乞衣食，不乞於法，不名比丘。（中略）餘怖魔，破惡，淨命，如智度論中廣說也。」見苾芻條。


比丘尼 (丁福保)

丁福保: 佛學大辭典

比丘尼

  （術語）Bhiks!un!i，女子出家受具足戒者之通稱。新云苾芻尼。梵語尼者，顯女性之聲也。因之比丘為男僧，比丘尼為女僧。俱舍光記十四曰：「苾芻，唐言乞士，舊云比丘，訛也。苾芻尼苾芻如前解，尼是女聲。」慧琳音義二曰：「苾芻尼義說同上，出家女之總名，尼例聲明即女聲也。」以阿難懇請初度佛之姨母大愛道為僧，是為比丘尼之始。參照苾芻條。


比丘尼八歸敬戒 (丁福保)

丁福保: 佛學大辭典

比丘尼八歸敬戒

  （術語）見戒條。

比丘尼八歸敬戒

  （術語）比丘尼當守之八法也。百夏之比丘尼當禮初受戒之比丘。不得罵比丘。不得說比丘之罪及其過失。當從大德之僧受具足戒。尼，犯僧殘當從僧懺悔。每半月宜受僧教誡。宜從比丘三月安居，夏滿宜詣僧中求自恣之人。以上八法謂之比丘尼之八敬法。


比丘尼戒 (丁福保)

丁福保: 佛學大辭典

比丘尼戒

  （術語）比丘尼具足戒即五百戒並八敬戒是也。


比目多羅 (丁福保)

丁福保: 佛學大辭典

比目多羅

  （術語）見毘木瞿沙條。


比呼 (丁福保)

丁福保: 佛學大辭典

比呼

  （術語）Bhiks!u（巴Bhikkhu），比丘之別音也。探玄記十八曰：「梵有三名：或云比呼，或云苾芻，或云比丘。此無正譯。」


比智 (丁福保)

丁福保: 佛學大辭典

比智

  （術語）新云類智，舊云比智。見類智條。


比量 (丁福保)

丁福保: 佛學大辭典

比量

  （術語）因明三量之一。又心識上三量之一。比者比類也，以分別之心，比類已知之事，量知未知之事也。如見煙比知於彼有火是也。因而因明法者，以因與喻比知主義之軌式也。總稱為比量者，是八識中唯意識之用也。因明入正理論曰：「言比量者，謂藉眾相而觀義。」


比量相違 (丁福保)

丁福保: 佛學大辭典

比量相違

  （術語）因明三十三過中宗法九過之一。如：「瓶可為常（宗），所作性故（因）」是也。所立之宗相違比量之因，故曰比量相違。」


毛道 (丁福保)

丁福保: 佛學大辭典

毛道

  （術語）又曰毛頭。凡夫之異名。謂凡夫行心不定，猶如輕毛之隨風而東西也。然依梵本則有婆羅Ba^la，縛羅Va^la，之二音。婆羅為愚之義，縛羅為毛之義。古譯人誤婆羅為縛羅。譯為毛。不知婆羅宜譯為愚夫也。唯識樞要上本曰：「金剛經云毛道生，今云愚夫生，梵云婆羅（去聲），此云愚夫，本錯云縛羅乃言毛道。」玄應音義四曰：「毛道，此名誤也。舊譯云婆羅必利他伽闍那（Ba^lapr!thagjana），此云小兒別生，以痴如小兒不同聖生也，論中作小兒凡夫是也。正言婆羅必栗託仡娜，婆羅此云愚，必栗託此云異，仡那此云生，應言愚異生。以愚痴闇冥無有智慧，但起我見不生無漏故，經言生與不生是也，亦名嬰愚凡夫。凡夫者義譯也，案梵語，毛言[口*縛]羅，愚名婆羅，但毛與愚梵言相濫，此譯人之失，致有斯謬也。法集等經言毛道頭凡夫，或言毛頭凡夫者誤也。」慧琳音義十曰：「毛道此言譯者誤也。案梵云[口*縛]囉，此云毛，婆羅此云愚，以毛與愚梵音相濫故誤譯此為毛，義翻為毛道，或云毛頭，皆非也，此譯者之失矣。正梵音云婆羅必哩他仡娜，婆羅此云愚，必哩他此云異，仡那此云生，唐云愚生是也，言毛道凡夫者義不明也。」


毛道凡夫 (丁福保)

丁福保: 佛學大辭典

毛道凡夫

  （術語）如毛髮為風吹動，謂根性愚鈍而無定心也。見毛道條。


毛道生 (丁福保)

丁福保: 佛學大辭典

毛道生

  （術語）毛道之眾生也。見毛道條。


毛頭 (丁福保)

丁福保: 佛學大辭典

毛頭

  （術語）又曰毛道。凡夫子異名。見毛道條。又，禪家之職，剃淨人之毛髮者。亦曰毛頭。


水大 (丁福保)

丁福保: 佛學大辭典

水大

  （術語）四大之一。周遍於一切之物質，而以濕潤為性，以攝引為用者。周遍於一切之色法而為能造之因者，為實之水大。人所現見之水，是於造色之中，唯為水大之偏增者。故為假之水大。見四大條。


水火定 (丁福保)

丁福保: 佛學大辭典

水火定

  （術語）法苑珠林曰：「後梁南襄陽景空寺釋法總，至襄陽繖蓋山白馬泉，築室方丈，以為棲心之宅。晉安王承風來問，將至禪室，馬騎相從，無故卻退，王慚而返。夜感惡夢，後更再往，馬退如故。王乃潔齋，躬盡虔敬，方得進見。初至寺側，但睹一谷猛火洞然，良久佇望，忽變為水。經停傾仰，水滅堂現。以事相詢，乃知爾時入水火定也。」


水災 (丁福保)

丁福保: 佛學大辭典

水災

  （術語）大三災之一。四劫中之壞劫。火風水三災，轉轉而起，以蕩盡世界。前七度之壞劫，火災相次而起，蕩盡色界之初禪天已下，第八度之壞劫起水災，蕩盡第二禪天已下，第九度之壞劫，更起七度之火災。七度之火災後，復有一度之水災，每經七度之火災，輒有一度之水災。此水災重至七度後，則有一度之風災。見三災條。


水定 (丁福保)

丁福保: 佛學大辭典

水定

  （術語）於水得自在之禪定也。若具此定，則得使身之內外為水。猶如具火定得使依正盡為火。見水觀條。


水界 (丁福保)

丁福保: 佛學大辭典

水界

  （術語）水大之異名。通一切之物質濕性之部分，謂之水界。具能攝引物質之用。俱舍論一曰：「水界濕性。」又曰：「水界能攝。」


水相觀 (丁福保)

丁福保: 佛學大辭典

水相觀

  （術語）觀經所說十六觀之一。觀想極樂八功德水之相之觀法也：「次作水想，見水澂清，亦令明了，無分散意。（中略）是為水相，名第二觀。」


水風火災 (丁福保)

丁福保: 佛學大辭典

水風火災

  （術語）大三災：一火災，二水災，三風災也。見三災條。


水淨 (丁福保)

丁福保: 佛學大辭典

水淨

  （術語）食物淨法之一。如於水流來者，比丘取而食之，無罪。謂之水淨。見五淨條。


水想 (丁福保)

丁福保: 佛學大辭典

水想

  （術語）見水想觀條。


水塵 (丁福保)

丁福保: 佛學大辭典

水塵

  （術語）得在水中自在通行之微塵也。小於兔毛塵七分者。


水輪 (丁福保)

丁福保: 佛學大辭典

水輪

  （術語）成立世界四輪之一。空輪上有風輪，此風論上，光音天之雨，生深十一億二萬之水層，是名水輪。此水輪之上層凝結，即金輪際也。九山八海，安立於此金輪上。見俱舍論十一。


水輪三昧 (丁福保)

丁福保: 佛學大辭典

水輪三昧

  （術語）五輪三昧之一。水有潤漬生育與體性柔軟之二德。了此三昧則定水潤心，增長善根，身心柔軟，高慢之心，隨順善法。釋禪波羅蜜次第法門曰：「行者修習禪定三昧于地輪中，若澄水輪，三昧即發。諸禪相種功德定水潤心，善根增長，即潤漬之義。由得定故身心濡軟折伏高慢，隨順善法，即柔軟之義。是名水輪三昧。」


水觀 (丁福保)

丁福保: 佛學大辭典

水觀

  （術語）一心觀想水，觀法成就，則在水得自然，于身之內外，現出水，亦得隨意，是為水定。楞嚴經曰：「月光童子白佛言：我憶往昔恒河沙劫有佛出世，名為水天，教諸菩薩修習水觀。（中略）我於是時初成此觀，但見其水未見無身。當為比丘，室中安禪。我有弟子，窺窗觀室。唯見清水，遍在室中，了無所見。童稚無知，取一瓦礫投於水內，激水作聲，顧眄而去。我出定後頓覺心痛，我自思惟：今我已得阿羅漢道，久離病緣，云何今日忽生心痛？將無退出，爾時童子捷來我所，說如上事。我則答言：汝更見水，可即開門，入此水中，除去瓦礫。童子奉教，後入定時，還復見水，瓦礫宛然，開門除去。我後出定，身質如初。」唐高僧傳（法進傳）曰：「法進常於寺後竹林坐水觀。家人取柴，見繩床上有好清水，拾兩白石安著水中。進暮還寺，覺背痛。問其家人，云安石子。語令明往可除此石，及旦進禪，家人還見如初清水，即除石子，所苦即愈。」


火[合*牛] (丁福保)

丁福保: 佛學大辭典

火[合*牛]

  （術語）瑜祇經護摩品諸尊之真言各曰阿擬你Agni，譯為火。[合*牛]為光菩薩之種子。


火一切處 (丁福保)

丁福保: 佛學大辭典

火一切處

  （術語）十一切處之一。觀火周遍一切處之禪定也。


火大 (丁福保)

丁福保: 佛學大辭典

火大

  （術語）四大之一。以溫熱為性，調熟為用者。周遍於一切之物質，故曰大。見火界條。


火光三昧 (丁福保)

丁福保: 佛學大辭典

火光三昧

  （術語）即第四禪定。與火光定同。本行集經四十曰：「如來爾時，亦入如是火光三昧，身出大火。」


火光定 (丁福保)

丁福保: 佛學大辭典

火光定

  （術語）出火之禪定。西域記三記阿難之入滅曰：「即昇虛空，入火光定，身出煙焰，而入寂滅。」


火光尊 (丁福保)

丁福保: 佛學大辭典

火光尊

  （術語）修護摩時勸請之火天也。大日經二曰：「思惟火光尊。」


火定 (丁福保)

丁福保: 佛學大辭典

火定

  （術語）自身出火之禪定。見火生三昧條。


火界 (丁福保)

丁福保: 佛學大辭典

火界

  （術語）謂火之自體也。界為持之義。火持火之自性，而不混於他物，故名為界。俱舍論一曰：「地水火風，能持自相。」又曰：「火界，煖性。」


火院 (丁福保)

丁福保: 佛學大辭典

火院

  （術語）又曰火界。亦曰金剛炎。十八道之一。結火印身右旋三匝，以身為中心，觀想圍繞一大火院。


火淨 (丁福保)

丁福保: 佛學大辭典

火淨

  （術語）五種淨食之一。一切瓜果等物，先以火燒煮使熟後方食，謂之火淨食。見有部毘奈耶雜事三十六，三藏法數二十四。


火聚 (丁福保)

丁福保: 佛學大辭典

火聚

  （術語）猛火之聚積。依罪業而在地獄所感者。正法念經十一曰：「彼不善業，作而復集，勢力堅[革*卯]，所得果報，有大火聚。（中略）彼人所作惡業勢力，急擲其身，墮彼火聚。」[囗@又]（喻譬）人身之可厭，可怖，譬之火聚。涅槃經四曰：「自觀己身，猶如火聚，是名自正。」[囗@又]譬瞋恚，涅槃經十五曰：「此心難得調伏，如大火聚。其明久住。電光之明，不得暫停。瞋如火聚，慈如電明。」


火輪 (丁福保)

丁福保: 佛學大辭典

火輪

  （術語）旋火輪之異名。回轉火作輪形者。此雖見輪形，然無輪之實體。以譬有為法之念念相續，雖見有種種之形，然無其實體也。楞伽經二曰：「譬如火輪非輪，愚夫輪想，非有智者。」


爪淨 (丁福保)

丁福保: 佛學大辭典

爪淨

  （術語）五種淨食之一。一切瓜果等物，先以爪甲去其皮殼，然後食也。否則曰不淨食。


父母恩 (丁福保)

丁福保: 佛學大辭典

父母恩

  （術語）四恩之一。


片供 (丁福保)

丁福保: 佛學大辭典

片供

  （術語）灌頂式，小壇所所供之供物。有前供三個與後供三個。指其一方稱為片供。三昧耶戒用前之片供。金胎兩戒用前後供。其前供供養新佛（新阿闍梨），後供供養古佛也。其布列之次第。金剛盤（置金剛杵之聖堂）之前，置卍字之火舍，其前後為閼塗華，以次第置之。


片禪 (丁福保)

丁福保: 佛學大辭典

片禪

  （術語）少許之禪定也。止觀七曰：「那得薄證片禪即以為喜。」


牙字 (丁福保)

丁福保: 佛學大辭典

牙字

  （術語）金剛牙菩薩之種子 [image] 字也。 字有他恐怖之義。牙亦具食噉他而恐怖之義。故名 [image] 字為牙字。瑜祇經曰：「金剛怖食噉牙字發光明。」


牛戒 (丁福保)

丁福保: 佛學大辭典

牛戒

  （術語）戒禁取見之一種。天竺之外道有執牛行以為生天之因者。百論疏上中曰：「持牛戒者，如俱舍論說，合眼低頭食草以為牛法，彼見牛死得生天上，即尋此牛八萬劫來猶受牛身。不達爾前有於天因，謂牛死得生天，是故相與持於牛戒。成論云：持牛戒，若成則墮牛中，如其不成則入地獄。然外道苦行世人信之。」智度論二十二曰：「外道戒者：牛戒，鹿戒，狗戒，羅剎鬼戒，啞戒，聾戒。」


王三昧 (丁福保)

丁福保: 佛學大辭典

王三昧

  （術語）又名三昧王三昧。又曰三昧王。三昧中之最勝者。首楞嚴定之異名也。放光般若經一曰：「其三昧名三昧王，一切三昧，悉入其中。」智度論七釋之曰：「云何名三昧王三昧？此三昧於諸三昧中最第一自在，能緣無量諸法，如諸人中王為第一。（中略）一切諸三昧，皆入其中，故名三昧王三昧。譬如閻浮提眾川萬流，皆入大海，亦如一切民人皆屬國王。」又選擇集下，以念佛為王三昧。坐禪用心記，以坐禪為王三昧。


王法為本 (丁福保)

丁福保: 佛學大辭典

王法為本

  （術語）淨土真宗就世出世立真假二諦。出世間之法為真諦門，真諦門以信心為本。又世間道為俗諦門，俗諦門以王法為本。


王宮會 (丁福保)

丁福保: 佛學大辭典

王宮會

  （術語）觀無量壽經一部為二會之說，佛初降臨王宮為韋提希夫人說本經一部，是為王宮會，後還靈鷲山為阿難大眾複演之是為耆闍會。


世 (丁福保)

丁福保: 佛學大辭典

世

  （術語）梵語曰路迦Loka，世俗也。可破毀者，墮於生滅者，覆真理者。義林章二末曰：「世謂隱覆可毀壞義。」又曰：「性墮起盡，名之為世。」唯識述記一本曰：「可毀壞故，有對治故。隱真理故，名之為世。」又，時之異名。遷流之義。楞嚴經曰：「世為遷流。（中略）過去未來現在為世。」十地義記一本曰：「世名為時。」


世世生生 (丁福保)

丁福保: 佛學大辭典

世世生生

  （術語）言六道輪迴經多世多生也。心地觀經三曰：「有情輪迴生六道，猶如車輪無始終。或為父母為男女，世世生生互有恩。」


世依 (丁福保)

丁福保: 佛學大辭典

世依

  （術語）佛之尊稱。佛為一切世間之所依怙也。大日經四曰：「世依之所說。」


世法 (丁福保)

丁福保: 佛學大辭典

世法

  （術語）世諦之法，世間之法，因緣生之法，可毀之法。勝鬘經曰：「大悲安慰哀愍眾生為世法母。」唐華嚴經二曰：「佛觀世法如光影。」


世俗 (丁福保)

丁福保: 佛學大辭典

世俗

  （術語）世有隱覆真理之義，可毀壞之義。俗有顯現流世之義，顯現順於人情之義。世事即俗法，三界之事法，悉具此二義，故曰世俗。唯識述記一本曰：「世謂覆障，可毀壞義。俗謂顯現，隨世流義。」俱舍光記一本曰：「言世俗者，有遍之法隱障真理名世，事相顯現隨順俗情名俗。又解，有遍之法可毀壞故有對治，故名為世，俗即世名俗。」


世俗智 (丁福保)

丁福保: 佛學大辭典

世俗智

  （術語）世俗凡夫之智，謂之世俗智。緣世間俗事之智，亦曰世俗智。此義通於凡聖。


世俗諦 (丁福保)

丁福保: 佛學大辭典

世俗諦

  （術語）慈恩謂為世俗諦。義淨謂為覆俗諦。皆為於勝義諦之稱。單曰世諦或俗諦，亦同。世俗之道理也。寄歸傳四曰：「覆俗諦，舊云世俗諦，義不盡也。意道：俗事覆他真理，色本非瓶妄為瓶解，聲無歌曲漫作歌心。（中略）由此蓋真名為覆俗矣。此據覆即是俗，名為覆俗，或可但云真諦覆諦。」


世界 (丁福保)

丁福保: 佛學大辭典

世界

  （術語）梵語曰路迦Loka，世為遷流之義。謂過現未時之遷行也。界謂具東西南北之界畔。即有情依止之國土也。又曰世間。間為間隔之義，故與界之義同。此二者雖通用於有情與國土。而常言者為國土也。楞嚴經四曰：「世為遷流，界為方位。汝今當知：東西南北，東南西北，上下為界，過去未來現在為世。」名義集三曰：「間之與界名異義同，間是隔別間差，界是界畔分齊。」


世界悉檀 (丁福保)

丁福保: 佛學大辭典

世界悉檀

  （術語）四悉檀之一。謂世間的說法使起信也。見四悉檀條。


世相 (丁福保)

丁福保: 佛學大辭典

世相

  （術語）世間之事相也。法華經方便品曰：「世間相常住。」


世英 (丁福保)

丁福保: 佛學大辭典

世英

  （術語）佛之尊稱。佛在一切世間為最上之英勝也。無量壽經上曰：「今日世英住最勝道。」


世眼 (丁福保)

丁福保: 佛學大辭典

世眼

  （術語）佛之異名。佛為世人之眼，示導正道。又開世人之眼，使見正道。無量壽經上曰：「今日世眼住導師行。」俱舍論二十九曰：「大師世眼久已閉。」淨願大經疏曰：「能開世人眼令見正道故名世眼。」


世第一法 (丁福保)

丁福保: 佛學大辭典

世第一法

  （術語）四加行位之第四。是為有漏智之最極，世俗法中之第一，故名世第一法。俱舍論二十三曰：「此有漏故名為世間，此最勝故名為第一。此有遍法世間中勝，是故名為世第一法。」大乘義章十一本曰：「世第一者顯勝之目，於世間中此善最上故云第一。」


世尊 (丁福保)

丁福保: 佛學大辭典

世尊

  （術語）梵語曰路迦那他Lokana^tha，譯為世尊，或婆迦婆Bhagavat譯為世尊。佛之尊號。以佛具萬德世所尊重故也。又，於世獨尊也。阿含經及成實論以之為佛號中之第十，以具上之九號，故曰世尊。涅槃經及智度論置之於十號之外。智度論二曰：「路迦那他，秦言世尊。」淨影大經疏曰：「佛具眾德為世欽仰，故號世尊，若論胡音樓伽陀伽此云世尊也。」探玄記九曰：「以佛具三德六義，於世獨尊，故名世尊，即梵名婆伽婆。」佛說十號經曰：「天人凡聖世出世間咸皆尊重，故曰世尊。」成實論一曰：「如是九種功德具足，於三世十方世界中尊，故名世尊。」


世智 (丁福保)

丁福保: 佛學大辭典

世智

  （術語）世俗普通之智慧。通於世諦之事相者。對出世間智而言。


世智辯聰 (丁福保)

丁福保: 佛學大辭典

世智辯聰

  （術語）八難之一。世間之人，邪智聰利者，唯耽習外道經書，不能信出世之正法。是為佛道之障難。人天眼目曰：「世智辯聰不要拈出。」


世善 (丁福保)

丁福保: 佛學大辭典

世善

  （術語）又曰世福。見世福條。


世間 (丁福保)

丁福保: 佛學大辭典

世間

  （術語）世為遷流之義，破壞之義，覆真之義。間為中之義。墮於世中之事物，謂之世間。又間隔之義，世之事物，個個間隔而為界畔，謂之世間，即與所謂世界相同。大要有二種：一有情世間，謂有生者。二器世間，國土也。楞嚴經四曰：「世為遷流。」唯識述記一本曰：「言世間者可毀壞故，有對治故，隱真理故，名之為世，墮世中故名為世間。」註維摩經不二品：「什曰：世間三界也。」


世間三昧 (丁福保)

丁福保: 佛學大辭典

世間三昧

  （術語）真言之有相三昧也。見大空三昧條。


世間天 (丁福保)

丁福保: 佛學大辭典

世間天

  （術語）四種天之一。世間之國王，雖居人世，而受享天福，故名之為世間天。涅槃經二十二曰：「世間天者，如諸國王。」


世間天院 (丁福保)

丁福保: 佛學大辭典

世間天院

  （術語）稱胎藏界曼荼羅之第三院。三種悉地陀羅尼法曰：「諸尊隨現成第三重曼荼羅，即是世間天院也。」三種悉地儀軌四隅之四菩薩，其次第為普文彌觀，是為四攝法。文曰：「四方即是如來四智，其四隅葉即是四攝法也。且東南方普賢，是菩提心，此妙因也。次西南方文殊，是大智慧也。次東北方彌勒，大慈也。次西北方觀音，即是證。謂行願成就入此華臺三昧也。」是依轉證之次第而然也。


世間具相行 (丁福保)

丁福保: 佛學大辭典

世間具相行

  （術語）稱有相悉地。大日經七曰：「依隨經教已滿足，志求有相之義利。真言悉地隨意成，是名世間具相行。」


世間法 (丁福保)

丁福保: 佛學大辭典

世間法

  （術語）三界所有之有情非情自惑業之因緣而生者，悉為有漏無常。即四諦中苦集之二諦也。


世間相常住 (丁福保)

丁福保: 佛學大辭典

世間相常住

  （術語）是示俗諦常住之金言，大乘之極說，台家之眼目也。法華經方便品曰：「是法住法位，世間相常住。於道場知已，導師方便說。」法位者，真如也。住於法位者，謂十界三千之諸法住於真如也。即性具之謂也。故真如常住，世間之相亦常住也。智度論十九曰：「中論說涅槃不異世間，世間不異世間。涅槃際，世間際，一際無有異故。」妙宗鈔上曰：「世間常住者，即十界三千。世間一一皆住真如法位，法位常故，世間亦常。」金錍論曰：「無常常住時相續，隨緣不變，一念寂照。」隨緣者照而無常，不變者隨而常住也。然則見世間相之常住而不知無常者，凡夫之牛羊眼也。見世間相之無常而不知常住者，小乘偏空之僻眼也。即無常見常住，即常住見無常者，菩薩之實相眼也。密教以大日經五秘密曼荼羅品：「生住等諸法，常恒如是生。」之文，為世相常住之證文，生住異滅之轉變，春夏秋冬之推運，皆是法性自爾之妙用，離佛天人之造作也。可生者生，可滅者滅，是天然之道理，法爾之德業也，故曰常恒如是生。見秘藏記鈔十。又秘藏記本謂：「顯教中亦於法華經，謂世間常住，譬如水性澄靜，是為常住，以風之緣故起波。波即相也，水即性也。風息則波即止而為水，故是依攝相歸性而得常住也。依性相差別，則不得謂為常住。故是生滅無常家之喻也（天台之別教即華嚴宗是也）。密教之說，十界之諸法，皆為如來自受用之境界，是處離生滅無常故不用此喻，別有密教不共之喻。其喻如日月與光明，日月為性，光明為相，此性此相不相離而為本有，是故謂為性相常住（天台所謂性具之三千）。非待歸於性而為常住，又譬之四大和合之身，是即體也，手足之屈伸取捨，是即用也，其眼耳等之好醜長短，即是相也。此體相用三者，不相離而各各宛然，故性相共為本有云。」


世間相違 (丁福保)

丁福保: 佛學大辭典

世間相違

  （術語）因明三十三過中屬於宗法之過。謂不拘事實如何，背於世間一般人所知而立宗法也。例如言：「人骨當為清淨。」夫骨為世間一般之不淨物，而相違之。則是世間相違也。但於此宗法，欲免世間相違之過。則冠以「真理者」，「第一義諦者」等之副辭可也。見因明入正理論。


世間乘 (丁福保)

丁福保: 佛學大辭典

世間乘

  （術語）出世間乘之對。人乘與天乘為使得世間善果之教，故名。


世間眼 (丁福保)

丁福保: 佛學大辭典

世間眼

  （術語）佛菩薩之尊稱。佛能為世人之眼，指示正道。又能開世間之眼，使見正道。法華經序品曰：「讚妙光菩薩，汝為世間眼。」又化城喻品曰：「佛為世間眼。」智度論二曰：「佛取涅槃一何疾哉！世間眼滅。」見世眼條。


世間智 (丁福保)

丁福保: 佛學大辭典

世間智

  （術語）楞伽經所說三智之一。凡夫外道之智。


世間解 (丁福保)

丁福保: 佛學大辭典

世間解

  （術語）佛十號之一。梵語曰路迦憊Lokavid，或譯知世間。又譯世間解。知世間有情非情之事也。智度論二曰：「路迦憊，路迦秦言世，憊名知，是名知世間。知二種世間：一眾生，二非眾生。」淨影大經疏曰：「世間解者，是化他智。善解世間，名世間解。」


世間檀 (丁福保)

丁福保: 佛學大辭典

世間檀

  （術語）於所施之人與施物及自身起執念，以為布施也。檀為布施之梵語。智度論十一曰：「若三礙繫心，是為世間檀。何以故？因緣諸法實無吾我，而言實我與彼取，是故名世間檀。」


世間禪 (丁福保)

丁福保: 佛學大辭典

世間禪

  （術語）三種禪定之一。謂色界無色界之禪定也。見法華玄義四。


世間難信捷徑 (丁福保)

丁福保: 佛學大辭典

世間難信捷徑

  （術語）他力之信心，為惡人凡夫速遂成佛不思議之法，易往之捷道，故曰捷徑，然於世間得信，難中至難，故曰世間難信。


世雄 (丁福保)

丁福保: 佛學大辭典

世雄

  （術語）佛之異名。佛於世間最為雄猛，斷盡一切之煩惱。無量壽經上曰：「今日世雄住佛所住。」淨影大經疏曰：「世雄，佛之異名。佛於世間最為雄猛，故曰世雄。」法華經方便品曰：「世雄不可量。」同授記品曰：「大雄猛世尊，諸釋之法王。」


世雄兩足尊 (丁福保)

丁福保: 佛學大辭典

世雄兩足尊

  （術語）佛之尊號。佛為世間第一之雄者，故曰世雄。在具兩足之有情中最為尊貴，故曰兩足尊。二種之尊號也。法華經方便品曰：「瞻仰兩足尊。」又曰：「諸佛兩足尊。」


世路 (丁福保)

丁福保: 佛學大辭典

世路

  （術語）三界中有為法之別名。世者過現未之三世也，有為法為三世通行之路，故名世路，又可破壞者為世，無常之所依為路，是有為法之狀體也。俱舍論一曰：「諸有為法，謂色等五蘊，亦世路。」同頌疏曰：「有為法是三世路，世之路故名為世路，依主釋也。又解，此有為法可破壞故，名之為世。無常所依，故名為路。世即是路，名為世路。是持業釋也。」


世福 (丁福保)

丁福保: 佛學大辭典

世福

  （術語）觀經所說三福之一。行忠孝仁義之世善，感人天之福果者。觀無量壽經曰：「一者孝養父母，奉事師長，慈心不殺，修十善業。」觀經散善義曰：「第一福即是世俗善根，從來未聞佛法，但自行孝養仁義禮智信故名世俗善也。」


世諦 (丁福保)

丁福保: 佛學大辭典

世諦

  （術語）對真諦之稱。世者世間，世俗。諦者事實，又道理。世間之事實，又世俗人所知之道理，謂之世諦。又曰俗諦，世俗諦，覆俗諦等。涅槃經曰：「如出世人所知者，第一義諦。世間人所知，名為世諦。」仁王經上曰：「世諦幻化起，譬如虛空花。」


世諦不生滅 (丁福保)

丁福保: 佛學大辭典

世諦不生滅

  （術語）凡夫以世諦之事相為常住而著之，以二乘為無常而厭之，皆非正見。諸法實相，萬法真如，故世諦生滅之當體，具不生不滅之理，是為法華涅槃所說，為天台一家之旨者，經所謂：「世間相常住」，「常在靈鷲山」是也。見世間相常住條。


主伴具足 (丁福保)

丁福保: 佛學大辭典

主伴具足

  （術語）華嚴宗所談法界緣起之法，以此為主，則以彼為伴，以彼為主，則以此為伴，如此主伴具足而攝德無盡也。十玄門中之第十主伴圓明具德門是也。


主伴無盡 (丁福保)

丁福保: 佛學大辭典

主伴無盡

  （術語）謂萬有各為主為伴，相即相入，重重無盡也。與主伴具足項同。


主宰 (丁福保)

丁福保: 佛學大辭典

主宰

  （術語）體常一而有主宰事物之作用，為我之義。唯識論一曰：「我謂主宰。」


主獨行無明 (丁福保)

丁福保: 佛學大辭典

主獨行無明

  （術語）五種無明之一。見無明條。


乏道 (丁福保)

丁福保: 佛學大辭典

乏道

  （術語）梵語之沙門，一翻乏道，乏於道也。自謙之稱，如云貧道。三德指歸一曰：「沙門此翻乏道。」參照貧道條。


以心傳心 (丁福保)

丁福保: 佛學大辭典

以心傳心

  （術語）禪家之常語。離言說文字而以心傳於心也。達磨之血脈論曰：「三界興起，同歸一心。前佛後佛，以心傳心，不立文字。」六祖壇經曰：「昔達磨大師，初來此土，人未信之，故傳此衣，以為信體，代代相承。法則以心傳心，皆令自悟自解。」宗密之禪源都序上之一曰：「達磨受法天竺，躬至中華，見此方學人多未得法，唯以名數為解，事相為行。欲令知月不在指，法是我心故，但以心傳心，不立文字。顯宗破執，故有斯言。」


以心灌頂 (丁福保)

丁福保: 佛學大辭典

以心灌頂

  （術語）謂以心傳心之灌頂也。又名秘密灌頂。大日經五偈曰：「第三以心授，悉離時方。」大日疏十五釋之曰：「師弟子俱得瑜伽，以心灌頂，猶如摩頂授記。」


以字 (丁福保)

丁福保: 佛學大辭典

以字

  （術語）經題或守札之頭書「 [image] 」之形。是為古來以字。異義甚多。宋高僧傳三曰：「音字俱不譯，如經題上 [image] [image] 二字是。」依此說，則本為「 [image] [image] 」之形，訛為「 [image] 」也。然祖庭事苑一舉古來之三說：「一是嘔啊二字（又曰阿傴），二是音字俱不譯，三是梵書之心字。」而三說皆不取。自決為「蓋當時傭書者。運筆以覆經題。固無疑矣。」谷響集二，修驗故事便覽二詳譯之。


付法藏 (丁福保)

丁福保: 佛學大辭典

付法藏

  （術語）如來滅後迦葉尊者結集法藏，二十年受持，付囑之於阿難，阿難付囑之商那和修，乃至展轉至於師子尊者，是為付法藏。付法藏因緣傳之所記者是也。


付財 (丁福保)

丁福保: 佛學大辭典

付財

  （術語）佛於般若時，加被於須菩提等小乘之比丘使對大乘之菩薩說般若之大乘，謂為轉教。轉教之意，於小乘之比丘附與大乘之法財故，法華譬之使窮子管領長者財物，謂為付財。四教儀集註上曰：「所以令其轉教菩薩，意在二乘領知法門，故曰付財。二乘本所不知，但謂加被令說，故曰轉教。」


付屬一念 (丁福保)

丁福保: 佛學大辭典

付屬一念

  （術語）無量壽經之流通分，釋尊對彌勒菩薩，殷勤付屬彌陀之名號，告以一念之稱名，有無上大利之功德。命永宜傳持此法門也。此「一念」為行之一，念謂一聲之稱名念也。


他力 (丁福保)

丁福保: 佛學大辭典

他力

  （術語）佛道有二力，自己所修之善根為自力，佛之本願力加被力為他力，此中一切諸佛為眾生雖有他力。而特以他力之一法，使眾生成佛道者。為彌陀如來一佛。以是為彼佛之本願故也，彌陀之本願曰唯願信我者往生我土，使成佛道，故捨自力而信彌陀者。與此本願相應，自成往生成佛之願果也。而此信心亦為依佛之本願而發者，即他力也，以他力之信心為他力所攝取也。淨土論中下曰：「他力為增上緣。」又曰：「如劣夫跨驢不上，從轉輪王行，便乘虛空遊四天下，無所障礙，如是等名為他力。」教行信證二曰：「言他力者，如來本願力也。」


他力念佛 (丁福保)

丁福保: 佛學大辭典

他力念佛

  （術語）對自力之諸行而言。念佛之行，為於佛方，成往生淨土之大功德，而與眾生者，故有此名。又對於自力念佛而言。謂念佛之功德，非欲迴向淨土而往生，乃於信心獲得上，自感謝佛恩之情念，而口稱佛名也。如真宗之念佛是。


他土 (丁福保)

丁福保: 佛學大辭典

他土

  （術語）他之世界。法華經寶塔品曰：「移諸天人置於他土。」


他己 (丁福保)

丁福保: 佛學大辭典

他己

  （術語）他人與自己。出生菩提心經曰：「當知是人解脫他己，立安人天。」海會菩薩所問經曰：「菩薩雖在獨住，不利他己阿蘭若鉤。」


他心通 (丁福保)

丁福保: 佛學大辭典

他心通

  （術語）六通之一。具名知他心通，又曰他心智通，知他心之智自在無礙者。又，十智中之他心智也。般若經曰：「三他心通，能如實知十方沙界他有情類心心所法，謂偏知他貪瞋痴等心，離貪瞋痴等心。乃知聚心散心，小心大心，寂靜不寂靜心，解脫不解脫心，皆如實知。」酉陽雜俎曰：「一公初謁華嚴，嚴命坐，頃曰：爾看吾心在何所？一公曰：師馳白馬過寺門矣。又問之。一公曰：危乎！師，何為處乎剎末也？華嚴曰：聰明果不虛。試復觀我。一公良久，泚顙面赤作禮曰：師得無入普賢地乎？集賢校理鄭符云：柳中庸善易，嘗詣普寂公，公曰：筮吾心所在也。柳曰：和尚心在前簷第七題。復問之：在某處？寂曰：萬物無逃於數也，吾將逃矣。嘗試測之。柳久之，瞿然曰：至矣！寂然不動，吾無得而知矣。」詵禪師本傳曰：「日照三藏詣詵，詵不迎接。直責之曰：僧何為入俗囂湫處？詵微矉，亦不答。又云：夫立不可過人頭，豈容標身鳥外？詵曰：吾前心於市，後心剎末，三藏果聰明者，且覆我。日照乃彈指數十，曰：是境空寂，諸佛從是出也。」指月錄六曰：「西京光宅寺慧忠國師，肅宗待以師禮。有西天大耳三藏到京，云得他心慧眼。敕令與師試驗。師問曰：汝得他心通耶？對曰：不敢。師曰：汝道老僧即今在什麼處？曰：和尚是一國之師，何得卻去西川看競渡？師再問：汝道老僧即今在什麼處？曰：和尚是一國之師，何得在天津橋看弄猢猻？師第三問語亦同前。三藏良久，罔知去處。師叱曰：這野狐精，他心通在什麼處！」


他心智 (丁福保)

丁福保: 佛學大辭典

他心智

  （術語）十智之一。知他人心念之智也。離欲惑而得色界之根本禪已上，得發無智，於六通中，謂之他心通。大乘義章十五曰：「他心智者，非己之慮，稱曰他心。照斯之解，名他心智。」智度論二十三曰：「他心智，緣他心有漏無漏心心數法。」


他心智通 (丁福保)

丁福保: 佛學大辭典

他心智通

  （術語）六通之一。略稱他心通。見他心通條。


他心智通願 (丁福保)

丁福保: 佛學大辭典

他心智通願

  （術語）阿彌陀如來四十八願之第八。使極樂國中人天，皆得他心通之願也。無量壽經上曰：「設我得佛，國中人天不得見他心智，下至不知百千意那由陀諸佛國中眾生心念者，不取正覺。」


他利利他深義 (丁福保)

丁福保: 佛學大辭典

他利利他深義

  （術語）淨土論有「菩薩如是修五門行。自利利他。速得成就阿耨多羅三藐三菩提故。」等語，曇鸞於論註釋之曰：「然覈求其本阿彌陀如來為增上緣他利之與利他，談有左右。若自佛而言，宜言利他。自眾生而言，宜言他利。」蓋不言自利他利，而言自利利他者，他利以眾生得利益為主題，施利者之力難顯，言利他，則表利眾生之意，而顯與力者。佛建大願，自成佛而利益眾生者，不可不謂為自利利他之意也。


他受用土 (丁福保)

丁福保: 佛學大辭典

他受用土

  （術語）佛之報土，有自受用他受用之二土。見報土條。


他受用身 (丁福保)

丁福保: 佛學大辭典

他受用身

  （術語）佛之報身，有自受用他受用之二身。見報身條。


他毗利 (丁福保)

丁福保: 佛學大辭典

他毗利

  （術語）譯言上座部。見體毗履條。


他界 (丁福保)

丁福保: 佛學大辭典

他界

  （術語）謂人之死也，去娑婆世界而往他世界之俗語也。古通貴賤而用之。後惟限於高堂之人用之。


他勝罪 (丁福保)

丁福保: 佛學大辭典

他勝罪

  （術語）波羅夷之譯名。波羅夷為比丘之重罪，善法為他惡法所勝之義也。俱舍論十五曰：「害沙門性，壞滅墮落，立他勝名。」同光記曰：「由犯四重立他勝名。梵云波羅夷，此云他勝。善法為自，惡法為他。若善勝惡法名為自勝，若惡法勝善名為他勝。故犯重人名為他勝。」


他緣 (丁福保)

丁福保: 佛學大辭典

他緣

  （術語）所起之法為自。能起之諸緣為他。一切之事物，一無自性，悉為他緣也。釋門歸敬儀上曰：「我身屬於他緣，冥冥不知來處。」


他緣大乘心 (丁福保)

丁福保: 佛學大辭典

他緣大乘心

  （術語）真言宗所立十住心之第六。法相宗之住心也。起無緣之慈而為濟度他之大乘行之住心也。他緣者，謂緣他之眾生。大日經一曰：「大乘行發無緣乘心，法無我性。」此無字之梵語莽缽羅，有無與他之二義。故疏為他緣乘與無緣乘之二釋。疏二曰：「梵音莽缽羅，是無義，亦是他義。所謂他緣乘者，謂發平等大誓為法界眾生行菩薩道，乃至諸一闡提及二乘入正位者，亦當以種種方便折伏攝受皆令同入此乘，約此無緣大悲故名他緣乘。又無緣乘者，至此僧祇始能觀察阿陀那深細之識，解了三界唯心心外更無一法而可得者，乘此無緣心而行大菩提道，故名無緣乘也。」


他緣覺心 (丁福保)

丁福保: 佛學大辭典

他緣覺心

  （術語）他緣大乘心與覺心不生心。十住心中之二心。


他鞞羅 (丁福保)

丁福保: 佛學大辭典

他鞞羅

  （術語）又作體毗履，他毗利。上座部之梵名。慧琳音義七十三曰：「他鞞羅，唐云上座部，或云尊宿也。」見體毗履條。梵Sthavira。


代語 (丁福保)

丁福保: 佛學大辭典

代語

  （術語）有二：一代現前之眾者。謂師家垂語，使眾下語，不契，則自下語代眾也。雲門錄多代語。蓋家門之代語別語，以雲門為始。二代古人者。舉古則，而他古人無語之處，我代他下語也。見象器箋十一。


仙人 (丁福保)

丁福保: 佛學大辭典

仙人

  （術語）梵語曰哩始，R!s!i稱外道之高德者為仙人。以其多入山行道故也。仙果已極，得五種通力。故謂為五通仙。又稱佛亦曰大仙。大日經疏六曰：「持明仙者，是餘藥力等所成。悉地持明仙者，皆是專依咒術得悉地人。直云諸仙者，皆是圍陀事火之類，勸修苦行成五通神仙。」楞伽經四曰：「大慧！我於此娑呵世界有三阿僧祇百千名號。（中略）或有眾生知我如來者。（中略）有知仙人者。」楞嚴經八曰：「阿難，復有從人不依正覺修三摩地，別修妄念，存想固形。遊山林人不及處，有十種仙。（中略）此等皆於人中練心，不修正覺。別得生理，壽千萬歲，休止深山或大海島，絕於人境。斯亦輪迴妄想流轉。不修三昧，報盡還來，散入諸趣。」參照仙條。


仙音 (丁福保)

丁福保: 佛學大辭典

仙音

  （術語）佛之音聲非尋常，故曰仙音。楞嚴經一曰：「伽陵仙音遍十方界。」


仙鹿王 (丁福保)

丁福保: 佛學大辭典

仙鹿王

  （術語）鹿棲於山，故曰仙。超絕於同類中，故曰王。佛三十二相中，以佛之足比於鹿王之膊。往生要集上末曰：「仙鹿王之膊，千輻輪之跌。」


仙經 (丁福保)

丁福保: 佛學大辭典

仙經

  （術語）總名道教之經典，說長生不死之術者。


冬瓜印子 (丁福保)

丁福保: 佛學大辭典

冬瓜印子

  （術語）曖昧印可也。


冬夜 (丁福保)

丁福保: 佛學大辭典

冬夜

  （術語）冬至之前夜也。幻住清規十一月冬至曰：「其冬夜土地堂念誦。」


出世 (丁福保)

丁福保: 佛學大辭典

出世

  （術語）謂如來之出現於世也。金剛三昧經一曰：「佛言：善男子！汝能問出世之因，欲化眾生令彼眾生獲得出世之梁，是一大事不可思議。」賢愚經八曰：「如來出世實復奇特，令一切眾生皆獲利益。」心地觀經七曰：「諸佛子等，應當至心求見一佛及一菩薩，如是名為出世法要。」金剛三昧經一曰：「令彼眾生獲得出世果。」智度論一曰：「一人出世，多人蒙慶。」[囗@又]智德兼備，所作已辦後，隱退長養之人，一旦人天推轂，住於大小寺院，謂為出世，蓋比之佛世尊之出現於世也，此宜訓為出於世之義。[囗@又]超出世間，入於涅槃，謂之出世。再如出家出塵等，超出世間以修淨行，謂之出世。


出世大事 (丁福保)

丁福保: 佛學大辭典

出世大事

  （術語）佛出生於世之大因緣也，惡業之凡未，常沒常流轉，無有出離之緣者，由佛加被力，遂得成佛之大因緣也，不外乎佛為成就之而生於世也。


出世五食 (丁福保)

丁福保: 佛學大辭典

出世五食

  （術語）見食條。

出世五食

  （名數）上述之九種中，後五種為增長資益出世之善根者，故稱出世之五食。見華嚴大疏十九。


出世心 (丁福保)

丁福保: 佛學大辭典

出世心

  （術語）謂無漏心也。唯識論二曰：「亦薰本有無漏種子，令漸增盛，展轉乃至生出世心故。」


出世本懷 (丁福保)

丁福保: 佛學大辭典

出世本懷

  （術語）釋迦如來出興於娑婆世界之本意也。聖道門諸家以法華之開權顯實開跡顯本為出世之本懷。因法華經方便品：「諸佛世尊，唯以一大事因緣故出現於世」故也。又淨土門諸師以無量壽經念佛往生為出世之本懷。因無量壽經：「如來以無蓋大悲矜哀三界。所以出興於世，光闡道教。欲拯群萌，惠以真實之利。無量億劫難值難見。猶靈瑞華時時乃出」故也。愚案佛之教門有二種：一智慧門，二慈悲門。一攝上智，一度下愚。法華之本懷，在於智門。念佛之本懷，存於悲門。


出世果 (丁福保)

丁福保: 佛學大辭典

出世果

  （術語）涅槃也。金剛三昧經一曰：「令彼眾生獲得出世果。」


出世舍 (丁福保)

丁福保: 佛學大辭典

出世舍

  （術語）寺院十名之一。出離世俗人之住處也。見僧史略上。


出世智 (丁福保)

丁福保: 佛學大辭典

出世智

  （術語）無漏之聖智也。清涼玄談五曰：「世出世智依如來藏。」


出世間 (丁福保)

丁福保: 佛學大辭典

出世間

  （術語）對於世間之稱。一切生死之法為世間，涅槃之法為出世間。即苦集二諦，世間也，滅道二諦，出世間也。法華經譬喻品曰：「開示演說出世間道。」起信論曰：「用大，能生一切世間出世間善因果故。」勝鬘經曰：「世間出世間善法。」


出世間上上智 (丁福保)

丁福保: 佛學大辭典

出世間上上智

  （術語）三智之一。


出世間法 (丁福保)

丁福保: 佛學大辭典

出世間法

  （術語）與出世間道同。


出世間智 (丁福保)

丁福保: 佛學大辭典

出世間智

  （術語）三智之一。


出世間道 (丁福保)

丁福保: 佛學大辭典

出世間道

  （術語）出離有為迷界之道。與菩提道同。毘婆沙論曰：「轉世間道，入出世間道，但樂敬佛，得功德處，得六波羅蜜果報。」


出世間檀 (丁福保)

丁福保: 佛學大辭典

出世間檀

  （術語）二檀之一。以有漏煩惱之心布施也。


出世業 (丁福保)

丁福保: 佛學大辭典

出世業

  （術語）出離世間之淨業也。


出世禪 (丁福保)

丁福保: 佛學大辭典

出世禪

  （術語）三種禪之一。


出出世一乘法 (丁福保)

丁福保: 佛學大辭典

出出世一乘法

  （術語）稱讚唯佛一乘超出於二乘三乘之出世間而言。五教章上曰：「四衢別授大白牛車者，此在出世上，故是出出世一乘法。」


出出世間 (丁福保)

丁福保: 佛學大辭典

出出世間

  （術語）超出出世間之法也。三分菩薩之十地為三世間。五教章上曰：「如本業經仁王經及地論梁攝論等中，以初二三地寄在世間，四地至七地寄出世間，八地已上寄出出世間。於出世間中，四地五地寄聲聞法，第六地寄緣覺法，七地寄菩薩法，八地已上寄一乘法。」


出佛身血 (丁福保)

丁福保: 佛學大辭典

出佛身血

  （術語）五逆罪之一。


出見 (丁福保)

丁福保: 佛學大辭典

出見

  （術語）此道必得出離之妄見也。歸敬儀中曰：「還執出見，猶承愛種。」


出到菩提 (丁福保)

丁福保: 佛學大辭典

出到菩提

  （術語）五種菩提之一。見菩提條。


出定 (丁福保)

丁福保: 佛學大辭典

出定

  （術語）出禪定也。觀無量壽經曰：「出定入定，恒聞妙法。行者所聞，出定之時，憶持不捨。」


出要 (丁福保)

丁福保: 佛學大辭典

出要

  （術語）出離生死之要道也。地藏十輪經六曰：「三乘要道四聖諦等相應正法。」十地義記四本曰：「出要者，謂果為出，因為要道。」行事鈔上一曰：「慕存要道，無染於世。」止觀七曰：「如救頭燃，以求出要。」


出家 (丁福保)

丁福保: 佛學大辭典

出家

  （術語）梵名波吠[仁-二+爾]野，A^ran!yaka出離在家之生活，修沙門之淨行也。維摩經弟子品曰：「我聽佛言，父母不聽，不得出家。」同方便品曰：「維摩詰言：然汝等便發阿耨多羅三藐三菩提心是即出家。」釋氏要覽上曰：「毘婆沙論云：家者是煩惱因緣，夫出家者為滅垢累，故宜遠離也。」梵語雜名曰：「出家，波吠[仁-二+爾]耶。」


出家入道 (丁福保)

丁福保: 佛學大辭典

出家入道

  （術語）出恩愛之家，入菩提之道也。心地觀經四曰：「發菩提心，捨離父母，出家入道。」遺教經曰：「出家入道之人，為解脫故，自降其身而行乞。」出家入道本為同一人之事，後世分為二者，入寺為僧曰出家，在家剃頭著衣者曰入道。


出家阿闍梨 (丁福保)

丁福保: 佛學大辭典

出家阿闍梨

  （術語）五種阿闍梨之一。見阿闍梨條。


出家樂 (丁福保)

丁福保: 佛學大辭典

出家樂

  （術語）五種樂之一。見樂條。


出息 (丁福保)

丁福保: 佛學大辭典

出息

  （術語）呼出之息也。止觀七曰：「風氣依身名出入息，此息遷謝，出不保入。」同輔行七曰：「有一比丘言：出息不保入息。佛言：是名精進善修無常。」往生要集上末曰：「經言出息不待入息，入息不待出息。」


出假行 (丁福保)

丁福保: 佛學大辭典

出假行

  （術語）菩薩固意起假觀，而認差別相，化益眾生也。與從空出假觀同。


出現 (丁福保)

丁福保: 佛學大辭典

出現

  （術語）佛菩薩自實身現化身出於世也。法華經方便品曰：「諸佛世尊，唯以一大事因緣故出現於世。」


出期 (丁福保)

丁福保: 佛學大辭典

出期

  （術語）出離生死苦之期限也。無量壽經下曰：「數千億劫無有出期，痛不可言。」行事鈔上三曰：「行者破戒之人功德無量，遠有出期，不受戒者，隨流苦海永無解脫。」


出聖 (丁福保)

丁福保: 佛學大辭典

出聖

  （術語）出世之聖道也。歸敬儀中曰：「但出聖道，無始未經。」


出道 (丁福保)

丁福保: 佛學大辭典

出道

  （術語）出離世間入於涅槃之道也。遺教經曰：「汝等比丘常當一心勤求出道。」


出塵 (丁福保)

丁福保: 佛學大辭典

出塵

  （術語）出離煩惱之塵垢也。四十二章經曰：「透得此門，出塵羅漢。」


出障圓明位 (丁福保)

丁福保: 佛學大辭典

出障圓明位

  （術語）佛果也。無煩惱障。亦無所知障。離脫二障而知慧圓滿，心鏡明朗，故名。


出慧 (丁福保)

丁福保: 佛學大辭典

出慧

  （術語）出離生死之妙慧也。佛地論二曰：「得能出離生死妙慧，故名出慧。」


出離 (丁福保)

丁福保: 佛學大辭典

出離

  （術語）出離生死證入於涅槃也。華嚴經五曰：「調伏眾生，令究竟出離。」心地觀經四曰：「深著世樂，不樂出離。」仁王經中曰：「天人俱修出離行，能習一切菩薩道。」佛地論五曰：「言出離者，即是涅槃。」


出纏真如 (丁福保)

丁福保: 佛學大辭典

出纏真如

  （術語）在纏真如之對。二真如之一。見真如條。


出體 (丁福保)

丁福保: 佛學大辭典

出體

  （術語）出諸法之體也。


加力 (丁福保)

丁福保: 佛學大辭典

加力

  （術語）佛菩薩加被之力。


加句 (丁福保)

丁福保: 佛學大辭典

加句

  （術語）真言上下所增加之語句也。隨其法而各別。


加行 (丁福保)

丁福保: 佛學大辭典

加行

  （術語）入於正位之准備，加一段之力而修行也。如加行道，加行位，四加行，四度加行等。舊譯曰方便（七方便），以於佛果之善巧方便，有混濫之恐，故新譯曰加行。唯識述記九末曰：「舊言方便道，今言加行，顯與佛果善巧差別。」


加行大士 (丁福保)

丁福保: 佛學大辭典

加行大士

  （術語）大乘加行位之菩薩也。日本謂世親為加行大士。


加行位 (丁福保)

丁福保: 佛學大辭典

加行位

  （術語）唯識宗五位之第二。於十迴向之終，修四尋思四如寶之願，得[火*耎]，頂，忍，世第一法之四善根之位也。為入於見道，正通達於真理之方便加行分際，故名為加行位。即四道中之加行道也。唯識論九曰：「加行位，謂修大乘順決擇分。」又曰：「[火*耎]頂忍世第一法四，總名順決擇分。順趣真實決擇分故，近見道，故立加行名。非前資糧無加行義。」見四尋思觀條。


加行果 (丁福保)

丁福保: 佛學大辭典

加行果

  （術語）由加行私起之果也。為西方師所立四果之一。大毘婆沙論百二十一曰：「加行果者謂不淨觀，或持息念，為加行故，漸次引起盡無生智，餘加行果類此可知。」又見俱舍論六等。


加行得 (丁福保)

丁福保: 佛學大辭典

加行得

  （術語）由加行而證得者。與所謂修得同。對生得而言。


加行結願 (丁福保)

丁福保: 佛學大辭典

加行結願

  （術語）密法傳授之加行終了也。


加行善 (丁福保)

丁福保: 佛學大辭典

加行善

  （術語）對於生得善而言。與所謂方便善及修得善同義。即加行方便所得之善心也。俱舍論七曰：「三界善心，各分二種，謂加行得生得別故。」又法苑義林章六末曰：「若於三藏，要用功力，所生明勝覺慧之善心，名加行善。由功力起，性極明了。讀解文義，加行而起，名為聞慧。」又次下曰：「此三類慧，皆非生得，非闇味故。並為加行得加行善故。」皆是也。


加行道 (丁福保)

丁福保: 佛學大辭典

加行道

  （術語）四道之第一。見四道條。


加持 (丁福保)

丁福保: 佛學大辭典

加持

  （術語）梵語地瑟娓曩Adhis!t!ha^na，譯言加持。加附佛力於軟弱之眾生，而任持其眾生也。又佛所加之三密力，於眾生之三業任持也。又祈禱者，為加附佛力於信者，使信者受授其佛力，故祈禱直曰加持。演密鈔一曰：「地瑟娓曩此云加持，通三義也。或云憶念，唯意密故。」同二曰：「言加持者，加謂加被，持謂任持。佛以上神力，加被任持現前大眾，得見如是不思議莊嚴境界。」即身成佛義曰：「加持者，表如來大悲與眾生信心。佛日之影，現眾生心水曰加，行者心水能感佛日曰持。」八十華嚴經六曰：「佛所加持無有邊。」大日經題曰：「成佛神變加持。」


加持世界 (丁福保)

丁福保: 佛學大辭典

加持世界

  （術語）本地法身，現他受用加持身，說三平等句法門之住處也。又名海會現前或隨他法界宮。申言之，即教主自性身現他受用已下瑞相三身之加持處，恰如國王行政時，必由本宮出御前殿也。


加持成佛 (丁福保)

丁福保: 佛學大辭典

加持成佛

  （術語）謂依修行之功，為佛力所加持，現成佛之相也。真言三種成佛之一。


加持身 (丁福保)

丁福保: 佛學大辭典

加持身

  （術語）依加持而現起之佛身曰加持身。即應身也。演密鈔二曰：「今言如來是佛加持身，即是應身。謂從加持而現起故，加持之身名加持身。」


加持門說 (丁福保)

丁福保: 佛學大辭典

加持門說

  （術語）大日如來之自證身說法也。大日如來入加持三昧，以加持身說大日經，故曰加持門說。是為日本興教大師覺鍐所創說。師之愛染講式曰：「大日如來報在昔之悲難，入加持之門。」又舍利供養式曰：「大日如來出法樂之都，趣加持之門。」


加祐 (丁福保)

丁福保: 佛學大辭典

加祐

  （術語）神佛之力加於眾生而助之也。與加被同。稱讚淨土經曰：「慈悲加祐，令心不亂。」


加被 (丁福保)

丁福保: 佛學大辭典

加被

  （術語）神佛之力加於眾生而與之也。楞嚴經六曰：「願加被未來，於此門無惑，方便易成就。」觀念法門曰：「諸佛同體，大悲念力，加被令見。」


加備 (丁福保)

丁福保: 佛學大辭典

加備

  （術語）加佛力以備眾生之用也。與加被同。玄義分曰：「請願遙加備，念念見諸佛。」法事讚曰：「遙加普備。」俱舍光記一曰：「恐有魔事，造論不終。讚德歸敬，請加備故。」


加護 (丁福保)

丁福保: 佛學大辭典

加護

  （術語）加力而助護之也。八十華嚴經廿七曰：「常為一切諸佛加護。」最勝王經八曰：「由諸天加護，得作於國王。」


功力 (丁福保)

丁福保: 佛學大辭典

功力

  （術語）勵力而勤善事也。觀佛三昧經六曰：「念佛功力，自然開悟。」六妙法門曰：「心慧開發，不加功力。」然則功力在我，我依念觀音之功力，得觀音利益也。然今人措我而直言觀音之功力，不動之功力等。此時之功力，如言利益也。


功用 (丁福保)

丁福保: 佛學大辭典

功用

  （術語）謂身口意之動作也。八十華嚴經三十七曰：「自然而行，不假功用。」起信論淨影疏上曰：「為功用所得，故名功德。」


功用地 (丁福保)

丁福保: 佛學大辭典

功用地

  （術語）初地已上，既證真如，猶須加行之功，故稱為功用地，八地已上，不假加行，自然功德增進，故曰無功用地。唯識論九曰：「八地以上，純無漏道，任運起故。三界煩惱，永不現行。」


功德 (丁福保)

丁福保: 佛學大辭典

功德

  （術語）功者福利之功能，此功能為善行之德，故曰德。又，德者得也，修功有所得，故曰功德。大乘義章九曰：「言功德，功謂功能，善有資潤福利之功，故名為功。此功是其善行家德，名為功德。」天台仁王經疏上曰：「施物名功，歸已曰德。」勝鬘經寶窟上本曰：「惡盡言功，善滿曰德。又德者得也，修功所得，故名功德也。」


功德法身 (丁福保)

丁福保: 佛學大辭典

功德法身

  （術語）五種法身之一。見法身條。


功德聚 (丁福保)

丁福保: 佛學大辭典

功德聚

  （術語）功德之聚魄。佛之德稱。涅槃經三十二曰：「右膝著地，以偈讚佛。如來無量功德聚，我今不能廣宣說。」浴佛功德經曰：「我今灌沐諸如來，淨智莊嚴功德聚。」讚阿彌佛偈曰：「斯等寶林功德聚，一心合掌頭面禮。」大日經疏五曰：「制底，翻為福聚，謂諸佛一切功德聚在其中。是故世人為求福故，悉皆供養恭敬。」[囗@又]塔之德名。性靈集九曰：「塔名功德聚幢號與願印，功德聚則毘盧遮那萬德之所集成，與原印則寶生地藏之三昧身。」大日經遍明鈔十曰：「自宗翻率都婆為功德聚。」


功德藏 (丁福保)

丁福保: 佛學大辭典

功德藏

  （術語）功德之寶藏也。無量壽經下曰：「具足功德藏，妙智無等倫。」新譯仁王經下曰：「滿功德藏，住如來位。」


北方佛教 (丁福保)

丁福保: 佛學大辭典

北方佛教

  （術語）南方佛教之對。紀元前三世紀阿育王傳道師派遣後，發達於印度北部，傳播於西藏，支那，日本等之佛教總稱。此等處所現存之經典，與錫崙，緬甸等所謂南方佛教國之經典為小乘教者相反。含大乘經典為多，兩者顯有相異之點，故從地理上之區分，稱為北方佛教。


半不男 (丁福保)

丁福保: 佛學大辭典

半不男

  （術語）五種不男之一。


半字 (丁福保)

丁福保: 佛學大辭典

半字

  （術語）梵語悉曇章之生字根本，為半字，摩多十二字，體文三十五字是也。餘章之文字義理皆具足，為滿字。毘伽羅論是也，以半字譬小乘。滿字譬大乘。涅槃經五曰：「譬如長者，唯有一子。心常憶念，憐愛無已。將詣師所，欲令受學。懼不速成，尋便將還。以愛念故，晝夜慇懃，教其半字，而不教誨毗伽論。何以故？以其幼稚，力未堪故。（中略）半字者，謂九部經。毘伽論者，所謂方等大乘教典。」同八曰：「云何如來說字根本？佛言：善男子！初說半字以為根本，持諸記論咒術文章諸陰實法。凡夫之人，學此字本，然後能知是法非法（此下說十四音五十字之義）。半字者，皆是煩惱言說之本，故名半字。滿字者是一切善法言說之根本也。譬如世間，為惡之者名為半人，修善之者名為滿人。」行宗記一上曰：「涅槃論云：半字者漸教，滿字者涅槃滿足教。」止觀輔行六曰：「半字者，引證唯小。」


半字教 (丁福保)

丁福保: 佛學大辭典

半字教

  （術語）曇無讖所立二教之一。判一切之小乘教為半字教。見半字條。


半行半坐三昧 (丁福保)

丁福保: 佛學大辭典

半行半坐三昧

  （術語）天台所立四種三昧之一。或行道而誦經文，或安坐而思惟實相之三昧法也。法華經即依此三昧法而修行。三昧者，譯言定。使心定於其境止息妄念也。見三昧條。


半超 (丁福保)

丁福保: 佛學大辭典

半超

  （術語）謂樂慧不還果之聖者，於色界十六天中，或超越一天，或超越二天乃至十三天者。


半滿教 (丁福保)

丁福保: 佛學大辭典

半滿教

  （術語）涅槃經以梵書之悉曇章阿阿（引）等半體字譬小乘經，毘伽羅論之成字譬大乘之經典。曇無讖三藏依之判一代教立半滿之二教。謂小乘為半字教，大乘為滿字教也。大乘義章一曰：「此二亦名大乘小乘半滿教也。聲聞藏法狹劣名小，未窮名半。菩薩藏法寬廣名大，圓極名滿。」華嚴玄談四曰：「曇無讖三藏立半滿教，隋遠法師亦同此立。」止觀三曰：「明半滿，半者明九部法也，滿者明十二部法也。（中略）半滿之語直是扶成大小。」同輔行曰：「半唯在小，永隔於大。方等則具存半滿，般若法華涅槃華嚴唯滿不半，鹿苑唯半不滿。」


半擇迦 (丁福保)

丁福保: 佛學大辭典

半擇迦

  （術語）此云變。今生變作不男者。


半齋 (丁福保)

丁福保: 佛學大辭典

半齋

  （術語）半日之齋也。齋法，一日一夜以今日之明相至翌日之明相為限。故過今日之正午，至明日之夜明，不可食一物，若至夜分為食事而破齋，曰半齋。自正午至暮持半日之齋。至夜分而破齋也。故就晝食曰半齋。就夜分曰破齋。半齋破齋同意也。經律異相四十四曰：「破齋猶得生天第九。昔有迦羅越，興設大檀請佛及僧。時一人賣酪，主人留食，勸令持齋聽經，至暝乃歸。婦語之言：我朝來不食，相待至今，敗壞夫齋，半齋之福猶生天上。七世生人間常，得自然。一日持齋，六十萬歲自然之糧。」舊雜譬喻經上曰：「昔有四姓請佛飯。時有一人賣牛湩，大姓留止飯，教持齋戒。止聽經，賓乃歸。婦言：我朝相待未飯，便強令夫飯，壞其齋意。雖爾，七生天上，七生世間。」[囗@又]禪門之諸規，有半齋之語，諸解多端，或言早朝粥時與正午齋時之中間曰半齋，半齋為時之名。申言之，即於粥齋之中間點心曰半齋之點心，於粥齋之中間為法事曰半齋之諷經。誦半齋亦去，半齋以時而名也。象器箋三曰：「舊說云：在粥與齋之半，故曰半齋。（中略）半齋者，時名也。」或言半齋為正午之齋，以日中午刻為一日之正半也。宋高僧傳一貞誨傳曰：「半齋僧訖，望空合掌而卒。」或言半齋者於午前略用食物也。是與點心混同，此說非也。或言半齋一作判齋。半判音同，故以判齋為半齋也，判即判釋之意，判斷疏通獻齋之意也。然則半齋者，謂禪家所謂獻齋之迴向文。又指獻齋迴向之法事而言。蓋半齋點心云者，獻齋迴向之法事，有點心之饗應也。集古錄有判齋字。曰：綯父子為唐顯人，仍世宰相，而楚尤以文章見稱。世傳綯為文喜以語簡為工，常飯僧。僧判齋，綯於佛前跪爐諦聽。而僧唱言。曰：令狐綯設齋，佛知，蓋以此識其好簡，夷堅志。有一僧人，為人判水陸齋。意半判音同義亦通，故以判齋為半齋，判則與疏相近。


半跏坐 (丁福保)

丁福保: 佛學大辭典

半跏坐

  （術語）半跏趺坐也。


半跏趺 (丁福保)

丁福保: 佛學大辭典

半跏趺

  （術語）半跏趺坐也。


半跏趺坐 (丁福保)

丁福保: 佛學大辭典

半跏趺坐

  （術語）兩足加於兩[月*坒]，謂之結跏趺坐，又曰全跏坐。一足加於一[月*坒]，謂之半跏趺坐，半跏趺。全跏坐有吉祥降魔之二坐。半跏坐亦有吉祥降魔之二種。以右之單足加於左之[月*坒]上，為吉祥之半跏；以左之單足加於右之[月*坒]上，為降魔之半跏。全跏坐為如來坐，半跏坐為菩薩坐。禪苑之半跏，降魔之方也。釋氏要覽曰：「念誦經云：全加趺是如來坐，半加趺是菩薩坐。」見結跏趺坐條。


去此不遠 (丁福保)

丁福保: 佛學大辭典

去此不遠

  （術語）謂極樂淨土雖稱西方十萬億土，然由法味觀念上觀之，則去此座不遠也。觀無量壽經曰：「爾時世尊，告韋提希：汝今知不？阿彌陀佛去此不遠，汝當繫念諦觀彼國淨業成者。」天台觀經疏曰：「極樂國土去此十萬億佛剎，一一剎恒沙世界，何言不遠？解云：以佛力故欲見即見，又光中現土顯於佛頂，一念能緣，言不遠也。」善導觀經疏二曰：「言不遠者，有其三義：一明分齊不遠，從此超過十萬億剎，即是彌陀之國。二明道理雖遙，去時一念即到。三明韋提等及未來有緣眾生，注心觀念境相應行人自然常見。」


去行 (丁福保)

丁福保: 佛學大辭典

去行

  （術語）去穢土之行也。申言之，即為往生淨土而修之諸種行也。


去來今 (丁福保)

丁福保: 佛學大辭典

去來今

  （術語）謂過去未來現在也。圓覺經曰：「無起無滅去來今。」蘇軾詩曰：「一彈指頃去來今。」


可見有對色 (丁福保)

丁福保: 佛學大辭典

可見有對色

  （術語）又曰有見有對色。色法有眼等五根，色等五境及無表色之十一種，此中色境之一為可見有對色，眼等五根與聲等四境為不可見有對色。無表色為不可見無對色。眼可見者曰可見，由極微組織而有障礙者曰有對。智度論二十曰：「佛說三種色：有色可見有對，有色不可見有對，有色不可見無對。」


可得相以過類 (丁福保)

丁福保: 佛學大辭典

可得相以過類

  （術語）因之十五過類第五。對於無過之正因，而強欲付以過失之過誤也。詳見因明正理門論等。


古佛 (丁福保)

丁福保: 佛學大辭典

古佛

  （術語）古時之佛。過去世之佛。又，辟支佛之別稱。高僧之尊稱。大日經二曰：「當廣說灌頂，古佛所開示。」僧史略上曰：「漢末魏初，傳譯漸盛，或翻佛為眾祐，或翻辟支為古佛。」續佛祖統紀一蒙潤傳曰：「天目中峰國師，嘗致書曰：法師能以芬陀利香，充塞宇宙，人謂古佛復出。信矣！」


古則 (丁福保)

丁福保: 佛學大辭典

古則

  （術語）謂古人所示之語句也。是為參禪者之法則，故名則。


右手 (丁福保)

丁福保: 佛學大辭典

右手

  （術語）以右手配於智慧。大日經疏三曰：「左手是三昧義，右手是般若義，十指是十波羅蜜滿足義。」秘藏記本曰：「右手辨一切事，故名智，金剛界也。右手五指，金剛界五智。」


右旋 (丁福保)

丁福保: 佛學大辭典

右旋

  （術語）言佛之白毫向右方旋繞也。觀無量壽經曰：「眉目白毫，右旋婉轉，如五須彌山。」


右繞 (丁福保)

丁福保: 佛學大辭典

右繞

  （術語）敬禮之一。在尊者之傍旋繞於右也。無量壽經上曰：「稽首佛足，右繞三匝。」象器箋十曰：「四分律云：客比丘於塔邊，左行過，護塔神瞋。佛言：不應左行過，應右繞塔而過。薩婆多毘尼毘婆沙云：右繞者順佛法故，所以右繞。」寄歸傳三曰：「言旋右者，梵云缽喇特崎拏Pradaks!in!a，缽喇字緣，乃有多義。此中意趣，事表旋行。特崎拏即是其右，總明尊便之目，故時人名右手為特崎拏。意是從其右邊，為尊為便，方合旋繞之儀。」然解右繞之古義甚多，依南山，義淨之意，則向尊者右手邊而旋，出於其左手邊，是為右繞。反之即為左繞。南山之歸敬儀曰：「右繞者面西北轉，右肩袒侍，向佛而恭。比見有僧，非於此法，便東迴北轉，此為右繞。西竺梵僧，闐聚京邑，經行旋遶，目閱其蹤，並乃西迴而為右繞，以順天道，如日月焉。」是以尊者之左手為東，其右手為西者。義淨之寄歸傳三曰：「但可依其梵本，並須杜塞人情，向右邊為右繞，向左邊為左繞。斯為聖制，勿致疑惑。」是亦以尊者之左手為左邊，尊者之右手為右邊者。然南山之感通傳曰：「戒壇之舉，住持之式相也。眾僧說戒受戒，盡往登之，事訖東迴左轉，南出而返也。」此左旋也。此相違者元照解之，曰歸敬儀示繞佛之儀，感通傳示繞壇之義者也。資持記下三之二曰：「然諸經論，皆令右繞。古今諍論，紛紛不息。都緣不曉繞佛遶壇兩儀自別。（中略）遶佛者本乎致敬，遶壇者便於行事。致敬則必須右遶，表執持之恭勤。行事則必須左遶，使上下而倫序。」象器箋十曰：「忠按：禪林巡堂者，左遶而准繞壇儀。尋常行道者，右繞而准繞佛儀。」又慧琳音義二十一示萬字形與白毫右旋之圖。右繞左繞由我以尊者之左右為標准也。


召請 (丁福保)

丁福保: 佛學大辭典

召請

  （術語）勸請佛菩薩，又召致人眾也。大日經七曰：「召請如本教。」涅槃經一曰：「召請涅槃眾。」


台教 (丁福保)

丁福保: 佛學大辭典

台教

  （術語）天台宗之教門。


句 (丁福保)

丁福保: 佛學大辭典

句

  （術語）詮事物之理義為句。唯識論二曰：「名詮自性，句詮差別。」俱舍論五曰：「句者謂章，詮義究竟，如說諸行無常等章。」瑜伽論倫記五上曰：「詮法自性名名，詮法差別名句。」


句身 (丁福保)

丁福保: 佛學大辭典

句身

  （術語）Pada又Padaka^ya，梵曰缽陀，又曰缽陀迦耶，譯為句。得詮其自性之差別即義理者曰句。重此句至二個以上曰句身。身者合集之義。俱舍論五曰：「句身者，謂諸行無常，一切無我，涅槃寂靜等。」同光記五曰：「梵云迦耶，唐言身，是聚集義。謂眾多名等聚集，是身義也。」又，一句亦曰句身。楞伽經二曰：「句身者，謂句有義身，自性決定究竟，是名句身。」


句義 (丁福保)

丁福保: 佛學大辭典

句義

  （術語）謂一句一句釋其義理也。釋真言以初釋字義，次釋句義為例。大日經疏四曰：「真言中有字義句義。」見四釋條。


句詮差別 (丁福保)

丁福保: 佛學大辭典

句詮差別

  （術語）名為直詮諸法之自體者，故曰名詮自性。句為詮其自性上義理之差別者，故曰句詮差別。唯識論二曰：「名詮自性，句詮差別。」


句語三昧 (丁福保)

丁福保: 佛學大辭典

句語三昧

  （術語）於語句發妙悟，通達無礙也。三昧為梵語，一心專注之結果，得妙悟之稱。


句輪 (丁福保)

丁福保: 佛學大辭典

句輪

  （術語）對於一字之真言而稱多字之真言曰句輪。義釋十一曰：「凡行者持誦時，當觀字輪或為句輪。所謂句輪者觀本尊心，心上有圓明而布真言之字，輪轉相接，令明了現前。持誦時觀此字，猶如白乳，次第流注入行者口。或注其頂，相續不絕，遍滿其身，乃至遍於支分。其圓明中，字常明了，如常流水而無有盡。如是持誦疲極已，即但住於寂心，謂觀種子字也。」


句偈 (丁福保)

丁福保: 佛學大辭典

句偈

  （術語）文句，偈頌也。止觀七下曰：「一一句偈，如聞而修，入心成觀。」


四一 (丁福保)

丁福保: 佛學大辭典

四一

  （術語）依台家之釋，開顯法華經方便品中五佛之一乘，就教行人理四者，各明唯一無二之旨，故稱之為四一之開顯。一教，能詮之經典也，能詮之經典唯說一佛乘，謂之教一。經曰：「如來但以一佛乘故，為眾生說法，無有餘乘若二若三。」是其證也。二行，依其教而修之行法也。其行法唯為菩薩之大行，謂之行一。經曰：「諸有所作常為一事，唯以佛知見示悟眾生。」是其證也。三人，為開其佛知見而修行法之人也。其人唯為菩薩，謂之人一。經曰：「諸佛如來但教化菩薩。」是其證也。四理，依行而開佛知見之所證也。其所證唯為諸法實相之一理，謂之理一。經曰：「諸佛世尊欲令眾生開佛知見使得清淨故，出現於世。」是其證也。見法華文句四。


四十二字門 (丁福保)

丁福保: 佛學大辭典

四十二字門

  （術語）此為華嚴般若二經所說，是觀字義之一種法門也。與悉曇之摩多體文無何等關係。惟據智度論之說，謂以此四十二字為一切字之根本，除之則無他文字，是殆為別一流之悉曇也。華嚴經七十六入法界品善知眾藝童子告善財童子以此四十二字，始於阿字，終於佗字。又唐不空新譯此入法界品之四十二字門，題曰四十二門觀，始於阿字，終於荼字。大要與前無異。般若經四念處品說此四十二字門，亦以阿字為始，荼字為終。其所說之法門雖異，然四十二字字音之布列，全與華嚴同。然則當時果行如是一流之悉曇也。智度論四十七曰：「四十二字是一切字根本，因字有語，因語有名，因名有義。菩薩若聞字，因字乃至能了其義，初阿後荼，字有四十。（中略）荼外更無字，若有者是四十二字枝派。」天台以此四十二字配於圓教之四十二位。


四十位 (丁福保)

丁福保: 佛學大辭典

四十位

  （術語）梵網經上說菩薩之階乘四十位，分為四位：第一，十發趣。謂大乘之行人至十住初聞妙理，而發趣於佛地，故名發趣。一捨心，二戒心，三忍心，四進心，五定心，六慧心，七願心，八護心，九喜心，十頂心也。此十者，前八心為瓔珞所說十信中之八心，後二心為同經所說十住心之初後二心（見五十二位）。第二，十長養。次入十行增修善根，故名長養。一慈心，二悲心，三喜心，四捨心，五施心，六好語心，七益心，八同心，九定心，十慧心也。此十者，如其次第，即四無量四攝法及止觀之二者也。第三，十金剛。次入十迴向之位堅修善根，故名金剛。一信心，二念心，三迴向心，四達心（謂通達法性也），五直心，六不退心，七大乘心，八無相心，九慧心，十不壞心也。第四，十地。地者，所依之義。入菩薩位，所依轉勝，故名十地。見十地條。


四十餘年未顯真實 (丁福保)

丁福保: 佛學大辭典

四十餘年未顯真實

  （術語）無量義經曰：「善男子！我先菩提道場樹下端坐六年，得成阿耨多羅三藐三菩提，以佛眼觀一切諸法不可宣說，所以者何？知諸眾生性欲不同。性欲不同，種種說法。種種說法，以方便力。四十餘年未顯真實，是故眾生得道差別，不得疾成無上菩提。」無量義經為法華之開經，謂法華以前未顯真實也。真實者，非說二乘作佛（是跡門法華），如來久成（是本門法華），非言爾前所說為方便假說，爾前所說之圓教與法華之圓教圓體無殊也。法華玄義五曰：「成道已來，四十餘年未顯真實，法華始顯真實。相傳云：佛年七十二歲說法華經。」止觀輔行六曰：「遍尋法華已前諸教，實無二乘作佛之文，及明如來久成之說，故知並由帶方便故。」


四十齒相 (丁福保)

丁福保: 佛學大辭典

四十齒相

  （術語）如來三十二相之一。


四大護院 (丁福保)

丁福保: 佛學大辭典

四大護院

  （術語）胎藏曼荼羅十三大院之第十三院也。為守護曼荼羅四門之金剛神。南門名金剛無勝結護，東門名無畏結護，北門名壞諸怖結護，西門名難降伏結護。青龍軌具記之。現圖曼荼羅不載。


四不可思議 (丁福保)

丁福保: 佛學大辭典

四不可思議

  （術語）如來有四不可思議之事，非小乘所能知。一世界不可思議，二眾生不可思議，三龍不可思議，四佛土境界不可思議。見增一阿含經十八。


四不可說 (丁福保)

丁福保: 佛學大辭典

四不可說

  （術語）涅槃經二十一就諸法之生與不生，說六句之不可說。曰：「不生生不可說，生生亦不可說，生不生亦不可說，不生不生亦不可說，生亦不可說，不生亦不可說，以有因緣故可得說。」此中天台取四種之不可說，配於自家所判之四教：一生生不可說，藏教說能生之因緣，所生之諸法，俱為實有，故云生生。二生不生不可說，通教說能生所生之當體即空，故云生不生。三不生生不可說，別教說真如不生之理，生十界差別之事，故云不生生。四不生不生不可說，圓教說真如之理與十界之事無二，故云不生不生。此四者，皆云不可說者，則以此四教之理，但可以智證，不可言說，其理本來無說也。


四不壞信 (丁福保)

丁福保: 佛學大辭典

四不壞信

  （術語）即四不壞淨。


四不壞淨 (丁福保)

丁福保: 佛學大辭典

四不壞淨

  （術語）謂信三寶及戒而不壞也。天台仁王疏上曰：「信三寶及戒不壞，名四不壞淨也。」


四分 (丁福保)

丁福保: 佛學大辭典

四分

  （術語）華嚴大判一經為四分：一信分，二解分，三行分，四證分。見三藏法數十四。[囗@又]法相宗立八識，八識之心王，心所，體雖各一，而分別所起之用，則有四分：一相分。是為心內所現之境，心者慮知之法，慮知之法，必有所知之法，故心生時，心之自體自轉變，而現所慮所托之境，此名所慮所托之境分。相者相狀，心起時，浮於心前之相貌也。二見分，見者見照。能緣為義，緣其所變相分之見照作用也，識之自體變相分，共起能緣之用，此名見分。三自證分，見分雖知相分，而見分不能自知見分，如刀不能自斬刀也，故別有知見分之用，此名自證分。是為識之自體分，彼見分非他物，即此自體緣外（相分）之用也，今自體自證知此自用之見分，故名自證分。四證自證分。自證分自證之用誰證知之，於是從自證分更起能緣之用，使證知自證，此名證自證分。而知此證自證分者為誰，知之者，即前之自證分也。自證分為證之自體，則緣外之見分與緣內之證自證分，皆得知之。以見分與證自證分，是自證分緣內外之二用，體必能知用也，兼緣二分，故不要第五分。譬之店中之貨物如相分，掌櫃如見分，主人如自證分，證自證分如其婦。見分緣相分而不可緣自證分，猶如掌櫃能差排貨物，而不能關知主人之事，自證分得緣外之見分與內之證自證分，如主人得管理掌櫃與其婦，證自證分之緣自證分，如婦知夫之事。此四分古師多立三分。證自證分合於自證分，護法菩薩之正義，乃立四分。起信論所說，業轉現之三識，如其次第，恰當於自證分，見分，相分之三分。然而一切諸法無一不影現於相分中，但諸識之相分，影現之相不同耳，開示之則如圖。


四分位點 (丁福保)

丁福保: 佛學大辭典

四分位點

  （術語）密教為標大日如來之德，大日為中心，此為滿位，四方寫發心點，修行點，菩提點（又曰空點，仰月點），涅槃點，表示分滿不二，生佛一如之理。 及窣塔婆之四方表為五大，書發心之 [image] [image] [image] [image] [image] ，修行之 [image] [image] [image] [image] [image] ，空點之 [image] [image] [image] [image] [image] ，涅槃點之 [image] [image] [image] [image] [image] ，即此義也。


四化法 (丁福保)

丁福保: 佛學大辭典

四化法

  （術語）四無礙辯也。是為化度眾生之法，故名化法。見瓔珞本業經上。


四方 (丁福保)

丁福保: 佛學大辭典

四方

  （術語）密教次第東南西北，東方為因陀羅方，南方為焰魔羅方，西方為[口*縛]嚕拏方，北方為毗娑門方，又東北為伊舍尼方，東南為護摩方，西南為涅哩底方，西北為[口*縛]瘦方。是皆因護方神而名之。見大日經疏五。又以四大，四顯色，四佛，阿字之四轉等各配於此四方。見五大條。


四出偈 (丁福保)

丁福保: 佛學大辭典

四出偈

  （術語）「本有今無。本無今有。三世有法。無有是處。」此偈涅槃經九及十五，廿五，廿六（南本經）四處說之，是名四出偈。又名柱偈，四柱文。法華文句記六上曰：「此一偈四處出之，古人名為涅槃四柱，亦云四出偈。故知釋不當理，涅槃室傾。」輔行五曰：「又以四出偈消，言四出者，此偈四處出之，古人名為涅槃四柱。」


四加行 (丁福保)

丁福保: 佛學大辭典

四加行

  （術語）於大乘法相宗以[火*耎]等四善根為五位中加行位，故以四加行為四善根之異名。

四加行

  （名數）唯識五位中第二之加行位。有[火*耎]，頂，忍，世第一法之四種差別，故曰四加行。見加行位條。


四句 (丁福保)

丁福保: 佛學大辭典

四句

  （術語）四句者如四句偈文，四句分別，四句推撿是也。四句偈文如諸行無常等偈。


四句分別 (丁福保)

丁福保: 佛學大辭典

四句分別

  （術語）以有空分別諸法，謂為有而非空，是第一句有門也。反之而謂為空而非有，是第二句，空門也。反之而謂為亦有亦空，是第三句，亦有亦空門也。反之而謂為非有非空，是第四句，非有非空門也。有無之法門盡於此，更無第五句。就一異有無等義而分別之，亦如是，謂之四句門。又云四句分別。此中初二句云兩單，後二句為俱是俱非，亦曰雙照雙非。三論玄義曰：「若論涅槃，體絕百非，理超四句。」


四句推撿 (丁福保)

丁福保: 佛學大辭典

四句推撿

  （術語）以自因他因共因無因之四句，推撿有為法，以證諸法之不生不可得也。例如夢為蝴蝶，此夢中之蝶，若由自生，則無夢，蝶可自生，若由他夢而生，則夢常生蝶，若蝶之自因與夢之他因，自他俱生，則自他各無生因，何由相合得生，若無自他而生，則如虛空，並無自他，可常生蝴蝶。如是而推諸法便為不生不可得也。中論一曰：「諸法不自生，亦不從他生。不共不無因，是故知無生。」


四弘 (丁福保)

丁福保: 佛學大辭典

四弘

  （術語）四弘誓願也。見四弘誓願條。


四弘誓 (丁福保)

丁福保: 佛學大辭典

四弘誓

  （術語）四弘誓願之略。

四弘誓

  （名數）一切之菩薩，通發四種之弘誓：一眾生無邊誓願度，二煩惱無盡誓願斷，三法門無量誓願學，四佛道無上誓願成。見止觀大意。


四弘誓願 (丁福保)

丁福保: 佛學大辭典

四弘誓願

  （術語）梵語僧那，譯曰誓願。諸佛有總願別願，四弘誓願為總願，一切菩薩初發心時，必發此願。以所願廣普故曰弘，自制其心故曰誓，志求滿足故曰願。緣四真諦而發此四願也。止觀大意謂一眾生無邊誓願度，是緣苦諦而度無邊眾生之願也。二煩惱無數誓願斷，是緣集諦，而斷無盡煩惱之願也。三法門無盡誓願學，是緣道諦，而學無盡法門之願也。四佛道無上誓願成，是緣滅諦，而成無盡佛道之願也。往生要集上末曰：「一眾生無邊誓願度，二煩惱無數誓願斷，三法門無盡誓願知，四無上菩提誓願證。」心地觀經七曰：「一切菩薩復有四願成就有情住持三寶，大海劫終不退轉。云何為四：一者誓度一切眾生，二者誓斷一切煩惱，三者誓學一切法門，四者誓證一切佛果。」


四生百劫 (丁福保)

丁福保: 佛學大辭典

四生百劫

  （術語）緣覺乘之人，極速以四生之加行得道果，極遲者以百劫之加行得道果。光記二十三曰：「若據獨覺，極疾四生修加行，極遲百劫修加行。」五教章下之二冠註曰：「問：四生百劫云何修行？答：景猷百行鈔九云，言四生者略有兩斷。一云：第一生修聲聞資糧，第二生修聲聞加行，第三生修緣覺資糧，第四生入見道得無學果。二云：第一生種解脫分善，第二生修使純熟，第三生修順決擇分，第四生入見道乃至證無學果。言百劫者，謂發心已修彼行因，極遲不過百劫便得彼果（上已）。述曰：四生二義，初約轉根，後就不轉。」


四印會 (丁福保)

丁福保: 佛學大辭典

四印會

  （術語）金剛界九會之一。以阿[門@(人/(人*人))]，寶生，無量壽，不空成就四佛之四智攝收一切諸尊之曼陀羅也。見九會曼陀羅條。


四夷罪 (丁福保)

丁福保: 佛學大辭典

四夷罪

  （術語）四波羅夷之罪過也。


四如意足 (丁福保)

丁福保: 佛學大辭典

四如意足

  （術語）又名四神足。為三十七科道品中次四正勤所修之行品。四種之禪定也。前四念處中修實智慧，四正勤中修正精進，精進智慧增多，定力小弱，今得四種之定以攝心，則定慧均等，所願皆得，故名如意足，又名神足。如意者如意而得也。為六通中之身如意通。又總曰六通，是定所生之果也。足者所依之義，如身依足而立。又六通等之如意，依此四種之定而起，故名定為足，又神者靈妙之德，此定為能生靈妙果德之所依，故名足。智度論十九曰：「問曰：四念處四正勤中已有定，何以故不名如意足？答曰：彼雖有定，智慧精進力多，定力弱故，行者不得如意願。四種定者：欲為主得定，精進為主得定，心為主得定，思惟為主得定。」然四如意足之稱目，異說頗多，智度論及法界次第，列欲，精進，心，思惟，輔行七列欲，精進，一心，思惟，是同一也。俱舍論則列欲勤心觀，四教儀則列欲念心慧。俱舍光記二十五曰：「此四者依加行而立名：一欲神足，欲於加行位起此定，依欲之力，故定引發而起。二勤神足，於加行位勤修此定，依勤之力，故定引發而起。三心神足，於加行位，一心專住依心之力，故定引發而起。四觀神足，於加行位觀察理，依觀之力，故定引發而起。加行位中雖有多法，而此四法資益最勝，故從此四者而名。」俱舍論二十五曰：「何緣於定立神足名，諸靈妙德所依止故。（中略）神謂受用種種神境，分一為多，乃至廣說。足謂欲等四三摩地，此中佛說定果名神，欲等所生等持名足。」


四如實觀 (丁福保)

丁福保: 佛學大辭典

四如實觀

  （術語）唯識宗四加行位之觀法也。


四車家 (丁福保)

丁福保: 佛學大辭典

四車家

  （術語）又曰四乘家。大乘有三乘家與一乘家之異義，如三論法相為三乘家，其說謂佛之教法，終始不超三乘，但法華已前，主說三乘，於法華廢權之二乘，而歸實之一菩薩乘。然則權實雙存而有三乘，因而謂之為三乘家。又如華嚴天台三乘中之菩薩乘與二乘皆為方便假說，至法華更說一佛乘，開會前之三乘而圓融之。因而謂之為一乘家。若權實雙存，則應謂為四乘家。以此而觀法華經譬喻品之文，長者於宅內與諸子者，為羊鹿牛之三車，諸子既出露地，長者與之者，為大白牛車之一。解釋此文，三乘家謂一乘與三乘中之菩薩乘同體，唯於三之中廢二立一耳，三之名非有別乘，則是宅內之三車與宅外之大白牛車非別物，三車中之牛車，即大白牛車，因而稱之為三車家也。一乘家謂三乘中之菩薩乘，非有實因實果，但是假說，開會三乘而說真實之一佛乘，教理行果，遙與彼異，則是羊鹿牛三車外，別有大白牛車之一車，權實合有四車，因而呼一乘家為四車家，浸假依之而立四乘教也。


四依八正 (丁福保)

丁福保: 佛學大辭典

四依八正

  （術語）行之四依與八正道也。以為緣糞掃衣等行之四依，正見等之八正道為因而得證果也。南山戒疏三下曰：「行法依，即四依八正是也。」見四依條。


四定 (丁福保)

丁福保: 佛學大辭典

四定

  （術語）色界天之四禪定也。寄歸傳曰：「敬修四定，善護七篇。」


四定記 (丁福保)

丁福保: 佛學大辭典

四定記

  （術語）四句之定答也。見四記條。


四念住 (丁福保)

丁福保: 佛學大辭典

四念住

  （術語）與四念處同。


四念處觀 (丁福保)

丁福保: 佛學大辭典

四念處觀

  （術語）舊曰四念處，新云四念住。小乘行人於五停心觀之後修四念處觀也。依五停心以止行人之亂心，是為奢摩他，依四念處以發行人之觀慧，是為毘婆舍那。一身念處，觀身為不淨也。身為父母所生之肉身，身之內外，污穢充滿，無些淨處，故觀身為不淨。二受命處，觀受為苦也，受為苦樂之感，樂從苦之因緣而生，又生苦樂，世間無實樂，故觀受為苦。三心念處，觀心為無常也，心為眼等之心識，念念生滅，更無常住之時，故觀無為常。四法念處，觀法為無我也，法為除上三者所餘之一切，法無自主自在之性，故觀為無我。是就苦之一諦而修四念處也。吾人苦諦之依身，有此身受心法四義，故就身受心法，而觀不淨苦無常無我，次第破常樂我淨之四種顛倒。故僅有四者而不增不減也。此四念處以慧為體，慧之力能使念身受心法所觀之處，故名念處，又慧之力能使念住於所觀之處，故名念住。俱舍論二十三曰：「依已修成滿勝奢摩他，為毘缽舍那修四念住。」法華玄義三曰：「念處是觀苦諦上四智，治於四倒。四倒不起，由此四觀。」


四明兩重能所 (丁福保)

丁福保: 佛學大辭典

四明兩重能所

  （術語）四明尊者所立兩重之能所也。見觀不思議經條。


四法三願 (丁福保)

丁福保: 佛學大辭典

四法三願

  （術語）日本真宗配教行信證，四法中行信證，於十七，十八，十一之三願，教者為詮行信證者也。


四法不壞 (丁福保)

丁福保: 佛學大辭典

四法不壞

  （術語）正受心，金剛，佛舍利與光音天宮殿之四法不壞滅，謂之四法不壞。


四法成就 (丁福保)

丁福保: 佛學大辭典

四法成就

  （術語）真言四種之悉地也。見四種檀法條。


四法界 (丁福保)

丁福保: 佛學大辭典

四法界

  （術語）華嚴宗所立四種之法界也。見法界條。


四法界觀 (丁福保)

丁福保: 佛學大辭典

四法界觀

  （術語）觀見四種之法界也。此中事法界之一，雖不單獨以之為觀法，而其他三觀則不離事法界，故相續而謂之四法界觀。


四門 (丁福保)

丁福保: 佛學大辭典

四門

  （名數）一有門，二空門，三亦有亦空門，四非有非空門也。門者能通之義，依此四者，得入真性實相之記，故曰門也。

四門

  （術語）真言於曼陀羅之方位以東南西北次第，配於發心修行菩提涅槃之四法，故東門云發心門，乃至北門云涅槃門。今葬場四門之額，銘此四法，即由此出也。又四門者，為常樂我淨之四德，大圓鏡智等之四智也。世親攝論十五曰：「蓮華有四德：一香二淨三柔軟四可愛。譬法界真如總有四德，謂常樂我淨，於眾華中最大最勝，故名為王。」常為東方大圓鏡智，又名金剛智，金剛常住不壞，故比之以蓮華之香，香主遍至之德，橫遍十方，豎遍三世，是為常住之義，外四供中以香為東方，即此意也。樂為南方平等性智，南方自寶部，寶珠雨種種之財，人得而樂之，故比之以蓮華可愛之德。我為西方妙觀察智，阿彌陀名觀自在王如來，我即自在之義，故比之以蓮華柔軟之德，淨為北方成所作智，釋迦乘無住涅槃之理，出於五濁惡世之中，曾不染生死之妄法，故比之以蓮華清淨之德。見秘藏記鈔六。此四門有胎藏金剛之別，胎藏界之壇門稱曰金剛門，頂間畫金剛，金剛界之壇門，稱曰蓮華門，畫蓮華，是金剛為智，以理為能入，胎藏為理，以智為能入之標幟也。


四阿含 (丁福保)

丁福保: 佛學大辭典

四阿含

  （術語）增一，中，長，雜之四部阿含經也，為一切小乘經之部別。見阿含條。


四非常偈 (丁福保)

丁福保: 佛學大辭典

四非常偈

  （術語）見四無常偈條。


四度加行 (丁福保)

丁福保: 佛學大辭典

四度加行

  （名數）四度加行者，密法之傳授，分為四番，復續之為一，皆傳之法也。此事非上古之正規，乃末法之略式。四度者：一十八道，二胎藏，三金剛，四護摩也。論其次第，其初皆為十八道，其餘三度，次第不同。或依胎，金，護摩之次第，或依胎，護摩，金之次第，或依金，胎，護摩之次第，而授與之。授與四度加行，後有傳法灌頂之授與。其日數，先就十八道而言，其為十八道稟受，於前行一百日間，使寫十八道次第，已後，受者蒙次第之傳授而諳誦之，又教以印結之方而諳練之，其間又一百日。最後之三七日乃為十八道之正行，其餘三度之傳授，亦如此，各二百日，統合為八百日，由是傳法灌頂之前行等，又二百日，前後共一千日，事乃畢。是乃四度加行創設當時諸流一般之通規也。其後阿闍梨簡略日數，諸流均於百九十九日內滿足四度。十八道前行五十日，其次一七日為十八道之正行，其次五十日為金之前行，次七日為金之正行，次五十日為胎之前行，次七日為胎之正行，次三七日為護磨之前行，次七日為護磨之正行，共經百九十九日也。更有減一度之行為三七日即滿者。

四度加行

  （術語）密家傳授十八道，金剛界，胎藏界。護摩等四法之四度修行也。見四度加行本條。


四柱偈 (丁福保)

丁福保: 佛學大辭典

四柱偈

  （術語）見四出偈條。


四界攝持 (丁福保)

丁福保: 佛學大辭典

四界攝持

  （術語）地水火風四大，攝持一切諸法，故曰四界攝持。大日經疏十一曰：「四界攝持謂地水火風界，雖現此身內外依正，然此是心王。安住同於虛空，虛空常不動而含容一切也。」


四相違 (丁福保)

丁福保: 佛學大辭典

四相違

  （術語）因明三十三過因之十四過中，使立者之宗法相違反成之四種邪因也。是於因明最為難解者。見三十三過條。


四重出體 (丁福保)

丁福保: 佛學大辭典

四重出體

  （術語）法相宗所說。詳見出體條。


四重秘釋 (丁福保)

丁福保: 佛學大辭典

四重秘釋

  （術語）真言一宗之四重釋義也。見四釋條。

四重秘釋

  （術語）密教就此悉曇為四重之秘釋。見真言條。


四重曼荼羅 (丁福保)

丁福保: 佛學大辭典

四重曼荼羅

  （術語）第一中胎，八葉九尊也。第二遍智院等謂之第一重，又云第一院。第三文殊院等謂之第二重，又云第二院。第四釋迦院，并二乘八部等，謂之第三重，又云第三院。已上以中胎與三院為四重曼荼羅，亦云四重圓壇。是經疏所說阿闍梨所傳之義，非現圖曼荼羅之義也。見現圖曼陀羅條。


四重圓壇 (丁福保)

丁福保: 佛學大辭典

四重圓壇

  （術語）與四重曼荼羅同。


四面毘盧遮那 (丁福保)

丁福保: 佛學大辭典

四面毘盧遮那

  （術語）金剛界之智法身也。金剛頂義訣曰：「四面毘盧遮那者， [image] （鍐）字輪中法身如來，四面圓滿向四方作三昧相也。」


四韋 (丁福保)

丁福保: 佛學大辭典

四韋

  （術語）四韋陀也。興禪護國論序曰：「四韋之法猶以用焉。」


四韋陀 (丁福保)

丁福保: 佛學大辭典

四韋陀

  （術語）婆羅門四種之韋陀經也。詳見韋陀條。


四乘 (丁福保)

丁福保: 佛學大辭典

四乘

  （術語）梁光宅依法華經譬喻品羊鹿牛及大白牛車之四車，而立四乘教。見四車條。


四乘十地 (丁福保)

丁福保: 佛學大辭典

四乘十地

  （術語）大乘同性經下於四乘各說十地：（一）聲聞乘十地：一、受三歸地，初受三歸戒之位也。二、信地，信根成就之位也。三、信法地，信四諦理之位也。四、內凡夫地，修五停心觀等之位也。五、學信戒地，三學成就之位也。六、八人地，見道之位也。七、須陀洹地，預流果之位也。八、斯陀含地，一來果之位也。九、阿那含果，不還果也。十、阿羅漢地，無學果也。（二）緣覺乘十地：一、苦行具足地，修戒行之位也。二、自覺深甚十二因緣地，修十二因緣觀法之位也。三、覺了四聖諦地，修四諦觀之位也。四、甚深利智地，生甚深無相智之位也。五、九聖道地，修八聖道之位也。六、覺了法界虛空界眾生界地，覺了此三法界之位也。七、證寂滅地，見道之位也。八、六通地，得六神通之位也。九、徹和密地，證無學果之位也。十、習氣漸薄地，侵害習氣之位也。（三）菩薩乘十地，與以上大乘菩薩十地同。（四）佛乘十地：一、甚深難知廣明智慧地，除細習氣，於諸法得自在也。二、清淨自分成嚴不思議明德地，轉正法輪顯深義自在也。三、善明日幢實相海藏地，開說三乘差別之法自在也。四、精妙金光功諸神通智德地，說八萬法降四魔自在也。五、大輪威藏明德地，摧異邪法，伏惡行自在也。六、虛空內清淨無垢炎光開相地，現六神通，示無常事自在也。七、廣勝法界藏明界地，為諸菩薩顯菩提自在也。八、普覺智藏能淨無垢邊無礙智通地，為諸菩薩授記別自在也。九、無邊德莊嚴回向能照明地，為諸菩薩現方便自在也。十、毘盧舍那智海藏地，為諸菩薩能說法自在也。天台以此四地配於四教。問佛地有十地，豈非於果佛不平等乎？答：此經之意從佛德之別而論十地，非言初地為劣乃至第十地勝於前佛，是皆諸佛之境界，非諸菩薩二乘之所行，故經曰：佛有十地一切菩薩及聲聞辟支佛等所不能行云云。出探要記七。


四乘家 (丁福保)

丁福保: 佛學大辭典

四乘家

  （術語）與四車家同。


四料簡 (丁福保)

丁福保: 佛學大辭典

四料簡

  （術語）臨濟宗之教相也。人天眼目曰：「或時奪人不奪境（是一），有時奪境不奪人（是二），有時人境兩俱奪（是三），有時人境俱不奪（是四）。」人為情量分別知見解會等。境為萬法。又言句也。


四真 (丁福保)

丁福保: 佛學大辭典

四真

  （術語）四真諦也。四十二章經有「四真道行」之語。見聖諦條。


四真諦 (丁福保)

丁福保: 佛學大辭典

四真諦

  （術語）又云四聖諦。苦集滅道之四諦也。其理真正，故云真諦，為聖者之所見，故云聖諦。涅槃經十五曰：「我昔與汝等，不見四真諦，是故又流轉生死大苦海。若能見四諦，則得斷生死。」知度論二曰：「佛為五比丘初開甘露門，說四真諦法苦集滅道諦。」見四聖諦條。


四曼四身配屬 (丁福保)

丁福保: 佛學大辭典

四曼四身配屬

  （術語）即身義有三義：一法，大，羯，三如其第次配於自性，受用，變化，等流之四身。二大，三，法，羯如其次第配於四身。三三，法，大，羯如其次第配於四身。今非謂此義未盡，四身之中各有四曼。十住斷結經曰法性有二：一事法性，二實法性，金剛頂經謂三十七尊各有十二神變，一一神變各有種子之字，三昧耶形，如來之身，行願之事業，是二受用身之四曼也。守護國教觀釋迦月輪唵字，為佛身之事業，是變化身之四曼也。大日經謂三乘六道普門之身各有種子三昧耶身相事業，是等流身之四曼也。


四曼攝二種世間 (丁福保)

丁福保: 佛學大辭典

四曼攝二種世間

  （術語）即身義云，世間出世間內外之教法攝於法曼荼羅，世間出世間一切之人攝於大曼荼羅，世間出世間所依之器界，攝於三昧耶曼荼羅，世間出世間一切之事業，攝於羯磨曼荼羅。今謂此義求融非也。三種世間所有之六大五大五色等是大曼，三種世間之顯色形色是三昧耶曼，三種世間之文字言音是法曼，三種世間之事業，是羯磨曼。一切凡夫三種世間之四曼是性得，一切聖人三種世間之四曼是修得。見菩提凡義三。


四教三密 (丁福保)

丁福保: 佛學大辭典

四教三密

  （術語）身口意之三業也。是真言密教之教之妙行。故四教三密，為顯（天台）密（真言）二教之兼稱。


四教三觀 (丁福保)

丁福保: 佛學大辭典

四教三觀

  （術語）天台一家教觀二門也。四教為教門，三觀為觀門，一家以此二門為綱要。見四教及三觀條。


四教五時 (丁福保)

丁福保: 佛學大辭典

四教五時

  （術語）天台所立之教相判釋也。四教者，化儀化法各有四教，五時者，說兩種四教之時也。見五時及四教條。


四教四門 (丁福保)

丁福保: 佛學大辭典

四教四門

  （術語）台家之四教配於四門也。四教儀四曰：「四教各明四門，雖俱得入道，然隨教立義，必應逐便。若三藏教之四門，雖俱得入道，而諸經論多用有門。通教之四門中雖俱得入道，而諸經論多用空門。別教之四門，雖俱得入道，而諸經論多用亦有亦空門。圓教之四門，雖俱得入道，而諸經論多用非有非空門。」


四教地 (丁福保)

丁福保: 佛學大辭典

四教地

  （術語）藏通別圓四教之住地也。大日經具緣品明約於真言門菩薩，一生超四教之地，而度三劫十地。初說解唯蘊無我（是法相宗即通教），及拔十二因緣（是藏教），次說離違順八心之業煩惱網超越一劫之瑜祇行，是度藏通之菩薩地也。故義釋引阿含成實及三獸渡河之喻，是三乘同以無言說之道，得諸法實相者，皆攝於此中也。次說發無緣乘之心，法無我性，觀察蘊之阿賴耶，而知自性如十喻，悟自心本不生者，為超越二劫之瑜祇行，是度別圓之菩薩地也。見菩提心義三。


四處十六會 (丁福保)

丁福保: 佛學大辭典

四處十六會

  （術語）四處者一為王舍城之鷲峰山，二為舍衛國之給孤獨園，三為他化自在天宮，四為王舍城竹林精舍之白鷺池。十六會者，第一會有四百卷。說於鷲峰山。第二會自四百一卷至四百七十八卷之七十八卷，說於鷲峰山。與第一會大同，羅什譯之摩訶般若，無羅叉之放光般若，竺法護譯之光讚般若，同為此會。但品有開合。文稍略，又無常啼法誦之二品。第三會自四百七十九卷至五百三十七卷之五十九卷，又說於鷲峰山。與第二會開合不同，亦無常啼法誦之二品。第四會自五百三十八卷至五百五十五卷之十八卷，亦說於鷲峰山。唯最後隨順品中之文，與前三會不同，苻秦曇摩蜱譯之摩訶般若鈔經，吳支謙譯之大明度無極經，支婁迦讖譯之道行，羅什譯之小品，宋施護譯之佛母出生三法藏般若，法賢譯之佛母寶德藏般若。共為此會。第五會自五百五十六卷至五百六十五卷之十卷，亦說於鷲峰山。較第四分，則更略。第六會自五百六十六卷至五百七十三卷之八卷，亦說於鷲峰山。有十七品。與前分全別。月婆首那譯之勝天王般若。為此會。第七會五百七十四，五百七十五之兩卷，說於給孤獨園。謂之曼殊室利分。曼陀仙，僧伽婆羅譯之二部文殊般若。為此會。又此會收於大寶積經第四十六會。第八會五百七十六之一卷，亦說於給孤獨園。謂之那伽室利分。劉宋翔公譯之濡首菩薩無上清淨分經。為此會。第九會五百七十七之一卷，亦說於給孤獨園。謂之能斷金剛分。羅什，菩提留支，真諦譯之金剛般若經，玄奘義淨譯之能斷金剛般若。為此會。第十會五百七十八之一卷，說於他化自在天宮，謂之般若理趣分。與密部之理趣經同本，而咒不同。第十一會自五百七十九至五百八十三之五卷，說於給孤獨園。謂之布施波羅蜜分。第十二會自五百八十四至五百八十八之五卷，亦說於給孤獨園。謂之淨戒波羅蜜多分。第十三會五百八十九之一卷，亦說於給孤獨園。謂之安忍波羅蜜多分。第十四會五百九十之一卷，亦說於給孤獨園。謂之精進波羅蜜多分。第十五會五百九十一及五百九十二之兩卷，說於鷲峰山。謂之靜慮波羅蜜多分，第十六會自五百九十三至第六百卷之八卷，說於竹林精舍白鷺池之側。謂之般若波羅蜜多分，其他有小經數部，要之大般若以外現存之諸經，皆在此中。但仁王般若經不攝於十六會。玆將本經之撰述列之如下。大般若經通關法六卷（宋永隆排定），大般若經理趣分述讚三卷（唐沙門基撰），般若綱要十卷（葛彗葛鼎提綱）。

四處十六會

  （術語）大般若經之說會也。見大般若波羅蜜多經條附錄。


四處六會 (丁福保)

丁福保: 佛學大辭典

四處六會

  （術語）四處十六會之略。是大般若經之說會也。見大般若波羅蜜多經條附錄。


四處問訊 (丁福保)

丁福保: 佛學大辭典

四處問訊

  （術語）僧堂之四板頭燒香問訊，謂之四處問訊。見象囂箋十。


四勝義諦 (丁福保)

丁福保: 佛學大辭典

四勝義諦

  （術語）勝義諦為真諦之異名，法相宗就真俗二諦各立四重。合成八諦。見諦條。


四尋思觀 (丁福保)

丁福保: 佛學大辭典

四尋思觀

  （術語）小乘俱舍之四善根位，修十六行相觀，成實宗修無常觀。而大乘之法相宗於此位修四尋思觀與四如實觀。是彼宗五位之第二加行位也。四尋思觀者，於諸法有名，義，自性，差別之四種。名者，色受等之名也，義者，依名而詮之色受等體也，自性者，色受等各自之體性也，差別者，體中之種類差別也。如人之色受與天之色受等。諸法不過此四種。行者觀此四法，是自己內心所變，如幻虛假之法，尋求思察此為假有實無，謂之四尋思觀。以此推求之觀為因，而生印可決定之智，不惟如實了知所取所緣之名等，是自心所變，為假有實無，猶了知印可能取能緣之名等四法，亦為假有實無，謂之四如實觀。然此四尋思四如實，乃所發之觀法也。就其能發之禪定而言。則一為明得定，二為明增定，三為印順定，四為無間定。而[火*耎]，頂，忍，世第一法之四者，乃其所得之功德也。見唯識論九，百法問答鈔六。


四惡趣 (丁福保)

丁福保: 佛學大辭典

四惡趣

  （名數）地獄，餓鬼，畜生，修羅也。又云四惡道。

四惡趣

  （術語）於三惡趣加修羅。


四智心品 (丁福保)

丁福保: 佛學大辭典

四智心品

  （術語）唯識宗謂菩提有四智相應之心品。見四智條。


四智成三身 (丁福保)

丁福保: 佛學大辭典

四智成三身

  （術語）頓悟入道要門論上：「問束四智成三身者，幾個智共成一身，幾個智獨成一身？答：大圓鏡智獨成法身，平等性者獨成報身，妙觀察智與成所作智共成化身。此三身亦假立名字分別，只令未解者看。若了此理，亦無三身應用。何以故？為體性無相，從無本而立，亦無無住。」


四無常偈 (丁福保)

丁福保: 佛學大辭典

四無常偈

  （術語）又名四非常偈。仁王經說無常苦空無我義之偈文也。有八偈，分為四節，一節各二偈，如其次第，說無常苦空無我。法華文句記一曰：「四非常偈者，只是四無常偈也。」私志記四曰：「無常苦空無我各有二偈，如文次第，可知別論雖四。通論皆為無常之義，故云四無常偈也。」又六度集經第四，賢愚因緣經十一，說四非常偈。與仁王經之文全同。


四無量 (丁福保)

丁福保: 佛學大辭典

四無量

  （術語）與四無量心同。

四無量

  （名數）佛菩薩慈悲喜捨之四德也。與樂之心為慈，拔苦之心為悲，喜眾生離苦獲樂之心曰喜，於一切眾生捨懇親之念而平等一如曰捨。緣無量眾生而起此心，謂之無量。又曰四等，四梵行。俱舍論二十九曰：「無量有四：一慈、二悲、三喜、四捨，言量者。無量有情為所緣故。引無量福故。感無量果故。」


四無量心 (丁福保)

丁福保: 佛學大辭典

四無量心

  （術語）又名四等，四梵行。十二門禪中之四禪也。一慈無量心，能與樂之心也。二悲無量心，能拔苦之心也。三喜無量心，見人離苦得樂生慶悅之心也。四捨無量心，如上三心捨之而心不存著也。又怨親平等，捨怨捨親也。此四心普緣無量眾生，引無量之福故名無量心。又平等利一切眾生，故名等心。此四心依四禪定而修之，修之，則得生色界之梵天，故云四梵行。俱舍論二十九曰：「無量有心：一慈Maitri，二悲Karun!a^，三喜Mudita^，四捨Upeks!a^。言無量者，無量有情為所緣故，引無量福故，感無量果故。」智度論二十曰：「四無量心者，慈悲喜捨。」仁王經下曰：「修四無量：慈無量心，悲無量心，喜無量心，捨無量心。」梵Catva^ri-aprama^n!a^n!i。


四無礙智 (丁福保)

丁福保: 佛學大辭典

四無礙智

  （術語）與四無礙解同。


四無礙解 (丁福保)

丁福保: 佛學大辭典

四無礙解

  （術語）又云四無礙智，四無礙辯。是為諸菩薩說法之智辯，故約於意業而謂為解，謂為智，約於口業而謂為辯。一法無礙，名句文能詮之教法名為法，於教法無滯，名為法無礙。二義無礙，知教法所詮之義理而無滯，名為義無礙。三辭無礙，又云詞無礙。於諸方言辭通達自在，名為辭無礙。四樂說無礙，又云辯說無礙。以前三種之智為眾生樂說自在，名為樂說無礙。又契於正理起無滯之言說，名為辯無礙。無滯之言說即辯也。智度論二十五曰：「四無礙智者：義無礙智，法無礙智，辭無礙智，樂說無礙智。」涅槃經十七曰：「菩薩摩訶薩，能如是知得四無礙：法無礙，義無礙，辭無礙，樂說無礙。」仁王經下曰：「得無礙解，法義詞辯，演說正法。」俱舍論二十七曰：「無礙解總說有四：一法無礙解，二義無礙解，三詞無礙解，四辯無礙解。」法華玄贊二曰：「四辯者，即四無礙解。」


四無礙辯 (丁福保)

丁福保: 佛學大辭典

四無礙辯

  （術語）與四無礙解同。


四等 (丁福保)

丁福保: 佛學大辭典

四等

  （術語）慈（Maitri^）悲（Karun!a^）喜（Mudita^）舍（Upeks!a^）之四無量心也。從所緣之境，而謂為無量，從能起之心，而謂為等。以於平等起此心故也。增一阿含經序品曰：「迦葉端思行四等。」大乘義章十一末曰：「經中名此以為無量，亦云四等。緣於無量諸眾生起，故名無量。等緣一切，故復名等。」大部補注六曰：「四等，慈悲喜捨名四無量。華嚴經中亦名四等，四等從心，無量從境。」增一阿含經二十一曰：「有四等心，云何為四？慈悲喜護。」[囗@又]一字等，三世諸佛，等稱為佛也。二語等，三世諸佛，等以六十四種之梵音演說也。三法等，三世佛，等得三十七之菩提分法也。四身等，三世諸佛，等有法報化之三身也。以此四等而顯佛佛道同也。楞伽經三曰：「佛告大慧：以四等故，如來應供等正覺，於大眾中唱如是言：我爾時作拘留孫，拘那含牟尼，迦葉佛。云何四等？謂字等、語等、法等、身等，是名四等。」[囗@又]一諸法等，諸法本來真如平等也。二發心等，所依之理性平等，故能發之心亦平等也。三道等，發心平等，故所行之道亦平等也。四慈悲等，所行之道平等，故所等之道所垂之慈悲亦平等也。往生論注上曰：「平等是諸法體性，以諸法平等故發心等，發心等故道等，道等故大慈悲等。」


四禁 (丁福保)

丁福保: 佛學大辭典

四禁

  （術語）又云四重禁。四波羅夷罪也。涅槃經十曰：「性重戒者，謂四禁也。」


四聖種 (丁福保)

丁福保: 佛學大辭典

四聖種

  （術語）見聖種條。


四聖諦 (丁福保)

丁福保: 佛學大辭典

四聖諦

  （術語）苦集滅道之四諦也。為聖者所見之諦理，故名聖諦。又聖者正也，為正真之諦理，故名聖諦。涅槃經十二曰：「苦集滅道，是名四聖諦。」見四諦條。


四種阿闍梨 (丁福保)

丁福保: 佛學大辭典

四種阿闍梨

  （術語）真言阿闍梨，有四種之別。


四種根本罪 (丁福保)

丁福保: 佛學大辭典

四種根本罪

  （術語）四波羅夷罪也，大日經學處品曰：「四種根本罪。」


四種道理 (丁福保)

丁福保: 佛學大辭典

四種道理

  （名數）解深密經五所說：一觀待道理，又云相待道理。觀者觀對，待者待籍，如對長而籍長成短，對短而籍短得長，又如苦為所對而感樂，樂為所籍而感苦，總名觀待道理。十因中有觀待因是也。二作用道理，又云因果道理。若因，若緣，能成辨果，或又生而已作種種之業用，是名作用道理。三證成道理，又云成就道理。依現量比量聖教量而證成真正之理，名為證成道理。四法爾道理，又云法然道理。如來出世說法，或無出世說法者，然法性常爾，不可思議，是名法爾道理。莊嚴經論十二曰：「道理假建立有四種：一相待道理，二因果道理，三成就道理，四法然道理。」

四種道理

  （術語）解深密經五說四種之道理：一觀待道理，有為法必因果對待，因生果，果由因生之不變道理也。二作用道理，因緣所生之有為法，必有成辦事業之作用也。三證成道理，由現量與比量及聖教量而證明成立之道理也。如諸行無常，諸法無我是。四法爾道理，不關如來之出世不出世，本來安住於法界之自爾道理也。此中法爾道理乃總體，其餘三道理乃其部分。法爾之一分現於因果之關係，名觀待道理，現於事業之上，名作用道理，現於人之理想上，名證成道理。此三者，皆為可知之道理也。第四之法爾中，含此三者，皆有應以佛之無分別智冥契而不可知之道理。因而以五明對之，則觀待作用之二道理，為工巧明，醫方明，聲明之所知，證成道理，乃因明之所知，法爾道理乃內明之所知也。


四種像印 (丁福保)

丁福保: 佛學大辭典

四種像印

  （術語）以慈悲喜舍之四攝法，鉤召一切眾生也。見四攝菩薩條。


四種禪 (丁福保)

丁福保: 佛學大辭典

四種禪

  （術語）三種禪中之第二出世間禪也。見四禪定條。


四維口食 (丁福保)

丁福保: 佛學大辭典

四維口食

  （術語）四邪命之一。見邪命條。


四儀 (丁福保)

丁福保: 佛學大辭典

四儀

  （術語）四威儀之略。


四德波羅蜜 (丁福保)

丁福保: 佛學大辭典

四德波羅蜜

  （術語）波羅蜜為到彼岸之義，顯事之究竟者。四德者常樂我淨也。如來之法身，為四德之究竟處，故曰四德波羅蜜。普賢觀經曰：「釋迦牟尼名毘盧遮那，遍一切處。其佛住處名常寂光，常波羅蜜所成攝處，我波羅蜜所安立處，淨波羅蜜滅有相處，樂波羅蜜不住身心相處。」


四摩 (丁福保)

丁福保: 佛學大辭典

四摩

  （術語）S/ima又云四摩室。為戒場，即布薩界之梵語也。譯曰別住。法礪四分疏七末曰：「明了論西音名為四摩室，此方翻名稱為別住。彼疏解云：此云布薩界，或稱戒境者非正翻名，謂此住處與餘住處各不相通，於此作法，不須取餘住處，故云別住。別住不同，有十七種。」羯磨疏二上曰：「明了論疏解云：本音四摩，此正翻云別住是也。諸本云布薩界及戒場者，非正本音，所以名別住者，謂此住作法與餘住不相通。」譯為別住不當。四摩乃界之義。即結界也。上出之兩解非正者為正翻。指布薩時，比丘參集之境界。即住於同一結界（四摩）內之比丘等，有必須參集於界內所定地之義務。是為防彼由遠地參集勞苦與在同一住處有不和合者，而制之。後世寺院門前之結界石，即四摩之標柱也。參照結界條。


四摩室 (丁福保)

丁福保: 佛學大辭典

四摩室

  （術語）見四摩條。


四親近 (丁福保)

丁福保: 佛學大辭典

四親近

  （術語）金剛界五佛中之四方隨從佛之四方四菩薩，謂之四親近。見十六菩薩條。


四隨 (丁福保)

丁福保: 佛學大辭典

四隨

  （術語）佛之說法，隨於眾生之樂欲，隨於眾生之機宜，隨於對治眾生之所迷，隨於第一義也。即四悉檀也。摩訶止觀一之二曰：「禪經曰：佛以四隨說法，隨樂、隨宜、隨治、隨義。」四明教行錄四曰：「智論立悉檀被機，禪經用四隨益物。」


四禪 (丁福保)

丁福保: 佛學大辭典

四禪

  （術語）分貫練薰修之四種為四禪也。見觀練薰修條。[囗@又]四禪天四禪定也。[囗@又]四禪中之第四禪天也。三代實錄曰：「四禪不壞於三災。」見四禪天條。

四禪

  （名數）色界四天之四禪定也。見四禪定條。


四禪八定 (丁福保)

丁福保: 佛學大辭典

四禪八定

  （術語）四禪者，色界之四禪也，八定者，色界之四禪與無色界之四無色定也，對欲界之散而總謂之定，重言之則如言詩書六經也。止觀九曰：「四禪八定，毘曇成實明之委細。」同輔行曰：「言四禪八定者：四在八數，重兼列者。若色無色相對則色禪為禪，無色為定。若總以上界望於下欲則上上二界俗名定地，下欲為散。」


四歸法 (丁福保)

丁福保: 佛學大辭典

四歸法

  （術語）歸於三寶及戒而生四不壞信，稱為四歸法。瓔珞本業經下曰：「佛子，次第為受四歸法，歸佛歸法歸僧歸戒，得四不壞信心故。」


四轉 (丁福保)

丁福保: 佛學大辭典

四轉

  （術語）真言之法阿字轉為 [image] 阿， [image] 阿（長）， [image] 暗， [image] 惡如其次第，即於東南西北四方，顯發心，修行，菩提，涅槃之四德，故謂之四轉。大日經疏十四曰：「若見阿字當知菩提心義，若見長阿字當知修如來行，若見暗字當知成三菩提，若見噁字當知證大涅槃。」又曰：「如阿字單是菩提心，若傍角加畫即是行，此是菩提心並行也。若上加點者，即是菩提心並大空離一切相成菩提也。若阿字傍加二點，即是菩提心並除一切障得涅槃也。」


四識住 (丁福保)

丁福保: 佛學大辭典

四識住

  （術語）見識住條。

四識住

  （名數）一，色識住。二，受識住。三，想識住。四，行識住。即以有漏自身中之四蘊為體。此四蘊是識所依也，是識所著也，彼四蘊為識之所依所著，而使識起，故名為識住。見俱舍論八。


四願 (丁福保)

丁福保: 佛學大辭典

四願

  （術語）四弘誓願也。見四弘誓願條。


四攝菩薩 (丁福保)

丁福保: 佛學大辭典

四攝菩薩

  （術語）金剛界三十七尊中，四金剛菩薩也。一金剛鉤菩薩，二金剛索菩薩，三金剛鎖菩薩，四金剛鈴菩薩。此四攝菩薩是化他之德也。此三十七尊皆有自行化他二德，三十七尊位於五輪塔婆中之五解脫輪中者，無為安樂之內證也，此四攝菩薩與三十七尊中之隨一同居塔中，是為內證，然住於月輪外塔之四門者，是表化他之德，四攝出四門而利益眾生也。出四攝之門，非出於塔外也。其化他之德譬世法為鉤索鎖鈴。譬如於世間取魚初必有鉤，是鉤菩薩也。次當以繩引之，是索菩薩也。次當以繩貫之，是鎖菩薩也。鎖魚已，則為我有，故當有歡喜之心，是鈴菩薩也，鈴為表示歡喜者。如是四攝，攝引眾生之四德也。鉤眾生於法界宮而縛住之，自歡喜復使他歡喜也。見曼荼羅秘鈔上。秘藏記鈔三曰：「凡四攝有二種功能：一眾生請諸師，二諸師引眾生。」出生義曰：「人天得之而集解脫之眾，聖賢用之而攝迷倒之流，則塔之四門之外採其業用住位者是也。由四菩薩智之所發起焉，是諸聖人不得晏然本所宮觀，而疾甚覆掌，以應群方之請也。


四辯 (丁福保)

丁福保: 佛學大辭典

四辯

  （術語）見四無礙解條。


外凡 (丁福保)

丁福保: 佛學大辭典

外凡

  （術語）二凡之一。聲聞乘以五停心。別相念處，總相念處，之修行位為外凡，四善根之位為內凡。又菩薩乘以十信之位為外凡，十住等三賢之位為內凡。大乘義章十七末曰：「言外凡者，善趣之人向外求理，未能息相內緣真性，故名為外。六道分段凡身未捨故名為凡。」四教儀集註中曰：「相似見理名內，未得似解名外。」


外四供 (丁福保)

丁福保: 佛學大辭典

外四供

  （術語）為金剛界三十七尊中，香，華，燈，塗之四菩薩，是由中央之大日如來供養阿[門@(人/(人*人))]等之四佛者。


外外道 (丁福保)

丁福保: 佛學大辭典

外外道

  （術語）數論師勝論師等佛法外之外道曰外外道。止觀十上曰：「邪人不同又為三：一佛法外外道，二附佛法外道，三學佛法成外道。」大日經疏二曰：「此宗中說，有兩種外道：外外道，內外道。」


外用 (丁福保)

丁福保: 佛學大辭典

外用

  （術語）對於內證而言。有一本體由此而現於外之作用也。申言之，即應機而示現說法神通等之用也。大乘義章二十末曰：「以定住緣，息其外用。」法華玄義一上曰：「內用名自在，外用名神力。」


外我 (丁福保)

丁福保: 佛學大辭典

外我

  （術語）身外之我也如以大自在天視為宇宙唯一之大我者。大日經疏七曰：「設令不依內我，必依外我，即於自在梵天等。」


外供養 (丁福保)

丁福保: 佛學大辭典

外供養

  （術語）又曰外四供，或單曰外供。見外四供條。


外典 (丁福保)

丁福保: 佛學大辭典

外典

  （術語）佛教外之典籍。外道之典籍。世間之典籍。法華經譬喻品曰：「未曾念外道典籍。」止觀輔行四之三曰：「大論云：習外典者，如以刀割泥，泥無所成，而刀日損。又云：讀外典者，如視日光，令人眼暗。」


外法 (丁福保)

丁福保: 佛學大辭典

外法

  （術語）佛法外之法。如荼吉尼之法，阿尾捨之法等。


外空 (丁福保)

丁福保: 佛學大辭典

外空

  （術語）十八空之一。身外之諸物，悉為實體不可得。


外金剛部 (丁福保)

丁福保: 佛學大辭典

外金剛部

  （術語）金剛界曼陀羅之外眾也。有二十天。繞四方。對於三十七尊之內眾，謂之外。


外金剛部院 (丁福保)

丁福保: 佛學大辭典

外金剛部院

  （術語）胎藏界曼陀羅十三院之第十三。在最外面。列金剛部之諸尊，故名為外金剛部院。


外金剛部會曼荼羅 (丁福保)

丁福保: 佛學大辭典

外金剛部會曼荼羅

  （術語）理趣釋下曰：「中畫摩醯首羅如本形，以八種天圍繞之，四門畫四供養各本形。」


外相 (丁福保)

丁福保: 佛學大辭典

外相

  （術語）善惡美醜之現於身上者。又，身口所作之現於外者。毘尼義鈔上之一曰：「內德既異，外相亦異。」


外陣 (丁福保)

丁福保: 佛學大辭典

外陣

  （術語）佛殿內之坐處，區劃二所。近佛之所為內陣，遠為外陣。又書為下陣。


外執 (丁福保)

丁福保: 佛學大辭典

外執

  （術語）外道之邪執見也。俱舍論三十曰：「應捨盲闇諸執惡見所為求慧眼。」


外教 (丁福保)

丁福保: 佛學大辭典

外教

  （術語）佛法以外之教。印度有九十五種之外道，支那有九流百家等。佛祖統記三十九曰：「沙門道安作二教論，以儒道九流為外教，釋氏為內教。」二教論曰：「聚雖一體而形神兩異，散雖質別而心數不亡。故救形之教，教稱為外。濟神之典，典號為內。」又。治心之術，名為內教。修身之教，名為外教。


外貪欲 (丁福保)

丁福保: 佛學大辭典

外貪欲

  （術語）見他男女等而起之貪欲也。止觀八上曰：「外貪欲起以不淨助，內貪欲起以背捨助。」


外無為 (丁福保)

丁福保: 佛學大辭典

外無為

  （術語）於外境不動心者。即眼不見色，耳不聞聲，鼻不嗅香，口不取味。身不觸細滑，意不妄念也。


外道 (丁福保)

丁福保: 佛學大辭典

外道

  （術語）於佛教外立道者。為邪法而在真理之外者。資持記上之一曰：「言外道者，不受佛化，別行邪法。」天台淨名疏一之本曰：「法外妄解，斯稱外道。」三論玄義上曰：「至妙虛通，目之為道。心遊道外，故名外道。」圓覺經集註中曰：「心行理外，故名外道。」梵網經上曰：「天魔外道，相視如父母。」法華經譬喻品曰：「未曾念外道典籍。」圓覺經曰：「汝善男子，當護末世是修行者，無令惡魔及諸外道惱身心。」外道之種類不一。百論有「二天三仙」，四宗論及入大乘論有「四外道」，維摩經，涅槃經等有「六師」，唯識論有「十三外道」，瑜伽論有「十六外論師」，外道小乘涅槃論有「二十種」，大日經有「三十種」，涅槃經，僧祇律等有「九十五種」，華嚴經，智度論等有「九十六種」。以下逐項詳說之。


外道相善 (丁福保)

丁福保: 佛學大辭典

外道相善

  （術語）外道所修之觀行也。名之為相善，有二種：一為相似之義，外道所修之六行觀，似菩薩之觀法，故為相善。二相為有相之義，外道之善為不知人法二空之理而修者，故曰相善。


外塵 (丁福保)

丁福保: 佛學大辭典

外塵

  （術語）塵者六塵。六根所對之事物。凡夫以為此六塵在於心外，故曰外塵。六祖壇經曰：「分別一切法，為外塵相。」釋門歸敬儀曰：「大聖示教，境是自心。下愚迷執，塵為識外。」


外儀 (丁福保)

丁福保: 佛學大辭典

外儀

  （術語）謂行住坐臥之四威儀也。往生要集中本曰：「外儀雖異，心念常念。」


外緣 (丁福保)

丁福保: 佛學大辭典

外緣

  （術語）自外與力，而助物之生起之緣也。對於內因而言。四緣中之增上緣也。起信論曰：「用重習者，即是眾生外緣力，如是外緣有無量義。略說二種：云何為二？一者差別緣，二者平等緣。」


外學 (丁福保)

丁福保: 佛學大辭典

外學

  （術語）學外教之典籍及世間法也。毘奈耶雜事六記舍利弗降伏撥無後世之外道，佛因聽比丘學外論。其文曰：「佛告諸苾芻，非一切處有舍利子，其相似者亦不可求，是故我聽諸苾芻學盧迦耶等諸外俗論。時諸苾芻聞佛世尊許學書論，遂無簡別，愚昧之類亦學外書。佛言：不應愚痴少慧不分明者令學外書，自知明慧多聞強識能摧外道者，方可學習。諸明慧者，鎮學外典，善品不修。佛言：不應如是常習外典。佛言：當作三時，每於兩時讀佛經，一時習外典。苾芻遂於年月分作三時。佛言：人命迅速剎那無定。不應年月分作三時，可於一日分為三分。苾芻朝習外典暮讀佛經。佛言：於日初分及以中後可讀佛經，待至晚時應披外典。苾芻即便暫時尋讀，不誦其文。尋還廢忘，佛言應誦。」僧史略上曰：「祇洹寺中有四韋陀院，外道以為宗極。又有書院，大千界內所有不同文書並集其中，佛俱許讀之，為伏外道，而不許依其見也。」


外題 (丁福保)

丁福保: 佛學大辭典

外題

  （術語）經卷表紙所記之經題。


外護 (丁福保)

丁福保: 佛學大辭典

外護

  （術語）二護之一。佛所制之戒法，護吾身口意之非為內護。族親檀越，供衣服飲食為外護。見三藏法數七。


外護善知識 (丁福保)

丁福保: 佛學大辭典

外護善知識

  （術語）三善知識之一。謂給我衣食所須使我安穩修道行之善友也。止觀四下曰：「夫外護者，不揀黑白，但營理所須，如母養兒，如虎啣子，調和得所，舊行道人乃能為耳，是名外護。」


外護摩 (丁福保)

丁福保: 佛學大辭典

外護摩

  （術語）見護摩條。


失念 (丁福保)

丁福保: 佛學大辭典

失念

  （術語）大乘百法中隨煩惱二十之一。使心散亂，於所緣之境不能明記之心所也。唯識六曰：「失念，於所緣境不能明記為性，能障正念散亂所依為業。」


奴僕三昧 (丁福保)

丁福保: 佛學大辭典

奴僕三昧

  （術語）諸尊諸明王等使者辨事之三昧也。


尼戒 (丁福保)

丁福保: 佛學大辭典

尼戒

  （術語）比丘尼應持之戒律。有三百四十一戒。南山律師更加七滅諍，而為三百四十八戒。普通尼戒曰五百戒者，舉大數也，實則為三百四十八戒。


尼陀那 (丁福保)

丁福保: 佛學大辭典

尼陀那

  （術語）Nida^na，譯曰因緣，緣起。十二分經之一。說佛之說法緣起由序者。諸經多有通別二序，所謂別序者，尼陀那也。智度論三十二曰：「尼陀那者，說諸佛法本起因緣，佛何因緣說此事。有人問：故說是事。毘尼中有人犯是事，故結是戒。一切佛語緣起事，皆名尼陀那。」慧苑音義上曰：「尼陀那，此云因緣。然有三類：一說請而語，二因犯制戒，三因事說法也。」開宗記一本曰：「尼陀那，此云緣起，或云因緣。」


尼陀那目得迦 (丁福保)

丁福保: 佛學大辭典

尼陀那目得迦

  （術語）Nida^nama^tr!ka，根本說一切有部尼陀那目得迦之略名。尼陀那譯因緣。目得迦譯本事。十二分經中之因緣經與本事經也。


尼彌留陀 (丁福保)

丁福保: 佛學大辭典

尼彌留陀

  （術語）Vinirudha，譯曰滅。四諦中之滅諦是也。大乘義章一曰：「言毘尼者，是外國語，此翻為滅。外國說滅凡有三種：一者涅槃；二尼彌留陀，謂四諦中滅諦名也；三曰毗尼。」


尼薩耆 (丁福保)

丁福保: 佛學大辭典

尼薩耆

  （術語）尼薩耆波逸提之略。


尼薩耆波逸提 (丁福保)

丁福保: 佛學大辭典

尼薩耆波逸提

  （術語）巴Naih!sargikapra-cittiya（Naih!sargik-pra^yas/cittika），五篇罪之一。尼薩耆為盡捨，波逸提為墮。此罪聚總關於衣缽等之財物，故以其所犯之財物，捨於眾中而懺悔之，謂之盡捨。若不懺悔，則結墮獄之罪，故曰墮。總有三十種，稱為三十捨墮，行事鈔中之一曰：「波逸提聚義翻為墮，十誦云：墮在燒煮覆障地獄故也。（中略）聲論云：尼翻為盡，薩耆為捨。」四分戒本定賓疏下曰：「尼薩耆者，此翻為盡捨。波逸提者，此翻為墮。謂犯此罪牽墮三惡，若犯此墮，要先捨財，後懺墮罪，故云捨墮。」比丘尼鈔一曰：「捨財捨罪捨心，具此三捨，故云盡捨。」


尼犍度 (丁福保)

丁福保: 佛學大辭典

尼犍度

  （術語）Bhiks!un!i^-khan!d!a，四分律二十犍度之一。明比丘尼戒律之篇章名。犍度有聚之義，蘊之義。篇章之異名也。


巧安止觀 (丁福保)

丁福保: 佛學大辭典

巧安止觀

  （術語）善巧安心止觀之略。十乘觀之第三。


巧妙智 (丁福保)

丁福保: 佛學大辭典

巧妙智

  （術語）稱一切智智。大日經六曰：「一切戰論息，能生巧智慧。」義釋十二曰：「巧妙智者，即是一切智智之別名也。」


巧度 (丁福保)

丁福保: 佛學大辭典

巧度

  （術語）小乘之觀法，謂之拙度。故菩薩之觀法。謂之巧度。度者梵語波羅蜜，渡生死之一切行法也。


巧智慧 (丁福保)

丁福保: 佛學大辭典

巧智慧

  （術語）見巧妙智條。


左 (丁福保)

丁福保: 佛學大辭典

左

  （術語） [image] Ca又，援，者。悉曇五十字門之一。一切法離遷變之義也，四聖諦Catur-a^ryasatya之聲也。金剛頂經曰：「左字門，一切法離一切遷變故。」文殊問經曰：「稱左字時，是聖諦聲。」


布字觀 (丁福保)

丁福保: 佛學大辭典

布字觀

  （術語）真言之法，以阿字等布置於自己之身分，而觀想其理義，謂之布字觀，又曰布字嚴身觀。大日經疏十七曰：「以阿字布於行者之心。（中略）心是一切支分之主，阿字亦爾，是一切真言之主。既布此竟，其餘諸字則布於一切支分，如下品說也（指布字品）。然此布阿字法，即是前文所說，先觀其心八葉開敷，置阿字其上，此阿字即有圓明之照也。將行者染欲之心與真實慧心而相和合，即同於真而共一味也。」


布施 (丁福保)

丁福保: 佛學大辭典

布施

  （術語）梵語曰檀那Da^na，譯為布施。以福利施與人也。所施雖有種種，而以施與財物為本義。得大富樂之果。周語曰：「享祀時至，布施優裕。」文子自然篇曰：「為惠者布施也。」莊子外物篇曰：「生不布施，死何含珠為。」荀子哀公篇曰：「富有天下而無怨財，布施天下而不病貧。」韓非顯學篇曰：「上徵斂於富人，而布施於貧家，是奪力儉而與侈墮也。」淮南子道應訓曰：「不義得之，又不能布施，患必至矣。」又齊俗訓曰：「為義者，布施而德。」論衡定賢篇曰：「使穀食如水火，雖貪吝之人，越境而布施矣。」法界次第曰：「檀那秦言布施。」無量壽經曰：「布恩施惠。」大乘義章十一曰：「言布施者，以己財事分布與他，名之為布，惙己惠人目之為施。」維摩經佛國品曰：「布施是菩薩淨土。」


布施波羅蜜 (丁福保)

丁福保: 佛學大辭典

布施波羅蜜

  （術語）六波羅蜜中之檀波羅蜜也。見波羅蜜條。


布施攝 (丁福保)

丁福保: 佛學大辭典

布施攝

  （術語）四攝之一。以布施攝受他也。


布薩護 (丁福保)

丁福保: 佛學大辭典

布薩護

  （術語）八戒齋之異名。就在家之人而言。以在家之優婆塞優婆夷受持八戒而為布薩故也。在心曰護。在身口曰戒。護即戒之別名也。智度論十三曰：「受持八戒，是則布薩。」行事鈔上四曰：「俱舍論名八戒為布薩護也，明了言，在心名護，在身口名戒也。」


布薩犍度 (丁福保)

丁福保: 佛學大辭典

布薩犍度

  （術語）Pos!adhakhan!d!a，犍度為篇聚之名，律中集布薩之法於一處，謂之布薩犍度。四分律二十犍度中謂之說戒犍度。說戒者就其作法而名，布薩者就其功能而名耳。


平生業成 (丁福保)

丁福保: 佛學大辭典

平生業成

  （術語）淨土真宗之名目。在平常之時獲得他力之安心往生淨土之業事成辨也。


平等 (丁福保)

丁福保: 佛學大辭典

平等

  （術語）對於差別之稱。無高下淺深等之別曰平等。南史梁武帝紀曰：「幸同泰寺，設平等會。」五燈會元曰：「天平等，故常覆。地平等，故常載。日月平等，故四時常明。涅槃平等，故聖凡不二。人心平等，故高低無諍。」


平等力 (丁福保)

丁福保: 佛學大辭典

平等力

  （術語）如來之尊稱。以其具平等度一切眾生之力用也。贊阿彌陀佛偈曰：「虛無之身無極體，是故頂禮平等力。」


平等大悲 (丁福保)

丁福保: 佛學大辭典

平等大悲

  （術語）佛菩薩對於一切眾生憐愍普遍平等之慈悲也。


平等大慧 (丁福保)

丁福保: 佛學大辭典

平等大慧

  （術語）以名佛說法華經之實智，是即諸佛之實智也。能證平等之理性，故曰平等。眾生齊得此智慧，故曰平等。法華經見寶塔品曰：「爾時寶塔中出大音聲嘆言：善哉善哉，釋迦牟尼世尊，能以平等大慧教菩薩法佛所護念妙法華經為大眾說。」法華科註四曰：「平等有二：一者法等，即中道理。二者眾生等，即一切眾生同得佛慧也。」


平等心 (丁福保)

丁福保: 佛學大辭典

平等心

  （術語）證諸法平等之理，於一切眾生之上，不起怨親等差別之見，等垂憐愍也。


平等性 (丁福保)

丁福保: 佛學大辭典

平等性

  （術語）真如者，周遍於一切諸法而為平等，故名，平等性。往生論註上曰：「平等是諸法體相。」


平等性智 (丁福保)

丁福保: 佛學大辭典

平等性智

  （術語）如來四智之一。凡夫第七識之我見，轉而得此智慧，以證自他平等之理，對於初地以上之菩薩，現他受用之身土，常行大慈大悲之化益也。心地觀經二曰：「平等性智，轉我見識得此智慧，是以能證自他平等二無我性，如是各為平等性智。」佛智論三曰：「平等性智者，謂觀自他一切平等，大慈大悲恒共相應，常無間斷，建立佛地無住涅槃。隨諸有情所樂，示現受用身土種種影像，妙觀察智不共所依，如是名為平等性智。」密教建立五智，以平等性智亦名灌頂智，南方寶生佛之智也。菩提心論曰：「南方寶生佛由成平等性智，亦名灌頂智也。」秘藏記本曰：「平等性智清淨智水，不簡情非情故，彼此同如故，常住不變故，名曰平等性智。」


平等法 (丁福保)

丁福保: 佛學大辭典

平等法

  （術語）一切眾生平等成佛之法也。法華經方便品曰：「自證無上道，大乘平等法。」


平等法身 (丁福保)

丁福保: 佛學大辭典

平等法身

  （術語）八地以上之菩薩，證平等寂滅之真如，則雖任其自然，不加功用，亦能一時遍於十方世界，示現種種之教化，作種種之佛事，而無往來之想無作無作之想，是曰平等法身。七地以下之菩薩，則雖證真如，尚要功用始然。往生論曰：「未證淨心菩薩得證平等法身。」同論註下曰：「平等法身者，八地已上法性法身菩薩也。寂滅平等者，即此法身菩薩所證寂滅平等之法也。以得此寂滅平等法，故名為平等法身。以平等法身菩薩所得故，名為寂滅平等法也。」


平等教 (丁福保)

丁福保: 佛學大辭典

平等教

  （術語）唐初印法師所立二教之一。盧舍那所說之華嚴經也。非逐眾生之機委曲說權實之法，乃稱於法性之理，頓說平等一實之理，故名平等教。


平等意趣 (丁福保)

丁福保: 佛學大辭典

平等意趣

  （術語）四意趣之一。謂如來據秘密之意趣，平等之理，而說法也。譬如指過去之諸佛而曰我身是也。以其據佛佛平等之理故也。


平等義 (丁福保)

丁福保: 佛學大辭典

平等義

  （術語）性虛空十義之一。謂真如體性平等，於一切法，等無有異也。


平等覺 (丁福保)

丁福保: 佛學大辭典

平等覺

  （術語）如來之正覺也。正覺無高下淺深之別，故曰平等覺。又言理智冥合而為平等也。新譯仁王經上曰：「實智平等，永斷惑障。」


平等觀 (丁福保)

丁福保: 佛學大辭典

平等觀

  （術語）台宗三觀中假觀之異名也。若破一（即假）而用一（即空），則不名為平等，前於觀知假非假，破假入空，今知空非空，破空入假，空假共破互用，故名為平等（前之空觀破假，今之假觀破空，前之空觀用空，今之假觀用假也）。止觀三曰：「從空入假名平等觀。」[囗@又]空觀之異名。以空為平等而一一別相也。


弘法 (丁福保)

丁福保: 佛學大辭典

弘法

  （術語）弘通正法也。無量壽經上曰：「弘宣正法。」佛祖統紀八曰：「弘法傳通。」[囗@又]（人名）日本真言宗之開祖，名空海，謚弘法。


弘宣 (丁福保)

丁福保: 佛學大辭典

弘宣

  （術語）弘通宣流教法也。無量壽經上曰：「處兜率天，弘宣正法。」


弘教 (丁福保)

丁福保: 佛學大辭典

弘教

  （術語）弘通佛之教法也。正法華經三曰：「逮聞弘教，心懷踴躍。」續僧傳（智脫）曰：「歡傳燈之弘教。」


弘經 (丁福保)

丁福保: 佛學大辭典

弘經

  （術語）弘通經典也。


弘經三軌 (丁福保)

丁福保: 佛學大辭典

弘經三軌

  （術語）法華經法師品說弘經之法曰：「藥王！若有善男子善女人，如來滅後，欲為四眾說是法華經者，云何應說？是善男子善女人，入如來室，著如來衣，坐如來座，爾乃應為四眾廣說此經。如來室者，一切眾生中大慈悲心是。如來衣者，柔和忍辱心是。如來座者，一切法空是。」文句科之為弘經之三軌。三種之法規也。


弘誓 (丁福保)

丁福保: 佛學大辭典

弘誓

  （術語）具曰弘誓願。謂佛菩薩弘大之誓也。無量壽經上曰：「發斯弘誓，建此願已，一向專志莊嚴妙土。」同下曰：「以弘誓功德，而自莊嚴。」法華經普門品曰：「弘誓深如海。」文句十下釋之曰：「弘，廣也。誓，約也。廣制要心，故言弘誓。」輔行一之三曰：「僧那西音，此云弘誓。」法界次第下之上：「廣普之緣，謂之為弘。自制其心，名之曰誓。志求滿足，故云願也。」


弘誓強緣 (丁福保)

丁福保: 佛學大辭典

弘誓強緣

  （術語）謂阿彌陀佛廣大之誓願力，為眾生得信往生淨土者之強增上緣也。


弘誓願 (丁福保)

丁福保: 佛學大辭典

弘誓願

  （術語）弘大之誓約與志願也。如上所解正信偈曰：「聞信如來弘誓願，佛言廣大勝解者。」


弘範 (丁福保)

丁福保: 佛學大辭典

弘範

  （術語）大為世間之軌範也。楞嚴經一曰：「嚴淨毘尼，弘範三界。」


弘願 (丁福保)

丁福保: 佛學大辭典

弘願

  （術語）弘大之誓願。願救一切眾生也，如阿彌陀佛之四十八願是。觀經玄義分曰：「安樂能人，顯別意弘願。（中略）言弘願者，如大經說。」


弘願一乘 (丁福保)

丁福保: 佛學大辭典

弘願一乘

  （術語）一切眾生成佛之真實法，惟阿彌陀佛成就之弘願念佛一道也。


弘願真宗 (丁福保)

丁福保: 佛學大辭典

弘願真宗

  （術語）念佛成佛之法。對於定散二善而曰弘願，對於八萬四千之假門而曰真宗。彌陀十八願所誓大乘真實之法也。


必[得-彳+木]家 (丁福保)

丁福保: 佛學大辭典

必[得-彳+木]家

  （術語）Pitaka，又作比摘迦。譯曰藏。三藏之藏，即庫藏之義也。求法高僧傳下曰：「必[得-彳+木]家，是藏。」開宗記一本曰：「梵曰比摘迦，此譯為藏。」


必至滅度願 (丁福保)

丁福保: 佛學大辭典

必至滅度願

  （術語）彌陀四十八願中之第十一願，又名證大涅槃之願。往生淨土，即誓必到達涅槃之大果也。


必至補處願 (丁福保)

丁福保: 佛學大辭典

必至補處願

  （術語）四十八願中第二十二願。使欲往生淨土者，必至一生補處位之願也。無量壽經上曰：「設我得佛，他方佛土諸菩薩眾來生我國，究竟必至一生補處。（中略）若不爾者不取正覺。」


必定 (丁福保)

丁福保: 佛學大辭典

必定

  （術語）梵語阿鞞跋致Avaivartika^，譯言不退轉，又翻必定。不退轉大道，必定入於涅槃之位也。大智度論九十三曰：「阿鞞跋致即是必定。」十住毘婆沙論易行品曰：「人能念是佛無量力功德即時入必定。」


必栗託仡那 (丁福保)

丁福保: 佛學大辭典

必栗託仡那

  （術語）梵音Pr!thagjana，譯言獨生，異生。即凡夫也。


必滅 (丁福保)

丁福保: 佛學大辭典

必滅

  （術語）謂有生者必滅也。


打成一片 (丁福保)

丁福保: 佛學大辭典

打成一片

  （術語）去一切之情量計較而一千差萬別之事物也。打字無別意，不依何事而為其事曰打。字彙曰：「俗用打字義甚多，如打疊打聽打扮打睡之類，不但打擊而已。」其他喫飯為打飯，汲水為打水，取魚為打魚等。碧巖第六則頌評曰：「長短好惡，打成一片。一一拈來，更無異見。」同十七則評唱曰：「香林嘗云：我四十年方打成一片。」無門關第一則評曰：「久久純純熟，自然內外打成一片。如啞子得夢，只許自知。」碧巖種電鈔一曰：「不立一塵一法，合平等之域，謂之打成一片。」


本不生 (丁福保)

丁福保: 佛學大辭典

本不生

  （術語）與阿字本不生同。詳見阿條。


本不生智 (丁福保)

丁福保: 佛學大辭典

本不生智

  （術語）覺本不生際之智也。


本不生際 (丁福保)

丁福保: 佛學大辭典

本不生際

  （術語）不生不滅之本際也。以名人人本有之自性清淨心。大日經疏一曰：「本不生際者，即是自性清淨心，自性清淨心即是阿字門。」同七曰：「為不生際是萬法之本。（中略）若見本不生際者，即是如實知自心。如實知自心即是一切智智。」


本化 (丁福保)

丁福保: 佛學大辭典

本化

  （術語）久遠實成之本地佛教化也。對於伽耶始成之垂跡佛教化，故云爾也。


本心 (丁福保)

丁福保: 佛學大辭典

本心

  （術語）即本原自心也。六祖壇經曰：「祖知悟本性，謂惠能曰：不識本心，學法無益。」頓悟入道要門論上曰：「問其心似何物？答：其心不青不黃不赤不白，不長不短，不去不來，非垢非淨，不生不滅，湛然常寂。此是本心形相也，亦是本身。本身者，即佛身也。」


本弘誓願 (丁福保)

丁福保: 佛學大辭典

本弘誓願

  （術語）佛未在因位時誓願弘濟一切眾生也。見本願條。


本末究竟等 (丁福保)

丁福保: 佛學大辭典

本末究竟等

  （術語）見十如條。


本母 (丁福保)

丁福保: 佛學大辭典

本母

  （術語）梵語曰優波提舍Upades%a，此譯論議。又名摩怚理迦Ma^tr!ka，此譯本母。本母者取出生之義。以集諸經之義而論議之，出生別趣之義理故也。華嚴玄讚三曰：「優波提舍此云論議，亦名摩怚理迦，此云本母。」瑜伽倫記五上曰：「摩怚履迦云本母，集諸經義論義明之，出生諸經別所詮義，故名本母。」


本生經 (丁福保)

丁福保: 佛學大辭典

本生經

  （術語）十二部經之一。梵曰闍陀伽Ja^taka，翻為本生。如來說昔為菩薩時所行行業之經文也。俱舍光記十八曰：「言本生者，謂說菩薩本所行行。」


本生說 (丁福保)

丁福保: 佛學大辭典

本生說

  （術語）本生經之所說也。


本因妙 (丁福保)

丁福保: 佛學大辭典

本因妙

  （術語）本門十妙之一。謂佛最初成道時之智慧，修行，階位等妙不思議也。


本地 (丁福保)

丁福保: 佛學大辭典

本地

  （術語）對於所現之化身，而稱能現之本身為本地。能現所現，相望重重，故本地亦重重而不一定，唯佛之實相法身，即窮極之本地，越之更無能現之實身。故曰地法身。本地即法身也。道安之舍利禮文曰：「本地法身，法界塔婆。」演密鈔二曰：「本地法身者，即實相法身也。一真實相為萬化之本，猶如於地為萬物之依，故曰本地。言法身者，謂此實相能軌持萬化。即此軌持，假名為身。法即身故，本地即法身。」法華文句九曰：「詮量本地三佛功德。」


本地身 (丁福保)

丁福保: 佛學大辭典

本地身

  （術語）見本地條。


本地供 (丁福保)

丁福保: 佛學大辭典

本地供

  （術語）懸法華本門之十界曼荼羅而供養之也。


本地門 (丁福保)

丁福保: 佛學大辭典

本地門

  （術語）謂大日如來之自性法身也。為三世常住之法身，理智之法性自具足一切之因果，圓滿萬德之方面也。加持門之對。


本地垂跡 (丁福保)

丁福保: 佛學大辭典

本地垂跡

  （術語）見本跡條。


本地風光 (丁福保)

丁福保: 佛學大辭典

本地風光

  （術語）又曰本來面目。形容自己心性本分之禪語也。


本成 (丁福保)

丁福保: 佛學大辭典

本成

  （術語）本地佛之成道也。法華文句曰：「跡化舉三千墨點，本成喻五百微塵。」


本有 (丁福保)

丁福保: 佛學大辭典

本有

  （術語）對於修成或修生之稱。謂本來固有之性德也。依性宗之談，則不論有情非情，其本性萬德圓滿，在聖不增，在凡亦不滅，譬如礦中之金，暗中之寶，是為本有。法華玄義七曰：「本有四德，隱名如來藏。修成四德，顯名為法身。」涅槃經十曰：「本有今無，本無今有。三世有法，無有是處。」[囗@又]四有之一。生後死前，現在之生活，謂之本有。


本有修生 (丁福保)

丁福保: 佛學大辭典

本有修生

  （術語）謂本有與修生也。本有者，謂凡夫聖者，本來法爾，皆具足無缺，真如法性之德也，修生者。謂由觀行之力開發其本有之德，漸漸修習而次第開顯佛德也。


本有家 (丁福保)

丁福保: 佛學大辭典

本有家

  （術語）法相宗之一派，護月之說也。見本有說條。


本有種子 (丁福保)

丁福保: 佛學大辭典

本有種子

  （術語）二種種子之一。謂阿賴耶識中本來含藏有漏無漏一切有為法之種子也。更有新熏種子。參照種子條。


本有說 (丁福保)

丁福保: 佛學大辭典

本有說

  （術語）說第八識所藏之種子，皆為先天所固有，非新被薰習者，種子本來為第八識之功能作用，故為自無始即具有者，薰習惟增長其功能耳，若種子非先天的本有，則五性各別之義無意味矣。此為護月之說，法相宗之異義也。


本行 (丁福保)

丁福保: 佛學大辭典

本行

  （術語）本來所修之行法也，又為成佛之因之根本行法也。大寶積經三十曰：「各隨本行為其稱。」維摩經佛國品曰：「大智本行，皆悉成就。」同慧遠疏曰：「菩薩所修，能為佛因，故名本行。」


本佛 (丁福保)

丁福保: 佛學大辭典

本佛

  （術語）指自己心內之佛性，而曰本佛。


本利益妙 (丁福保)

丁福保: 佛學大辭典

本利益妙

  （術語）本門十妙之一。本時之利益妙也。言本佛之利益眾生不可思議也。


本形 (丁福保)

丁福保: 佛學大辭典

本形

  （術語）自身固有之形也。華嚴經十五曰：「或復捨本形自化其形。」

本形

  （術語）六地藏六使者及延命地藏勝軍地藏等，並非有本經本軌之典據，但據日本中古台密一流之相傳耳，其本經軌之說，如大日經疏五曰：「地藏菩薩，於種種間飾雜寶莊嚴地上，以金銀頗胝水精四寶，為蓮華座，令窮極巧麗。其菩薩在華座上，光燄周遍，其身如在胎藏。（中略）此聖者主持寶王心地中性起功德無邊寶藏，故其標幟以一切珍奇雜寶綺錯莊嚴也。」輸婆迦羅譯之地藏菩薩儀軌曰：「次說畫像法，作聲聞形像，著袈裟，端覆左肩，左手持盈華形，右手施無畏，令坐蓮華。」秘藏記下曰：「地藏菩薩，白肉色，左手持蓮花，上幢幡，右手持寶珠。」


本身 (丁福保)

丁福保: 佛學大辭典

本身

  （術語）禪家言本身即本心。詳見本心條。


本事經 (丁福保)

丁福保: 佛學大辭典

本事經

  （術語）十二部經之一。梵曰伊帝目多伽Itivr!taha，又曰Ityuktaka（譯為如是語，如是說），謂佛說弟子菩薩聲聞等過去世行業事歷之經文也。顯揚論曰：「本事有謂如來說聖弟子前世等事。」[囗@又]（經名）七卷，唐玄奘譯。有三品：一法品第一，說一法之法數，乃至三法品第三說三法數。


本事說 (丁福保)

丁福保: 佛學大辭典

本事說

  （術語）本事經之所說也。


本來成佛 (丁福保)

丁福保: 佛學大辭典

本來成佛

  （術語）立於萬物一如之見地時，眾生如來，同一無異，故悟即煩惱為菩提，眾生即如來，故眾生之心性謂為本來成佛。


本來自性清淨涅槃 (丁福保)

丁福保: 佛學大辭典

本來自性清淨涅槃

  （術語）唯識論所說。見四種涅槃條。


本來法爾 (丁福保)

丁福保: 佛學大辭典

本來法爾

  （術語）謂自始自然也。


本來空 (丁福保)

丁福保: 佛學大辭典

本來空

  （術語）謂萬象皆假有非本來實有也。未顯法性真如也。


本來無一物 (丁福保)

丁福保: 佛學大辭典

本來無一物

  （術語）禪之悟道也。空之又空，第一義空也，與小乘之偏真但空相去天壤也。六祖壇經曰：「本來無一物，何處惹塵埃。」，「師呵曰：禮不投地，何如不禮？汝心中了無一物可了，是名真知。」傳燈錄三（達磨章）曰：「光曰：我心未寧，乞師與安。師曰：將心將來與汝安。曰覓心不可得。師曰：我與汝安心竟。」


本命元辰 (丁福保)

丁福保: 佛學大辭典

本命元辰

  （術語）本命為當人之本命星。元辰為其人之生年。


本命星 (丁福保)

丁福保: 佛學大辭典

本命星

  （術語）北斗七星中，當於其人生年之星曰本命星。二十七宿（唐用二十八宿西國除牛宿），中當於其人生年之星曰本命宿。算求本命宿之法，如宿曜經下，假令有人生於二月十七日，則先以十七日為位，於此加十三日共得三十。即自二月之角宿，歷亢氐房。至於軫二十七宿為一周，除此數，尚餘三，即復歷角亢氐，至氐而盡，彼人生於氐宿也。又有於生年之十二支推知本命星者，此分配由何算數，未詳。


本命宿 (丁福保)

丁福保: 佛學大辭典

本命宿

  （術語）見本命星條。


本性 (丁福保)

丁福保: 佛學大辭典

本性

  （術語）本來固有之性德也。圓覺經曰：「若此覺心本性清淨因何染污。」


本性住種性 (丁福保)

丁福保: 佛學大辭典

本性住種性

  （術語）大乘二種性之一。謂無始已來本識所具有之大乘無漏法爾種子也。


本性佛 (丁福保)

丁福保: 佛學大辭典

本性佛

  （術語）華嚴十種佛之一。佛具大智慧照了一切法，自性本來是佛，故名本性佛。


本於二諦 (丁福保)

丁福保: 佛學大辭典

本於二諦

  （術語）見二諦條。


本明 (丁福保)

丁福保: 佛學大辭典

本明

  （術語）又曰元明。本覺之體清淨，有大智慧光明，故曰元明。楞嚴經一曰：「由諸眾生遺此本明，雖終日行而不自覺，枉入諸趣。」


本果妙 (丁福保)

丁福保: 佛學大辭典

本果妙

  （術語）本門十妙之一。謂本門佛果之真性，觀照，資成三德之妙。


本法身 (丁福保)

丁福保: 佛學大辭典

本法身

  （術語）本地法身之略。


本空 (丁福保)

丁福保: 佛學大辭典

本空

  （術語）諸法本來性空，非始於今名為本空。無量壽經下曰：「淨慧知本空。」


本初 (丁福保)

丁福保: 佛學大辭典

本初

  （術語）根本元始也。或以名如來之覺體，或以名真如法界，或以名事物之元始。大日經三曰：「我一切本初，號名世所依。」即身成佛義曰：「我者大日尊自稱，本初者本來法然，證得如是大自在一切法之本祖。」瑜祇經曰：「自覺本初。」顯密二教論下曰：「自覺本初平等性智。」理趣釋曰：「本初者，本來清淨法界也。」


本門 (丁福保)

丁福保: 佛學大辭典

本門

  （術語）本跡二門之一。法華經二十八品中後十四品明佛身之本地及本地法身之眾德，故謂之為法華之本門。見本跡二門條。


本門事觀 (丁福保)

丁福保: 佛學大辭典

本門事觀

  （術語）日本日蓮宗之意，法華本跡二門之法體，不出十界十如三世間。然跡門明九界之修因門，故以心為法本，使十界十如三千之事法，悉歸於一心，一心三觀一念三千之妙觀，使行人開覺法界唯心。故約於空門理觀歸於唯一心性。使泯絕他之事相也。本門明佛界之感果門。故以身為法本，使十界十如三千之事法悉歸於一身，使行人開覺法界唯一身。故約於有門事觀，直指事之十界依正，而作自己之全身，以為本覺之圓體。此中天台宗以跡門之理觀為主，日蓮宗以本門之事觀為旨。故定經體，台祖直以法性之冥理為體，日蓮以一經所詮之義為體（所詮之義者，神力品「以要言之。如來一切皆於此經宣示顯說。」是曰四句之結要：第一句結妙之名，第二句結妙之用，第三句結妙之體，第四句結妙之宗，以示一經之所詮在名用體宗之四，加之以能詮之經文即名體宗用教之五重玄義也。故日宗以此所詮之四法定為經體。不別立理性之法界以為經體），故台家欲開悟此法性之冥理，依跡門之理性，立一心三觀一念三千之理觀。日蓮欲證即身成佛之實事，依本門之事成，制唱題之妙行。夫經題之五字，已含攝一經所詮宗體字用之全體，經題即本跡二門之妙法，然則信解經題即信解十界之依正本有常住之相也。十界之依正者，即信解吾一身也。是豈非即身成佛耶。故末代凡夫，欲即身成佛，則宜一心唱念題目，一心信受之力，會於任運之妙法，是以唱題之事相為門，入於本門之妙法，故謂為本門之事觀。


本門題目 (丁福保)

丁福保: 佛學大辭典

本門題目

  （術語）日本日蓮宗三大秘法之一。口唱南無妙法蓮華經之七字也。妙法蓮華經五字，為法華經二十八品之題號，故名為題目，又概括法華八軸之秘奧。本尊之奧義，全在此五字而無所洩，故表歸依本尊之意，而加南無二字，以唱此七字，為歸名於本尊之方法。愚者不解本尊之意唱之，亦自然生本尊之影，遂得成佛云。


本相 (丁福保)

丁福保: 佛學大辭典

本相

  （術語）又曰大相。生住異滅之四相，有本相與隨相之二種。見有為條。


本致 (丁福保)

丁福保: 佛學大辭典

本致

  （術語）本意歸趣之所也。法華經弘傳序曰：「統諸佛降靈之本致。」


本師 (丁福保)

丁福保: 佛學大辭典

本師

  （術語）佛教以釋迦如來為根本之教師，故稱本師。其餘曰受業之師。史記樂毅傳曰：「樂臣公學黃帝老子，其本師號曰河上丈人。」後漢書曰：「何湯以尚書授太子，世祖從容問湯本師為誰。」大灌頂神咒經十二曰：「本師釋迦牟尼佛。」業疏三之六曰：「本師和尚明相攝法。」


本時 (丁福保)

丁福保: 佛學大辭典

本時

  （術語）久遠之昔，謂佛最初成道之時也。


本涅槃妙 (丁福保)

丁福保: 佛學大辭典

本涅槃妙

  （術語）本門十妙之一。謂於本時常住本寂之涅槃不可思議也。


本神通妙 (丁福保)

丁福保: 佛學大辭典

本神通妙

  （術語）本門十妙之一。本時之神通妙也。謂如來說法際所示現之神通不可思議也。


本高跡下 (丁福保)

丁福保: 佛學大辭典

本高跡下

  （術語）台家論本跡高下，立四句：一本高跡下，二本下跡高，三本跡俱高，四本跡俱下。本高跡下者，如佛現菩薩之身也，本下跡高者，如菩薩現佛身也。本跡俱高如佛現佛身也。本跡俱下者，如初地之菩薩現初地之相也。故如自佛現神者，即謂為本高跡下。以佛對於神為上位也。見法華玄義釋籤十五。


本國土妙 (丁福保)

丁福保: 佛學大辭典

本國土妙

  （術語）本門十妙之一。謂佛本時之同居土，寂光土之妙也。


本教 (丁福保)

丁福保: 佛學大辭典

本教

  （術語）二教之一。末教之對。根本之教，一乘教也。


本淨 (丁福保)

丁福保: 佛學大辭典

本淨

  （術語）言本來清淨也。


本淨無漏 (丁福保)

丁福保: 佛學大辭典

本淨無漏

  （術語）謂心性本來清淨，離煩惱諸漏之污染也。指眾生之心性而言。法華經科註曰：「與本淨無漏相應。」


本眷屬妙 (丁福保)

丁福保: 佛學大辭典

本眷屬妙

  （術語）本門十妙之一。本時之眷屬妙也。謂佛處所集之十方諸大菩薩不可思議也。


本尊 (丁福保)

丁福保: 佛學大辭典

本尊

  （術語）梵語曰娑也地提[口*縛]多。此譯本尊。本有而於出世間為最勝最尊，故名本尊。又於諸尊中以其尊為本而尊崇之，故名本尊。大日經本尊三昧品於本尊說字印形之三種。字者， [image] [image] 等之種子也，印者，金剛杵罥索等之三昧耶形也，形者，相好具足之尊形也。大日經疏二十曰：「本尊者，梵音娑也地提[口*縛]多，若但云提[口*縛]多者直所尊之義也。尊亦云自尊，自所持之尊也。」演密鈔十曰：「諸聖隨行者本所宗主，故名為本尊。」


本惑 (丁福保)

丁福保: 佛學大辭典

本惑

  （術語）二惑之一。又曰根本惑，又曰根本煩惱。為感得迷果之根本煩惱，合之則為貪，瞋，痴，慢，疑，惡見之六種，開之則為貪，瞋，痴，慢，疑，身見，邊見，邪見，見取見，戒取見之十種，更分之為見修二惑，分配於三界，則為見惑八十八使，修惑十種，合為九十八種。


本感應妙 (丁福保)

丁福保: 佛學大辭典

本感應妙

  （術語）本門十妙之一。眾生之感與佛之應，共為不可思議也。


本極 (丁福保)

丁福保: 佛學大辭典

本極

  （術語）法性之理體，為法之根本窮極，故曰本極。法華玄義七曰：「本極法身，微妙甚深。」


本源 (丁福保)

丁福保: 佛學大辭典

本源

  （術語）自性清淨心也。梵網經上曰：「虛空光體性本源成佛常住法身三昧。」裴休圓覺略疏序曰：「是眾生之本源，故曰心地。」


本源清淨大圓鏡 (丁福保)

丁福保: 佛學大辭典

本源清淨大圓鏡

  （術語）圓覺經之語。本源者，眾生本具之佛性。其清淨如大圓鏡。


本跡 (丁福保)

丁福保: 佛學大辭典

本跡

  （術語）本地與垂跡也，初地已上法身之菩薩及佛，由自己之實身，變作許多之應化，以化眾生。其實身為本地，分身為垂跡，地者能生之義，為利物而自本身垂萬化，故能現之本，謂為本地。所現之末謂為垂跡。自本垂跡，由跡知本，是即一佛菩薩上之妙德也。然此本跡有高下，台家立本高跡下，本下跡高，本跡俱高，本跡俱下之四句而分別之（見本高跡下條），如初地之菩薩，現二地之身，或示八相成道之相者，本下跡高也。如佛由佛之法身垂化身，觀音菩薩現三十三身者，本高跡下也。但以本高跡下為通途。維摩經序曰：「非本無以垂跡，非跡無以顯本。本跡雖殊，而不思議一也。」觀音玄義上曰：「上地為真為本，下地為應為跡。」


本壽命妙 (丁福保)

丁福保: 佛學大辭典

本壽命妙

  （術語）本門十妙之一。謂本時非長非短之慧命不思議也。


本算 (丁福保)

丁福保: 佛學大辭典

本算

  （術語）問答之論題。一問即最初所問，謂之本算。二問已下，謂之末算。


本誓 (丁福保)

丁福保: 佛學大辭典

本誓

  （術語）梵語三昧耶Samaya，一譯本誓，原為因本之義。諸佛菩薩在因地所立之根本誓約，謂之本誓。二教論下曰：「各各以本誓加持。」往生禮讚曰：「本誓重願不虛。」理趣釋曰：「三昧耶者名為本誓。」


本說法妙 (丁福保)

丁福保: 佛學大辭典

本說法妙

  （術語）本門十妙之一。本時之說法妙也，謂佛說法之不可思議也。


本際 (丁福保)

丁福保: 佛學大辭典

本際

  （術語）謂窮極之始修也。圓覺經曰：「平等本際圓滿十方。」勝鬘經曰：「生死者依如來藏，以如來藏故說本際不可知。」


本際智 (丁福保)

丁福保: 佛學大辭典

本際智

  （術語）照了佛智諸法之本際，名為本際智。


本標 (丁福保)

丁福保: 佛學大辭典

本標

  （術語）本誓之標幟，即三昧耶形也。性靈集七曰：「點塵身雲執本標。」


本緣 (丁福保)

丁福保: 佛學大辭典

本緣

  （術語）有事之由來也。維摩經菩薩品曰：「諸菩薩各各向佛說其本緣。」


本質 (丁福保)

丁福保: 佛學大辭典

本質

  （術語）如眼識之緣色境，眼識所現之影像（即相分）外，別有阿賴耶識種子所生之實質色法。為其影像之所托者，是曰本質。如意識浮空華兔角之相，惟有影像而無所托之本質，故謂之獨影境。唯識述記六末曰：「除影外別有所托名本質。」


本據 (丁福保)

丁福保: 佛學大辭典

本據

  （術語）經論釋號所引用經論釋內之文也。


本斷超 (丁福保)

丁福保: 佛學大辭典

本斷超

  （術語）台家所立超越證四種之一。見超越證條。


本懷 (丁福保)

丁福保: 佛學大辭典

本懷

  （術語）心中根本之思念也。或曰素志，或曰素懷，並同。玄義釋籤一曰：「華嚴頓大，尚非本懷。」行事鈔下二曰：「訓諸佛本懷。」


本識 (丁福保)

丁福保: 佛學大辭典

本識

  （術語）阿賴耶識十八名之一。是為有為無為一切法之根本，故名本識。見了義燈四本。

本識

  （術語）阿賴耶識之別名。唯識了義燈四末曰：「名本識者，謂是一切法之根本故。」


本願 (丁福保)

丁福保: 佛學大辭典

本願

  （術語）本為因之義，元於因地立此願，今日得其果，故對於果而曰本願。又本為根之義，根本之誓願也。菩薩之心廣大，誓願亦無量也。唯以此願為根本，故曰本願。如阿彌陀如來之四十八願，藥師如來之十二願是也。無量壽經上曰：「皆是無量壽佛威神力故，本願力故。」同下曰：「其佛本願力，聞名欲往生。皆悉到彼國，自致不退轉。」住生論曰：「觀佛本願力，遇無空過者。能令速滿足，功德大寶海。」十住毘婆沙論三曰：「一切去來今佛，威力功德智慧無量深法，等無差別，但隨諸佛本願因緣或有壽命無量，或有見者即得必定，聞名者亦得必定者。」法華經譬喻品曰：「以本願故，說三乘法。」


本願一乘 (丁福保)

丁福保: 佛學大辭典

本願一乘

  （術語）彌陀之本願，為一乘之法。以本願使一切眾生盡成佛也。愚禿鈔曰：「本願一乘，頓極頓速，圓融圓滿教者，絕對不二之教，一實真如之道也。」


本願一實 (丁福保)

丁福保: 佛學大辭典

本願一實

  （術語）如來之本願，即一實之理。教行信證文類三本曰：「道者即是本願一實之直道。」


本願一實大道 (丁福保)

丁福保: 佛學大辭典

本願一實大道

  （術語）謂他力念佛之法門也。釋尊一代之諸教，八萬四千之法門，要皆為歸入於彌陀本願之支徑小路，惟本願他力之一乘為真實之大道，即得真實到著大涅槃之道也。


本願力迴向 (丁福保)

丁福保: 佛學大辭典

本願力迴向

  （術語）見迴向條。


本願三心願 (丁福保)

丁福保: 佛學大辭典

本願三心願

  （術語）見三心條。


本願功德聚 (丁福保)

丁福保: 佛學大辭典

本願功德聚

  （術語）由因位之本願而於永劫積聚功德之佛也。謂阿彌陀佛。


本願正機 (丁福保)

丁福保: 佛學大辭典

本願正機

  （術語）指本願標的之眾生而言。蓋彌陀之本願，由於欲救濟罪業深重煩惱熾盛者之大悲心而建立者，故指末代濁世之吾人眾生，為本願之正機也。


本覺 (丁福保)

丁福保: 佛學大辭典

本覺

  （術語）眾生之心體，自性清淨，離一切之妄相，照照靈靈，有覺知之德。是非修成而然，乃本有自爾之性德，故曰本覺。即如來之法身也。然此本心體，無始以來，覆於無明煩惱，隱藏至於今日，一旦依修治之功，始顯其性德，是曰始覺，然覺而觀之，則始覺非別，原為本覺之體，故始覺本覺，咸同一致。本覺之外無始覺。始覺即與本覺同一也。仁王經中曰：「自性清淨名本覺性，即是諸佛一切智智。」起信論曰：「心體離念，離念相者等虛空界，無所不遍。法界一相，即是如來平等法身，依此法身，說名本覺。」


本覺下轉 (丁福保)

丁福保: 佛學大辭典

本覺下轉

  （術語）釋摩訶衍論有本覺下轉始覺上轉之義，本覺有性淨本覺與隨染本覺之二，本覺下轉者，隨染本覺之相也，隨染之本覺，隨眾生之染緣，順眾生之相，現為種種利益也。始覺上轉者，依本覺之內熏習，如實修行，發究竟智也。論三曰：「始覺背凡向聖，上上去去為次第轉，隨染本覺背聖向凡，下下來來為次第轉。（中略）證說經言，諦聽諸佛子。我從具縛凡，具一切地，圓滿行因海莊嚴大覺果。我從清淨地，具經一切地，將一切萬行，得第一信位，入無明藏海。如是二大事，一時非前後。」


本覺內熏 (丁福保)

丁福保: 佛學大辭典

本覺內熏

  （術語）真如本覺有內熏外緣之二用，內熏者，真如之體相熏習也，無始以來具無漏之法在內冥冥熏習眾生之妄心，能使眾生不知不識，厭生死之苦，樂求涅槃，自信己身有真如之法，發心修行。自然之作用也。外緣者，真如之用熏習也，自法身垂報化二身，使眾生成見佛聞法之外緣，無作之作用也。起信論曰：「真如熏習義有二種：云何為二？一自體相熏習，二用熏習。自體相熏習者，從無始世來具無漏法，備有不思議業。（中略）恒常熏習，以有熏習力故能令眾生厭生死苦，樂求涅槃，自信己身有真如法，發心修行。（中略）用熏習者，即是眾生外緣力。」


本覺流轉 (丁福保)

丁福保: 佛學大辭典

本覺流轉

  （術語）見法身條附錄「法身流轉。」


本覺真如 (丁福保)

丁福保: 佛學大辭典

本覺真如

  （術語）就相言，曰本覺。就體言，曰真如。又本覺為能證之智，真如為所證之理。此理智二者，法身如來之全體也。


本囊伽吒 (丁福保)

丁福保: 佛學大辭典

本囊伽吒

  （術語）又作本那伽吒Pu^rn!aghat!a，譯言滿瓶。佛之德相也。慧苑音義上曰：「本囊伽吒，此云滿瓶也。」


本體 (丁福保)

丁福保: 佛學大辭典

本體

  （術語）諸法之根本自體也，對於應身而謂真身為本體。大日經七曰：「一身與二身，乃至無量身，同入本體。」梵網古跡上本曰：「化歸本體，言還至也。」


未了因 (丁福保)

丁福保: 佛學大辭典

未了因

  （術語）前生未了之因緣也。蘇軾詩曰：「與君世世為兄弟，更結來生未了因。」


未至定 (丁福保)

丁福保: 佛學大辭典

未至定

  （術語）又云未到定。上界八地各有根本定與近分定，斷欲界修惑所發之禪定，為初禪之根本定，乃至斷無所有處修惑所得之禪定，為非想處之根本定。又伏欲界煩惱，發近似初禪根本定之禪定，為初禪之近分定，乃至伏無所有處煩惱，發近似非想處根本定之禪定，為非想處之近分定，如此八根本定八近分定中，初禪之近分定有與他之近分定相異之點，故立別名，謂之未至定。言未至根本定之義也。近分之義亦同此。


未作不得 (丁福保)

丁福保: 佛學大辭典

未作不得

  （術語）酬因感果，其理必然，故未為善惡之業，必無招致善惡之果報也。


未來 (丁福保)

丁福保: 佛學大辭典

未來

  （術語）又云當來。謂事物之作用，眾生之果報等之當來而未來者。


未來世 (丁福保)

丁福保: 佛學大辭典

未來世

  （術語）三世之一。就剎那之三世而言。以現在一剎那為中心，後剎那以往為未來世，就一期之三世而言，今生已後之生為未來世。


未來往生 (丁福保)

丁福保: 佛學大辭典

未來往生

  （術語）死後往生極樂淨土也。


未來際 (丁福保)

丁福保: 佛學大辭典

未來際

  （術語）未來世之邊際也。未來無邊際而假視為有，謂之盡未來際。


未到地 (丁福保)

丁福保: 佛學大辭典

未到地

  （術語）謂未到定也。


未到定 (丁福保)

丁福保: 佛學大辭典

未到定

  （術語）新云未至定。舊云未到定。見未至定條。


未受具人 (丁福保)

丁福保: 佛學大辭典

未受具人

  （術語）出家未受具足戒之人也。於未受具人之前不能說戒，乃戒律之制也。行事鈔上一曰：「六簡眾云未受具出。」


未知根 (丁福保)

丁福保: 佛學大辭典

未知根

  （術語）又云未知當知根。是三無漏根之一。


未知當知根 (丁福保)

丁福保: 佛學大辭典

未知當知根

  （術語）三無漏根之一。見三無漏根條。


未曾有經 (丁福保)

丁福保: 佛學大辭典

未曾有經

  （術語）十二部經之一。梵名阿浮陀達磨Adbhutadharma記佛菩薩現種種神力不思議事之經文也。華嚴疏鈔二十一曰：「阿浮陀達磨，此云未曾有，亦云希法。」四分飾宗記三本曰：「阿浮陀達磨，此云希法，舊名未曾有。」法華玄義曰：「佛現種種神力，眾怪未曾有。」[囗@又]（經名）一卷，失譯。說造佛之功德，未曾有。


未發菩提心授記 (丁福保)

丁福保: 佛學大辭典

未發菩提心授記

  （術語）見授記條。


未開顯 (丁福保)

丁福保: 佛學大辭典

未開顯

  （術語）與未顯真實同。


未離欲 (丁福保)

丁福保: 佛學大辭典

未離欲

  （術語）謂已斷三界之見惑，尚未斷欲界之修惑也。預流一來之二果，未離欲之聖者也。


未顯真實 (丁福保)

丁福保: 佛學大辭典

未顯真實

  （術語）無量義經曰：「以諸眾生等性欲不同種種說法，以方便力，四十餘年未顯真實。」佛成道後四十餘年說種種之法，投種種之機，此中有大法，有小法，有方便，有真實。天台以之判藏通別圓四教，約言之，即有成佛之法與不成佛之法是也。然佛一代之化期將盡而說法華經，其先說成佛之法，已不待言，彼不成佛之法，實成佛之法也，為成佛之方便說淺近之法，開會前不成佛之法而為成佛之法也。是之謂法華開會。此開會乃佛之本意。四十餘年未顯真實者，謂不為此開會也。然則爾前為未顯真實，今經為示真實相者，唯就開會之化儀而言，非就所說之化法而言也，就所說之法而言，則爾前諸經，真實大法即圓教之存者，反較法華為多，而於圓教之體與法華所說之圓教無異，法華之圓法可以成佛，故爾前所說之圓教亦當成佛，如天台判觀經之所說，為圓頓是也。法華玄義十曰：「凡此諸經皆是逗會他意，令他得益，不譚佛意意趣何之？今經不爾，絓是法門綱目大小觀法十力無異，種種規矩皆所不論，為前經已說故。但論如來布教之元始，中間取與漸頓適時，大事因緣究竟終訖，說教之綱格大化之筌[罩-卓+弟]。」


末化 (丁福保)

丁福保: 佛學大辭典

末化

  （術語）梵網經所說之佛身，對於臺上盧舍那佛之本身，而葉上之釋迦如來為末化。言是枝末之化主也。一心戒文曰：「千華百千億盧舍那為本身，十重四十八輕釋迦文為末化。」


末世 (丁福保)

丁福保: 佛學大辭典

末世

  （術語）澆末之世代也。釋迦入滅後五百年為正法時，次一千年為像法時，後萬年為末法時。末世者，即末法時也。


末代 (丁福保)

丁福保: 佛學大辭典

末代

  （術語）與末世同。法華玄義四曰：「末代凡夫，見思病重。」行事鈔中三之四曰：「釋迦一化並無，末代往生見在。」往生要集上本曰：「往生極樂之教行，濁世末代之目足也。」


末伽 (丁福保)

丁福保: 佛學大辭典

末伽

  （術語）Ma^rga，譯為道。因中之道，四諦中之道諦是也。若果中之道，則名為菩提。大乘義章十八曰：「道者，外國名曰末伽，此翻名道。菩提胡語，此亦名道。（中略）因中之道名為末伽，果中之道說為菩提。」


末伽始羅 (丁福保)

丁福保: 佛學大辭典

末伽始羅

  （術語）Ma^rgas%irs!a，第九月之名。西域記二曰：「秋三月，謂頞濕縛庚闍月，迦邏底迦月，末伽始羅月，此當從七月十六日至十月十五日。」飾宗記六末曰：「末伽始羅九月也。」梵語雜名曰：「九月摩囉[言*我]始羅。」


末那識 (丁福保)

丁福保: 佛學大辭典

末那識

  （術語）唯識論所說八識中第七識，以由第八識為所依，以第八識之見分為所緣而生之識也。末那識譯為意。意有思量之義，此識常緣第八識之見分思量，我為法，故名末那。我法二執之根本也。然則第六識名為意識，有何分別？彼為依此末那即意而生之識，故曰意識。即依主釋也。此末那即第七識，故云末那識（即意識）是持業釋也。唯識論四曰：「是識聖教別名末那，恒審思量勝餘識故。此名異第六意識，此持業釋，如藏識名，識即意故。彼依主釋，如眼識等，識異意故。」同述記四末曰：「末那是意。」梵Manas。


末法 (丁福保)

丁福保: 佛學大辭典

末法

  （術語）正像末三時之一。謂去佛世長遠而教法轉微未之時期也。法華嘉祥疏五曰：「轉復微末，謂末法時。」三時有四說。一說正法五百年，像法一千年，末法一萬年，多取此說。見三時條。


末後一句 (丁福保)

丁福保: 佛學大辭典

末後一句

  （術語）臨終最末之一句。即示悟最要之一句也。證道歌曰：「一句了然超百億。」禪林句集乾曰：「一句定乾坤，一劍平天下。」


末教 (丁福保)

丁福保: 佛學大辭典

末教

  （術語）二教之一。枝末之教。三乘教也。本教之對。


末算 (丁福保)

丁福保: 佛學大辭典

末算

  （術語）論義之問題，有本算末算之稱。


正了緣 (丁福保)

丁福保: 佛學大辭典

正了緣

  （術語）見三因佛性條。


正士 (丁福保)

丁福保: 佛學大辭典

正士

  （術語）梵語曰菩薩。一譯正士。求正道之大士也。無量壽經上曰：「十六正士。」同下曰：「十方來正士。」


正化 (丁福保)

丁福保: 佛學大辭典

正化

  （術語）以正道化眾生也。無量壽經上曰：「宣流正化。」


正心 (丁福保)

丁福保: 佛學大辭典

正心

  （術語）正直之心，離諂曲也。無量壽經下曰：「正心正意齋戒清淨。」


正心行處 (丁福保)

丁福保: 佛學大辭典

正心行處

  （術語）三昧之一譯也。三味者正心行邪曲之處也。


正心住 (丁福保)

丁福保: 佛學大辭典

正心住

  （術語）十住之第六。


正令 (丁福保)

丁福保: 佛學大辭典

正令

  （術語）為禪門教外別傳本分之命令，棒喝之外不立一法，謂之正令。碧巖序曰：「提掇正令。」同種電鈔曰：「正令乃本分之令，棒喝並行，不立一法，此謂正令也。」


正因 (丁福保)

丁福保: 佛學大辭典

正因

  （術語）對緣因而言。正生法之因種曰正因。資助之力曰緣因。


正因佛性 (丁福保)

丁福保: 佛學大辭典

正因佛性

  （術語）三因佛性之一。


正因緣 (丁福保)

丁福保: 佛學大辭典

正因緣

  （術語）對外道說邪因緣而言。


正行 (丁福保)

丁福保: 佛學大辭典

正行

  （術語）真正之行業也，或對邪行而言。或對雜行而言。見五正行條。


正行六度品 (丁福保)

丁福保: 佛學大辭典

正行六度品

  （術語）觀行位五品之一。見五品條。


正行真如 (丁福保)

丁福保: 佛學大辭典

正行真如

  （術語）七真如之一。


正位 (丁福保)

丁福保: 佛學大辭典

正位

  （術語）小乘之涅槃也。維摩經問疾品曰：「雖觀諸法不生，而不入正位」，「肇曰：正位取證之位也。」同慧遠疏曰：「聲聞見證無為涅槃為入正位。」


正助雜三行 (丁福保)

丁福保: 佛學大辭典

正助雜三行

  （術語）正行助行雜行之三行也。正行者，稱名也。助行者，讀誦，觀察，禮拜，讚歎供養之四稱也。雜行者，謂不入此五者之一切諸善萬行。


正忌 (丁福保)

丁福保: 佛學大辭典

正忌

  （術語）正當之忌日也，謂人死亡之日。


正見 (丁福保)

丁福保: 佛學大辭典

正見

  （術語）八正道之一。離諸邪倒之正觀也。華嚴經三十曰：「正見牢固，離諸妄見。」勝鬘經曰：「非顛倒見是名正見。」


正使 (丁福保)

丁福保: 佛學大辭典

正使

  （術語）對於習氣之稱。正現起之煩惱正體曰正使。其煩惱之餘習曰習氣。阿羅漢雖斷正使，而習氣不能亡也。觀經玄義分偈曰：「正使盡未盡，習氣亡未亡。」四教儀曰：「但斷正使不能侵習。」


正受 (丁福保)

丁福保: 佛學大辭典

正受

  （術語）梵語三昧Samaya，一譯正受。三為正，昧為受也。是禪定之異名。定心，離邪亂，謂之正，無念無想，納法在心，謂之受。如明鏡之無心現物也。大乘義章十三曰：「離於邪亂故說為正，納法稱受。」探玄記三曰：「納法在心名為正受。」觀經玄義分曰：「言正受者，想心都息，緣慮並亡，三昧相應，名為正受。」同序分義曰：「因前思想漸微，微細覺想俱亡，唯有定心與前境合，名為正受。」


正受三昧 (丁福保)

丁福保: 佛學大辭典

正受三昧

  （術語）三昧一譯正受。正受三昧者，梵漢雙舉也。


正命 (丁福保)

丁福保: 佛學大辭典

正命

  （術語）八正道之一。


正命食 (丁福保)

丁福保: 佛學大辭典

正命食

  （術語）二食之一。


正宗 (丁福保)

丁福保: 佛學大辭典

正宗

  （術語）謂初祖所傳之宗派也。雲峰悅禪師語錄序曰：「不受燃燈記別，自提三印正宗。」


正宗分 (丁福保)

丁福保: 佛學大辭典

正宗分

  （術語）經論三分之一。見三分科經條。


正定 (丁福保)

丁福保: 佛學大辭典

正定

  （術語）八正道之一。[囗@又]正定聚之略。


正定業 (丁福保)

丁福保: 佛學大辭典

正定業

  （術語）稱彌陀之名號也。以第十八願為往生之正目而正為其所誓故也。對於五念門中前三後一之助業而言，觀經散善義曰：「一心專念彌陀名號，行住坐臥不問時節久近，念念不捨者，是名正定之業，順彼佛願故。」


正定聚 (丁福保)

丁福保: 佛學大辭典

正定聚

  （術語）三聚之一。


正念 (丁福保)

丁福保: 佛學大辭典

正念

  （術語）八聖道之一。離邪分別而念法之實性也。起信論曰：「心若馳散，即當攝來住於正念。」慧遠觀經疏曰：「捨相入實名為正念。」


正念往生 (丁福保)

丁福保: 佛學大辭典

正念往生

  （術語）四種往生之一。


正念誦 (丁福保)

丁福保: 佛學大辭典

正念誦

  （術語）五種念誦中之三摩地念誦也。言行者住於定心，觀念真言之字相也。


正性 (丁福保)

丁福保: 佛學大辭典

正性

  （術語）與聖性同。


正性定聚 (丁福保)

丁福保: 佛學大辭典

正性定聚

  （術語）三聖之一。


正性離性 (丁福保)

丁福保: 佛學大辭典

正性離性

  （術語）與聖性離生同。


正所被 (丁福保)

丁福保: 佛學大辭典

正所被

  （術語）指為蒙被教化之標的而言。凡愚惡人之機類，皆可謂為彌陀之正所被也。


正果 (丁福保)

丁福保: 佛學大辭典

正果

  （術語）學佛之人，精修有得，謂之證果。別於外道，故曰正果。果者，喻如果之成熟也。


正法 (丁福保)

丁福保: 佛學大辭典

正法

  （術語）真正之道法也。理無差曰正。以三寶中之法寶，教理行果之四者為體。無量壽經上曰：「弘宣正法。」


正法妙心 (丁福保)

丁福保: 佛學大辭典

正法妙心

  （術語）正法眼藏涅槃妙心之略語也。見正法眼藏條。


正法依 (丁福保)

丁福保: 佛學大辭典

正法依

  （術語）佛之尊號也，佛能以正法說與眾生，故佛為正法之所依也。勝鬘經曰：「佛為正法依。」同寶窟中本曰：「佛能以正法授與眾生為正法依也。」


正法時 (丁福保)

丁福保: 佛學大辭典

正法時

  （術語）三時之一。見正像末條。


正法眼藏 (丁福保)

丁福保: 佛學大辭典

正法眼藏

  （術語）又曰清淨法眼。禪家以之為教外別傳之心印。釋氏稽古略一曰：「佛在靈鷲山中，大梵天王以金色波羅華持以獻佛。世尊拈華示眾，人天百萬悉皆罔攝，獨有迦葉，破顏微笑。世尊曰：吾有正法眼藏涅槃妙心，分付迦葉。」今以禪門之意解之，則是正為佛心之德名，此心徹見正法，故曰正法眼。深廣而萬德含藏，故曰藏。法華經所謂佛知見也。涅槃妙心，為佛心之本體。體寂滅，故曰涅槃。不可思量分別，故曰妙。法華所謂妙法也。但法華就客觀而謂為妙法。今就主觀而謂為妙心。對一類頓悟之機，使離言句之假名，直爾會得此佛心，謂之以心傳心。然世尊付囑迦葉以正法眼藏，雖為涅槃經之誠說，而拈華微笑之事，寶為禪門後輩之蛇足。其說基於慧炬之寶林傳，人天眼目，五燈會元已下與之雷同，惟為誇張其宗之具耳，隋唐之諸祖無言此事者。傳燈錄二曰：「說法住世四十九年，後告弟子摩訶迦葉，吾以清淨法眼涅槃妙心實相無相微妙正法將付於汝，並敕阿難副貳傳化無令斷絕。」又曰：「佛告諸大弟子，迦葉來時可令宣揚正法眼藏。」明教傳法正宗記所載亦同之。是正涅槃經二所謂：「爾時佛告諸比丘，我今所有無上正法悉以付囑摩訶迦葉，是迦葉者當為汝等作大依止」是也。然則謂為正法眼藏，謂為清淨法眼，皆總以名佛一代所說無上之正法也。況大悲經教品曰：「如來法付囑諸聖，以正法眼之名，且指滅後三藏結集曰結集法眼，豈限於所謂教外別傳之心印耶？」見拈花微笑條。[囗@又]（書名）書名。有明徑山宗杲之正法眼藏。有日本道元禪師之永平正法眼藏。


正法壽 (丁福保)

丁福保: 佛學大辭典

正法壽

  （術語）正法之壽命也。佛滅後一千年正法時之間，謂為正法壽。以教行證之三，為正法之體，住於此三世，為正法之壽命。俱舍論二十八曰：「既知如來正法壽，漸次淪亡如至喉。」見正像末條。


正法輪 (丁福保)

丁福保: 佛學大辭典

正法輪

  （術語）如來所說之教法也。見法輪條。


正法輪身 (丁福保)

丁福保: 佛學大辭典

正法輪身

  （術語）三種輪身之一。見教令輪身條。


正直捨方便 (丁福保)

丁福保: 佛學大辭典

正直捨方便

  （術語）法華經方便品偈曰：「於諸菩薩中正直捨方便但說無上道。」台家釋之曰：正者，對傍而言。直者，對曲而言。非通別二教之偏，非人天五乘之曲，故謂為正直之一道。即圓教之一乘是也。法華文句五曰：「五乘是曲而非正，通別偏傍而非正，今皆捨彼偏曲但說正直一道也。」


正信 (丁福保)

丁福保: 佛學大辭典

正信

  （術語）正者對邪而言。正信者信正法之心也。維摩經方便品曰：「受諸異道不毀正信。」起信論曰：「起大乘正信。」


正思惟 (丁福保)

丁福保: 佛學大辭典

正思惟

  （術語）八聖道之一。


正教 (丁福保)

丁福保: 佛學大辭典

正教

  （術語）所說契於正理。謂之正教。


正習 (丁福保)

丁福保: 佛學大辭典

正習

  （術語）正使與習氣也。見正使條。四教儀曰：「正習俱除。」


正報 (丁福保)

丁福保: 佛學大辭典

正報

  （術語）二報之一。又曰正果。有情之自心也。是為依過去業因而感得之果報正體，故曰正報。


正智 (丁福保)

丁福保: 佛學大辭典

正智

  （術語）與聖智同。正了法之如何之智也。往生論註下曰：「正者聖智也，如法相而知，故稱為正智。」大乘義章三曰：「言正智者，了法緣起無有自性，離妄分別契如照真，名為正智。」


正等正覺 (丁福保)

丁福保: 佛學大辭典

正等正覺

  （術語）三藐三菩提，新譯為正等正覺。法華玄贊二曰：「三云正，藐云等，又三云正，菩提云覺。」


正等覺 (丁福保)

丁福保: 佛學大辭典

正等覺

  （術語）稱諸佛無上之正智而曰正等覺。覺者覺知諸法之智也。其智無邪曰正，無偏曰等。七佛經曰：「毘婆尸佛應正等覺。」


正等覺無所畏 (丁福保)

丁福保: 佛學大辭典

正等覺無所畏

  （術語）四無所畏之一。


正勤 (丁福保)

丁福保: 佛學大辭典

正勤

  （術語）見四正勤條。


正意 (丁福保)

丁福保: 佛學大辭典

正意

  （術語）意無邪念也。無量壽經曰：「正心正意齋戒清淨。」


正業 (丁福保)

丁福保: 佛學大辭典

正業

  （術語）八正道之一。身口意之三業清淨，離一切之邪妄也。淨土真宗以他力之念佛為往生之正業。教行信證行卷曰：「稱名則是最勝真妙正業，正業則是念佛。」


正解 (丁福保)

丁福保: 佛學大辭典

正解

  （術語）正覺之略名也。正悟解法性也。唯識論一曰：「為於二空有迷謬者生正解故。」同述記一本曰：「言正解者，正覺異號。」


正道 (丁福保)

丁福保: 佛學大辭典

正道

  （術語）正真之師道也。稱三乘所行之道。無量壽經下曰：「唯樂正道無餘欣戚。」[囗@又]八正道分也。見八正道分條。


正遍智 (丁福保)

丁福保: 佛學大辭典

正遍智

  （術語）梵語與正遍覺同。一譯正遍知。真正遍知一切法也。智度論二曰：「云何名三藐三佛陀，三藐名正，三名遍，佛名知，是言正遍知一切法。」涅槃經十八曰：「云何正遍知，正名不顛倒，遍知者於四顛倒無不通達。」大乘義章二十曰：「正遍知者明其解圓明。」又，梵語三藐三菩提，一譯正遍知。註維摩經一曰：「肇曰三藐三菩提，秦言正遍知。其道真正，無法不知，正遍知也。」


正遍覺 (丁福保)

丁福保: 佛學大辭典

正遍覺

  （術語）梵語三藐三佛陀Samyak-sam%buddha譯言正遍覺。佛十號之一也。名義集一曰：「三藐三佛陀，什師言正遍覺也。言法無差故言正，智無不周故言遍，出生死夢故云覺。」


正像 (丁福保)

丁福保: 佛學大辭典

正像

  （術語）正法，像法也。見正像末條。


正像末 (丁福保)

丁福保: 佛學大辭典

正像末

  （術語）凡一佛出世則以其佛為本，立正法，像法，末法之三時。然諸經皆說正像之二時，大悲經獨說正像末三時。又如雜阿含，俱舍論，唯說正法之一時。一正法，正者證也，佛雖去世而法儀未改，有教有行，有正得證果者，是為正法時。二像法，像者似也，訛替也，道化漸訛替，而真正之法儀行儀不行，隨而無證果者，但有教有行，而像似之佛法行，此時謂之像法時。三末法，末者微也，轉為微末，但有教而無行，無證果時，是為末法時。嘉祥法華義疏五曰：「佛雖去世法儀未改，謂正法時。佛去世久，道化訛替，謂像法時。轉復微末，謂末法時。」法華玄贊五曰：「若佛正法，教行證三，皆具足有。若佛像法，唯有教行，無證果者。若佛末法，唯有教在，行證並無。」青龍仁王經疏三下曰：「有教有行，有得果證，名為正法。有教有行，而無果證，名為像法。唯有其教，無行無證，名為末法。」三大部輔注七曰：「正者證也，像者似也，末者微也。」又俱舍論二十九以教證為正法之體，明住於正法之世，為一千歲。教法者經律論之三藏也，證法者三乘之菩提分法也（與前言證果異），若有人於其教法誦持及正說者，為住於教法世。若有人行其菩提分法者，為住於證法世。故隨此三人住世之時量，可知住於正法世之時量。聖教中總言為唯千歲住（證法唯千年住，教法之住時，復過於此，即像法也）。頌曰：「佛正法有二：謂教證為體，有持說行者，此便住世間。」


正盡覺 (丁福保)

丁福保: 佛學大辭典

正盡覺

  （術語）新譯之正等覺，舊曰正盡覺。等者就所證之理而言。盡者，就所斷之惑而言。中阿含經五十九曰：「如來無所著正盡覺。」


正精進 (丁福保)

丁福保: 佛學大辭典

正精進

  （術語）八正道之一。


正聚 (丁福保)

丁福保: 佛學大辭典

正聚

  （術語）三聚中之正定聚也。見三聚條。


正語 (丁福保)

丁福保: 佛學大辭典

正語

  （術語）八正道之一。遠離一切虛妄不實之語也。


正慧 (丁福保)

丁福保: 佛學大辭典

正慧

  （術語）真正之慧心也。智度論四曰：「正慧入母胎。」


正論 (丁福保)

丁福保: 佛學大辭典

正論

  （術語）正者對邪而言。正法之論議也。無量壽經下曰：「不欣世語，樂在正論。」


正學女 (丁福保)

丁福保: 佛學大辭典

正學女

  （術語）見式叉摩那尼條。


正學六法戒 (丁福保)

丁福保: 佛學大辭典

正學六法戒

  （術語）正學女受學時六種之戒法也。見式叉摩那尼條。


正機 (丁福保)

丁福保: 佛學大辭典

正機

  （術語）正可受其教法之機根曰正機。如淨土門言惡人正機，女人正機等。法華玄義六曰：「未來善惡為正機也。」


正雜二行 (丁福保)

丁福保: 佛學大辭典

正雜二行

  （術語）淨土門所立。見二行及五正行條。


正覺 (丁福保)

丁福保: 佛學大辭典

正覺

  （術語）梵語三菩提Sambodhi，此譯正覺。如來之實智，名為正覺。證語。一切諸法之真正覺智也。故成佛曰成正覺。法華玄贊二曰：「三云正，菩提云覺。」


正覺華 (丁福保)

丁福保: 佛學大辭典

正覺華

  （術語）極樂淨土之蓮華，為依彌陀如來正覺所成之華，故曰正覺華。淨土論曰：「如來淨華眾，正覺華化生。」


正觀 (丁福保)

丁福保: 佛學大辭典

正觀

  （術語）對於邪觀之稱。觀與經合，則稱正見，即正觀也。觀無量壽經曰：「作是觀者名為正觀。」[囗@又]離痴而見法，曰正觀。無量壽經上曰：「正念正觀。」同淨影疏曰：「離痴見法，名為正觀。」[囗@又]三論宗多用正觀中觀之名。以八不名為中觀，無得名為正觀。三論玄義曰：「以無得正觀為宗。」


母主 (丁福保)

丁福保: 佛學大辭典

母主

  （術語）金剛界五部，胎藏界三部，各立部主與部母，部主如國王，部母如國母。部母一曰母主。對於部主為能生之母也。秘藏記末曰：「五部定母主如何？毘盧遮那佛部主源，故無母。阿[門@(人/(人*人))]金剛部主，金剛波羅蜜為母也。寶生寶部主，寶波羅蜜為母也。無量壽蓮華部主，法波羅蜜為母也。不空成就羯磨部主，羯磨波羅蜜為母也。據四波羅蜜出生四佛之義所立之文也。三部定母主如何？佛部金輪佛頂為主虛空眼為母，又云佛眼也。蓮華部馬頭觀音為主，伴陀羅縛字尼是白衣觀音也。此為母，金剛部金剛手為主。又云三世勝金剛，忙摩雞為母。」


母那摩奴沙 (丁福保)

丁福保: 佛學大辭典

母那摩奴沙

  （術語）見母陀摩奴沙條。


母陀摩奴沙 (丁福保)

丁福保: 佛學大辭典

母陀摩奴沙

  （術語）母娜摩拏史也Mr!ta-manus!ya，又作母那摩奴沙。母陀譯為死，摩奴沙譯為人，即死屍也。底哩三昧經曰：「黑月八日夜，於寒林中取母那摩奴沙，坐其上念誦滿一萬遍，彼摩奴沙即動身，必不得怕。彼即開口出大開敷蓮華，即便把取，能令己身如十六童子，髮如連環，升空遊於梵天，得大明王主。」


母陀羅 (丁福保)

丁福保: 佛學大辭典

母陀羅

  （術語）Mudra，又作母捺羅，目陀羅，慕捺羅。譯曰印或封。契約之印也。以手表示之，曰結印，手印。楞嚴經二曰：「汝今見我母陀羅手。」梵語雜名曰：「母捺羅，封又印也。」


母陀羅手 (丁福保)

丁福保: 佛學大辭典

母陀羅手

  （術語）母陀羅手。亦云吉祥手。即結決定印也。


母經 (丁福保)

丁福保: 佛學大辭典

母經

  （術語）摩怛理迦（Ma^tr!ka），譯言本母，一曰母經。毗奈耶雜事三十七曰：「眾多苾芻，皆持經持律持母經。」見摩怛理迦條。


永不現行位 (丁福保)

丁福保: 佛學大辭典

永不現行位

  （術語）謂十地中第八地以後至於佛果之間也。無漏心任運相續而煩惱不起，故有此名。又功德剎那增進，故亦曰剎那增進位。


永生 (丁福保)

丁福保: 佛學大辭典

永生

  （術語）謂涅槃也。涅槃為不生之法，故不滅。取不滅之義，而曰永生。又謂彌陀之淨土。生於淨土，則悉為無量壽，故曰永生。問：既有生，何無滅？答曰：淨土之生，生即無生也，生已，即證無生之理故，永生不滅也。無量壽經下曰：「度世長壽泥洹之道。」又曰：「可獲極長生壽，樂無有極。」觀經玄義分曰：「開示長劫之苦因，悟入永生之樂果。」


永劫 (丁福保)

丁福保: 佛學大辭典

永劫

  （術語）永久之長時也。劫者梵語算世界成壞相之名也。無量壽經上曰：「兆載永劫。」


犯戒 (丁福保)

丁福保: 佛學大辭典

犯戒

  （術語）毀犯佛所制之戒法也。


犯重 (丁福保)

丁福保: 佛學大辭典

犯重

  （術語）犯小乘戒之四重罪，大乘戒之十重罪也。


玄心 (丁福保)

丁福保: 佛學大辭典

玄心

  （術語）玄妙之心識。注維摩經序曰：「玄心獨悟。」


玄旨 (丁福保)

丁福保: 佛學大辭典

玄旨

  （術語）玄妙之旨趣也。維摩經弟子品曰：「迦旃延不諭玄旨。」義林章一本曰：「語設將融，玄旨猶隔。」信心銘曰：「不識玄旨，徒勞念諍。」張蠙詩曰：「靜室談玄旨。」


玄宗 (丁福保)

丁福保: 佛學大辭典

玄宗

  （術語）玄妙之宗旨。佛教之通名。注維摩經序曰：「常恐玄宗墜於譯人。」唯識樞要上本曰：「文蘊玄宗，情吝奧旨。」


玄門 (丁福保)

丁福保: 佛學大辭典

玄門

  （術語）玄妙之法門也，總以名佛法。三論玄義曰：「不二玄門。」行事鈔上之一曰：「凡廁預玄門者，克須清禁，無容於非。」迦才淨土論上曰：「淨土玄門，十方咸讚。」資持記上一之三曰：「佛法深妙，有信得入，故曰玄門。」


玄門無礙十因 (丁福保)

丁福保: 佛學大辭典

玄門無礙十因

  （術語）諸法何故事事無礙。一唯心所現故，諸法之本原，非有別種，為自唯一如來藏心緣起之差別法，故彼此必有可和融之理。二法無定性故，諸法為如來藏心之緣起法，原無一定之自性。故有彼此和融之理。三緣起相由故，緣起之法，不得單獨保體，必為相由而僅成體者，故隨而有可和融之理。四法性融通故，法性融通，故如性之事，亦有可融通之理。五如幻夢故，諸法之虛假無實，如幻夢，故有可和融之理。六如影像故，諸法緣起於一心界而不存在，如鏡中之影像，故有可和融之理。已上六因，就諸法自爾之德相。已下就業用之無礙而說因由。七因無限故，菩薩於因中修無限之因，故有至果必得無礙業用之理。八佛證窮故，佛者證窮真性，故如性業用亦無礙也。九深定用故，以深妙之禪定力故得業用之無礙。十神通解脫故，不思議之神通力，離物之羈束而為自在，故可得業用之無礙。見華嚴玄談六。


玄流 (丁福保)

丁福保: 佛學大辭典

玄流

  （術語）玄者緇也。被緇衣之流派也。謂僧徒。輔行序曰：「津導玄流。」


玄軌 (丁福保)

丁福保: 佛學大辭典

玄軌

  （術語）玄妙之方規也。往生講式曰：「長夜之明珠，淨土之玄軌。」


玄悟 (丁福保)

丁福保: 佛學大辭典

玄悟

  （術語）玄妙之悟也。楞嚴經曰：「於精明中，玄悟精理，得大隨順。」孫綽文曰：「見機而作，超然玄悟。」三論大義鈔一曰：「玄悟之儔，忘指足月。」


玄根 (丁福保)

丁福保: 佛學大辭典

玄根

  （術語）玄妙之根性也。涅槃無名論曰：「仰攀玄根，俯提弱喪。」


玄義 (丁福保)

丁福保: 佛學大辭典

玄義

  （術語）幽玄之義理。深妙之義理。天台釋諸經，先於文前緒論五重之深義，題為玄義。法華經玄義，金光明經玄義等是也。法華玄義十下曰：「我以五章略譚玄義，非能申文外之妙，特是麤述所懷。」金光明玄義拾遺記上曰：「玄謂幽微難見也，義謂理趣深有所以也，其幽微義而有五重。（中略）大師搜抉如是五義解釋一題，欲令學者豫知經旨然後尋文，使於文文成智行故。斯是道場，特因靜發。稱會佛旨，演茲奧旨。故不可以暗證者及尋文者同日而語也。幽微所以，豈虛名哉？」


玄路 (丁福保)

丁福保: 佛學大辭典

玄路

  （術語）玄妙之道路。謂真理也。阿毘達磨心論慧遠序曰：「於三觀則觀玄路之可遊。」不應拜俗等事五謝祐書曰：「凝心玄路，投跡法門。」玄中銘序曰：「寄鳥道，向寥空，以玄路而該括。」


玄道 (丁福保)

丁福保: 佛學大辭典

玄道

  （術語）玄妙之道。佛道之通稱。


玄綱 (丁福保)

丁福保: 佛學大辭典

玄綱

  （術語）謂幽玄之法義大綱。行持鈔上之一曰：「紐既絕玄綱，樹已顛大表。」


玄德 (丁福保)

丁福保: 佛學大辭典

玄德

  （術語）玄妙之功德。行宗記一上曰：「神用難思，故云玄德也。」


玄談 (丁福保)

丁福保: 佛學大辭典

玄談

  （術語）講經論先於文前分別一經之深義，謂之玄談。與玄義同。如華嚴玄談是。[囗@又]以名總論佛教之玄理者。如十玄談是。[囗@又]玄者懸也。懸談後事也。觀經序分義曰：「玄談未標得處。」


玄學 (丁福保)

丁福保: 佛學大辭典

玄學

  （術語）玄妙之學問。佛學之通名。


玄導 (丁福保)

丁福保: 佛學大辭典

玄導

  （術語）玄妙之化導。唯識樞要上本曰：「終期既漸，奄絕玄導。」


玄關 (丁福保)

丁福保: 佛學大辭典

玄關

  （術語）出入玄旨之關門。頭陀寺碑曰：「玄關幽鍵，感而遂通。」白居易詩曰：「無勞別修道，即此是玄關。」碧巖八十八則垂示曰：「當機敲點，擊碎金鎖玄關。」普燈錄十七曰：「玄關大啟，正眼流通。」


玄籍 (丁福保)

丁福保: 佛學大辭典

玄籍

  （術語）玄妙之典籍。通名佛經。注維摩經序曰：「至韻無言，而玄籍彌布。」行事鈔下四曰：「創染玄籍，標心處遠。」資持記下四之一曰：「玄籍通目佛教。」


玄覽 (丁福保)

丁福保: 佛學大辭典

玄覽

  （術語）深見其理也。止觀一上曰：「今人意鈍，玄覽則難。」同輔行曰：「以慧內照，故云玄覽。」


玉牒 (丁福保)

丁福保: 佛學大辭典

玉牒

  （術語）佛典也。因明大疏一曰：「金容映夢，玉牒暉晨。」


甘露法 (丁福保)

丁福保: 佛學大辭典

甘露法

  （術語）如來之教法，譬之甘露。法華經藥草喻品曰：「我為世尊，無能及者。安穩眾生，故現於世，為大眾說甘露淨法。其法一味，解說涅槃。」佛地論三曰：「如來聖教，於諸外道一切世間邪劣教中，最為真實殊勝清淨。猶如醍醐，亦如甘露，令得涅槃永不死故。」註維摩經七：「什曰：佛法中以涅槃甘露，令生死永斷，是真不死藥也。」無量壽經下曰：「猶如大雨，雨甘露法潤眾生故。」


甘露界 (丁福保)

丁福保: 佛學大辭典

甘露界

  （術語）譬涅槃界也。中阿含經一曰：「於甘露界，自作證，成就遊。」


甘露滅 (丁福保)

丁福保: 佛學大辭典

甘露滅

  （術語）甘露為涅槃之喻，得涅槃而滅生死，謂之甘露滅。維摩經佛國品曰：「始在佛樹力降魔，得甘露滅覺道成。」同註：「肇曰：大覺之道，寂滅無相。至味和神，喻若甘露。」天台之維摩經會疏二曰：「見四諦理，名得甘露。正習俱盡，故名滅也。」止觀輔行一之二曰：「見無諦理，離生死法，名甘露滅。」寶積經六十八曰：「佛說甘露滅三毒，如阿伽陀消眾毒。」大集經三十四曰：「大悲牟尼王，悲心為說法。聞已除痴愛，獲甘露涅槃。」


生 (丁福保)

丁福保: 佛學大辭典

生

  （術語）梵語曰惹多Jati，有為法之現起名為生。俱舍光記五曰：「於法能起彼用令入現在境名為生。」


生不生不可說 (丁福保)

丁福保: 佛學大辭典

生不生不可說

  （術語）四不可說之一。


生生不可說 (丁福保)

丁福保: 佛學大辭典

生生不可說

  （術語）四不可說之一。


生因 (丁福保)

丁福保: 佛學大辭典

生因

  （術語）生果之因種也，如草木之種為草木之因。


生有 (丁福保)

丁福保: 佛學大辭典

生有

  （術語）四有之一。見有條。


生死 (丁福保)

丁福保: 佛學大辭典

生死

  （術語）一切眾生惑業所招，生者死，死者生也。楞嚴經三曰：「生死死生，生生死死，如旋火輪。」秘藏寶鑰上曰：「生生生生暗生始，死死死死冥死終。」僧伽吒經四曰：「佛言：善男子！識滅名死，福德因緣識起名生。」成實論七曰：「現在世中初得諸陰名生，亦說五陰退沒名生。」


生死即涅槃 (丁福保)

丁福保: 佛學大辭典

生死即涅槃

  （術語）煩惱即菩提，生死即涅槃，是大乘之通談也。然諸教各異其即之義。見即條及煩惱即菩提條。大集經九十曰：「常行生死即涅槃，於諸欲中實無染。」


生死智證明 (丁福保)

丁福保: 佛學大辭典

生死智證明

  （術語）三明之一。


生死無始無終 (丁福保)

丁福保: 佛學大辭典

生死無始無終

  （術語）依上所說無明無始之理，生死之無始，其理分明。但無終依別圓二教而異其義，別教已下為有終，以斷九界而入佛界故也，圓教性具十界，則至佛界，尚存九界，生死無終也，但修惡轉歸性惡，於其體性無有一增減。蓋無明為緣而造起九界者，別教之權說也，依此說，則無明斷盡，九界亦滅無，理之當然也。然圓教十界為性具，非賴無明之造作，無明者，不達其十界之性之迷情也，依此迷情修起照明之性惡，而為雜穢之九界，是曰法本妙。麤由物情。故於我雖有迷悟之別，於法則無有增損，因而於佛界九界宛然，得應現於九界，而自在垂化用也（見性惡條）。


生死解脫 (丁福保)

丁福保: 佛學大辭典

生死解脫

  （術語）出離生死而入於涅槃也。


生死際 (丁福保)

丁福保: 佛學大辭典

生死際

  （術語）對於涅槃際之稱。生死涅槃之二際，無二無別也。見二際條。


生老病死 (丁福保)

丁福保: 佛學大辭典

生老病死

  （術語）四苦也。見苦條。


生老病死苦 (丁福保)

丁福保: 佛學大辭典

生老病死苦

  （術語）五苦之一。見苦條。


生行三昧 (丁福保)

丁福保: 佛學大辭典

生行三昧

  （術語）百八三昧之一。


生佛一如 (丁福保)

丁福保: 佛學大辭典

生佛一如

  （術語）又曰生佛一體，生佛不二等。生者，迷之眾生，佛者，悟之佛陀，一如者，無差別之義也。或曰凡聖一如。謂為迷悟不二亦同。即煩惱即菩提，生死即涅槃之意也。寶積經曰：「眾生如即如來如，如來如即眾生如，眾生如來無二無別。」不增不減經曰：「眾生界即法身，法身即眾生界，此二法者義一名異。」華嚴經曰：「心佛及眾生是三無差別。」涅槃經曰：「一切眾生悉有佛性。」寶筴經曰：「佛界眾生界，一界無別界。」即是。是實大乘之通談也。但說義有左右。或謂法有性相，攝相歸於性故為生佛不二。是相宗之意也。唯識述記一本曰：「攝相歸性，皆如為體。故經說言，一切亦如，至於彌勒亦如。」或謂法者俗有真空，生佛之異，俗諦上假名之差別而巳。真諦之法性，眾生性空，佛陀亦性空。性空平等，故為生佛不二。是空宗之意也。觀經散善義曰：「生死無為亦空，凡聖明闇亦空，世間六道出世間三賢十聖等，若望其體性，畢竟不二。」或謂真心一體，有不變隨緣之二義，以隨緣故，有生佛之相。以不變故，生佛之性為一味。或謂法界之體，修性不二，眾生修惡之性，即佛界性惡之德。此性惡圓明，名之為佛，故為生佛不二。是等皆性宗之意也。起信論義記曰：「不變性而緣起染淨恒殊，不捨緣而即真，凡聖致一。」妙宗鈔上曰：「良由眾生性具染惡，不可變異。其性圓明，名之為佛。」巳上總就理性上論不二也。若就華嚴之事事無礙法界，天台之十界互具，真言之六大無礙之義，則直爾於事相上有不二之義。


生佛不增不減 (丁福保)

丁福保: 佛學大辭典

生佛不增不減

  （術語）生佛一如，故法界眾生雖成佛，而生界不減，佛界亦不增也。參照生佛一如條，或言生佛二界，共為無量無邊。生界無邊，故眾生成佛，而生界不減，佛界無邊，故眾生入佛界，而佛界不增。起信論義記曰：「況眾生界如虛空界，設如一鳥飛於虛空從西向東，經百千歲終不得說東近而西遠，何以故？以虛空無邊故。」


生佛假名 (丁福保)

丁福保: 佛學大辭典

生佛假名

  （術語）曰眾生，曰佛陀，俗諦迷情上之假名耳，真諦覺悟上，無眾生，無佛陀，真如平等也。始終心要曰：「真如界內絕生佛之假名，平等慧中無自他之形相。」


生即無生 (丁福保)

丁福保: 佛學大辭典

生即無生

  （術語）生即無生，無生即生。是諸部般若之所說。三論宗之極意也。俗諦謂為生。真諦謂為無生。然俗諦之生無實生，是為為因緣之假生，其實無生也。即依於無生之生也。以其為依於無生之生，故生即無生。又真諦之無生，依於俗之假生而立，故與彼俗諦之生為假生同，真諦之無生，亦假無生也，即依於生之無生也。以其為依於生之無生，故無生即生。然則約於俗諦，則為生即無生，約於真諦，則為無生即生，是三論宗二諦八不中道之意也。淨土門之淨土往生，亦依此意通釋之，淨土論註之意也。問者難之曰：生為三有之本，眾累之元，今棄穢土之生，而願淨土之生，生何可盡？答曰：阿彌陀佛之本願，無生之生也，是真諦之無生，非三有虛妄之生，非俗諦之生也。謂為生者，凡夫之情耳，淨土為無生界，故生即得無生，但是為真諦中道之無生，非謂為無生，有無生之生，即無生即生也。然則依俗諦生即無生之義，而棄穢土之生，依真諦之義，而證無生之生也，此為淨土往生之極說。見往生論註下。


生忍 (丁福保)

丁福保: 佛學大辭典

生忍

  （術語）二忍之一。眾生忍也。見忍條。


生身 (丁福保)

丁福保: 佛學大辭典

生身

  （術語）諸佛菩薩有法身生身之二身。所證之理體曰法身。為濟度眾生而託於父母胎生之肉身曰生身。又以通力一時化現之肉身。亦曰生身。所謂生身之彌陀，生身之觀音，生身之普賢，生身之彌勒等是也。[囗@又]二餘之一。菩薩變易生死之身也。無量壽經下曰：「生身煩惱，二餘俱盡。」見二餘條。[囗@又]分段生死之身曰生身。如言生身得忍，父母所生身，即證大覺位等。


生身舍利 (丁福保)

丁福保: 佛學大辭典

生身舍利

  （術語）二種舍利之一。見舍利條。


生法 (丁福保)

丁福保: 佛學大辭典

生法

  （術語）又曰人法，我法。有情曰生。非情曰法。如云生法二空，生法二忍等。


生法二忍 (丁福保)

丁福保: 佛學大辭典

生法二忍

  （術語）眾生忍與無生法忍也。見忍條。


生法二空觀 (丁福保)

丁福保: 佛學大辭典

生法二空觀

  （術語）生空觀與法空觀也。大乘菩薩之觀道也。觀人為空法亦為空，以斷我執法執而證我空真如法空真如也。小乘之行人，唯修生空觀。不修法空觀。故不能斷法執。見百法問答鈔七。


生空 (丁福保)

丁福保: 佛學大辭典

生空

  （術語）二空之一。又曰我空。亦曰人空。眾生為五蘊假和合，無實體之眾生，謂之生空。


生空三昧 (丁福保)

丁福保: 佛學大辭典

生空三昧

  （術語）觀生空之理之禪定也。秘藏寶鑰中曰：「生空三昧，知神我之幻陽。」


生空法有 (丁福保)

丁福保: 佛學大辭典

生空法有

  （術語）與我空法有同。


生者必滅 (丁福保)

丁福保: 佛學大辭典

生者必滅

  （術語）意謂有生之始者，必終有死滅，相會者，必離散，必然之理也，是為大涅槃經中有名之句。


生相 (丁福保)

丁福保: 佛學大辭典

生相

  （術語）四相之一。使未起之有為法生於現在之法也。


生苦 (丁福保)

丁福保: 佛學大辭典

生苦

  （術語）四苦之一。出產之時有苦，名為生苦。


生般涅槃 (丁福保)

丁福保: 佛學大辭典

生般涅槃

  （術語）五種涅槃。又十八有學之一。見不還果條。


生起 (丁福保)

丁福保: 佛學大辭典

生起

  （術語）能生為生，以名因。所生為起，以名果。法華玄義一曰：「生起者，能生名生，所生名起。」


生起因 (丁福保)

丁福保: 佛學大辭典

生起因

  （術語）二因之一。依現世惡善之業因而起未來之苦樂果也。


生得 (丁福保)

丁福保: 佛學大辭典

生得

  （術語）對於修得或加行得之言。謂隨生所得之法也。仁王經下曰：「眾生識初一念識異木石，生得善，生得惡。」大乘義章三曰：「生得善心，謂從過去修習所成，信進念等相應善心。」


生得定 (丁福保)

丁福保: 佛學大辭典

生得定

  （術語）依前世善業之力，自然所得之定地也。為色界四禪天無色界四定之八定地。


生報 (丁福保)

丁福保: 佛學大辭典

生報

  （術語）三報及四報之一。此生作善惡之業，來生受苦樂之果報也。


生尊貴家願 (丁福保)

丁福保: 佛學大辭典

生尊貴家願

  （術語）阿彌陀佛四十八願中之第四十三願。


生無性 (丁福保)

丁福保: 佛學大辭典

生無性

  （術語）三無性之一。


生貴住 (丁福保)

丁福保: 佛學大辭典

生貴住

  （術語）十住之一。見十住條。


生酥毒發 (丁福保)

丁福保: 佛學大辭典

生酥毒發

  （術語）與生酥殺人同。


生滅 (丁福保)

丁福保: 佛學大辭典

生滅

  （術語）有為之諸法，依因緣和合而為未有法之有，謂之生。依因緣離散而為已有法之無，謂之滅，有生者必有滅，有為法是也，有滅者必不有生。無為法是也。但自中道之正見言之，則有為法之生滅為假生假滅，而非實生實滅。


生滅二觀 (丁福保)

丁福保: 佛學大辭典

生滅二觀

  （術語）一、生觀，觀緣無無明生行，緣行生識，乃至緣生生老死，次第生起之相也。是為流轉門。二、滅觀。觀無明滅則行滅，乃至生滅則老死滅，次第滅壞之相也。是為還滅門。見四教儀。


生滅去來 (丁福保)

丁福保: 佛學大辭典

生滅去來

  （術語）視法有生滅去來者，小之妄見也。依中道之正見，則生滅去來原為如來藏，不生不滅不去不來也，三論宗所明八不中之前四也。楞嚴經二曰：「生滅去來，本如來藏。」


生滅去來一異斷常 (丁福保)

丁福保: 佛學大辭典

生滅去來一異斷常

  （術語）三論宗所明之八迷也。破此八迷而得中道也。見八不中道條。


生滅四諦 (丁福保)

丁福保: 佛學大辭典

生滅四諦

  （術語）四種四諦之一。見四諦條。


生滅滅已 (丁福保)

丁福保: 佛學大辭典

生滅滅已

  （術語）涅槃經曰：「諸行無常，是生滅法。生滅滅已，寂滅為樂。」初二句說生死法，後二句說涅槃法也。


生滅觀 (丁福保)

丁福保: 佛學大辭典

生滅觀

  （術語）觀有為法剎那生滅之理而破常見也。


生過相似過類 (丁福保)

丁福保: 佛學大辭典

生過相似過類

  （術語）十四過之一。對於立者而難其無喻證明之過失也。


生論 (丁福保)

丁福保: 佛學大辭典

生論

  （術語）總稱外道一切妄計之論。彼雖有不生不滅之言，然皆是妄情分別生死之因，故名生論。楞伽經四曰：「滅除彼生論，建立不生義。」


生趣 (丁福保)

丁福保: 佛學大辭典

生趣

  （術語）四生六趣也。歸敬儀上曰：「由昔背正從邪，流蕩生趣。」


生蘇經 (丁福保)

丁福保: 佛學大辭典

生蘇經

  （術語）台家所立五時教中方等時之諸典也。是五時相生之次第，與生酥相當。法華玄義二曰：「生酥經則三麤一妙。」


生變 (丁福保)

丁福保: 佛學大辭典

生變

  （術語）二變之一。亦曰轉。如種子生現行，現行生種子，生熟自果也。


用大 (丁福保)

丁福保: 佛學大辭典

用大

  （術語）三大之一。言真如之體，有生一切諸法善惡因果之大作用也。起信論曰：「三者用大，能生一切世間出世間善因果故。」


用心 (丁福保)

丁福保: 佛學大辭典

用心

  （術語）使用其心也。唐華嚴經十四曰：「云何用心能獲一切勝妙功德。」盂蘭盆經疏上曰：「菩薩用心，不務專己。」


用滅 (丁福保)

丁福保: 佛學大辭典

用滅

  （術語）對於體滅而言。諸法之滅，其體非滅。體為常住恒有。其作用滅也。是為諸法滅之主張。


田衣 (丁福保)

丁福保: 佛學大辭典

田衣

  （術語）袈裟之異名。以袈裟割截作田畔之相也。佛祖統紀三十七曰：「梁武帝服田衣，北面敬禮，受具足戒。」見田相衣條。


田相衣 (丁福保)

丁福保: 佛學大辭典

田相衣

  （術語）袈裟之豎橫割截而不縫綴，似田畔者，名田相衣。釋氏要覽上曰：「僧祇律云：佛住王舍城帝釋石窟前經行，見稻田畦畔分明，語阿難言：過去諸佛衣相如是，從今依此作衣相。」


白一羯磨 (丁福保)

丁福保: 佛學大辭典

白一羯磨

  （術語）又曰白二羯磨。戒律之法，將於寺中行法務，隨事而集寺中之僧眾。先示其事，表陳其次第，是曰白，更使量事之可不，方能成立，曰羯磨。羯磨譯言作業，言使有作業之功之言辭也。以如是一白辭與一羯磨辭而成事，故曰白一羯磨。又合白與羯，故又曰白二羯磨。白一白二，其意一也。業疏上曰：「初牒事表陳，勸僧和忍，名之為白。即是成遂有作業之功，名為羯磨。（中略）須一白牒事陳情，一羯磨量其可不方能成遂，故曰白二羯磨。計又應名白一羯磨，以白與羯磨雙建其功，故曰白二也。」梵Jn~apti^dviti^ya^-karmavacana^。


白心 (丁福保)

丁福保: 佛學大辭典

白心

  （術語）清淨之苦心也。


白四 (丁福保)

丁福保: 佛學大辭典

白四

  （術語）白四羯磨也。


白四羯磨 (丁福保)

丁福保: 佛學大辭典

白四羯磨

  （術語）Jn~apticaturtham%，僧中行事務，如授戒之重法，向僧眾先告白其事，曰白。次三問其可否而決其事曰三羯磨Tr!ti^ya　karmava^cana^，合一度之白與三度之羯磨曰白四羯磨。是最重之作法也。羯磨疏一上白：「若情事殷重，和舉轉難。如受懺大儀，治擯重罰。故須一白牒陳，三羯磨量可，方能成遂，故曰白四。亦以一白三羯磨通為四也。」行事鈔資持記上一之五曰：「白四受戒、懺重、治舉、訶諫等，事通大小，情容乖舛。自非一白告知，三法量可，焉能辨得？以三羯磨通前單白故云白四。」


白白業 (丁福保)

丁福保: 佛學大辭典

白白業

  （術語）色界之善業，其業之性亦善，果亦清淨，故重白字，而謂為白白業。


白和 (丁福保)

丁福保: 佛學大辭典

白和

  （術語）將成僧事，集僧告白其事使眾和之也。


白法 (丁福保)

丁福保: 佛學大辭典

白法

  （術語）表白之作法也。行事鈔上之三曰：「不如白法作白，不如羯磨法作業。」[囗@又]白淨之法也。總稱一切之善法。大集經五十一曰：「後五百年，鬥諍堅固，白法隱沒。」


白夏 (丁福保)

丁福保: 佛學大辭典

白夏

  （術語）夏安居中日日警告大眾而勸精進也。行事鈔上四之二曰：「安居上座於一切僧集時、食時、粥時、漿時，應白言：爾許時已過，餘有爾許時在。若行此等行法者，是名僧父母，亦名僧師。」同資持記曰：「於小食上維那打槌告云：白大眾，安居已過一日，餘有八十九日在。當勤精進，謹慎莫放逸（餘日准此加減）。」禪林類集十四曰：「世尊在摩羯陀國，為眾說法，是時將欲白夏。」


白骨觀 (丁福保)

丁福保: 佛學大辭典

白骨觀

  （術語）即九想中之骨想也。為知無常而拂執著之念，故觀白骨也。見九想條。


白毫 (丁福保)

丁福保: 佛學大辭典

白毫

  （術語）如來三十二相之一。世尊眉間有白色之毫相，右旋宛轉，如日正中，放之則有光明，初生時長五尺，成道時有一丈五尺。名白毫相。大般若三十一曰：「世尊眉間有白毫相，右旋柔軟，如睹羅綿，鮮白光淨踰珂雪等，是三十一。」嘉祥法華義疏三曰：「智度論出小乘人解白毫相云：舒之即長五尺，卷之即如旋螺。觀佛三昧經云：為太子時長五尺，樹下時長一丈四尺五寸，成道時一丈五尺。舒之表裏有清徹白淨光明，置之便失淨光而卷縮在兩眉之間。經或言：右旋宛轉如日正中。或言：如天白寶。」佛說實經，放白毫之光者，表理之顯明與白淨。且表其法為諸教之源也。法華經序品曰：「爾時佛放眉間白毫相光。」嘉祥法華義疏二曰：「白毫者表理顯明稱白，教無纖隱為毫。」探玄記三曰：「眉間表中道一乘法也，白毫表無流證道白淨法也。又白為眾色本，故表此一乘為諸教源也。」


白毫之賜 (丁福保)

丁福保: 佛學大辭典

白毫之賜

  （術語）僧受用之物曰白毫之賜。佛藏經下曰：「或有比丘，因以愛我法出家受戒。於此法中勤行精進，雖諸天神諸人不念但能一心勤行道者，終不念衣食所須，所以者何？如來福藏無量無盡。舍利弗！如來滅後，白毫相中百千億分，其中一分供養舍利及諸弟子。舍利弗！設使一切世間人皆共出家隨順法行，於白毫相百千億分不盡其一。舍利弗！如來如是無量福德若諸比丘所得飲食及所須物輒得皆足。」釋門正統三曰：「如來留白毫一分功德供養末世弟子。」


白報 (丁福保)

丁福保: 佛學大辭典

白報

  （術語）善業曰白業，善業所感之清淨果報曰白報。


白雲菜 (丁福保)

丁福保: 佛學大辭典

白雲菜

  （術語）謂白雲宗之徒眾。菜者，喫菜之道民也。見白雲宗項。


白業 (丁福保)

丁福保: 佛學大辭典

白業

  （術語）對於黑業之稱，總謂善業。以善為清白之法，又感清白無垢之果故也。大乘義章七曰：「善法鮮淨，名之為白。」毘奈耶雜事八曰：「大王當知白業白報，黑業黑報，雜業雜報。是故應捨黑雜二業，當修白業。」


白縷三昧 (丁福保)

丁福保: 佛學大辭典

白縷三昧

  （術語）五種三昧之一。見三昧條。


白贊 (丁福保)

丁福保: 佛學大辭典

白贊

  （術語）白為表白。贊為贊嘆。贊佛德之語名為白贊。又白佛嘆佛贊也。見象器箋十三。


皮革犍度 (丁福保)

丁福保: 佛學大辭典

皮革犍度

  （術語）Carmavastuskhanda，四分律所說。二十犍度之一。明皮屐，皮臥具等之制戒者。


目多伽 (丁福保)

丁福保: 佛學大辭典

目多伽

  （術語）伊提目多伽Itivr!taka之略。但目為曰之誤。參照十二部經條。


石經山藏經 (丁福保)

丁福保: 佛學大辭典

石經山藏經

  （術語）房山縣石經山，峰巒秀拔名小西天。隋大業間，僧靜琬。懼本教有難，不能流通，發願募工鑿石，刊造一大藏經。積於此山。至唐貞觀初，僅成大涅槃一部。靜琬沒後，其弟子處刊造餘部，歷遼金，始完一大藏。貯於巖洞者七。地穴者三。洞鍵以石門穴鎮以浮圖。自來兵燹不之及。見人海記上。


石壁無礙 (丁福保)

丁福保: 佛學大辭典

石壁無礙

  （術語）謂佛菩薩之神力，石壁無障，通行自在也。楞伽經二曰：「意生身者，譬如意去，迅速無礙，故名意生。譬如意去，石壁無礙。」


示寂 (丁福保)

丁福保: 佛學大辭典

示寂

  （術語）寂者圓寂，又寂滅也，是涅槃之譯語。示寂者為示現涅槃之義，言佛菩薩及高德之死也。


示教利喜 (丁福保)

丁福保: 佛學大辭典

示教利喜

  （術語）智度論五十四所謂，示者為示人之好醜善不善，應行不應行也。如生死為醜，涅槃為好，分別三乘，分別六波羅蜜，如是等名示。教者言汝捨惡行善，是教也。利者謂未得善法之味故心則退沒，為說法引導而言，汝於因時勿求果，汝今雖勤苦，然報出時得大利益，導之以利，故名為利。喜者謂隨其所行讚嘆之，使其心喜，若樂布施者讚嘆布施，則喜，故名為喜。諸佛菩薩以莊嚴此四事說法也。法華經化城喻品曰：「示教利喜，令發阿耨多羅三藐三菩提心。」


示現 (丁福保)

丁福保: 佛學大辭典

示現

  （術語）佛菩薩應機緣而現種種之身也。如觀音之三十三身是。


示輪 (丁福保)

丁福保: 佛學大辭典

示輪

  （術語）三轉法輪之一。


示轉法輪 (丁福保)

丁福保: 佛學大辭典

示轉法輪

  （術語）見三轉法輪條。


立法 (丁福保)

丁福保: 佛學大辭典

立法

  （術語）與顯正同。破對於萬法之迷妄見後，發露其真性也。


立相住心 (丁福保)

丁福保: 佛學大辭典

立相住心

  （術語）淨土門之極致也。指西方而立報土報身之相，安住於有心有念而取彼之境也。觀經散善義曰：「今此觀門等，唯指方立相，住心而取境，總不明無相無念也。如來懸知末代罪惡凡夫，立相住心尚不能得，何況離相而求事者，如似無術通人居空立舍也。」


立要巧方便 (丁福保)

丁福保: 佛學大辭典

立要巧方便

  （術語）六種巧方便之一。菩薩對於眾生，守善法，則以應與何等之利益為誓約，而次第引入於佛道也。


立破 (丁福保)

丁福保: 佛學大辭典

立破

  （術語）能立與能破也。以宗因喻之三支，成立自義，謂之能立。就敵者所立之三支，指斥其過非，謂之能破。能立能破皆有真似之二。見入正理論。


立教 (丁福保)

丁福保: 佛學大辭典

立教

  （術語）古今諸師向佛一代教而立之教門也。如天台之五時八教，華嚴之五教是也。是曰教相判釋。法華玄義十列南三北七之十家立教，五教章上舉古今之十家。華嚴大疏四敘二十餘家。


立教開宗 (丁福保)

丁福保: 佛學大辭典

立教開宗

  （術語）開教相之宗旨也。見立教項。


立量 (丁福保)

丁福保: 佛學大辭典

立量

  （術語）立宗因喻三支之比量立也。單曰量。


亦有亦空門 (丁福保)

丁福保: 佛學大辭典

亦有亦空門

  （術語）雙照有空而顯中道之法門也。


亦有亦無句 (丁福保)

丁福保: 佛學大辭典

亦有亦無句

  （術語）有無四句之一。見有無條。


伊 (丁福保)

丁福保: 佛學大辭典

伊

  （術語） [image] i又作壹，彝，意，悉曇五十字門之一，十二母韻之一。金剛頂經釋字母品曰：「伊字門一切法根，不可得故。」文殊問經字母品曰：「伊字時是諸根廣博聲。」大日經疏十四曰：「見伊字時，即顯三昧。」一切根不可得者，自Indriya（根）釋之也。[囗@又] [image] 又作翳咿，伊伊，悉曇五十字門之一。十二母韻之一。金剛頂經釋字母品曰：「伊（引）字門一切法災禍不可得故。」文殊問經字母品曰：「稱伊（引）字時，是世間災害聲。」大莊嚴經四曰：「唱伊字時，出一切世間眾多病聲。」從I^ti（災）釋之也。


伊字三點 (丁福保)

丁福保: 佛學大辭典

伊字三點

  （術語）梵書（伊字） [image] 之形，從三點成，謂之伊字之三點。是不縱不橫，而有三角之關係，故以譬物之不一不異，或非前非後。涅槃經譬之於法身般若解脫之三德。烈火「 [image] 」之形為橫，譬物在一時為體之別。如牛之兩角，又點水「 [image] 」之形為縱，譬物在異時為體之別。如花與實。涅槃經二曰：「何等名為秘密之藏，猶如伊字三點：若並則不成伊，縱亦不成。如摩醯首羅面上三目，乃得成伊三點。若別亦不得成。我亦如是：解脫之法亦非涅槃，如來之身亦非涅槃，摩訶般若亦非涅槃，三法各異亦非涅槃。」


伊泥延[月*耑]相 (丁福保)

丁福保: 佛學大辭典

伊泥延[月*耑]相

  （術語）佛之三十二相中，第八相。言佛膝似彼鹿王之膝也。智度論四曰：「八者伊泥延[月*耑]相，如伊泥延鹿王[月*耑]，隨次傭纖。」慧苑音義下曰：「伊尼延者鹿名也，其毛多色黑[月*耑]形傭纖，長短得所，其鹿王最勝，故取為喻。[月*耑]字又作[跳-兆+尃]。」梵Ai^n!eyajan%gha。


伊蒲塞 (丁福保)

丁福保: 佛學大辭典

伊蒲塞

  （術語）優婆塞之轉音。西域記九曰：「鄔婆索迦，唐言近事男，舊曰伊蒲塞，又曰優婆塞，皆訛也。」見優婆塞條，Upa^saka。


休屠 (丁福保)

丁福保: 佛學大辭典

休屠

  （術語）即浮屠也。漢書霍去病傳曰：「收休屠祭天金人。顏註，金佛像是也。」漢武故事曰：「毘邪王殺休屠王，以其眾來降。得其金人之神，置之甘泉宮。金人皆長丈餘，其祭不用牛羊，惟燒香禮拜。上使依其國俗祀之。」魚豢魏略西夷傳曰：「哀帝元壽元年，博士弟子景盧，受大月氏王使伊存口傳休屠經。」即今之佛經也。阮元曰：「世言佛教始於後漢，而不知西漢即有其事。其初有休屠之稱，後始稱曰浮屠，或稱佛圖、佛陀，皆一音之轉。」


伏忍 (丁福保)

丁福保: 佛學大辭典

伏忍

  （術語）仁王經所說五忍之第一。地前三賢之人，未得無漏智，不能斷煩惱，但以有漏之勝智。制伏煩惱，而不使起之位也。忍者慧心安住於法也。大乘義章十二曰：「言伏忍者，就能為名，始習觀解能伏煩惱，故名伏忍。」


伏惑行因 (丁福保)

丁福保: 佛學大辭典

伏惑行因

  （術語）謂藏教之菩薩雖伏見思之惑，然修行三祇之因，惑未斷盡也。以斷此三界之惑，即不能再生於三界，化益眾生也。


任運 (丁福保)

丁福保: 佛學大辭典

任運

  （術語）猶言自然，任法之自運動，而不加人之造作之義也。行事鈔上二之一曰：「人所至處任運界起，故曰自然也。」同資持記曰：「不假造作故曰任運。」止觀五曰：「一念具十法界，為作念具，為任運具。」


仰 (丁福保)

丁福保: 佛學大辭典

仰

  （術語） [image] n%a又作我，俄哦。悉曇體文三十五字中，牙聲之等五。五十字門之一。字記曰：「哦。」寄歸傳曰：「我。」南本涅槃曰：「俄。」金剛頂經曰：「仰。」金剛頂經曰：「仰字門，一切法支分不可得故。」文殊問經曰：「稱仰字時，是五趣清淨聲。」大莊嚴經曰：「唱哦字時，出銷滅眾生十二支聲。」此從An%ga（支分）之語釋之也。大日經，華嚴經，大品等不說 [image] 。


仰口食 (丁福保)

丁福保: 佛學大辭典

仰口食

  （術語）謂比丘以星宿日月風雨等術數之學求衣食也。四邪命食之一。見智度論三，三藏法數十九。


仰月點 (丁福保)

丁福保: 佛學大辭典

仰月點

  （術語）成菩提之大空點有二樣：一圓點•，一仰月點 [image] ，此有種種異義，日木東寺及安然之義，謂 [image] 字 [image] 字及 [image] 等五字皆通，圓點半月均成。大日經疏及日本東寺安然以外諸流之意，謂 [image] 字局於圓點， [image] 等五字局於仰月（見大空點條），並用此兩點則為 [image] 之形。悉曇三密鈔，問曰：若二點共是空點，一種已足，何為兩種？答：仰月是莊嚴點，圓點是實體，故有其異。此依悉曇字記以仰月為嚴也。愚案莊嚴之解似不妥。梵文一點一畫，豈無深意。瑜祇經愛染王品所說愛染王之種，重 [image] 字為 [image] 之形，以此為胎金兩部之不二法故也。然則一圓點者，約於胎藏界之日輪而示大空，仰月點者，約於金剛等之月輪而示大空也。據此，則假令為 [image] 之一字，而因示胎金不二故，並用兩點明矣。故悉曇藏三曰：「大日經義釋云：摩是重空，此於阿空點加仰月形為重空也。」見空點條。


仰覺 (丁福保)

丁福保: 佛學大辭典

仰覺

  （術語）仰望正覺也。二教論上曰：「仰覺薩埵。」


光明 (丁福保)

丁福保: 佛學大辭典

光明

  （術語）自瑩謂之光，照物謂之明。有二用：一者破闇，二者現法。佛之光明者，智慧之相也。探玄記三曰：「光明亦二義：一是照闇義，二是現法義。」往生論註下曰：「佛光明，是智慧相也。」


光明心殿 (丁福保)

丁福保: 佛學大辭典

光明心殿

  （術語）金剛界大日如來之住處。胎藏界為理門，其住處謂之廣大金剛法界宮（大日經），金剛界為智門，謂之不壞金剛光明心殿（金剛頂經），其依處皆在色究竟天。二教論下曰：「光明心者，歎心覺德。殿者，明身心互為能住所住。」


光明名號因緣 (丁福保)

丁福保: 佛學大辭典

光明名號因緣

  （術語）阿彌陀佛以光明與名號之因與緣，普救眾生。眾生得往生彌陀之報土者，由於與以名號之因。其所以得名號之因者，由於名之計量。名號為能生之因，如父。光明為所生之緣，如母。名號與光明，乃眾生往生淨土之他力因緣也。信心為內因，故光明與名號為外緣。又信心為眾生心內所發之涅槃真因，而光明名號，乃自如來使外計量而起信心之因緣也。


光明念誦 (丁福保)

丁福保: 佛學大辭典

光明念誦

  （術語）五種念誦之一。行者念想口出光明，而唱佛名或真言也。秘藏記末曰：「光明念誦者，念想口出光明，持誦而已，其出聲不出，常作是念耳。」


光明無量願 (丁福保)

丁福保: 佛學大辭典

光明無量願

  （術語）阿彌陀佛四十八願中第十二願名。無量壽經上曰：「設我得佛，光明有能限量，下至不照百千億那由他諸佛國者，不取正覺。」


光毫 (丁福保)

丁福保: 佛學大辭典

光毫

  （術語）佛眉間白毫有光明故云光毫。三十二相之一。法華經序品曰：「爾時佛放眉間白毫相光，照東方萬八千世界，靡不周遍。」觀佛三昧經曰：「時佛眉間，即放白毫大人相光，其光分為八萬四千支。」


光聚佛頂 (丁福保)

丁福保: 佛學大辭典

光聚佛頂

  （術語）五佛頂之一。見佛頂尊條附錄五佛頂項。


光曉 (丁福保)

丁福保: 佛學大辭典

光曉

  （術語）曉者明也。光曉者如言光明。佛放智慧之光明，破一切眾生之昏闇，猶如曉天之日輪也。讚阿彌陀佛偈曰：「有量諸相蒙光曉。」


光觸 (丁福保)

丁福保: 佛學大辭典

光觸

  （術語）為光明所照觸之意。即謂佛之光明照被，親觸行者之身也。讚阿彌陀佛偈所謂：「蒙光觸者離有無。」往生禮讚所謂：「蒙光觸者心不退」是也。


兆載永劫 (丁福保)

丁福保: 佛學大辭典

兆載永劫

  （術語）兆載者數量名，永劫者，曆兆載之劫數，故云永。極長之一時期，謂之劫。梵語也。無量壽經上曰：「於不可思議兆載永劫，積植菩薩無量德行。」


先世 (丁福保)

丁福保: 佛學大辭典

先世

  （術語）同前世。過去世也。


先世資糧 (丁福保)

丁福保: 佛學大辭典

先世資糧

  （術語）見資糧條附錄四種資糧項。


先生 (丁福保)

丁福保: 佛學大辭典

先生

  （術語）同前生。前世也。


先陳 (丁福保)

丁福保: 佛學大辭典

先陳

  （術語）因明之語。宗法中有法之言也。以必先陳有法而後說法故也。


先業 (丁福保)

丁福保: 佛學大辭典

先業

  （術語）前世之業因。


先輩 (丁福保)

丁福保: 佛學大辭典

先輩

  （術語）謂先進先達之人。臨濟錄曰：「自古先輩，到處人不信，被遞出，始知是貴。」


全分戒 (丁福保)

丁福保: 佛學大辭典

全分戒

  （術語）於五戒乃至具足戒等全分受持之戒也。


全分受 (丁福保)

丁福保: 佛學大辭典

全分受

  （術語）受全分戒也。


全加 (丁福保)

丁福保: 佛學大辭典

全加

  （術語）又云全跏。見全跏趺坐條。


全身入塔 (丁福保)

丁福保: 佛學大辭典

全身入塔

  （術語）不火化而全骸入於塔中者。四葬中之埋葬也。佛者雖以火化為本，而因法華多寶塔中有全身舍利及迦葉雞足山入定，往往埋葬。


全身舍利 (丁福保)

丁福保: 佛學大辭典

全身舍利

  （術語）佛舍利有全身碎身之二種。見舍利條。


全提 (丁福保)

丁福保: 佛學大辭典

全提

  （術語）完全提起宗門之綱要也。碧巖第二則垂示曰：「歷代諸師全提不起。」無門關頌曰：「狗子佛性，全提正令。」


全跏趺 (丁福保)

丁福保: 佛學大辭典

全跏趺

  （術語）全跏趺坐之略。


共不共 (丁福保)

丁福保: 佛學大辭典

共不共

  （術語）共法與不共法，共通與特別之二門也。如共般若，不共般若。共業，不共業等。


共不定 (丁福保)

丁福保: 佛學大辭典

共不定

  （術語）因明三十三過之一。因之十四過之第五。六不定之一。即因用於宗同品並宗異品，有全分關係之法之過失也。因明入正理論所謂：「共者，如言聲常，所量性故，常無常品皆共此因，是故不定。為如瓶等，所量性故，聲是無常。為如空等，所量性故，聲是其常」是也。即共為所量性之因，於同宗品及異宗品，共有全分關係故，不能以此因決宗之常無常也。


共中不共 (丁福保)

丁福保: 佛學大辭典

共中不共

  （術語）見共法條。


共中共 (丁福保)

丁福保: 佛學大辭典

共中共

  （術語）見共法條。


共比量 (丁福保)

丁福保: 佛學大辭典

共比量

  （術語）用立敵共許之法之比量也。又略名共比。三比量之一。即宗因喻，或唯宗，用立敵共許之法之論法也。此亦有共自他三者之別。共者，為宗因喻共用立敵共許之法之比量，即共不定也。自者，宗之前陳後陳，雖為共許，而因喻唯用自許之法。他者，亦宗之前陳後陳，雖為共許，而因喻用他許之法。因明入正理論疏瑞源記五，引天台清幹之說，謂：「共三量者，三宗皆是共法。且共之自者，大乘對聲顯，立聲無常自許所作性故，同喻如化身，異喻如法身。第二共之他者，聲論對大乘立聲常，無質礙故，同喻如汝法身，異喻如汝化身。第三共之共者，如論所說（即共不定）。」以此可見其別。


共生 (丁福保)

丁福保: 佛學大辭典

共生

  （術語）論物之出生，非由自性而生。由他性而生，由自他二性而生者。


共依 (丁福保)

丁福保: 佛學大辭典

共依

  （術語）為二識以上共通之所依者。五識之四依中，除同境外，其餘之分別依，染淨依，根本依。第六識之二依中，除染淨依之根本依是也。此中阿賴耶識為根本依，為六識共依也。見百法問答抄一。


共宗 (丁福保)

丁福保: 佛學大辭典

共宗

  （術語）諸宗共通之宗旨。如念佛宗者。


共法 (丁福保)

丁福保: 佛學大辭典

共法

  （術語）又曰共功德。對於不共法而言。謂佛所具之功德中，與其餘聖者及異生共之者。俱舍論二十七曰：「世尊復有無量功德，與餘聖者及異生共，謂無諍願智無礙解通靜慮無色等持無量解脫勝處遍處等。隨其所應，謂前三門唯共餘聖，通靜慮等亦共異生。」


共相 (丁福保)

丁福保: 佛學大辭典

共相

  （術語）諸法有自共二相，局於自體之相曰自相，通於他之相曰共相。例如五蘊中五蘊各事，是自相也。空無我等之理，生住異滅等之相，是共相也。乃至於青色有多事體，其一一事體，是自相也。如華之青，果之青，乃至金之青，衣之青，自他共通之青，是共相也。故自相共相，重重相望而無盡，遂無自相之實體。唯識述記二末曰：「如五蘊中，以五蘊事為自相，空無我等理為共相。（中略）如是展轉至不可說為自相，可說極微等為共相，故以理推無自相體。且說不可說法體名自相，可說為共相。以理而論，共既非共，自亦非自。」


共相惑 (丁福保)

丁福保: 佛學大辭典

共相惑

  （術語）又略曰共惑。對於自相惑而言。即諸法緣共通之苦，空，無常，無我等相而迷之，執苦為樂，空為有，無常為常，無我為我之煩惱也。俱舍論二十言：「二者共相，謂見疑痴。」次：「所餘一切見疑無明去來未斷，遍縛三世。由此三種是共相惑，一切有情俱遍縛故。若現在世正緣境時，隨其所應能繫此事。」


共般若 (丁福保)

丁福保: 佛學大辭典

共般若

  （術語）般若經中有淺深二說，於聲聞與初心之菩薩共通說其淺義，是曰共般若，單對上位之菩薩，說其深義，是曰不共般若。由天台之四教言之，則共般若為通教，不共般若為別圓二教也。智度論百曰：「如先說般若，有二種：一者共聲聞說，二者但為十方住十地大菩薩說。」


共教 (丁福保)

丁福保: 佛學大辭典

共教

  （術語）共通而說之教也。亦名共教大乘，三乘共教，共般若。見共般若條。


共許 (丁福保)

丁福保: 佛學大辭典

共許

  （術語）自他共許而同意也。論場之用語。因明大疏上本曰：「宗依必須共許，共許名為至極成就。」


共報 (丁福保)

丁福保: 佛學大辭典

共報

  （術語）國土等自他可共受用之果報也。是共業之所感。論經下曰：「眾生為別報之體，國土為共報之用。」


共業 (丁福保)

丁福保: 佛學大辭典

共業

  （術語）二業之一。各人共同之善惡之業，隨而各人感共同之苦樂果者。山河等之依報是也。


共種子 (丁福保)

丁福保: 佛學大辭典

共種子

  （術語）又曰共相種子。對於不共種子而言。生自他共變之境之識變種子也。自此種子而生之境，有自他共得受用者與不然者之別。


共變 (丁福保)

丁福保: 佛學大辭典

共變

  （術語）以有情之同業變現同一之境者。如山河等。唯識論二曰：「諸業同者此共變故。」見四變條。


再請禪 (丁福保)

丁福保: 佛學大辭典

再請禪

  （術語）定式坐禪，及定鐘鳴而止。此後再坐禪，謂之再請禪。見百丈清規六。


冰想 (丁福保)

丁福保: 佛學大辭典

冰想

  （術語）堅冰之觀想也。觀無量壽經曰：「見水澄清，亦令明了，無分散意。既見水已，當起冰想。見冰映徹，作琉璃想。」


劣智 (丁福保)

丁福保: 佛學大辭典

劣智

  （術語）下劣之智慧也。佛地論一曰：「恐餘劣智未能通。」


劣應生身 (丁福保)

丁福保: 佛學大辭典

劣應生身

  （術語）小乘教之意，雖佛亦為實業所生之身，故云生身。劣應者對於大乘之勝應身而言。四教儀集註上曰：「丈六劣應生身。」見劣應身項。


劣應身 (丁福保)

丁福保: 佛學大辭典

劣應身

  （術語）台家分三身中之報身為自受用，他受用。他受用之報身名為勝應身。即對於初地以上之菩薩而應現之尊特舍那身也。又是真應二身中之應身也。又對於地前之凡夫二乘而應現之丈六佛身曰劣應身，為八相成道之佛身。法報應三身中之應身也。四教儀曰：「示從兜率降下，託摩耶胎住胎、出胎、納妃、生子，出家苦行六年，已後於菩提樹下以草為座，成劣應身。」同集註上曰：「劣應對大乘勝應判為劣也。」參照三身條。


印 (丁福保)

丁福保: 佛學大辭典

印

  （術語）又作印契，印相，契印等。用指頭作種種之形，以為法德之標幟者。由小指次第數至大指，此為地水火風空之五大。又左手為定，右手為慧，以此左右十指為種種之印相。例如標火德而結火印，標水德而結水印等。菩提心論曰：「身密者，如結契印，召請聖眾是也。」大日經疏十三曰：「此印者，即是法界之標幟。以此印故，表示法界之體，即名法界幢也。」補陀落海會軌曰：「左手寂靜故，名理胎藏海。右手辦諸事，名智金剛海。左手五指者，胎藏海五智。右手五指者，金剛海五智。左手定右慧，十指即十度，或名十法界，或曰十真如。縮則攝取一，開則有數名。左小指為檀，無名指名戒，左中指為忍，左頭指為進，左大指為禪。右小指為慧，無名指為方，右中指為願，右頭指為力，右大指為智。（中略）小指為地，無名為水，中指為火，頭指為風，大指為空。」[囗@又]佛菩薩手所執種種之具謂之印，即三昧耶形也。大日經疏二十曰：「印謂所執印，即刀輪罥索金剛杵之類也。」[囗@又]教理之決定者謂之印。如實相印，三法印等。大乘義章二曰：「優檀那者，是外國語。此名為印。（中略）法相楷定，不易之義，名印也。」秘藏記上曰：「印決定義也。」[囗@又]印章。象器箋十九曰：「毘奈耶雜事云：時有賊來盜僧庫藏，並及私物。為無記驗，苾芻不知何時失物。佛曰：苾芻可畜其印，應用五種物為印，所謂鋀石赤銅白銅牙角。佛言：凡印有二種：一是大眾，二是私物。若大眾印，可刻轉法輪印，兩邊安鹿，伏跪而住，其下應書元本造寺施主名字。若私印者，刻作骨鎖像或作觸髏形，欲令見時生遠離故。」


印可 (丁福保)

丁福保: 佛學大辭典

印可

  （術語）證明弟子之所得，而稱美許可之也。論語皇侃義疏曰：「皆被孔子印可也。」維摩經弟子品曰：「若能如是宴坐者，佛所印可。」輔行七之三曰：「印謂印可，可謂稱可。事理相稱，故可聖心。」


印母 (丁福保)

丁福保: 佛學大辭典

印母

  （術語）稱十二合掌也。是為一切契印之根本，故云印母。大疏十三曰：「今此中先說十二合掌名相，凡諸印法，此十二極要，宜明記也。」


印光 (丁福保)

丁福保: 佛學大辭典

印光

  （術語）自佛陀心印而發之光明。大日經疏六曰：「菩提印光。」


印佛 (丁福保)

丁福保: 佛學大辭典

印佛

  （術語）以香作佛形而燒之，謂之印佛。瑜伽行，舍遺之徒，有印佛讀經之事。見真言修行頌二。


印咒 (丁福保)

丁福保: 佛學大辭典

印咒

  （術語）與印相應之咒也。又印與咒也。


印定 (丁福保)

丁福保: 佛學大辭典

印定

  （術語）印可決定之義。唯識述記六曰：「印境決定。」


印明 (丁福保)

丁福保: 佛學大辭典

印明

  （術語）印者印相。明者陀羅尼也。見一印二明條。


印治 (丁福保)

丁福保: 佛學大辭典

印治

  （術語）印可治定之義。


印信 (丁福保)

丁福保: 佛學大辭典

印信

  （術語）傳授秘法也。


印契 (丁福保)

丁福保: 佛學大辭典

印契

  （術語）本尊之印契名千眼印，出千臂經中，先以二小指無名指中指，各以甲背相著，其二人指豎頭相拄二大指側搏附人指第二文上側，腕開五寸許，置於眉間而誦真言。

印契

  （術語）印相者，標示法界之性德，而非偽者，故云契。契者契約。不改之義也。即身成佛義曰：「手作印契，口誦真言，心住三摩地，三密相應加持故，早得大悉地。」


印持 (丁福保)

丁福保: 佛學大辭典

印持

  （術語）自信認受持也。


印相 (丁福保)

丁福保: 佛學大辭典

印相

  （術語）胎曼大鈔一曰：「左手作拳，仰置臍，右手覆掌安臍上。」謂為金剛部之定印。

印相

  （術語）印之形相。如不動之印為刀劍之相，觀音之印為蓮華形等。


印觀 (丁福保)

丁福保: 佛學大辭典

印觀

  （術語）手結印相，而觀本尊於意也。印者身密，觀者意密。


吉日良辰 (丁福保)

丁福保: 佛學大辭典

吉日良辰

  （術語）由星宿之法定吉日良辰，為印度之古法，宿曜經，摩登伽經，舍頭諫太子二十八宿經等詳說之。大日經疏四曰：「良日辰者，謂作法當用白分月，就中一日三日五日七日十三日，皆為吉祥，堪作漫荼羅。又月八日十四日十五日最勝，至此日常念誦，亦應加功也。」宿曜經上以偈說：「一三五九十一與十三，於二白黑分，所作皆成就。黑三夜七晝，十夜十四晝，白四夜八晝，一夜十五晝，於此黑白分，晝夜不成就。日中及中夜，已後皆通吉。」然經中就世出世之法，選吉日良辰，有禁與許之二說。


吉祥日 (丁福保)

丁福保: 佛學大辭典

吉祥日

  （術語）見吉日良辰條。


吉祥伽陀 (丁福保)

丁福保: 佛學大辭典

吉祥伽陀

  （術語）謂吉慶阿利沙偈也。見吉慶條附錄。

吉祥伽陀

  （經名）文殊室利菩薩吉祥伽陀之略稱。


吉祥坐 (丁福保)

丁福保: 佛學大辭典

吉祥坐

  （術語）坐相之一。見結跏趺坐條。


吉祥海雲 (丁福保)

丁福保: 佛學大辭典

吉祥海雲

  （術語）卍字之別稱。慧琳音義二十一曰：「室利靺瑳，S/ri^-vatsa，此云吉祥海雲。」見萬字條。


吉羅 (丁福保)

丁福保: 佛學大辭典

吉羅

  （術語）突吉羅之略。犯罪之名。戒疏一上曰：「惡作惡說，同號吉羅。」


同分 (丁福保)

丁福保: 佛學大辭典

同分

  （術語）俱舍七十五法中心不相應行法十四之第三。使諸法相同之因名為同分。是為一實法，由有此實法而使物同也。此有二種：一名眾生同分，又名有情同分。二名法同分。人畜等之有情相同。謂之眾生同分，有情同分。蘊處界等之法相同，名為法同分，又眾生同分分二類：一為無差別同分，一切有情，一類同等，異於非情上之同分也。二為有差別同分，諸有情中三界九地五趣四生婆羅門剎利等之稱，有男女等乃至四向四果各別之同分。又法同分有無差別有差別。俱舍論五曰：「有別實物名為同分，謂諸有情展轉類等，本論說此為眾同分。此復二種：一無差別，二有差別。（中略）復有法同分，謂隨蘊處界。」[囗@又]分別十八界有同分彼同分之一門，同分之義稍異。見彼同分條。


同分妄見 (丁福保)

丁福保: 佛學大辭典

同分妄見

  （術語）眾生迷失真性，於一切虛妄之境界同受苦樂也。


同分異全不定過 (丁福保)

丁福保: 佛學大辭典

同分異全不定過

  （術語）似因十四過中，六不定過之一。具云同品一分轉異品遍轉不定過。謂三支中之因，關係喻中同品之一部分，關係異品之全部也。例如謂：「或人為女子」（宗），「不產子故」（因），此宗之同品總為女子，因之同品，限於其中一部不生子之石女，故可謂因關係同品之一部，但異品之男子，總無生子者，故其關係全部勿論矣。


同文故來 (丁福保)

丁福保: 佛學大辭典

同文故來

  （術語）引證文為一連之文，則雖非證該處之文，亦引列之，謂之同文故來，俱舍光記十五曰：「正取六境，不受色貪，同文故來。」


同如來莊嚴具 (丁福保)

丁福保: 佛學大辭典

同如來莊嚴具

  （術語）稱密印也。密印者，是一切諸佛以此莊嚴之故成法界之身，又以此加持眾生之故得同於法身，故云同如來莊嚴具。大日經密印品曰：「有同如來莊嚴具，同法界趣標幟。」義疏十曰：「一切佛以此為莊嚴故，得成如來法界之身。若有眾生修此法者，以印加持故，亦同如來法界身也。」


同行 (丁福保)

丁福保: 佛學大辭典

同行

  （術語）三善知識之一。同心行道之人也。止觀四曰：「切磋琢磨，同心齊志，如乘一船。互相敬重，如視世尊，是名同行。」同輔行曰：「言同行者，己他互同，遞相策發，人異行同，故名同行。」五會法事讚下曰：「各留半座乘華葉，待我閻浮同行人。」新華嚴經七十三說同行之義，舉八十四同。法華經五百授記品曰：「饒益同梵行者。」


同別二教 (丁福保)

丁福保: 佛學大辭典

同別二教

  （術語）華嚴一家之教判，分第五同教為別教一乘，同教一乘。別教一乘者，永別異於二乘三乘等諸乘，一多無盡之一乘法也。五教章上明其十別。同教一乘者，為使二乘三乘等機入於一多無盡之法界，以一乘無盡之法寄顯於始教之三乘法，或終頓之一乘法而說也。然則同教一乘約於所寄之法則為終頓二教之一乘教與始教之三乘教，此中就華嚴本經之說相論之，則彼經所說之同教一乘為終頓二教。經中說一多無盡之法者，是別教一乘也，此名直顯門。又寄於終頓二教之一乘法顯一多無盡之一乘法者，彼經之同教一乘也，此名寄顯門。法華經中亦有同別二教，然彼之同教一乘為開會二乘之機於一乘，故寄於始教之三乘法，而說無盡一乘法，此為本經同教一乘與末經同教一乘之相違。且華嚴法華二經，雖共說同別二教，而華嚴多說別教，少說同教，法華多說同教一乘，少說別教一乘，故又大判二經，華嚴為別教一乘，法華為同教一乘也。見五教章上。其別異之義門有十種：一時異，所說之時異也。二處異，所說之處異也。三主異，所說之佛異也。四眾異，所聞之眾異也。五所依異，所依之三昧異也。六說異，一方說一切方說也。七位異，一位一切位也。八行位，一行一切行也。九法門異，法門之建立廣狹異也。十事異，舍林地山等一一事相盡為甚深之法門也。見五教章上施設異相門。


同味 (丁福保)

丁福保: 佛學大辭典

同味

  （術語）謂義理分齊同也。釋籤一曰：「一家義意，謂二部同味。」


同法相似過類 (丁福保)

丁福保: 佛學大辭典

同法相似過類

  （術語）十四過之一。立者之論法，雖為異品者，而對手強為同品而攻擊之過誤也。


同品 (丁福保)

丁福保: 佛學大辭典

同品

  （術語）於因明宗之所立均等之品類名同品，即同喻也。入正理論曰：「所立法均等義品，說名同品。如立無常，瓶等無常，是名同品。」


同品定有性 (丁福保)

丁福保: 佛學大辭典

同品定有性

  （術語）因之三相之一。凡為宗因喻三支中之因者，必具宗同品喻體上定有之性，例如立無常之宗，以所作性為因，以瓶為同品之喻，決定於此同品之瓶上應有因之所作性之義。若無之，則斷因喻之關係，不能得因體同喻之助力。


同相 (丁福保)

丁福保: 佛學大辭典

同相

  （術語）六相之一。有為之萬法雖有種種差別，而同一法界之緣起不相違背也。


同時具足相應門 (丁福保)

丁福保: 佛學大辭典

同時具足相應門

  （術語）十玄門之一。


同參 (丁福保)

丁福保: 佛學大辭典

同參

  （術語）僧侶之相謂也。有二義：一謂參謁。言同事一師也。傳燈錄曰：「仁慧大師上堂曰：我與釋迦同參，汝道參什麼人？」二，謂相與研究。石林詩話曰：「禪宗論雲門有三種語：其一為隨波逐浪，其二為截斷眾流，其三為函蓋乾坤。若有解此，當與渠同參。」劉克莊詩曰：「晚覺齊民書最要，惜無幽士肯同參。」


同教 (丁福保)

丁福保: 佛學大辭典

同教

  （術語）見同別二教條。


同教一乘 (丁福保)

丁福保: 佛學大辭典

同教一乘

  （術語）見同別二教條。


同境依 (丁福保)

丁福保: 佛學大辭典

同境依

  （術語）諸識記種依之一。


同聞眾 (丁福保)

丁福保: 佛學大辭典

同聞眾

  （術語）謂列於諸經首之比丘菩薩等諸眾。即同聞法之眾也。法華文句一曰：「釋同聞眾為三：初聲聞，次菩薩，後雜眾。諸經多爾。」


同類因 (丁福保)

丁福保: 佛學大辭典

同類因

  （術語）六因之一。舊謂之習因。如前念之善心為因，而後念之善心又起善業，前念之惡心為因，而後念之惡心又起惡業，各自同類之法對於同類之法為因者也。其果稱為等流果。俱舍論二曰：「同類因者，謂相似法與相似法為同類因，謂善五蘊與善五蘊展轉相望為同類因，染污與染污，無記與無記，五蘊相望，應知亦爾。」


同類助業 (丁福保)

丁福保: 佛學大辭典

同類助業

  （術語）又云同類善根。謂五正行中讀誦，觀察，禮拜（前三），讚歎供養（後一），之四種助業也。此等與稱名念佛，雖同為往生淨土之正行，然非正定之業而為助成稱名之業，故稱為同類之助業。


同類無礙 (丁福保)

丁福保: 佛學大辭典

同類無礙

  （術語）異類無礙之對，如火與火不相礙，地與地不相礙是也。


同聽異聞 (丁福保)

丁福保: 佛學大辭典

同聽異聞

  （術語）台宗所立化儀四教中，第三之秘密教與第四之不定教，於佛說法時同一座而聽，各自異聞，小乘之機聞小法，大乘之機聞大法，謂之同聽異聞。即一音異解也。但此秘密教與不定教之別。同聽異聞之人，自他互相知，謂之不定教，互不相知，謂之秘密教。玄義釋籤一曰：「不定與秘，並皆不出同聽異聞，但互相知互不相知以辨兩異。」


同體三寶 (丁福保)

丁福保: 佛學大辭典

同體三寶

  （術語）又云一體三寶。四種三寶之一。見三寶條。


同體之惑 (丁福保)

丁福保: 佛學大辭典

同體之惑

  （術語）謂根本無明。是為真如自體之迷惑，故名同體之惑，如波與水同體。法華玄義五曰：「無明是同體之惑，如水內乳，唯登地已去菩薩鵝王能唼無明乳，清法性水。」


同體方便 (丁福保)

丁福保: 佛學大辭典

同體方便

  （術語）又云體內方便。台宗釋方便用體外體內之二者。見方便條。


同體慈悲 (丁福保)

丁福保: 佛學大辭典

同體慈悲

  （術語）觀一切眾生之身與己身同體一身，而起拔苦與樂之心，謂之同體之慈悲。起信論曰：「一切諸佛菩薩，皆願度脫一切眾生，自然熏習常恒不捨，以同體智力故，隨應見聞而現作業。」又曰：「以取一切眾生如己身故，而亦不取眾生相，此以何義故？謂如實知一切眾生及與己身真如平等無別異故。」


各據一義 (丁福保)

丁福保: 佛學大辭典

各據一義

  （術語）各據一門而立義也。俱舍光記一之餘曰：「各據一義，並不相違。」


向上 (丁福保)

丁福保: 佛學大辭典

向上

  （術語）自末進於本，謂之向上，自本下於末，謂之向下。釋摩訶衍論二曰：「於生滅門，有二種位。云何為二？一者向上門，二者向下門。如是二門，生滅決擇。」碧巖普照序曰：「衲僧向上以巴鼻。」種電鈔曰：「向上者，千聖不傳底事。」


向上一句 (丁福保)

丁福保: 佛學大辭典

向上一句

  （術語）極悟之至極一句也。


向上一路 (丁福保)

丁福保: 佛學大辭典

向上一路

  （術語）宗門之極處謂之向上一路。碧巖種電鈔第二本中垂示引盤山之語曰：「向上一路，千聖不傳。學者勞形，如猿捉影。」


向上宗乘 (丁福保)

丁福保: 佛學大辭典

向上宗乘

  （術語）極悟之至極宗旨也。碧巖種電鈔十垂示曰：「提起向上宗乘，扶豎正法眼藏。」


向內等 (丁福保)

丁福保: 佛學大辭典

向內等

  （術語）對於向外等而言。等字有二義，言眼等而於外等取耳鼻舌身，謂之向外等，言眼耳鼻舌身等，向內而示等類，他無所取，謂之向內等。又曰等內，等外。


向去 (丁福保)

丁福保: 佛學大辭典

向去

  （術語）洞宗之舉唱謂向於正位為向去，自正位來於偏位為卻來。見象器箋六。


向外等 (丁福保)

丁福保: 佛學大辭典

向外等

  （術語）見向內等條。


名 (丁福保)

丁福保: 佛學大辭典

名

  （術語）梵語娜麼Na^ma^n（N．sg．n．Na^ma），能隨音聲赴物體，因而詮體，使人起想者。以聞其名，則其物體之相必浮於心故也。唯識論二曰：「名珠詮自性，句詮差別。」法華玄義一曰：「名名於法，法即是體，尋名識體。」瑜祇經曰：「那麼是名字也。」俱舍論五曰：「名謂作想。」同光記五曰：「梵云那麼，唐言名是。隨義、歸義、赴義、召義。謂隨音聲歸赴於境，呼召色等，名能詮義。（中略）緣於名能起於想，能作想故，故名作想。」大乘義章二曰：「表詮諸法，說之為名。」


名[月*葛] (丁福保)

丁福保: 佛學大辭典

名[月*葛]

  （術語）僧之有聲名有戒腊者。受戒以後之年歲謂之戒[月*葛]。


名句 (丁福保)

丁福保: 佛學大辭典

名句

  （術語）顯體為名，詮義為句。如諸行二字，名也，而諸行無常四字則句也。以是詮諸行為無常之義理故也。唯識論曰：「名詮自性，句詮差別。」


名句文 (丁福保)

丁福保: 佛學大辭典

名句文

  （術語）詮體為名，顯義為句，此二者所依之音聲屈曲及字形為文。


名目 (丁福保)

丁福保: 佛學大辭典

名目

  （術語）法門之名稱數目也。又，集其名目之書，名為名目。


名字 (丁福保)

丁福保: 佛學大辭典

名字

  （術語）梵語那摩Na^ma，譯曰名。阿乞史囉Aks!ara，譯曰字。名者實名，字者假名，總為事物之名稱也。法界次第上曰：「心如幻炎，但有名字。」


名字比丘 (丁福保)

丁福保: 佛學大辭典

名字比丘

  （術語）但有比丘之名而無比丘之實者，謂無戒之僧也。大集經九曰：「若無淨持戒，漏戒比丘以為無上。若無漏戒，剃除鬚髮身著袈裟名字比丘為無上寶。」釋氏要覺上曰：「善見律云：如有檀越，來請比丘，沙彌雖未具戒，亦入比丘數，是為名字比丘。」


名字即 (丁福保)

丁福保: 佛學大辭典

名字即

  （術語）六即之一。聞佛法名字之位也。見六即條。


名字沙彌 (丁福保)

丁福保: 佛學大辭典

名字沙彌

  （術語）二十歲已上為沙彌者，以其為可作大僧之年歲故也。行事鈔下四曰：「從二十至七十，名字沙彌。」同資持記下四之二曰：「名字者本是僧位，緣未及故。」


名字菩薩 (丁福保)

丁福保: 佛學大辭典

名字菩薩

  （術語）謂大乘行位中小信之菩薩。瓔珞本業經下曰：「從不識始凡夫地，值佛菩薩教法中起一念信，便發菩提心。是人爾時住前名信相菩薩，亦名假名菩薩，亦名名字菩薩。」


名字羅漢 (丁福保)

丁福保: 佛學大辭典

名字羅漢

  （術語）無羅漢之實，而昌羅漢之名者。法華經安樂行品曰：「破戒比丘，名字羅漢。」


名色 (丁福保)

丁福保: 佛學大辭典

名色

  （術語）五蘊之總名也。受想行識之四蘊為名，色蘊之一為色，受等之四蘊，皆心識之法，而無形體之可見，但以名而知之，故云名。色蘊之一，為極微所成有質礙之物體，故謂為色。色者質礙之義，十二因緣中人在母胎，漸漸生長，五蘊完具，謂之名色支。大乘義章四曰：「言名色者，心從詮目，故號為名。身形質礙，稱之為色。良以心法冥漠難彰，非詮不辨，故從詮目說以為名。」法界次第上曰：「心但有字故曰名也，有形質礙之法謂之為色。」法華玄義一曰：「心如幻炎，但有名字。」俱舍論十，有四釋。其第三釋曰：「隨名顯故。」同光記八曰：「隨名顯故者第三解，無色四蘊相隱難知，隨名顯故，標名稱故。婆沙云：有說色法塵顯，即說為色。非色微隱，申名顯故，說之為名。」


名別義通 (丁福保)

丁福保: 佛學大辭典

名別義通

  （術語）天台之目。借別教之法門而明通教之義也。如於菩薩位之十地，分配見思二惑之斷惑，或分配二乘之果，總之名為別教，而義為通教也。止觀六曰：「別名名通家共位者，舊云三地斷見，或言四地斷見，或言六地斷思盡，或言七地斷思盡。（中略）今言經借別義顯通耳。」從華天一乘家之宗義言之，剛法相三論之宗義為天台通教之分際也。然其所明之行位，取別教所屬之五十二，故自台家見之，則總為名別義通也。


名利 (丁福保)

丁福保: 佛學大辭典

名利

  （術語）名譽與利益也。法華經序品曰：「貪著於名利，求名利無厭。」新譯仁王經下曰：「惡比丘為求名利不依我國。」起信論曰：「非求世間名利恭敬。」教行信證末曰：「沈沒於愛欲廣海，迷惑於名利大山。」


名言 (丁福保)

丁福保: 佛學大辭典

名言

  （術語）名目與言句也。唐華嚴經三十二曰：「於一一法名言悉得無邊無盡法藏。」


名言種子 (丁福保)

丁福保: 佛學大辭典

名言種子

  （術語）二種子之一。謂之第八識色心生諸法之親因緣種子。是以名言為緣所熏之種子也。見二種子條。


名身 (丁福保)

丁福保: 佛學大辭典

名身

  （術語）身者積聚之義，二名積集，謂之名身。三名已去，謂之多名身。


名相 (丁福保)

丁福保: 佛學大辭典

名相

  （術語）五法之一。一切之事物，有名有相，耳可聞，謂之名，眼可見，謂之相，皆是虛假，而非契於法之實性者，凡夫常分別此虛假之名相，而起種種之妄惑也。楞伽經四曰：「愚痴凡夫，隨名相流。」[囗@又]著於法門之名相，而忘無相之真理。學者之通弊也。止觀十曰：「夫聽學人誦得名相，齊文作解，心眼不開，令無理觀。」又曰：「著者亦爾，分別名相，廣知煩惱多誦多品。要名聚眾，媒衒求達。打自大鼓，豎我慢幢。夸耀於他，過生斗諍。」天台學則上曰：「古德歡曰：天台學至四明變為名相學。」


名假 (丁福保)

丁福保: 佛學大辭典

名假

  （術語）三假之一。於諸塵和合上假設種種之名。名者華竟虛假而無實體也。


名假虛實觀 (丁福保)

丁福保: 佛學大辭典

名假虛實觀

  （術語）三假觀門之一。觀名之虛實之法門也。


名欲 (丁福保)

丁福保: 佛學大辭典

名欲

  （術語）五欲之一。著於名聞之貪欲也。


名義 (丁福保)

丁福保: 佛學大辭典

名義

  （術語）名者體上之名稱，義者體上之義理。如言諸行無常，諸行為名，無常為義。又呼召之名目，謂之名，為名所顯之法體謂之義，依此義則名義者，與所謂名體或名法同。然就其名與義言之，有名即於義者，有不即者，名即於義，如呼火而出熱，諸佛之名號及陀羅尼是也，此云真言。名不即於義，如火之名無熱之用，世間一切之名字是也，此云假名。智度論二十五曰：「問曰：義之與名為合耶為離耶？若合名，說火時應燒口。若離，說火時水應來。答曰：亦不合，亦不離。古人假為立名，以名諸法。後人因此名字識是事，如是各各有名字。」肇論曰：「名無得物之功，物無當名之實。」


名義不離 (丁福保)

丁福保: 佛學大辭典

名義不離

  （術語）世間一切之事法，雖皆名義乖離，而諸佛菩薩之名號及陀羅尼等，則皆名義不離。又謂之名體不二。如阿彌陀佛，以阿彌陀為名，以光明為義，為體為法，此名與義，相即不二，故稱阿彌陀之名即已攝取光明矣。往生論註下曰：「問曰：名為法指，如指指月。若稱佛名號便得滿願者，指月之指應能破闇。若指月之指不能破闇，稱佛名號亦何能滿願耶？答曰：諸法萬差不可一概，有名即法，有名異法。名即法者諸佛菩薩名號、般若波羅蜜、及陀羅尼章句、梵咒音辭等是也。如禁腫辭云：日出東方乍赤乍黃等句，假令酉亥行禁不關日出而腫得差。（中略）有名異法者，如指指月等名也。」定善我傳通記三曰：「光之與名即是名義，名義具足，有不捨益。」


名號 (丁福保)

丁福保: 佛學大辭典

名號

  （術語）顯體為名，名彰於外而號令於天下為號。名與號其體一也。此名號之目，雖通於諸佛諸菩薩。然以指彌陀之名號即南無阿彌陀佛為常。大乘義章二十末曰：「顯體為名，樹德為稱。名稱外彰，號令天下，說之為號。」法華嘉祥疏三曰：「通即稱號，號令天下，顯化他之義。別即稱名，名以定體，即是自行。」


名號不思議 (丁福保)

丁福保: 佛學大辭典

名號不思議

  （術語）彌陀之名號，為惡人成佛之法，其功德之廣大無邊不可思議，故謂之名號不思議。


名詮自性 (丁福保)

丁福保: 佛學大辭典

名詮自性

  （術語）名詮自性者，名字顯自性也，如言諸行無常，諸為名字，是名法之眾多之名字，但只詮眾多之自性，故云名詮自性。又諸為眾多之名字，故不分有為無為，通於一切。加行無常三字而成句時，詮差別之義。考其故，行者遷流之義，有為法之通名也。諸有為法，皆為無常，故云諸行無常。以差別於無為法之常住，故云句詮差別。唯識論二曰：「名詮自性，名詮差別。」


名聞 (丁福保)

丁福保: 佛學大辭典

名聞

  （術語）梵語曰耶舍。名譽聞於世間也。法華經勸持品曰：「為求名聞故，分別說是經。」菩提心論曰：「凡夫執著名聞利養資生之具，務以安身。」行事鈔上三曰：「善戒經云：為名聞利養，故畜徒眾。是邪見人，名魔弟子。」梵語雜名曰：「名聞耶舍。」


名德比丘 (丁福保)

丁福保: 佛學大辭典

名德比丘

  （術語）釋氏要覺上曰：「阿含經呼舍利弗以下為名德比丘。」


名數 (丁福保)

丁福保: 佛學大辭典

名數

  （術語）名目之數。同法數。如云三界，九地等。


名聲 (丁福保)

丁福保: 佛學大辭典

名聲

  （術語）彌陀如來誓我名聲超過十方也。無量壽經上曰：「我至成佛道，名聲超十方。究竟靡所聞，誓不成正覺。」法華經序品曰：「名聲普聞無量世界。」


名體 (丁福保)

丁福保: 佛學大辭典

名體

  （術語）呼召體者為名，為名所詮之實物為體，世間一切之事物，名不即於體，體不即於名，名體各別，是曰名體互為客。若佛菩薩之名號及真言陀羅尼等，名即於體，體即於名，是謂之名體不離。見名義條。


合十 (丁福保)

丁福保: 佛學大辭典

合十

  （術語）佛家之敬禮。即合掌也。見合掌條。


合中知 (丁福保)

丁福保: 佛學大辭典

合中知

  （術語）如鼻根之於香境，待香微接於鼻根而知覺，是云合中知。如眼根之於色境，則反之，故云離中知。俱舍論二曰：「眼耳意根境不至，三相違。」同光記二曰：「此宗眼耳意三取非至境，鼻舌身三唯取至境。若依勝論外道，六根皆取至境。」


合爪 (丁福保)

丁福保: 佛學大辭典

合爪

  （術語）合左右十指之爪也，同於合掌。印度之敬法。法苑珠林二十曰：「律云：當令一心合十指爪掌供養釋師子。」見合掌條。


合作法 (丁福保)

丁福保: 佛學大辭典

合作法

  （術語）對於離作法而言。示同喻之體，結合宗與因，以確立宗義之作法也。例如聲無常（宗），因緣生故（因），視諸因緣生（因同品），皆無常（宗同品），喻如瓦器等（喻依），之論式中，舉其同喻之體，結合因之因緣生與宗之無常，凡有因義之所，必有宗義附隨，宗義亦附隨因義，是也。此合作法以先因後宗為定則。即先舉因義，後舉宗義，結合兩者是也。蓋由既知之因，立論未知之宗，以為推斷之順序也。因明大疏三所謂：「母牛去處，犢子必隨，因有處，宗必隨逐，此為合。」即其意也。


合掌 (丁福保)

丁福保: 佛學大辭典

合掌

  （術語）全左右掌之十指，以表吾心專一之敬禮法。支那以拱手為敬，印度以合掌為敬。觀音義疏上曰：「合掌者，此方以拱手為恭，外國合掌為敬。手本二邊，今合為一，表不敢散誕，專至一心。一心相當故，以此表敬也。」法苑珠林二十曰：「律云：當令一心合十指爪掌，供養釋師子。或云：叉手白佛言者，皆是歛容呈恭，制心不令馳散。然心使難防，故制掌合一心也。」


合掌叉手 (丁福保)

丁福保: 佛學大辭典

合掌叉手

  （術語）合掌而交叉手指也。密教所謂金剛合掌。觀無量壽經曰：「合掌叉手，讚嘆諸佛。」


合蓮華 (丁福保)

丁福保: 佛學大辭典

合蓮華

  （術語）密教以譬凡夫之心臟。菩提心論曰：「凡人心如合蓮華，佛心如滿月。」


合壇 (丁福保)

丁福保: 佛學大辭典

合壇

  （術語）合於他壇之意。又名即壇。對於離壇而言。即請大壇之諸尊，移於護摩壇，修本尊念誦法後，直合護摩法而修之也。是為本於金剛頂瑜伽護摩儀軌之意者，通行之護摩法，大抵依此儀。又於一爐具四種之爐形，爐內四方，各書種子之字，稱之為合壇爐。向此爐同時修息災增益降伏敬愛之四種，名為合壇護摩。


吒 (丁福保)

丁福保: 佛學大辭典

吒

  （術語） [image] T!a悉曇五十字門之一。言一切法慢不可得（大日經）之義等。文殊問經曰：「稱吒字時，是斷結聲。」涅槃經曰：「吒者於閻浮提示現半身而演說法，喻如半月是名吒。」慢者似從T!anha釋之。


因 (丁福保)

丁福保: 佛學大辭典

因

  （術語）因明三支作法之一。謂推斷未決之宗義之理由也。例如某為中國人（宗），為南京人故（因），之論式中，某為中國人者，未決之宗義也。然依為南京人之理由，推斷此未決之宗義，於是生斷定某為中國人之結果矣。[囗@又]造果者。即原因也。婆娑論百二十七曰：「造是因義。」大乘義章二曰：「親生義，目之為因。」二因，三因，五因，六因，各見本條。


因人 (丁福保)

丁福保: 佛學大辭典

因人

  （術語）因位之人也。為未到佛果以前修行者之總稱。


因力 (丁福保)

丁福保: 佛學大辭典

因力

  （術語）於物之生正為原因之力。對於緣力而言。無量壽經下曰：「因力緣力。」


因中說果 (丁福保)

丁福保: 佛學大辭典

因中說果

  （術語）於因上說果之論法。涅槃經三十七曰：「如來或時，因中說果，果中說因。如世間人，說泥即是瓶，縷即是衣，是名因中說果。果中說因者，牛即水草，人即是食。」智度論四十三曰：「知人日食數匹布，不可食，從布因緣得食，是名因中說果。如見好畫而言好手，是為果中說因。」


因內 (丁福保)

丁福保: 佛學大辭典

因內

  （術語）因明與內明也。見因明條。


因內二明 (丁福保)

丁福保: 佛學大辭典

因內二明

  （術語）因明與內明也。內明亦五明之一。委悉內典之學科。詳五明條。


因分 (丁福保)

丁福保: 佛學大辭典

因分

  （術語）因之分齊也。對於果分而言。即普賢因人所知所了之境界也。具曰緣起因分，又曰因分可說。見因分可說項。


因分可說 (丁福保)

丁福保: 佛學大辭典

因分可說

  （術語）佛陀證悟之性海，為佛佛自知之法，不可言說，是曰果分不可說。然此不可說之果分，得於因人之機緣略說一分，是曰因分可說。因分者，其所現所說，皆為因位因人，故只謂是因位因人所知所了之分際也。五教章上曰：「地論云因分可說果分不可說者是也。」即十地論二所謂：「前言十地義，如是不可得說聞，今言我但說一分，此言有何義？是地所攝有二種：一因分，二果分。說者解釋，一分者是因分，於果分為一分，故言我但說一分。」


因同品 (丁福保)

丁福保: 佛學大辭典

因同品

  （術語）謂因明同喻所備之條件與因同品類也。例如內閣總理亦應守中華民國法律（宗），為中華民國故（因），人民如其餘人民（同喻），之論式中「其餘公民」之同喻，與「中華民國人民」之因，同一品類是也。


因因 (丁福保)

丁福保: 佛學大辭典

因因

  （術語）對於果果而言。見果果條。


因地 (丁福保)

丁福保: 佛學大辭典

因地

  （術語）修行佛道之位也。對於成佛之位為果地或果上而名。圓覺經曰：「說於如來本起清淨因地法行。」楞嚴經五曰：「我本因地，以念佛心入無生忍。」又因於地也。


因字生金剛 (丁福保)

丁福保: 佛學大辭典

因字生金剛

  （術語）稱金剛薩埵之種子 [image] 字也。其字體 [image] 字者，為一切諸法之本因，故稱因字。此 [image] 字變成五股之金剛杵，故云生金剛。瑜祇經曰：「因字生金剛，滿彼大空界。」


因字金剛句 (丁福保)

丁福保: 佛學大辭典

因字金剛句

  （術語）因字者，東方阿[門@(人/(人*人))]佛之種子，稱 [image] 字。 之字體 [image] 訶，為因之義故也。金剛句者，此 [image] 之種子變為五股金剛之形也。瑜祇經曰：「因字金剛句，發生猛利火，燒除眾不祥。」


因成假 (丁福保)

丁福保: 佛學大辭典

因成假

  （術語）諸法者，由因緣成立，故為假而非實。三假之一。成實宗所立。


因行果 (丁福保)

丁福保: 佛學大辭典

因行果

  （術語）大日經所說之三句義也。第一句菩提心為因，是因。第二句大悲為根，是行。第三句方便為究竟，是果。此三者，攝一切大小顯密之諸宗也。


因行果德 (丁福保)

丁福保: 佛學大辭典

因行果德

  （術語）因位之修行與果上之功德也。六度四攝等，為因位之修行，四智三身十力四無畏等為果上之功德。


因位 (丁福保)

丁福保: 佛學大辭典

因位

  （術語）修行佛因之位。自發心至成佛之間也。玄義六上曰：「果地圓極，非復因位。」


因明 (丁福保)

丁福保: 佛學大辭典

因明

  （術語）五明之一。梵名醯都費陀Hetuvidya^，屬於論理之學科。立宗因喻三支作法而為言論之法。例如「聲無常（宗），為所作性故（因），如瓶等（喻）。」此三支中，以因支為最要，故云因明。因明大疏上本曰：「明此因義，故曰因明。」釋尊以前，足目Aks!apa^da仙人創之。至佛滅後，大乘論師陳那完成之。其書名因明正理門論。見因明大疏上本。


因明門 (丁福保)

丁福保: 佛學大辭典

因明門

  （術語）因明之法門。是對於他法門而言。


因明論 (丁福保)

丁福保: 佛學大辭典

因明論

  （術語）對於餘論部而明因明之論，謂之因明論。即正理門論，入正理論等。


因果 (丁福保)

丁福保: 佛學大辭典

因果

  （術語）因者能生。果者所生。有因則必有果。有果則必有因。是謂因果之理。佛教通之三世說善惡應報之義。觀無量壽經曰：「深信因果，不謗大乘。」止觀五下曰：「招果為因，剋獲為果。」十住毘婆娑論十二曰：「因以得知，得者成就。果者從因有，事成名為果。」


因果不二門 (丁福保)

丁福保: 佛學大辭典

因果不二門

  （術語）十不二門之一。見十不二門條。


因果撥無 (丁福保)

丁福保: 佛學大辭典

因果撥無

  （術語）否定因果報應之道理也。十輪經七曰：「撥無因果，斷滅善根。」廣百論釋論五曰：「若無善惡，苦樂亦無，是即撥無一切因果。」俱舍論十七曰：「緣何邪見能斷善根，謂定撥無因果邪見。」


因果歷然 (丁福保)

丁福保: 佛學大辭典

因果歷然

  （術語）因果之事實，顯而明白也。止觀義例上曰：「存諸教則因果歷然。」宗鏡錄十二曰：「一切即一，皆同無性。一即一切，因果歷然。」濟緣記一上曰：「妙有則一毫不立，真空乃因果歷然。」


因果應報 (丁福保)

丁福保: 佛學大辭典

因果應報

  （術語）善因者善果，惡因者惡果，有原因，則必有結果之應報也。慈恩傳七曰：「唯談玄論道，問因果報應。」


因陀羅微細境界門 (丁福保)

丁福保: 佛學大辭典

因陀羅微細境界門

  （術語）十玄門之一，見玄門條。


因便釋 (丁福保)

丁福保: 佛學大辭典

因便釋

  （術語）解本事之因釋他事也。


因相 (丁福保)

丁福保: 佛學大辭典

因相

  （術語）阿賴耶識三相之一。意言為萬法原因之相。蓋第八阿賴耶識，攝持一切種子，能為萬法生起之原因也。成唯識論二曰：「此能執持諸法種子令不失故，名一切種，離此餘法能遍執持諸法種子不可得故，此即顯示初能變識所有因相。」即是。八識之因相，實有六因十因等種類，獨執持種子令不失之義，於他為不共之相，故取之為第八識之因相也。蓋因相之義，具通於依持因與生起因之二意。今唯以持種之特用為因相者，解之於狹義也。若於廣義言之，則第八識中攝藏之諸法種子，亦可名為因相。何則？以種子正為現起諸法之親因緣法故也。故唯識論述記四，謂：「三相，皆唯為現行之識，雖所生義別，而實無廣狹，實通現種。」然論文專以現行之第八識明為因相者，以種子之相，微細而隱故耳。就中若就現行識而言，則因者依持之義，即執持種子為諸法原因之意。又就種子識而言，則因者生起之義，即能為生起諸法原因之意。


因修 (丁福保)

丁福保: 佛學大辭典

因修

  （術語）因地之修行（修行佛因之位為因地），又修行成佛之因也（本為修因，對於果證而顛倒其句耳）。慈恩傳序曰：「示之以因修，明之以果證。」


因能變 (丁福保)

丁福保: 佛學大辭典

因能變

  （術語）對於果能變之語而言。八識種子在第八阿賴耶識，種子生種子，念念相續之前因後果轉變。又，八識種子各生八識現行之轉變，此二種轉變謂之因能變，自其種子生之八識，各從自體分變現見相二分，謂之果能變。唯識述記二末曰：「因能變即是種子，轉變生果，果通種子及與種子，自類種子亦相生故。」同三本曰：「變有二種：一者生變，即轉變。變謂因果生熟差別，等流異熟二因習氣，名因能變。所生八識現種種相，是果能變，故能生因說名能變。二緣名變，即變現義。是果能變，且第八識唯變種子及有根身等，眼等轉識變色等是也。」


因曼陀羅 (丁福保)

丁福保: 佛學大辭典

因曼陀羅

  （術語）胎藏界之曼陀羅也。是對於金剛界之曼陀羅而言。金剛界者，為顯修得之智之法門，故配於果。胎藏界者為示本有之理之法門，故屬於因。因而復配之於東西，胎藏界之方，謂之東曼陀羅，金剛界之方，謂之西曼陀羅。見金剛曼陀羅大鈔一。


因異品 (丁福保)

丁福保: 佛學大辭典

因異品

  （術語）因明異喻所備之條件與因異品類也。例如內閣總理亦應守中華民國法律（宗），為中華民國人民故（因），如外國人（異喻），之論式中，外國人之異喻，與中華民國人民之因，全異品類是也。


因等起 (丁福保)

丁福保: 佛學大辭典

因等起

  （術語）對於剎那等起而言。因等引起業之意。申言之，即表業及無表業，必於其前念，有善惡之心心所，因之而發。謂動機也。此有遠因等起，與近因等起之二種。遠因等起者，思惟之思，即思業，當於唯識所謂審慮思，決定思，謂豫思惟所作之事，間接為業之因也。近因等起者，作事之思，即思已業，當於唯識之動發勝思，謂隨思而為所作之事，動身發語也。所作業之三性別，由近因等起而判之。出於俱舍論及記第十三。


因集生緣 (丁福保)

丁福保: 佛學大辭典

因集生緣

  （術語）十六行相中之四行相。觀集諦之境而為四種之觀解。即觀集諦者迷因之惑業也，惑業者生苦果之因也，集積苦果而使現者集也，使苦果相續不絕者生也，助緣者使苦果成辦之緣也。


因圓 (丁福保)

丁福保: 佛學大辭典

因圓

  （術語）可得佛果之因圓滿也。


因圓果滿 (丁福保)

丁福保: 佛學大辭典

因圓果滿

  （術語）修行之因具足而佛果之德圓滿也。心地觀經一曰：「三僧祇劫度眾生，勤修八萬波羅蜜。因圓果滿成正覺，住壽凝然無去來。」


因業 (丁福保)

丁福保: 佛學大辭典

因業

  （術語）因者有親生結果之力，業者為生果助緣之所作，即因與緣。此二相和而諸法生。大日經二曰：「諸法無形像，清澄無垢濁，無執離言說，但從因業起。」大日經疏十九曰：「因如鏡，業如身，對鏡而影現也。」


因源 (丁福保)

丁福保: 佛學大辭典

因源

  （術語）對果而謂為因，對末而謂為源也。華嚴經疏四曰：「因該果海，果徹因源。」


因道 (丁福保)

丁福保: 佛學大辭典

因道

  （術語）因者對果之語，為得果而修之道，謂之因道。


因緣 (丁福保)

丁福保: 佛學大辭典

因緣

  （術語）一物之生，親與強力者為因，疏添弱力者為緣。例如種子為因，雨露農夫等為緣。此因緣和合而生米。大乘入楞伽經二曰：「一切法因緣生。」楞嚴經二曰：「彼外道等，常說自然，我說因緣。」長水之楞嚴經疏一之上曰：「佛教因緣為宗，以佛聖教自淺至深，說一切法，不出因緣二字。」維摩經佛國品註：「什曰：力強為因，力弱為緣。肇曰：前後相生因也，現相助成緣也。諸法要因緣相假，然後成立。」止觀五下曰：「招果為因，緣名緣由。」輔行一之三曰：「親生為因，疏助為緣。」[囗@又]梵語尼陀那之譯意。十二部經之一。又云緣起。參照尼陀那條。[囗@又]四緣之一。因即緣之意。此非因與緣各別而論，親因即名為緣。俱舍論七，謂：「因緣者，五因之性。」六因中，除能作因，餘五因雖總為因緣，而唯識論七唯名同類因為因緣。六因四緣及十二因緣，各詳見本條。


因緣生 (丁福保)

丁福保: 佛學大辭典

因緣生

  （術語）見無始無明條。


因緣生死 (丁福保)

丁福保: 佛學大辭典

因緣生死

  （術語）七種生死之一。


因緣合成 (丁福保)

丁福保: 佛學大辭典

因緣合成

  （術語）森羅萬象，必自因（親因），與緣（助緣）而成，此二者相合而生結果，謂之因緣合成。


因緣依 (丁福保)

丁福保: 佛學大辭典

因緣依

  （術語）謂一切諸法發生所親依者。唯識論規定諸心心所為有所依之法，舉三種所依，此即其中之一也。對於增上緣依及等無間緣依而言，謂一切諸法各自之種子也。一切有為法，皆依各自之種子而生起，若離種子之因緣，則決無生者。斯一切種子，為諸法之原因，又為諸法依生之所依法，故名之曰因緣依。成唯識論四所謂：「諸心心所，皆有所依。然彼所依總有三種：一因緣依，謂自種子，諸有為法皆託此依。離自因緣，必不生故。」即其事也。雖然詳究論文之意，因緣依之體，不止於種子，又熏生種子之現行法，亦因種子為因緣依。若單以種子為因緣依，則與瑜伽論等所云之種子依何異。故同論述記四，釋此論文，謂：「約識而論，唯種子識。今汎說諸有為法，皆託此依，據通依（因緣依）故也。一切有為法，無無因緣者。」瑜伽論之種子依，其名義限於種子生現行之一面，不能更示種子生種子及現行熏種子時互為因緣之義。故唯識論悉攝此等所依法，名為因緣依，以代瑜伽論所謂種子依。要之因緣依之語，有自體辦生本據之意，以狹義解之，與種子依同，為單指諸法之種子者。若以廣義解之，則生種子之現行法，并生後念種子之前念種子，亦為因緣依也。小乘不言種現等法，唯言心心所法，總依四緣，六因中除能作之一因，餘因皆為因緣之性云。


因緣周 (丁福保)

丁福保: 佛學大辭典

因緣周

  （術語）三周之一。見三周條。


因緣性 (丁福保)

丁福保: 佛學大辭典

因緣性

  （術語）為諸法生起原因又為依託之性也。四緣性之一。大乘小乘，其解不同。（一）小乘於諸法之原因六因中，除能作因外，餘五因為因緣性。如此因緣性，義既通於六因中五因，故其意頗廣，且舉一例，如眼識之起，以有發識取境作用之眼根為因，所對之色境為緣而生。故眼根與色境，為眼識生起，有為因緣之性云。（二）大乘於六因中，唯以同類因為因緣之性，餘五因總為增上緣之性。詳言之，則同類因通於因緣性與增上緣性。餘五因唯為增上緣之性。因類因為引生等流果之原因，又名自種因。即過去之善法，於現在之善法為因，現在之善法，於未來之善法為因。惡法無記法亦然。如此諸法之親因緣種子，為因緣性，又熏生此種子之現行法，為種子之因緣性，更生後自類種子之前念種子，為後起種子之因緣性，畢竟離為諸法原因之種子，不可立因緣性也。


因緣說 (丁福保)

丁福保: 佛學大辭典

因緣說

  （術語）說經中事物由來之處。十二部經之一。見十二部經條。


因緣釋 (丁福保)

丁福保: 佛學大辭典

因緣釋

  （術語）天台四大釋例之一。見四釋條附錄天台四釋項。


因緣釋義 (丁福保)

丁福保: 佛學大辭典

因緣釋義

  （術語）三論宗四種釋義之一。見四釋條附錄三論四釋項。


因緣變 (丁福保)

丁福保: 佛學大辭典

因緣變

  （術語）見二變條。


因緣觀 (丁福保)

丁福保: 佛學大辭典

因緣觀

  （術語）觀十二因緣之道理而悟生死流轉之理也。由此觀而開悟者名緣覺。宋高僧傳曰：「接飛花墜葉，作因緣觀。」大乘義章十二曰：「因緣觀者，於彼生死十二因緣，分別觀察。」


因論 (丁福保)

丁福保: 佛學大辭典

因論

  （術語）因明論也。大日經疏三曰：「聲論因論。」演密抄四曰：「因論因明也。」探玄記十二曰：「因論治邪見，以格量正理。」又，因於論也。


因論生論 (丁福保)

丁福保: 佛學大辭典

因論生論

  （術語）因論而生論，自本論涉於支論之謂也。探玄記四曰：「後三品因論，別問別答。」


因譬 (丁福保)

丁福保: 佛學大辭典

因譬

  （術語）因緣與譬喻。法華經方便品曰：「種種因緣，種種譬喻。」


因蘭 (丁福保)

丁福保: 佛學大辭典

因蘭

  （術語）蘭者偷蘭遮也。是為四重禁之方便。故云因蘭。見偷蘭遮條。


因體 (丁福保)

丁福保: 佛學大辭典

因體

  （術語）於因明為因之體者。即有法上所具之義，立者敵者共許之事件也。立聲無常之宗，聲論師及佛者共許同有，所作之義，是即因體也。


因熏習鏡 (丁福保)

丁福保: 佛學大辭典

因熏習鏡

  （術語）四鏡之一。於真如體內具足一切之功德，而熏習眾生以為成佛之正因，如淨鏡現一切之影也。起信論曰：「二者因熏習鏡，謂如實不空。一切世間境界，悉於中現。不出不入，不失不壞，常住一心。」


回互 (丁福保)

丁福保: 佛學大辭典

回互

  （術語）甲乙互相交雜涉入之意。如六根對於前境，能辨別其聲色等，謂之根境回互是也。參同契有曰：「門門一切之境，回互不回互，回更相涉。」彼華嚴所謂理事無礙及事事無礙，可配於此回互，理事各立，事事住位，可配於不回互。


回心 (丁福保)

丁福保: 佛學大辭典

回心

  （術語）回轉心而由邪入正也。楞嚴經五曰：「回心今入菩薩位中。」唯識論十曰：「決定回心，求無上覺。」


回心向大 (丁福保)

丁福保: 佛學大辭典

回心向大

  （術語）又云回小向大。謂不定性之人，回轉聲聞緣覺之小乘根性而趣向大乘之佛道。如舍利弗，目蓮，本二乘人，皆於法華經會坐回心向大而入於菩薩位也。菩提心論曰：「若不定性者，無論劫限，遇緣便回心向大，從化城立以為超三界，謂信佛故。乃蒙諸佛菩薩加持力，而以方便遂發大心，乃從初十信下遍歷諸位，經三無數劫難行苦行，然得成佛。」


回心戒 (丁福保)

丁福保: 佛學大辭典

回心戒

  （術語）圓頓戒之異名。圓頓戒者回轉小乘心而趣向大乘道之人所受者也。


回心懺悔 (丁福保)

丁福保: 佛學大辭典

回心懺悔

  （術語）回惡心而向善心披陳往日之非而悔過也。


回光返照 (丁福保)

丁福保: 佛學大辭典

回光返照

  （術語）禪錄之語。顧自己之本分也。又通用於淨土門還相迴向之義。傳燈錄三十，石頭草庵歌曰：「回光返照便歸來，廓達靈根非向背。」臨濟錄曰：「你言下便自回光返照，更不別求，知身心與祖佛不別，當下無事方名得法。」宗鏡錄二十三曰：「若捨己徇塵，是名違背。能回光返照，隨順真如，境智冥合，是真供養。」此回光返照之語，取魯陽之故事。淮南子覽冥訓曰：「魯陽與漢構戰，戰酣日暮，援戈而揮之，日返照三舍。」


回悟 (丁福保)

丁福保: 佛學大辭典

回悟

  （術語）回迷而悟真也。三論大義鈔一曰：「回悟之賓。」


回趣 (丁福保)

丁福保: 佛學大辭典

回趣

  （術語）迴心而趣佛道也。唯識樞要上本曰：「迴趣於大乘。」


地[月*葛]脾 (丁福保)

丁福保: 佛學大辭典

地[月*葛]脾

  （術語）Dravya，勝論所立六句義中第一句義之別名。舊譯曰物，新譯曰實。百論疏上中曰：「俱舍論云：地[月*葛]脾，此云物也。」


地下天 (丁福保)

丁福保: 佛學大辭典

地下天

  （術語）五類天之一。龍神，阿修羅，閻摩王等居於地上或地下，而有神用者。具人類已上之神用者，總稱為天。見秘藏記末。


地上 (丁福保)

丁福保: 佛學大辭典

地上

  （術語）菩薩終一大阿僧祇劫之修行，則初斷一分之惑，證一分之理。是名歡喜地。為初地。已上有十地而滿二大阿僧祇劫之行以至佛果。依之而初地以上為地上，初地已前為地前。地前者凡夫之菩薩，地上者法身之菩薩也。


地大 (丁福保)

丁福保: 佛學大辭典

地大

  （術語）四大之一。以堅因為性，以能持為用，周遍一切之物質，故云大。


地水火風 (丁福保)

丁福保: 佛學大辭典

地水火風

  （術語）是為四大。見大條附錄。


地水火風空 (丁福保)

丁福保: 佛學大辭典

地水火風空

  （術語）是為五大。又云五輪。見五大條。


地水火風空五指 (丁福保)

丁福保: 佛學大辭典

地水火風空五指

  （術語）密教之說從小指至拇指如其次第，以配於地水火風空之五大。


地水火風空識 (丁福保)

丁福保: 佛學大辭典

地水火風空識

  （術語）是為六大。見大條附錄及六大條。


地水火風空識見 (丁福保)

丁福保: 佛學大辭典

地水火風空識見

  （術語）是為七大。見大條附錄。


地仙 (丁福保)

丁福保: 佛學大辭典

地仙

  （術語）與地行仙同。天隱子曰：「在天曰天仙，在地曰地仙。」參照地行仙條。又，喻安樂也。五代史，張筠居洛陽，擁其貲，以酒色聲伎自娛足者十餘年，人謂之地仙。此類人得此稱者甚多。


地行仙 (丁福保)

丁福保: 佛學大辭典

地行仙

  （術語）十仙之一。以藥餌得長壽，行動地上未得飛行者。楞嚴經八曰：「彼諸眾生，堅固服餌，而不休息。食道圓成，名地行仙。」


地行羅剎 (丁福保)

丁福保: 佛學大辭典

地行羅剎

  （術語）於地上行動之羅剎也。未得飛行之通者。楞嚴經八曰：「情少想多，輕舉非遠，即為飛仙乃至地行羅剎。遊於四天，所去無礙。」


地位十信 (丁福保)

丁福保: 佛學大辭典

地位十信

  （術語）唯識宗對於慈恩大師之立四十一位，西明法師立五十一位，初之十信，更分地位十信，與行解十信之二義。而地位之十信者，排列於十住前之位也。


地底迦 (丁福保)

丁福保: 佛學大辭典

地底迦

  （術語）比丘名，譯曰有愧。見毘奈耶雜事四十。梵Dhi^tika’。


地波羅蜜 (丁福保)

丁福保: 佛學大辭典

地波羅蜜

  （術語）十地所行之十種波羅蜜也。見波羅蜜條。


地前 (丁福保)

丁福保: 佛學大辭典

地前

  （術語）菩薩之行位十地以前也。見地上條。


地前三賢 (丁福保)

丁福保: 佛學大辭典

地前三賢

  （術語）菩薩從初發心一大阿僧祇劫之間為地前，此中修行有十住十行十迴向之三十位，謂之三賢位。


地界 (丁福保)

丁福保: 佛學大辭典

地界

  （術語）四大之一，地大也。與他之三大差別，故云界。俱舍論一曰：「地界能持。」又曰：「地界堅性。」


地界真言印 (丁福保)

丁福保: 佛學大辭典

地界真言印

  （術語）十八道之一。修法加持地界使清淨堅固離一切障礙之咒與印也。見十八契印。


地神護法 (丁福保)

丁福保: 佛學大辭典

地神護法

  （術語）金光明經堅牢地神品曰：「隨是經典所流布處，是地分由敷師子座令說法者宣說，我當在中，常作宿衛，隱蔽其身，於法座下頂戴其足。而此大地眾味增長，藥草華果皆悉具足，眾生食已，增長壽命。」地藏本願經地神護法品曰：「佛告堅牢地神：汝大神力諸神莫及，閻浮土地，悉蒙汝護，乃至草木穀米從地有，皆由汝力。若未來世中依地藏本願經修行者，以汝神力擁護之，勿令一切災害及不如意事聞於耳。」


地動 (丁福保)

丁福保: 佛學大辭典

地動

  （術語）大地震動也。


地動瑞 (丁福保)

丁福保: 佛學大辭典

地動瑞

  （術語）法華經六瑞之一。佛將說法華經，地神感之，震動大地。二序品曰：「普佛世界，六種震動。」


地結 (丁福保)

丁福保: 佛學大辭典

地結

  （術語）十八道行法中以地界真言師，加持結成修法之淨地。


地想觀 (丁福保)

丁福保: 佛學大辭典

地想觀

  （術語）觀經所說十六觀之一。觀想極樂淨土土地之相也。


地塵 (丁福保)

丁福保: 佛學大辭典

地塵

  （術語）大地作微塵也。以譬數量之多。釋門正統四曰：「說釋尊長壽，雖山斤海滴地塵空界亦不可比。」


地獄因 (丁福保)

丁福保: 佛學大辭典

地獄因

  （術語）墮於地獄之業因也。法華文句四曰：「普曜曰：十惡墮地獄。」


地獄有 (丁福保)

丁福保: 佛學大辭典

地獄有

  （術語）七有之一。地獄之果報歷然存在，故云地獄有。


地種 (丁福保)

丁福保: 佛學大辭典

地種

  （術語）四大種之一，地之大種也。事物上之堅性謂之地，此堅性周遍一切之物質，而為能造之因，故云大種。法華經化城喻品曰：「三千大千世界所有地種。」


地壇 (丁福保)

丁福保: 佛學大辭典

地壇

  （術語）四輪壇之一。壇為四角，又有以土作者。見密門雜抄。


地藏院 (丁福保)

丁福保: 佛學大辭典

地藏院

  （術語）胎藏界曼荼羅十三大院之第九，以地藏為中尊而安置九尊。


地觀 (丁福保)

丁福保: 佛學大辭典

地觀

  （術語）於地輪方形中觀 [image] 字之稱。又云金剛座觀。


在家戒 (丁福保)

丁福保: 佛學大辭典

在家戒

  （術語）小乘之五戒八戒，大乘之十善戒。是在家之戒法也。


在家沙彌 (丁福保)

丁福保: 佛學大辭典

在家沙彌

  （術語）沙彌以持十戒為法，故斷婬，絕生計，全為出家之分，然有但剃髮而家有妻子者，是曰入道或在家沙彌。雖然，入道之稱不正。見入道條。


在家菩薩 (丁福保)

丁福保: 佛學大辭典

在家菩薩

  （術語）如維摩居士不存梵儀而修佛道者。但受五戒八戒或十善戒。優婆塞戒經三曰：「菩薩有二種：一者在家，二者出家。」


在纏 (丁福保)

丁福保: 佛學大辭典

在纏

  （術語）具名在纏真如。即真如法性之理隱在煩惱纏縛之中也。梵網經菩薩戒本疏三所謂：「在纏名正性。」起信論義記中末所謂：「在纏者性淨不空如來藏」是也。


多 (丁福保)

丁福保: 佛學大辭典

多

  （術語）入Ta悉曇五十字門之一。大日經曰：「一切法如如，不可得故。」從Tathata^真如釋之。文殊問經曰：「稱多字時，是真如無間斷聲。」


多一識 (丁福保)

丁福保: 佛學大辭典

多一識

  （術語）又云一切一心識。十識之第九。見識條附錄。


多他阿伽陀 (丁福保)

丁福保: 佛學大辭典

多他阿伽陀

  （術語）Tatha^gata，譯言如去。見智度論四十八，見多陀阿伽度條。


多生 (丁福保)

丁福保: 佛學大辭典

多生

  （術語）多數之生死。輸迴六道而經多數之生也。教行信證序曰：「強誓弘緣，多生叵值。」


多劫 (丁福保)

丁福保: 佛學大辭典

多劫

  （術語）多數之劫時也。劫者梵語，最長時之名。


多陀阿伽陀 (丁福保)

丁福保: 佛學大辭典

多陀阿伽陀

  （術語）又作多陀阿伽馱，譯曰如來。見多陀阿伽度項。


多陀阿伽陀耶 (丁福保)

丁福保: 佛學大辭典

多陀阿伽陀耶

  （術語）梵語多陀阿伽陀Tatha^gata，唐音之訛略，譯言如來。耶為八轉聲之第四，示所敬也。


多陀阿伽度 (丁福保)

丁福保: 佛學大辭典

多陀阿伽度

  （術語）Tatha^gata，又作怛闥阿竭，多陀阿伽陀，多陀阿伽馱，怛他蘗多，怛他蘗多夜，多陀竭，怛薩阿竭。譯曰如來，又曰如去。其來去相通者，由「達於如實之人。」（Tatha^gata），「如實來格之人。」（Tatha^-a^gata）兩讀法而來。智度論曰：「多陀阿伽陀，如法相解，如法相說。如諸佛安隱道來，佛亦如是來，更不去至後有中，是故名多陀阿伽陀。」玄應音義三曰：「怛薩阿竭，大品經作多他阿伽度，此云如來。」慧琳音義十六曰：「多陀竭，正音云怛他蘗多，唐云如來也。」仁王經儀軌曰：「阿佗蘗多夜，此云如來。」註維摩經九：「什曰：多陀怛伽度，秦言如來，亦云如去。如法說，故名如。著佛以安穩道來，此佛亦如是來，彼佛安穩去，此佛亦如是去也。」大疏一曰：「梵本云怛他揭多，怛他是如義，揭多是來義、知解義、說義、去義，如諸佛乘如實道來成正覺，今佛亦如是來故名如來。一切諸佛如法實相知解，知已亦如諸法實相為眾生說。今佛復如是，故名如實知者，亦名如實說者。一切諸佛得如是安樂性直至涅槃中，今佛亦如是去，故名如去。釋論具含四義，然古譯多云如來，有部戒本云如去，阿闍梨意存如去如說，今且順古題也。」


多陀阿伽度阿羅訶三藐三佛陀 (丁福保)

丁福保: 佛學大辭典

多陀阿伽度阿羅訶三藐三佛陀

  （術語）多陀阿伽度者如來。阿羅訶者應供。三藐三佛陀者正遍知。如來十號中之三號。見十號條。


多陀竭 (丁福保)

丁福保: 佛學大辭典

多陀竭

  （術語）譯曰如來。見多陀阿伽度條。


多界經 (丁福保)

丁福保: 佛學大辭典

多界經

  （術語）說十八界，六十二界之法。載於中阿含四十七。


多貪 (丁福保)

丁福保: 佛學大辭典

多貪

  （術語）貪欲心之多者。天台四教儀集註中曰：「多貪眾生不淨觀。」


多散 (丁福保)

丁福保: 佛學大辭典

多散

  （術語）多散亂之妄念也。天台四教儀集註中曰：「多散眾生數息觀。」


多聞 (丁福保)

丁福保: 佛學大辭典

多聞

  （術語）多聞法文而受持也。維摩經菩薩品曰：「多聞是道場，如聞是行故。」圓覺經曰：「末世眾生，希望成道。無令求悟唯益多聞，增長我見。」


多聞堅固 (丁福保)

丁福保: 佛學大辭典

多聞堅固

  （術語）五堅固之一。佛滅後第三之五百年為多聞堅固之時期。


多聞第一 (丁福保)

丁福保: 佛學大辭典

多聞第一

  （術語）阿難於十大弟子中，多聞第一也。增一阿含經三曰：「知時明物，所至無礙，所憶不忘。多聞曠遠，堪任奉上，所謂阿難比丘是。」楞嚴經一曰：「阿難見佛頂禮悲泣，恨無始來一向多聞，未得道力。」


多聞慶 (丁福保)

丁福保: 佛學大辭典

多聞慶

  （術語）多聞妙法而心生歡喜也。大疏八曰：「由多聞此法，行與法契，是大慶，故曰多聞慶。」


多聞藏 (丁福保)

丁福保: 佛學大辭典

多聞藏

  （術語）多聞之庫藏。涅槃經四十曰：「是故我稱阿難為多聞藏。」


多障 (丁福保)

丁福保: 佛學大辭典

多障

  （術語）多惡業之障者。天台四教儀集詮註中曰：「多障眾生念佛觀。」


多瞋 (丁福保)

丁福保: 佛學大辭典

多瞋

  （術語）多瞋恚之心者。天台四教儀集註中曰：「多瞋眾生慈悲觀。」


多隸三喝 (丁福保)

丁福保: 佛學大辭典

多隸三喝

  （術語）多隸者多隸路迦吠闍耶Trailokyavijaya，即降三世明王之略。此尊三喝吽字而降伏眾生三毒之煩惱。故重之。


多羅菩薩曼荼羅 (丁福保)

丁福保: 佛學大辭典

多羅菩薩曼荼羅

  （術語）大方廣曼殊室利經謂多羅菩薩曼荼羅，四方三院。先於中胎畫釋迦牟尼佛，坐寶師子座，作說法相。右邊應畫觀自在菩薩，坐蓮華上，合掌瞻仰持白蓮華，身白紅色，嚴飾瓔珞，首戴寶冠，左絡白神索。左邊畫金剛藏菩薩，左手持金剛杵，身淺綠色。（中略）於釋迦如來師子座下畫蓮華池。於其池中，有妙寶華，作赤光色，如紅玻璃，放大光明。其蓮華中坐多羅菩薩，左手持青蓮華，右手仰安臍上，如坐禪勢，眼亦如是，嚴飾瓔珞，披紗縠朝霞衣，怡然而住（云云）。


多體 (丁福保)

丁福保: 佛學大辭典

多體

  （術語）多數之實體也。楞嚴經一曰：「汝覺了能知之心若必有體，為復一體，為有多體。」


妄分別 (丁福保)

丁福保: 佛學大辭典

妄分別

  （術語）不知真如平等無差別為一如，徒為無明所驅而起善惡美醜等之差別妄見也。


妄心 (丁福保)

丁福保: 佛學大辭典

妄心

  （術語）妄分別之心也。菩提心論曰：「妄心若起，知而勿隨。妄若息時，心源空寂。」起信論曰：「一切眾生，以有妄心，念念分別。」楞嚴經十曰：「皆是眾生妄心計度。」


妄心薰習 (丁福保)

丁福保: 佛學大辭典

妄心薰習

  （術語）四薰習之一。見四薰習條。


妄見 (丁福保)

丁福保: 佛學大辭典

妄見

  （術語）虛妄不實之分別也。我見邊見等是也。南本涅槃經八曰：「為除世間諸妄見故。」俱舍論九曰：「一切妄見皆轉倒攝。」大乘義章三曰：「唯心妄見，故說為妄。」


妄言 (丁福保)

丁福保: 佛學大辭典

妄言

  （術語）與妄語同。無量壽經下曰：「妄言綺語。」普賢行願品曰：「妄言麤惡多離間。」


妄念 (丁福保)

丁福保: 佛學大辭典

妄念

  （術語）虛妄之心念也，凡夫貪著六塵境界之心也。


妄信 (丁福保)

丁福保: 佛學大辭典

妄信

  （術語）謬誤之信念也。


妄染 (丁福保)

丁福保: 佛學大辭典

妄染

  （術語）妄為虛妄不實之義，染為染污不淨之義。以名一切生死之法。起信論曰：「過恒沙等妄染之義。」


妄執 (丁福保)

丁福保: 佛學大辭典

妄執

  （術語）虛妄之執念也。又執著虛妄之法也，把而不離曰執。法華經方便品曰：「深著虛妄法，堅受不可捨。」釋門歸敬儀中曰：「無始妄習執見。」


妄情 (丁福保)

丁福保: 佛學大辭典

妄情

  （術語）虛妄不實之情識也。唯識論一曰：「隨自妄情種種計度。」順正理論二十三曰：「又彼所說唯率妄情。」


妄習 (丁福保)

丁福保: 佛學大辭典

妄習

  （術語）妄念妄想之習慣。


妄想 (丁福保)

丁福保: 佛學大辭典

妄想

  （術語）不當於實曰妄，妄為分別而取種種之相曰妄想。註維摩三：「生曰：妄想妄分別之想也。」大乘義章三本曰：「凡夫迷實之心，起諸法相。執相施名，依名取相。所取不實，故曰妄想。」同五末曰：「謬執不真，名之為妄。妄心取相，目之為想。」楞嚴經一曰：「一切眾生，從無始來，生死相續，皆由不知常住真心性淨明體。用諸妄想，此想不真，故有輪轉。」楞伽經四曰：「妄想自纏，如蠶作繭。」觀無量壽經曰：「行者所聞，出定之時，憶持不捨，令與修多羅合。若不合者，名為妄想。」菩提心論曰：「夫迷途之法從妄想生，乃至展轉成無量無邊煩惱。」止觀七曰：「諸法皆妄想和合故有。」


妄業 (丁福保)

丁福保: 佛學大辭典

妄業

  （術語）虛妄不實之業因也。圓覺經曰：「有妄業故有流轉。」


妄塵 (丁福保)

丁福保: 佛學大辭典

妄塵

  （術語）妄為虛妄，塵為塵坌，一切世間之事物，體性虛妄，且污聖道，如塵坌，故名妄塵。楞嚴經七曰：「生滅二種妄塵。」


妄境界 (丁福保)

丁福保: 佛學大辭典

妄境界

  （術語）謂妄心所現虛妄不實之境界。一切世間之事物是也。占察經下曰：「但以眾生無明痴闇，熏習因緣，現妄境界，令生念著。」


妄語 (丁福保)

丁福保: 佛學大辭典

妄語

  （術語）十惡之一。以欺他之意，作不實之言者。智度論十四曰：「妄語者，不淨心欲誑他。覆隱實，出異語，生口業，是名妄語。」大乘義章七曰：「言不當實，故稱為妄。妄有所談，故名妄語。」涅槃經三十八曰：「一切惡事，虛妄為本。」


妄語戒 (丁福保)

丁福保: 佛學大辭典

妄語戒

  （術語）五戒十戒中有妄語戒。禁制一切之妄語。又具足戒中分大小之二，在四波羅夷中為大妄語戒。在九十單提中為小妄語戒。大妄語者，不得聖道，言我得聖道，或受天龍鬼神之供養等，總說過人之法也。小妄語者，謂其他一切不實之言語。


妄說 (丁福保)

丁福保: 佛學大辭典

妄說

  （術語）虛妄不實之言說也。法華經安樂行品曰：「長夜守護不妄宣說。」入阿毘達磨論上曰：「劣慧妄說闇，覆蔽牟尼言。」


妄緣 (丁福保)

丁福保: 佛學大辭典

妄緣

  （術語）緣者，關於吾身之內外事物也，此緣體虛妄不實，故曰妄緣。又此事物為我起妄情之緣由，故曰妄緣。


妃 (丁福保)

丁福保: 佛學大辭典

妃

  （術語）梵語曰羅逝Ba^jn~i^，以妃有能生之德，故密教假之為三昧之異名，又為陀羅尼之別目，生長三昧及陀羅尼之一切功德如女姓之能生男女，使種胤不斷絕也。大日經九曰：「妃是三昧義，所謂大悲胎藏三昧也。」同十二曰：「妃者，如世女人能生男女，令種胤不絕。此明（指陀羅尼）能生一切如來所有功德故，義云妃也。」見明妃條。


好相 (丁福保)

丁福保: 佛學大辭典

好相

  （術語）妙好之異相也。謂行者感得佛身並光華等種種妙好之異相。梵網經下曰：「若到禮三世千佛，得見好相。若一七日二三七日乃至一年，要見好相。好相者，佛來摩頂見光見華種種異相，便得滅罪。若無好相，雖懺無益。」即是。


如 (丁福保)

丁福保: 佛學大辭典

如

  （術語）如者如法之各各之相也，如法之實相也。如地之堅相，如水之濕相，謂之各各之相是事相之如也。然此各各之事相，非實有，其實皆空，以彼此之諸法以空為實，空者，是諸佛之實相也，此實相之如，稱為如。故實相即如也。又此如為諸法之性，故名法性，此法性為真實之際極，故曰實際。故如與法性與實際，皆諸法實相之異名也。又，諸法之理性相同，謂之如，以諸法雖各各差別而理體則一味平等故也。故如者理之異名也。此理真實，故云真如，其理為一，故云一如，但就其理體言之，般若經之如，立為空，法華經之如，立為中，是教門之不同也。智度論三十二曰：「諸法如有二種：一者各各相，二者實相。」又曰：「佛弟子如法本相觀。」又曰：「如法性實際，此三皆是諸法實相異名。」維摩經菩薩品曰：「如者不二不異。」大乘義章一曰：「如，法性，實際，義出大品經，此三乃是理之別目。（中略）如者是其同義，法相雖殊，理實同等，故名為如。」大日經疏一曰：「怛他是如義。」止觀二曰：「如空之異名耳。」維摩經淨影疏曰：「真法體同，名之為如。」


如幻三昧 (丁福保)

丁福保: 佛學大辭典

如幻三昧

  （術語）達於一切諸法如幻之理之三昧也。又現作種種如幻之事之三昧也。圓覺經曰：「修習菩薩如幻三昧方便，漸次令諸眾生得離諸幻。」智度論五十曰：「如幻三昧者，如幻人一處住，所作幻事遍滿世界，所謂四種兵眾宮殿城郭飲食歌舞殺活憂苦等。菩薩亦如是，住是三昧中能於十方世界變化遍滿其中。」


如幻三摩地 (丁福保)

丁福保: 佛學大辭典

如幻三摩地

  （術語）同於如幻三昧。


如幻即空 (丁福保)

丁福保: 佛學大辭典

如幻即空

  （術語）萬有如幻而無實體也。


如幻假有 (丁福保)

丁福保: 佛學大辭典

如幻假有

  （術語）萬有如變幻而無有實體，徒見存在也。


如去 (丁福保)

丁福保: 佛學大辭典

如去

  （術語）如來之別名。過去之諸佛如從生死去於涅槃中之義也。又乘真如之道而往於佛果之義也。大日經疏一曰：「梵本云但他揭多者，但他是如義，揭多是來義，知解義，說義，去義。如諸佛乘如實道來成正覺，今佛亦如是來。故名如來。（中略）一切諸佛得如是安樂性直至涅槃中，今佛亦如是去。故名如去。釋論俱舍四義，然古譯多云如來，有部戒本云如去，阿闍梨意存如去如說，今且順古題也。」秘藏記本曰：「如去謂自凡位修行成正覺也，乘如而往故曰如去。如來謂成佛以後悲願力故垂化也，乘如而來故曰如來。」梵如來Tatha^-a^gata，如去Tatha^-gata。


如未開蓮合掌 (丁福保)

丁福保: 佛學大辭典

如未開蓮合掌

  （術語）十二合掌之一。大日經疏十三曰：「以十指頭相合，指亦齊等。然掌內空令稍穹隆，名窟滿囉合掌，此云如來未開蓮也。」


如如 (丁福保)

丁福保: 佛學大辭典

如如

  （術語）楞伽經所說五法之一。法性之理體，不二平等，故云如，彼此之諸法皆如，故云如如，是正智所契之理體也。智度論一曰：「人等世界故有，第一義故無。如如法性實際世界故無，第一義故有。」大乘義章三曰：「言如如者是前正智所契之理，諸法體同，故名為如。就一如中體備法界恒沙佛法，隨法辨如，如義非一，彼此皆如，故曰如如。如非虛妄，故復經中亦名真如。」玄應音義二十三曰：「如如歷法非一，故曰如如。」無量壽經下曰：「從如來生，解法如如。」同淨願疏曰：「空同故曰如，解知一切萬法皆如，名解如如。」佛性論二曰：「如者有二義：一如如智，二如如境。並不倒故名如如。」


如如如說 (丁福保)

丁福保: 佛學大辭典

如如如說

  （術語）二教論上曰：「不中之法離於三相，不見處所，如如如說。一是約於離空實非空實三相之義，顯三種平等，而重三如也。」維摩經不二門品曰：「如言說如，如耳聽如。」


如如佛 (丁福保)

丁福保: 佛學大辭典

如如佛

  （術語）覺悟如如理體之佛也。又佛體即如如之理也。宗鏡錄九曰：「古偈云：識心達本如如佛，畢竟無依自在人。」古靈神讚禪師錄曰：「心性無染，本自圓成。但離妄緣，即如如佛。」


如如智 (丁福保)

丁福保: 佛學大辭典

如如智

  （術語）契於如如理體之智，謂之如如智。佛性論二曰：「言如者有二義：一如如智，二如如境。（中略）以如如智稱如如境故。」


如如境 (丁福保)

丁福保: 佛學大辭典

如如境

  （術語）如如之理體為如如智所契之境者。


如來 (丁福保)

丁福保: 佛學大辭典

如來

  （術語）梵語曰多陀阿伽陀Tatha^gata，譯言如來，佛十號之一。如者真如也，乘真如之道從因來果而成正覺之故，名為如來。是真身如來也。又乘真如之道來三界垂化之故，謂之如來。是應身如來也。又，如諸佛而來，故名如來。此釋通於二身。成實論一曰：「如來者，乘如實道來成正覺，故曰如來。」轉法輪論曰：「如實而來，故名如來。（中略）涅槃名如，知解名來，正覺涅槃故名如來。」智度論二十四曰：「如實道來，故名為如來。」勝鬘寶窟上末曰：「如來者體如而來，故名如來。又如諸佛來，故名如來。問：體如而來，故名如來。此是應身，何有來義？真如法身。云何有來？答：如本隱今顯，亦得稱來。」大日經疏一曰：「如諸佛乘如實道來成正覺，今佛亦如是來，故名如來。」行宗記上一之二曰：「真如平等，體離虛妄，故曰如實。乘履此法出現利生，故得此號。」秘藏記本曰：「如來謂成佛以後悲願力故垂化也，乘如而來故曰如來。」教行信證四曰：「真如即是一如，然者彌陀如來從如來生示現報應化種種身也。」又梵云修伽陀（Sugata），譯言如去，又譯好去，是如實去生死之義也，故如來如去相對，則如去者向上自利，而如來者向下利他也，以此二名顯佛之無住涅槃。餘見多陀阿伽陀條。


如來三昧耶 (丁福保)

丁福保: 佛學大辭典

如來三昧耶

  （術語）阿闍梨所傳曼荼羅遍知院之一尊也。畫如來頂相為其標幟。大疏六曰：「三昧耶當作御頂相，如來頂相具攝一切功德。」


如來不思議法身 (丁福保)

丁福保: 佛學大辭典

如來不思議法身

  （術語）稱阿字本不生之理。大日經五曰：「說如是音聲已，還入如來不思議法身。」義釋十二曰：「此不思議，梵云阿真底。有阿聲，意明從阿而出又從阿而入也。」


如來日 (丁福保)

丁福保: 佛學大辭典

如來日

  （術語）又云實相日。越過現未三時無相平等之日時也。大日經一曰：「越三時如來之日。」同疏一曰：「以淨眼觀之，三際之相了不可得，無終無始，亦無去無來，此實相之日。覺明常住，湛若虛空，無有時分修短之異。然以佛神力故，令瑜伽行者於無量劫謂如食頃，或演食頃以為無量劫，延促自在，無定相可得，故云如來日也。」


如來地 (丁福保)

丁福保: 佛學大辭典

如來地

  （術語）佛之位也。楞伽經二曰：「如來禪者，入如來地，得自覺聖智相三種樂住。」起信論曰：「一切菩薩，皆乘此法到如來地故。」


如來身 (丁福保)

丁福保: 佛學大辭典

如來身

  （術語）解境十佛之一。


如來使 (丁福保)

丁福保: 佛學大辭典

如來使

  （術語）佛滅後弘通經法者謂之如來使。法華經法師品曰：「善男子善女人，我滅度後能竊為一人說法華經乃至一句，當知是人則如來使，如來所遣行如來事。」梵Tatha^gata-du^ta，Pres!t!a　Krtyakara。


如來所得法 (丁福保)

丁福保: 佛學大辭典

如來所得法

  （術語）金剛經曰：「如來所得法，此法無實無虛。」如來所得之法者菩提也，其法體空寂，無相可得，故云無實，其中具恒沙之性德，故云無虛。


如來果上法門 (丁福保)

丁福保: 佛學大辭典

如來果上法門

  （術語）謂真言宗金胎兩部之密教。諸宗之法門，乃如來之應化身，對於因位之凡夫二乘菩薩說彼等行證之分際。是因人之法門。金胎兩部之密教乃大日如來集內證之眷屬為自受法樂談自證者，則是果上之法門也。二教論上曰：「如來應化身為地前菩薩及二乘凡夫等說三乘教法，他受用身為地上菩薩說顯一乘等，並是顯教也。自性受用佛自受法樂故與自眷屬各說三密門，謂之密教。此三密門所謂如來內證智境界也。等覺十地不能入室，何況二乘凡夫！誰得昇堂。」


如來室 (丁福保)

丁福保: 佛學大辭典

如來室

  （術語）三軌弘經之一。同於慈悲室。見三軌條附錄。


如來家 (丁福保)

丁福保: 佛學大辭典

如來家

  （術語）真如法界為如來之所住，故稱如來家。唯識論九曰：「菩薩得此二見道時生如來家。」同述記九末曰：「無性云：謂佛法界名如來家，於是證會，故名為生。」


如來座 (丁福保)

丁福保: 佛學大辭典

如來座

  （術語）三軌弘經之一。同於法空座。見三軌條附錄。


如來常住 (丁福保)

丁福保: 佛學大辭典

如來常住

  （術語）涅槃經二十七曰：「師子吼者名決定說，一切眾生悉有佛性，如來常住，無有變易。」


如來淨華眾 (丁福保)

丁福保: 佛學大辭典

如來淨華眾

  （術語）往生論曰：「如來淨華眾，正覺華化生，愛樂佛法味，禪三昧為食。」彌陀如來之聖眾，悉於清淨之蓮華中化生，故云如來淨華眾。其蓮華為如來本願成就而成正覺之結果，故云正覺華。


如來部 (丁福保)

丁福保: 佛學大辭典

如來部

  （術語）胎藏界三部之一。又云佛部。大日釋迦等諸佛之部類也。


如來無邊誓願事 (丁福保)

丁福保: 佛學大辭典

如來無邊誓願事

  （術語）密宗所立五大願之第四。奉事無邊如來之誓願也。


如來會 (丁福保)

丁福保: 佛學大辭典

如來會

  （術語）無量壽如來會之略名。大寶積經第五會之名也。


如來舞 (丁福保)

丁福保: 佛學大辭典

如來舞

  （術語）稱如來以種種善巧之神變悅可眾心而攝化之之作業也。大日經悉地出現品曰：「佛又告金剛手：諸如來有意生名業作戲行舞，廣演品類攝持四界，安住心王，等同虛空，成就廣大見非見果，出生一切聲聞及辟支佛諸菩薩位，令真言門修行諸菩薩一切希願皆悉滿足具種種業，利益無量眾生。」


如來慧 (丁福保)

丁福保: 佛學大辭典

如來慧

  （術語）如來之智慧，即一切種智也。


如來應正遍知 (丁福保)

丁福保: 佛學大辭典

如來應正遍知

  （術語）又謂之如來應供等正覺。佛之三號也。往生論註下曰：「所言三號即是如來應正遍知也。」見十號條。


如來應供等正覺 (丁福保)

丁福保: 佛學大辭典

如來應供等正覺

  （術語）又云如來應正遍智。佛之三號也。如來即如來，應者應供，正遍智者等正覺也。舉佛號者，或以一號，或以三號，或以十號。但三號者十號中之前三號也。往生論註下曰：「諸佛如來德有無量，德無量故。德號亦無量，若欲具談，筆紙不能載也。是以諸經或舉十名或騰三號，蓋存至宗而已，豈此盡耶？」


如來應供等正覺明行足善逝世間解無上士調御丈夫天人師佛世尊 (丁福保)

丁福保: 佛學大辭典

如來應供等正覺明行足善逝世間解無上士調御丈夫天人師佛世尊

  （術語）佛之十號也。見十號條。


如來禪 (丁福保)

丁福保: 佛學大辭典

如來禪

  （術語）又名如來清淨禪。楞伽經所說四種禪之一。如來所得之禪定，即首楞嚴定也。依此禪定窮究法身般若解脫三德秘藏之大涅槃，而起無作之妙用，別於外道二乘菩薩所得之涅槃，謂之如來禪。楞伽經二曰：「云何如來禪？謂人如來地得自覺聖智相三種樂住，成辦眾生不思議事，是名如來禪。」同經註解二曰：「如來禪者即首楞嚴也。」證道歌曰：「頓覺了如來禪，六度萬行體中圓。」禪源都序上一曰：「若頓悟自心本來清淨元無煩惱，無漏智性本來具足，此心即佛畢竟無異。依此而修者，是最上乘禪，亦名如來清淨禪，亦名一行三昧，亦名真如三昧。此是一切三昧根本，若能念念修習，自然漸得百千三昧。達磨門下展轉相傳者是此禪也。」此以如來禪為至極之心法，達磨所傳之宗旨名。唐仰山初立祖師禪之目，以祖師禪為達磨所傳之心印，以如來禪為未了之名。見祖師禪條。


如來藏 (丁福保)

丁福保: 佛學大辭典

如來藏

  （術語）真如在煩惱中，謂之如來藏，真如出煩惱。謂之法身。依佛性論如來藏品，藏有三義：（一）所攝之義，真如立於眾生之位則含和合不和合之二門，為和合門者生一切之染法，為不和合門者，生一切之淨法，一切染淨之法，皆攝於如來之性，即真如，故云如來藏。易言之則真如攝一切法。如來藏一切法也。楞伽經四曰：「如來之藏，是善不善因，能遍興造一切眾生。」勝鬘寶窟下本曰：「一切眾生無有出如如境者，並為如如所攝故名藏也。則眾生為如來所攝也，是如來藏眾生。」起信論義記上曰：「如來藏心，含和合不和合二門，以其在於眾生位故，若在佛地則無和合義。」（二）隱覆之義，真如在煩惱中時，為煩惱隱覆如來之性德，而不使顯現，故名如來藏，是眾生之煩惱藏如來也。勝鬘經曰：「無量煩惱藏所纏如來藏。」又曰：「如是如來，法身不離煩惱藏，名如來藏。」理趣般若經曰：「一切有情皆如來藏。」同述贊下曰：「此真性正實如來藏在纏中名如來藏，一切眾生皆有真理故。」勝鬘寶窟下本曰：「如來性住在道前為煩惱隱覆，眾生不見，故名為藏，是眾生藏如來也。」（三）能攝之義，真如在煩惱中。含攝如來一切果地之功德，故名如來藏。占察經下曰：「復次彼心名如來藏，所謂具足無量無邊不可思議無漏清淨之業。」起信論曰：「如來藏，具足無量性功德故。」述讚下曰：「藏謂庫藏，諸佛所有一切功德皆在其中名如來藏，現行功德未能起，故不名法身。」起信論義記下本曰：「隱時能出生如來，名如來藏（能攝故出生也），顯時為萬德依止，名為法身。」梵Tatha^gatagarbha。[囗@又]如來所說之一切經藏也。增一阿含經序品曰：「其有專心受持增一，便為總持如來藏，正使今身不盡結，後生便得高才智。」


如來藏心 (丁福保)

丁福保: 佛學大辭典

如來藏心

  （術語）真如心之異名也。見真如心條。


如來藏性 (丁福保)

丁福保: 佛學大辭典

如來藏性

  （術語）一切眾生之性隱藏如來之功德，謂之如來藏性。


如來藏緣起 (丁福保)

丁福保: 佛學大辭典

如來藏緣起

  （術語）同於真如緣起。


如來識 (丁福保)

丁福保: 佛學大辭典

如來識

  （術語）又云佛識。第八之阿賴耶識為一切眾生之根本識，第九之菴摩羅識為如來之清淨識。菴摩羅，譯言清淨。以離一切之無明煩惱故也。但法相宗以菴摩羅耶識為阿賴耶識之淨分，不立為第九識，法性宗則立為第九識。光明玄曰：「菴摩羅識，是第九不動，若分別之即是佛識。」宗鏡錄曰：「摩羅淨識湛若太虛，佛性明珠皎同朗月。」


如來體性無生觀 (丁福保)

丁福保: 佛學大辭典

如來體性無生觀

  （術語）五輪所成法界塔婆之觀法也。五輪者，是法身如來之體性，故云如來體性，以本不生之 [image] 為體，故云無生。見三種悉地儀軌。


如法 (丁福保)

丁福保: 佛學大辭典

如法

  （術語）如法，契於理也。無量壽經下曰：「應當信順如法修行。」維摩經方便品曰：「夫說法者，當如法說。」同觀眾生品曰：「此華不如法，是以去之。」


如法念佛 (丁福保)

丁福保: 佛學大辭典

如法念佛

  （術語）謂別時念佛也。見別時念佛條。


如法治 (丁福保)

丁福保: 佛學大辭典

如法治

  （術語）突吉羅Dus!kr!ta之異名。如法治罰之罪科也。資持記上一之五曰：「如法治者突吉羅異名。」


如空 (丁福保)

丁福保: 佛學大辭典

如空

  （術語）如者平等之義，平等真空謂之如空。吽字義曰：「如空四智似金埋地。」


如金剛三昧 (丁福保)

丁福保: 佛學大辭典

如金剛三昧

  （術語）如金剛能貫通一切之事物以智慧通達一切諸法之三昧也。智度論四十七曰：「如金剛三昧者，得是三昧，以智慧能通達一切諸法。」


如是力 (丁福保)

丁福保: 佛學大辭典

如是力

  （術語）法華經所說十如是之一。力者力用也，如十界之眾生各法，有力用功能也。


如是本末究竟等 (丁福保)

丁福保: 佛學大辭典

如是本末究竟等

  （術語）法華經所說十如是之一。初之如是相為本，終之如是報為末，從本之相，至末之報，究竟平等一如，謂之究竟等。


如是因 (丁福保)

丁福保: 佛學大辭典

如是因

  （術語）法華經所說十如是之一。因，即習因也。下自地獄界，上至佛界，各習成善惡之性分，而如法生善惡之果，謂之如是因。


如是作 (丁福保)

丁福保: 佛學大辭典

如是作

  （術語）法華經所說十如是之一。作者造作也，下自地獄界，上至佛界，如法運動造作也。


如是性 (丁福保)

丁福保: 佛學大辭典

如是性

  （術語）法華經所說十如是之一。性者性分也，在於內而不改者。下自地獄界，上至佛界，如法各具十界之性，終始無變也。


如是果 (丁福保)

丁福保: 佛學大辭典

如是果

  （術語）法華經所說十如是之一。果者習果也，下自地獄界，上至佛界，習成善因而生善果，習成惡因而生惡果，乃至草木各各習成自因而生自果如法也。


如是相 (丁福保)

丁福保: 佛學大辭典

如是相

  （術語）法華經所說十如是之一。相者相貌也，下自地獄界，上至佛界，如法外顯種種差別之相貌也。


如是報 (丁福保)

丁福保: 佛學大辭典

如是報

  （術語）法華經所說十如是之一。報者應報也，下自地獄界，上至佛界，各如法依於過去善惡之業因而得今生苦樂之報，依於今生善惡之業因而得來生苦樂之報也。


如是語經 (丁福保)

丁福保: 佛學大辭典

如是語經

  （術語）十二部經之一。本事經之別名。


如是緣 (丁福保)

丁福保: 佛學大辭典

如是緣

  （術語）法華經所說十如是之一。緣者緣助也。下自地獄界，上至佛界，依善惡業之緣助如法得苦樂之報也。苦樂之性分，為習因。使之感果者，善惡之業緣也。


如是體 (丁福保)

丁福保: 佛學大辭典

如是體

  （術語）法華經所說十如是之一。體者體質也，下自地獄界，上至佛界，如法十界各自色身之體也。


如理 (丁福保)

丁福保: 佛學大辭典

如理

  （術語）猶言如實。


如理師 (丁福保)

丁福保: 佛學大辭典

如理師

  （術語）佛之德號也。俱舍論一曰：「敬禮如是如理師。（中略）如實無倒，教授誡勗，名如理師。」


如理智 (丁福保)

丁福保: 佛學大辭典

如理智

  （術語）契於諸法真理之真智也。


如量智 (丁福保)

丁福保: 佛學大辭典

如量智

  （術語）通於諸法事相之俗智也。見二智條。


如意佛 (丁福保)

丁福保: 佛學大辭典

如意佛

  （術語）行境十佛之一。如來有自在神力，故云如意佛。


如意足 (丁福保)

丁福保: 佛學大辭典

如意足

  （術語）見四如意足條。


如意珠身 (丁福保)

丁福保: 佛學大辭典

如意珠身

  （術語）成就南方寶生佛之三摩地身，為如意寶珠，而滿一切眾生之希願也。大疏八曰：「今於此中廣種無限善根故，即從今生以後盡未來際常作如意寶珠身虛空藏身，能滿自他一切希願。」


如意通 (丁福保)

丁福保: 佛學大辭典

如意通

  （術語）五通之一。又云神足通，神境通。變現自在如意，故名如意。飛行自在，故名神足。六塵之境，轉變自在，故名神境。見五通條。


如意寶珠法 (丁福保)

丁福保: 佛學大辭典

如意寶珠法

  （術語）如意寶珠轉輪秘密現身成佛金輪咒王經所說，如意寶珠曼陀羅之祈念法也。如意寶珠者如意輪觀音之三昧耶形也，此安於曼陀羅之中臺。


如實 (丁福保)

丁福保: 佛學大辭典

如實

  （術語）如實相，如實性也。又，如者平等之義，實者不虛之義，又真如實相之義。皆以名理體。法華經安樂行品曰：「觀諸法如實相。」行宗記上一之二曰：「真如平等，體離虛妄，故云如實。」法華文句九，釋如實道曰：「如如真實之道。」三藏法數十四，釋如實空曰：「真如實相，體本空寂。」


如實不空 (丁福保)

丁福保: 佛學大辭典

如實不空

  （術語）起信論所說二真如之一。如實者真如之異名也，真如體內具無量之性功德，謂之如實不空。即不空真如也。起信論曰：「如實不空，以有自體具足無量性功德故。」


如實知 (丁福保)

丁福保: 佛學大辭典

如實知

  （術語）如實相而知之也。往生論註下曰：「如實知者，如實相而知也。」


如實知自心 (丁福保)

丁福保: 佛學大辭典

如實知自心

  （術語）如來之智見。如實知自己之見也。大日經一曰：「秘密主，云何菩提？謂如實知自心。」同疏一曰：「如實知自心，即是開示如來功德寶所也。如人雖聞寶藏，發意懃求，若不知其所在，無由進趣。（中略）此法從何處得耶？即是行者自心耳。若能如實觀察，了了證知，是名成菩提。其實不由他悟，不從他得。問曰：若即心是道者，何故眾生輪迴生死，不得成佛？答曰：以不如實知故。」


如實知見 (丁福保)

丁福保: 佛學大辭典

如實知見

  （術語）如實相之知見也。法華經壽量品曰：「如來如實知見三界之相。」


如實知者 (丁福保)

丁福保: 佛學大辭典

如實知者

  （術語）佛之德號也。大日經疏一曰：「一切諸佛如法實相知解，知已，亦如諸法實相為眾生說。今佛亦如是，故名如實知者，亦名如實說者。」


如實空 (丁福保)

丁福保: 佛學大辭典

如實空

  （術語）起信論所說二真如之一。如實者真如之異名，平等不二，故謂之如，真實不虛，故謂之實。此真如之體，空淨而離一切之妄染。故名如實空。如明鏡之空淨。即空真如也。起信論義記上本曰：「言如實空者，此以如實之中空無妄染故，云如實空，非謂如實身空。」


如實空鏡 (丁福保)

丁福保: 佛學大辭典

如實空鏡

  （術語）起信論所說四鏡之一。見四鏡條。


如實修行 (丁福保)

丁福保: 佛學大辭典

如實修行

  （術語）如實相而行也。初地以上之菩薩，證真如而起行，謂之如實修行。往生論註下曰：「真如是諸法正體，體如而行，則是不行，不行而行，名如實修行。」起信論義記上本曰：「證理起行，名如實修行。」


如實修行相應 (丁福保)

丁福保: 佛學大辭典

如實修行相應

  （術語）其所修所信相應於法之實義也。


如實智 (丁福保)

丁福保: 佛學大辭典

如實智

  （術語）如諸法實相之智。知諸法實相之智。是唯佛所得之智也。智度論二十三曰：「如實智者，一切法總相別相，如實正知，無有罣礙。」同八十四曰：「如實智有何等相？答曰：有人言能知諸法實相。（中略）此中說如實智唯是諸佛所得。何以故？煩惱未盡者猶有無明，故不能知如實。二乘及大菩薩習未盡故，不能遍知一切法一切種，不名如實智。但諸佛於一切無明盡無遺餘，故能如實智。」


如語 (丁福保)

丁福保: 佛學大辭典

如語

  （術語）如實之語，如法之語也。謂真實不虛之言說。金剛經曰：「如來是真語者實語者如語者。」


字入門陀羅尼 (丁福保)

丁福保: 佛學大辭典

字入門陀羅尼

  （術語）一切文字，悉入阿之一字，阿之一字，能總持一切字，使入諸法實相中，故名字入門陀羅尼，智度論二十八曰：「行陀羅尼菩薩聞此阿字，即時入一切法初不生，如是等字字隨所聞皆入一切諸法實相中，是名字入門陀羅尼。」


字母 (丁福保)

丁福保: 佛學大辭典

字母

  （術語）悉檀之摩多與體文也，有四十二字，四十七字，五十字之別。顯密諸經釋之，是為生諸字之母，故云字母。智度論四十八曰：「四十二字母，並一切字根本。因字有語，因語有名，因名有義。若聞字則了其義。」見悉曇條。


字印 (丁福保)

丁福保: 佛學大辭典

字印

  （術語）種子與印契也，是為三種本尊中之二種。


字門觀 (丁福保)

丁福保: 佛學大辭典

字門觀

  （術語）觀諸尊之種子謂之字門觀。不思議疏下曰：「字門觀者種子也。」


字界 (丁福保)

丁福保: 佛學大辭典

字界

  （術語）見字緣條。


字曼荼羅 (丁福保)

丁福保: 佛學大辭典

字曼荼羅

  （術語）即種子曼荼羅，四曼中之法曼荼羅也。若修行者無資力，不能作圖畫之大曼荼羅者，得以此字曼荼羅修法。大日經疏十三曰：「然實力不辦者聽作字曼荼羅，即於此置佛之處但畫作阿字，是一切佛及菩薩之母也（云云）。」


字等 (丁福保)

丁福保: 佛學大辭典

字等

  （術語）四等之一。


字等相三昧 (丁福保)

丁福保: 佛學大辭典

字等相三昧

  （術語）百八三昧之一。


字義 (丁福保)

丁福保: 佛學大辭典

字義

  （術語）大日經疏四曰：「真言中有字義，有句義。」


字緣 (丁福保)

丁福保: 佛學大辭典

字緣

  （術語）悉曇之阿等十二摩多或十六摩多，是助成字義者，故謂之字緣。迦等三十五字或三十六字是字之根本，則謂之字界。探玄記十曰：「悉曇章中初啞阿等十二音，或加唎離等為十四音，即字緣也。及迦佉等三十六，字界也。以音加字轉成一切諸名句文等。」（字緣加於字界而成語。探玄記解釋以母音為字緣，子音為字界，非誤也）。


字輪 (丁福保)

丁福保: 佛學大辭典

字輪

  （術語）輪者轉生之義，真言一一文字從一字轉生多字，故云字輪。大日經疏十四曰：「所謂字輪者，從此輪轉而生諸字也。輪是生義，如從阿字一字即轉生四字。謂阿 [image] 是菩薩心，阿（長） [image] 是行，暗 [image] 是成菩提，噁 [image] 是大寂涅槃，噁（長） [image] 是方便。如阿字者，當知迦字亦五字，乃至佉等凡二十字，當知亦爾。」又曰：「從一[口*縛]， [image] 字轉生多字，故名為輪也。」又字輪者，阿字菩提心之不動也。大日經疏十四曰：「又字輪者，梵音云阿 [image] 剎 [image] 囉 [image] 輪，阿剎羅是不動義，不動者所謂是阿字菩提心也。如毘盧遮那住菩提心體性，種種示現普門利益，種種變現無量無邊。雖如是垂跡無窮盡，能實常住不動，亦無起滅相。猶如車輪，雖復運動無窮而當中未曾動搖。由不動故，能制群動而無窮極也。此阿字亦復如是，以無上故即無動無退，而生一切字輪轉無窮，是故名不動輪也。」


字輪觀 (丁福保)

丁福保: 佛學大辭典

字輪觀

  （術語）觀 [image] [image] [image] [image] [image] 之五字輪也。此觀亦名法界體性三昧。以五字五大為法界之體性故也。又名淨菩提心觀。以大日經說此五字之實義。云我是本不生等，疏家釋之。判定菩提之實義故也。其法先觀吾心為圓明之月輪，於其心月輪上布此字輪而觀之，是即觀顯自心本有法界法門身之功德也，若別尊時應於部而以此中一字為中心，以彼尊小真言右繞而布之，都法時總布五字。此月輪安於心上尊者出多法，或如仰鏡，於平面觀之，或如豎鏡，於正面觀之，或又如圓珠觀之。然諸軌所明多仰觀之。如法華軌言：秋月光明澄靜，仰在心中。無量壽軌言：猶如淨月仰在心中。五字陀羅尼頌云：右旋布心月，如以水精珠布明鏡之上。建立軌云：諦想心勝間圓明一肘，猶如秋月主澄，明仰在心，是其證也。其五字之色亦有多說，或通觀為黃金色，或通觀如於琉璃盤上並水精珠（此五字陀羅尼頌之意也），或以五字即五方五大等之故隨其部而觀其色，即 [image] 者地而黃， [image] 者水而白， [image] 者火而赤， [image] 者風而黑， [image] 者空而青又雜色也。其詳見於秘藏記四等。


字壇 (丁福保)

丁福保: 佛學大辭典

字壇

  （術語）種子曼荼羅也，是四曼中之法曼。大日經疏十三曰：「若弟子財力豐贍堪能廣辦者，師即當作畫色像之壇，為示本尊身印之相故也。若力不能辦而造字壇，即犯秘法隱覆之罪。」


存生 (丁福保)

丁福保: 佛學大辭典

存生

  （術語）存生命也。地藏本願經上曰：「菩薩之母存生，習何行業。」


存見 (丁福保)

丁福保: 佛學大辭典

存見

  （術語）有惡見者。


存命 (丁福保)

丁福保: 佛學大辭典

存命

  （術語）存生命也。心地觀經四曰：「若存其命，是無價寶。」有部毘奈耶四十八曰：「共立要盟，方存汝命。」


存略 (丁福保)

丁福保: 佛學大辭典

存略

  （術語）存者存置之義，略為存置也。略有二義：一全略而不說，一略說義。行事鈔上一曰：「今通括一化所說正文且引數條，餘便存略。」此第一義。往生要集上本曰：「若存略者，如馬鳴菩薩賴吒和羅伎聲唱云。」此第二義。


宅門 (丁福保)

丁福保: 佛學大辭典

宅門

  （術語）五功德門之一。見五功德門條。


宅識 (丁福保)

丁福保: 佛學大辭典

宅識

  （術語）阿賴耶識之別名。唯識了義燈四末曰：「無相論云：是種子之宅舍故。」


安心 (丁福保)

丁福保: 佛學大辭典

安心

  （術語）謂心期待於某一點，而安住於此，確乎不動也。安心之法，諸宗各有其說。天台一家，謂離三諦無安心之處，離止觀無安心之法，禪宗以不可得為安心之處，如彼達磨印慧可，謂為安心了，即其例也。淨土門說，安心甚盛。淨土宗謂厭欣之心為總安心，至誠心深心迴向心之三心為別安心，俱為行者所起之心，真宗謂信樂開發之一念具三信，大信大行，悉由如來本願力迴向而獲得，安心即信心也。


安心起行 (丁福保)

丁福保: 佛學大辭典

安心起行

  （術語）安心者，謂三心，起行者，謂五種正行等。此二者如鳥之兩翼，車之兩輪，不可偏廢，稱之為心行具足，又曰顯行具足。淨土宗謂此二者不具，則不得往生。即發三心，安心決定之後，修念佛等行也。


安立 (丁福保)

丁福保: 佛學大辭典

安立

  （術語）安置建立之義。無量壽經上曰：「教化安立，無數眾生。」俱舍論十一曰：「安立器世間。」唯識論八曰：「安立真如。」勝鬘寶窟上末曰：「安立者，始建曰安，終成為立。」


安立三昧 (丁福保)

丁福保: 佛學大辭典

安立三昧

  （術語）定之名也。智度論四十七曰：「得此三昧者，一切諸功德善法中，安立牢固，如須彌山。」


安立果 (丁福保)

丁福保: 佛學大辭典

安立果

  （術語）西方師所立四果之一。即於某基礎上安立之結果也。大毘婆沙論百二十一曰：「安立果者，謂依風輪安立水輪，復依水輪安立金輪，復依金輪安立大地，復依大地安立一切情非情數。此中後後者，是前前之果。」


安立真如 (丁福保)

丁福保: 佛學大辭典

安立真如

  （術語）見真如條。


安立諦非安立諦 (丁福保)

丁福保: 佛學大辭典

安立諦非安立諦

  （術語）述記十九曰：「有差別名言者名安立，無差別離名言者，非安立也。安立者施設義。」


安名 (丁福保)

丁福保: 佛學大辭典

安名

  （術語）新受戒者，初付法名也。見禪林象器箋五。


安忍 (丁福保)

丁福保: 佛學大辭典

安忍

  （術語）安心忍耐也。止觀七之四曰：「安忍者，能忍成道事。」三藏法數三十七曰：「安即不動，忍即忍耐。」


安那般那 (丁福保)

丁福保: 佛學大辭典

安那般那

  （術語）A^na^pa^na，見阿那波那條。


安受苦忍 (丁福保)

丁福保: 佛學大辭典

安受苦忍

  （術語）見二忍條。


安居竟 (丁福保)

丁福保: 佛學大辭典

安居竟

  （術語）安居之終日。即七月十五日（舊譯家），或八月十五日（新譯家）。


安般 (丁福保)

丁福保: 佛學大辭典

安般

  （術語）見阿那波那條。


安詳 (丁福保)

丁福保: 佛學大辭典

安詳

  （術語）安穩微妙之貌。法華經方便品曰：「爾時世尊，從三昧安詳而起。」嘉祥之義疏曰：「安詳者，示大人之相。又安詳者，動寂無礙也。」慈恩之玄贊曰：「安者徐也，詳者審也。」無量壽經上曰：「安詳徐逝。」


安慧 (丁福保)

丁福保: 佛學大辭典

安慧

  （術語）安置意於智慧而不動。十住論十曰：「諸佛安慧常不動。」往生要集指麾鈔十五曰：「安謂安置，慧是智慧。」[囗@又]天竺論師名Sthiramati，解釋唯識論之十大論師之一。唯識述記一本曰：「梵云悉恥羅末底，唐言安慧，即糅雜集。救俱舍論，破正理師護法論師同時先德。南印度境，羅羅國人也。妙解因明，善究內論。」


安樂 (丁福保)

丁福保: 佛學大辭典

安樂

  （術語）身安心樂也。文句八下曰：「身無危險故安，心無憂惱故樂。」


安樂十勝 (丁福保)

丁福保: 佛學大辭典

安樂十勝

  （術語）極樂世界之勝事有十種。化生所居。所化命長。國非界繫。淨方無欲。女人不居。修行不退。淨方非穢。國土莊嚴。念佛攝情。十念往生也。此慈恩大師所說。


安養即寂光 (丁福保)

丁福保: 佛學大辭典

安養即寂光

  （術語）西方之極樂，於四種之國土中，位雖最下，然以圓融無礙之道理言之，則此最下之土，即最上之寂光土云。與所謂娑婆即寂光同。蓋天台宗立四土：一凡聖同居土，謂娑婆及安養。二方便土。三實報土。四常寂光土，是究竟之佛土也。然由圓融之理言之，則四土總為不二。法華文句記九下曰：「豈離伽耶別求常寂，非寂光外別有娑婆。」止觀義例上曰：「故知心體即常寂光，寂光諸土無二無別。」同隨釋三曰：「體即用故，有實報方便同居三土之殊。用即體故，一一無非常寂光土。」


安隱 (丁福保)

丁福保: 佛學大辭典

安隱

  （術語）與安穩同。宗鏡錄曰：「安隱快樂者，則寂靜妙常。世事永息者，則攀援心斷。」


安穩 (丁福保)

丁福保: 佛學大辭典

安穩

  （術語）身安心穩也。法華經譬喻品曰：「身意泰然，快得安穩。」文句十四曰：「不為五濁八苦所危，故名安。日倒暴風所不能動，故名穩。」穩通作隱。


寺 (丁福保)

丁福保: 佛學大辭典

寺

  （術語）梵語尾賀羅Viha^ra，毗訶羅，鼻訶羅。寺原為官司之名。釋名曰：「寺嗣也，治事者相嗣續於其內也。」羅璧志餘曰：「漢設鴻臚寺待四方賓客。永平中佛法入中國，館摩騰法蘭於鴻臚寺。次年敕洛陽城西雍門外立白馬寺，以鴻臚非久居之館，故別建處之。其仍以寺名者，以僧為西方之客，若待以賓禮也。此中國有僧寺之始。」西土稱為僧伽藍，僧伽藍譯言眾園。謂眾人所居所，在園圃生殖之處，佛弟子則生殖道芽聖果也，經曰伽蘭陀竹園祇樹給孤獨園。是西域之寺舍也。後魏太武帝始光元年創立伽藍而名以招提之號，隋煬帝大業中改天下之寺為道場，至唐復為寺。


寺院 (丁福保)

丁福保: 佛學大辭典

寺院

  （術語）寺者，僧園之總名，院者，寺內之別舍，總稱曰寺院。在印度以祇園精舍為嚆矢，在支那以白馬寺為濫觴。參照寺條。


寺塔處 (丁福保)

丁福保: 佛學大辭典

寺塔處

  （術語）寺塔處者練若也，此有三種：一達磨，是菩提場。二檀陀伽，是無穢尊處。三摩登伽，是無喧動處。見不思議疏上。


年忌 (丁福保)

丁福保: 佛學大辭典

年忌

  （術語）人亡後三年等修佛事追薦其人謂之年忌，又云年迴。蓋佛教弔祭亡者止於中陰七七日也（大灌頂經梵網經等）。故支那稱為累七齋又稱七七齋。每七日修齋會也（釋氏要覽下），然百日已後之佛事，於佛教無本據，其中百日與一周忌三年忌依支那之儒禮也，百日即儒之卒哭，一周忌者小祥，三年忌者大祥也。釋門正統曰：「若百日與大小祥之類，皆託儒禮因修出世法耳。」


年戒 (丁福保)

丁福保: 佛學大辭典

年戒

  （術語）年者生年，戒者戒臘也。受戒已後之年數謂之戒臘。


年星 (丁福保)

丁福保: 佛學大辭典

年星

  （術語）人人之當年星也。若其星為他所侵，則其人蒙災害云，密教有禳之之法，俗謂之星祭。見星祭條。


年滿受具 (丁福保)

丁福保: 佛學大辭典

年滿受具

  （術語）年滿二十受比丘之具足戒也。二十歲下不許。隨機羯磨曰：「律本年滿二十者，能耐寒熱風雨飢渴持戒一念，七十歲已下有所堪能，是丈夫位。」


年臘 (丁福保)

丁福保: 佛學大辭典

年臘

  （術語）僧年曰臘。故稱年歲曰年臘。白居易送文暢上人詩曰：「貌依年臘老。」


式叉 (丁福保)

丁福保: 佛學大辭典

式叉

  （術語）此翻云學。


式叉尼 (丁福保)

丁福保: 佛學大辭典

式叉尼

  （術語）式叉摩那尼之略。


式叉迦羅尼 (丁福保)

丁福保: 佛學大辭典

式叉迦羅尼

  （術語）譯曰學，又曰應學。宜學也。為突吉羅之異名。大日經疏五曰：「此中應學，舊譯名為式叉迦羅尼。」大部補註二曰：「式叉迦羅尼，此名為學。」四分律四十一見「尸叉罽羅尼」，「突吉羅」梵S/iks!a^ka^ran!i^。


式叉摩尼 (丁福保)

丁福保: 佛學大辭典

式叉摩尼

  （術語）式叉摩那尼之略。


式叉摩那 (丁福保)

丁福保: 佛學大辭典

式叉摩那

  （術語）又作式叉摩拏。式叉摩那尼之略。


式叉摩那尼 (丁福保)

丁福保: 佛學大辭典

式叉摩那尼

  （術語）出家五眾之一。舊譯學法女。新譯正學女。沙彌尼之欲受具足戒者，使自十八歲至二十歲滿二年間別學六法，驗胎之有無，且試行之真固也。是為式叉摩那尼。俱舍光記十四曰：「式叉摩那，唐云正學。正謂正學六法。言六法者：謂不婬，不盜，不殺，不虛誑語，不飲諸酒，不非時食。」行事鈔資持記上一之二曰：「式叉摩那，此云學法女。由尼報弱，就小學中別提六行為具方便。二年則驗胎有無，六法則顯行貞固，十誦所謂練身練心即是義也。」梵S/iks!ama^n!a^。


忙忙六道 (丁福保)

丁福保: 佛學大辭典

忙忙六道

  （術語）往生禮讚曰：「人間忪忪營眾務，不覺年命日夜去。如燈風中滅無期，忙忙六道無定趣。」


成正覺佛 (丁福保)

丁福保: 佛學大辭典

成正覺佛

  （術語）華嚴所說十佛身之一。見佛身條附錄。


成住壞空 (丁福保)

丁福保: 佛學大辭典

成住壞空

  （術語）四劫也。見四劫條。


成佛 (丁福保)

丁福保: 佛學大辭典

成佛

  （術語）菩薩因位之萬行究竟而成辦阿耨多羅三藐三菩提，謂為成佛。真言立三種之即身成佛，天台立四種之成佛，占察經說四滿成佛。見四種成佛條。


成佛得脫 (丁福保)

丁福保: 佛學大辭典

成佛得脫

  （術語）脫者涅槃三德之一，解脫之德也。得解脫之德，即成佛也。


成佛得道 (丁福保)

丁福保: 佛學大辭典

成佛得道

  （術語）成佛，即得道也。


成劫 (丁福保)

丁福保: 佛學大辭典

成劫

  （術語）四劫之一。見四劫條。


成身會 (丁福保)

丁福保: 佛學大辭典

成身會

  （術語）又曰根本會，羯磨會。金剛界九會曼荼羅之第一會也。見九會曼荼羅條。


成事智 (丁福保)

丁福保: 佛學大辭典

成事智

  （術語）四智又五智之隨一，成所作智之略稱也。


成所作智 (丁福保)

丁福保: 佛學大辭典

成所作智

  （術語）四智之一，又五智之一。見四智及五智條。


成相 (丁福保)

丁福保: 佛學大辭典

成相

  （術語）六相之一。見相條附錄。


成假中 (丁福保)

丁福保: 佛學大辭典

成假中

  （術語）三論宗所云四中之一。見中道條。


成就 (丁福保)

丁福保: 佛學大辭典

成就

  （術語）二十四不相應之一。又，諸經之證信序，或分五段或分六段或分七段，謂之五成就六成就七成就。


成就四法 (丁福保)

丁福保: 佛學大辭典

成就四法

  （術語）見四法條。


成就眾生力 (丁福保)

丁福保: 佛學大辭典

成就眾生力

  （術語）菩薩十力之一。見十力條。


成等正覺 (丁福保)

丁福保: 佛學大辭典

成等正覺

  （術語）滿菩薩之因行而成等正覺也。見等正覺條。


成善羯磨 (丁福保)

丁福保: 佛學大辭典

成善羯磨

  （術語）二種羯磨之一。見羯磨條。


成道 (丁福保)

丁福保: 佛學大辭典

成道

  （術語）化佛八相中之第六。於菩提樹下金剛座上成無上菩提之相也，但四教成佛之相各異。


成實二種觀 (丁福保)

丁福保: 佛學大辭典

成實二種觀

  （術語）觀我法俱空也。是所以超越於薩婆多宗之我空法有觀者。


成實偏空觀 (丁福保)

丁福保: 佛學大辭典

成實偏空觀

  （術語）我法二執雖空，然偏於空之一邊，不知空即不空，故稱之為偏空觀，而大乘諸宗擯斥之。即四見，又四執之一。


成壞空 (丁福保)

丁福保: 佛學大辭典

成壞空

  （術語）成住壞空之略，見四劫條。


托生 (丁福保)

丁福保: 佛學大辭典

托生

  （術語）胎生之之有情宿身於母胎內也。在極樂則托生於蓮華。


托事顯法生解門 (丁福保)

丁福保: 佛學大辭典

托事顯法生解門

  （術語）華嚴宗所立十玄門之一。同於天台宗之托事觀。托於淺近事相而顯深妙法理之法門也。密教事相門之標幟，全屬於此門。見玄門條。


托事觀 (丁福保)

丁福保: 佛學大辭典

托事觀

  （術語）台家所說三種觀法之一。如觀王舍城為心王觀萬二千為人十二處之千如，一一事相入心而悟解為真理的，謂之托事觀。華嚴宗所謂十玄中之托事顯法生解門也。見觀法條。


托胎 (丁福保)

丁福保: 佛學大辭典

托胎

  （術語）托於母胎也。[囗@又]如來八相之一。乘六牙白象自兜率天下，從母之右脅入而托胎也。


托缽 (丁福保)

丁福保: 佛學大辭典

托缽

  （術語）比丘之乞食也。正字通曰：「托同拓，手承物也。」手承缽而乞食之義也。續傳燈錄惟正禪師章曰：「聞托缽乞食，未聞安生以享。」又粥飯之時，擎缽而赴僧堂，曰托缽。聯燈會要雪峰章曰：「師在德山作飯頭。一日飯遲，師曬飯巾次，見德山托缽，至法堂前。師云：這老漢，鐘未鳴鼓未響，托缽向甚麼處去！山便歸方丈。」


旨歸 (丁福保)

丁福保: 佛學大辭典

旨歸

  （術語）教意所趣謂之旨歸。法華玄義八上曰：「體者一部之旨歸，眾義之都會也。」同止觀二曰：「旨歸者文旨所歸也，如水流趣海，火災向空。」輔行曰：「旨者意也，歸者趣也，教意所趣名為指歸。」


曲彔 (丁福保)

丁福保: 佛學大辭典

曲彔

  （術語）又作曲錄，曲祿，曲[彔*頁]。僧家所用之椅子也。刻木而造，其形屈曲，故云曲彔。正字通曰：「刻木曲彔也。」然則彔為本字，他皆假用也。象器箋十九曰：「曲彔，蓋刻木屈曲貌。今交椅曲彔然，故略名曲彔木，遂省木單稱曲彔也。」五祖演錄曰：「曲彔木頭上，不免將錯就錯。」圓悟錄五曰：「三萬三千師子座，爭及此個曲彔木。」明高僧傳六（曇華傳）曰：「隨分著衣喫飯，二十年來，坐曲彔床。」


有 (丁福保)

丁福保: 佛學大辭典

有

  （術語）（一）對於無或空而言。此有實有假有妙有等之別。如三世實有者，實有也。因緣依他之法者，假有也。圓成實性者，妙有也。（二）十二因緣之一。為造可牽當來果之業之位，即業能有當果之意。是因之名也。又曰有支。若約於分位之十二因緣，則當於壯年以後。（三）果之名。因果不亡之義。如三有，二十五有，及四有等。（四）色界無色界之定及依身也。外道執之，以為解脫，故遮遣之而特謂之有。有者生死相續之義，顯非真滅之意也。上二界之貪，謂之有貪，上二界之漏，謂之有漏（三漏之一）者，即由此意。


有上士 (丁福保)

丁福保: 佛學大辭典

有上士

  （術語）等覺之菩薩也。四教義十曰：「問曰：為定用金剛智斷無明，為用妙覺智斷無明耶？答曰：涅槃經云：有所斷者名有上士，無所斷者名無上士。」


有分別 (丁福保)

丁福保: 佛學大辭典

有分別

  （術語）有分別作用之意。對於無分別而言。六識中眼等五識，唯有尋伺相應之自性分別，故俱舍論二，名之為無分別，第六意識，並具散慧相應之計度分別及定散諸念之隨念分別，能分別所緣之境，故名之為有分別。成唯識論七亦曰：「於彼所緣能明了取，異於眼等識，故非無用，由此聖教說彼意識名有分別。」又對於無分別正體智而名其餘後得等智為有分別。即緣境分別種種之差別智也。


有分識 (丁福保)

丁福保: 佛學大辭典

有分識

  （術語）阿賴耶識之異名。了義燈四本曰：「上座部分別說部，立為有分識。」


有心位 (丁福保)

丁福保: 佛學大辭典

有心位

  （術語）謂心王起時。對於無心位而言。小乘薩婆多部不許二心並起，故不論六識中何者動作時名為有心位。大乘許八識俱起，七八二識恒相續而不止，故不論有無。又前五識必伴第六識而起。故唯就第六識之起不起而論有心無心。見成唯識論七。


有支 (丁福保)

丁福保: 佛學大辭典

有支

  （術語）十二支之一。唯識述記八本曰：「有謂三有，支者因義今義，即三有因，生善惡趣差別因也。」見十二因緣條。


有支習氣 (丁福保)

丁福保: 佛學大辭典

有支習氣

  （術語）三種習氣之一。謂為三有因之熏習氣分，能招三界異熟果法之業種也。有二種。一招人天之善果者，二招三惡趣非愛之果者。成唯識論八曰：「有支習氣，謂招三界異熟業種。有支有二：一有漏善，即是能招可愛業。二諸不善，即是能招非愛果業。隨二有支所熏成種，令異熟果善惡趣別。」


有主物 (丁福保)

丁福保: 佛學大辭典

有主物

  （術語）謂有主之財物也。略有四種：一、三寶之物，二、人之物，三、鬼神之物，四、畜類之物。取此等有主物，則成盜罪。見行事鈔中，資持記中一之四。


有句 (丁福保)

丁福保: 佛學大辭典

有句

  （術語）就有無之義立四句而分別之時，第一句曰：「有而非無」，是有句也。第二句曰：「無而非有」，是無句也。第三句曰：「亦有亦無」，是雙亦句也。第四句曰：「非有非無」，是雙非句也。


有名無實 (丁福保)

丁福保: 佛學大辭典

有名無實

  （術語）唯有假名而無實體之意。即世俗之法，皆為因緣假成，如瓶車等，唯有名而無其實體也。涅槃經十三有曰：「有名無實者，如我眾生，乃至旋火輪及名句等五種世法，是名世諦。」


有因無果 (丁福保)

丁福保: 佛學大辭典

有因無果

  （術語）外道四執之一。見四執條。


有因論 (丁福保)

丁福保: 佛學大辭典

有因論

  （術語）立有實因而生實果是一種之邪見，謂之有因論。佛教由無生之本義破此有因論。四卷楞伽經四曰：「野馬犍闥婆，世間種種事，無因而相現，折伏有因論，申暢無生義。申暢無生者，法流永不斷。」


有色 (丁福保)

丁福保: 佛學大辭典

有色

  （術語）欲界與色界之有情有色身者。金剛經曰：「若有色，若無色。」天台之疏曰：「有色即欲色二界，無色即空處。」長水之刊定記四曰：「有色即以色為身，無色即以四蘊為身。」


有作 (丁福保)

丁福保: 佛學大辭典

有作

  （術語）對無作之語。與有相同。傳通記雜鈔五曰：「舊譯經論云有作無作，新譯經論云安立非安立。安立者有作義也，非安立者無作義也。」[囗@又]有作者猶言有為，謂因緣所生之法也。


有見 (丁福保)

丁福保: 佛學大辭典

有見

  （術語）執著於有之邪見。又云常見。智度論七曰：「有二種見：有見無見。」法華經方便品曰：「入邪見稠林若有若空等，依止此諸見，具足六十二。」法華經義疏四曰：「智度論云：愛多者著有故起有見，見多者著無故起無見。又云：四見多者著有，邪見多者著無也。」法華玄贊四曰：「若有者執我後身為有，常見也。若無者執我後身為無，斷見也。」[囗@又]就十八界而分別有見無見。唯色界之一為有見，他皆無見也。顯色形色二者，由在彼在此之差別不同，而能示現彼此之言說，言說名見，有彼之言說，故名有見。又見者眼觀照根色，故名為見，色眼有見，故名有見。見俱舍論二。梵Sanidars%anam%。


有身 (丁福保)

丁福保: 佛學大辭典

有身

  （術語）有六根之身相者。臨濟錄曰：「有身非覺體，無相乃真形。」


有事 (丁福保)

丁福保: 佛學大辭典

有事

  （術語）有為法之異名。俱舍論一曰：「諸有為法，謂色等五蘊，亦世路言依，有離有事等。」頌疏曰：「有事者，事是因義，有為有因故，名為有事。」


有性 (丁福保)

丁福保: 佛學大辭典

有性

  （術語）有出離解脫之性，謂之有性。無佛性謂之無性，即闡提也。圓覺經曰：「地獄天宮皆為淨土，有性無性齊成佛道。」圭峰之略疏下一曰：「有性者三乘性也，無性者闡提性也。非為他日迴心，現已齊成佛道。」


有所得 (丁福保)

丁福保: 佛學大辭典

有所得

  （術語）執著之心。分別之心也。智度論六十曰：「有所得者，所謂以我心於諸法中取相故。」同八十三曰：「諸有二者是有所得，無有二者是無所得。」佛藏經一曰：「有所得者，說有我人壽者命者。」探要記十曰：「愛執即生，名有所得。若執有相，是增益執，亦名常見。若執無相，是損減執，亦名斷見。」涅槃經十七曰：「無所得者則名為慧，（中略）名大涅槃。」三論玄義曰：「有所得者為魔眷屬，非佛弟子。」


有所得心 (丁福保)

丁福保: 佛學大辭典

有所得心

  （術語）唐譯仁王經上曰：「法相如是，有所得心無所得心，皆不可得。」良賁疏中二曰：「有所得者，取相之心也。無所得心者，無分別智也。」


有所緣 (丁福保)

丁福保: 佛學大辭典

有所緣

  （術語）心識謂之有所緣，心識以外之物謂之無所緣。所緣者如眼識之於色，耳識之於聲。心識攀緣寄託之境界也。總之，心識必有此所緣，故名有所緣。俱舍論二曰：「六識意界及法界攝諸心所法，名有所緣，能取境故。」


有法 (丁福保)

丁福保: 佛學大辭典

有法

  （術語）對無法之語。如龜毛兔角體性都無者，謂之無法，如他之事物體用非無者，謂之有法。涅槃經十曰：「本有今無，本無今有。三世有法，無有是處。」[囗@又]於因明宗之前句，名為有法，後句名為法。即前句有後句之法之義。例如聲（是有法），無常（是法）合二者而名為宗。因明大疏上本曰：「初所陳唯具一義能持自體，義不殊勝，不得法名。後之所陳具足兩義能持復軌，義殊勝故，獨得法名。前之所陳，能有後法，復名有法。」


有法自相相違因 (丁福保)

丁福保: 佛學大辭典

有法自相相違因

  （術語）四相違之第三。有法者，宗之前名辭，自相者，於其前名辭發表之事件，相違者，反對之意。即謂立者所設之因，望其宗之前名辭時，缺因之後二相，故不為成立其前名辭發表之事件之因，而反為可打消之之理由，遂至敵者即用其因，成立反對之宗者。見因明入正理論等。


有法空 (丁福保)

丁福保: 佛學大辭典

有法空

  （術語）見空條。


有法差別相違因 (丁福保)

丁福保: 佛學大辭典

有法差別相違因

  （術語）四相違之第四。有法者，宗之前名辭，差別者，其前名辭裏面所含之別件，相違者，反對之意。凡狡黠之論法，於宗之前名辭，懷抱二種之意許，立者成立其一，希敵者不成立。今立者所陳之因，於宜關係之同品不關係，反關係於不應關係之異品，缺因之後二相，敵者因之卻為無過之因，是即有法差別相違因也。亦見因明入正理論等。


有法意許 (丁福保)

丁福保: 佛學大辭典

有法意許

  （術語）宗之前名辭所用之語為立敵共許，然以狡黠之手段，秘有別種之意見者。四相違中，有法自相相違因與有法差別相違，敵者看破有法意許，即以立者自身之因喻破立者，立者之過誤也。


有空 (丁福保)

丁福保: 佛學大辭典

有空

  （術語）森羅萬象歷然謂之有。其實體空虛謂之空。


有空不二 (丁福保)

丁福保: 佛學大辭典

有空不二

  （術語）言有相是空性，而空性是有相也。般若心經曰：「色即是空，空即是色。」

有空不二

  （術語）謂有相為空性，而空性亦為有相也。般若心經曰：「色即是空，空即是色。」維摩經入不二法門品曰：「色色空為二，色即是空，非色滅空，色性自空，如是受想行識識空為二。識即是空，非識滅空，識性自空。於其中而通達者，是為入不二法門。」


有空中三時 (丁福保)

丁福保: 佛學大辭典

有空中三時

  （術語）法相宗分佛一代之教法為有空中之三教，謂佛，最初為破凡夫外道之我執，說阿含經等，示法有我無之理，次為破彼法執，說般若經等，示諸法皆空之理，終為破有空之二執，說解深密經等，示非空非有中道之理。此為大乘之至誠。依之而言初時之說為有教，第二時為空教，第三時為中道教。見唯識述記一本，了義燈一本。


有表色 (丁福保)

丁福保: 佛學大辭典

有表色

  （術語）即有表業也。


有表業 (丁福保)

丁福保: 佛學大辭典

有表業

  （術語）身口意之三業，有有表業、無表業二種。又云有表色、無表色。見業條。


有門 (丁福保)

丁福保: 佛學大辭典

有門

  （術語）四門之一。見四門條。


有待 (丁福保)

丁福保: 佛學大辭典

有待

  （術語）謂人身為待食物衣服等之資而立者。止觀四上曰：「有待之身，必假資籍。」南山之戒疏四上曰：「有待之形，假資方就。」行宗記二上曰：「身名有待，必假資緣。」梁僧傳，道安傳曰：「損米千斛，彌覺有待為煩。」案，有待之字，本於莊子逍遙遊之「猶有所待者也」句。


有待不定 (丁福保)

丁福保: 佛學大辭典

有待不定

  （術語）有待之身，無常也。


有待轉變 (丁福保)

丁福保: 佛學大辭典

有待轉變

  （術語）有待之身可以轉變也。


有後生死 (丁福保)

丁福保: 佛學大辭典

有後生死

  （術語）七種生死之一。見生死條附錄。


有流 (丁福保)

丁福保: 佛學大辭典

有流

  （術語）有者三界之果報。流者四種之惑。三界之果報實有，故云有，四種之惑使人漂沒三界之生死海，故云流。四流者：一見流，二欲流，三有流（與今之有流異），四無明流也。止觀一下曰：「橫截死海，超度有流。」輔行一之四曰：「有謂三有，流謂四流。於此三處，因果不亡，故名為有。為此四法，漂溺不息，故名為流。見流，三界欲也。欲流，欲界一切諸惑，除見及痴。有流，上二界一切諸惑，除見及痴。無明流，三界痴也。」[囗@又]四流中之見流。見四流條。


有為 (丁福保)

丁福保: 佛學大辭典

有為

  （術語）為者造作之義，有造作，謂之有為。即因緣所生之事物，盡有為也。能生之因緣，是造作所生之事物者，所生之事物，必有此因緣之造作，故云有為法。本來自爾而非因緣所生者，謂之無為法。故有為者如言有因緣。大乘義章二曰：「為是集起造作之義，法有為作故，名有為。」俱舍論光記五曰：「因緣造作名為，色心等法，從因緣生，有彼為故，名曰有為。」俱舍論頌疏界品一曰：「為者作也，此有為法，眾緣造作故名為，有彼為故，名為有為。」梵Asam!skr!ta。


有為功德 (丁福保)

丁福保: 佛學大辭典

有為功德

  （術語）涅槃之第一義諦為無為功德，其他一切因緣生之功德，謂之有為功德。仁王經上曰：「有為功德，無為功德。」


有為生死 (丁福保)

丁福保: 佛學大辭典

有為生死

  （術語）凡夫之分段生死謂之有為生死，菩薩之變易生死名為無為生死。勝鬘經曰：「有有為生死無為生死，涅槃亦如是，有餘及無餘。」寶窟下本曰：「分段名曰有為，變易名曰無為。分段之因名為有漏，變易因名為無漏。分段果名有為，變易果為無為。對界內有漏，語界外為無漏，然實是有漏。對界內有為，名界外無為，然實是有為。」


有為果 (丁福保)

丁福保: 佛學大辭典

有為果

  （術語）對於無為果而言。謂結果之自體，為為作造作之有為法者。五果中士用，增上，等流，異熟之四果是也。


有為空 (丁福保)

丁福保: 佛學大辭典

有為空

  （術語）謂有為之諸法為因緣之假和合而無自性也。十八空之一。涅槃經十六曰：「有為空者，有為之法，悉皆是空。」天台之仁王經合疏中曰：「有為空者，色心和合生，陰界入等，皆無所有。」


有為無常 (丁福保)

丁福保: 佛學大辭典

有為無常

  （術語）謂有為法轉變無常也。華嚴演義鈔十六下曰：「以有所作為故名有為，有為是無常。」


有為無漏 (丁福保)

丁福保: 佛學大辭典

有為無漏

  （術語）又作無漏有為。有為而通於無漏之法。即勝義對法，四諦中之道諦也。有二十九法。第六識心王，道共戒之無表，大善地法之十法，大地法之十法，尋，伺，得及四相是也。


有為解脫 (丁福保)

丁福保: 佛學大辭典

有為解脫

  （術語）對於無為解脫而言。又名無學支。即無學之勝解也。勝解為大地法之心所，故為有為，有為法之勝解起於無學之果體，故云有為解脫。見毘婆沙論二十八，俱舍論二十五。


有為轉變 (丁福保)

丁福保: 佛學大辭典

有為轉變

  （術語）謂有為法生住異滅，常轉變也。華嚴演義鈔二十一曰：「雜集論云：若法有生住異滅，可名有為。」生住異滅即轉變之相也。


有界 (丁福保)

丁福保: 佛學大辭典

有界

  （術語）有世界之略。總欲界，色界，無色界之三界而名為有之世界。


有相 (丁福保)

丁福保: 佛學大辭典

有相

  （術語）對於無相之語，有造作之相者，有虛假之相者。大日經疏一曰：「可見可現之法，即為有相。凡有相者，皆是虛妄。」


有相安樂行 (丁福保)

丁福保: 佛學大辭典

有相安樂行

  （術語）法華經安樂行品分別末世之道俗安樂修行法華之法為身，口，意，誓願之四種而明之。南岳大師就此安樂行而立有相無相之二門，入定觀念為無相安樂行。散心念誦為有相安樂行。萬善同歸集二曰：「南岳法華懺云：六根性清淨菩薩，學法華具足二種行，一有相行，二無相行。無相安樂行，甚深妙禪定，觀察六情根。有相安樂行，此依勸發品，散心誦法華。不入禪三昧，坐立行一心。念法華文字，行若成就者，即見普賢身。」（勸發品具名普賢菩薩勸發品，在法華經最末，勸散心念誦者。南岳之法華懺今不傳，故引萬善同歸集）。


有相宗 (丁福保)

丁福保: 佛學大辭典

有相宗

  （術語）撰擇集本呼法相宗為有相宗，對於所謂無相宗之三論宗而言。曰：「且如有相宗，立三時教，而判一代理教。」在彼大乘，以心外之境為無，心內之法為有故也。


有相教 (丁福保)

丁福保: 佛學大辭典

有相教

  （術語）佛成道後十二年間，說阿含經，謂之有相教。此因阿含經以諸法實有之理為本故也。見華嚴經疏一，三藏法數十。


有相無相 (丁福保)

丁福保: 佛學大辭典

有相無相

  （術語）密教就有相無相有淺略深秘之二釋。言其淺略之義，則凡夫所知色心之諸法，事相顯了，心前現行，易了易知，謂之有相。諸法之體性，如幻虛偽，自性即空，無色無形，不存一相，謂之無相。言其深秘之釋，則有相者，一切之法，各各之相，分明而住，無相者，一相之中具一切之相，而一相不留，具一切之相而無一相，故云無相，非為非色非形也。台宗圓教之圓空，妙空。畢竟空，第一空，與此第二釋同。大日經供養法曰：「甚深無相法，劣慧所不解。為應彼等故，在有相說。」要略念誦經曰：「相無相甚深，少智所不能入。依無相說相，攝彼二種人。」凡密教之三本尊三密等皆有此有相無相之淺深二重也。彼宗，以無相一概為顯教之淺義者，顯密相對一往之義也。若於自宗言之，則尚以無相為深義，依此所引之經文可知。


有相業 (丁福保)

丁福保: 佛學大辭典

有相業

  （術語）如信有淨土而念佛，求往生，是有相之作業也。往生要集下末曰：「有相業，謂或觀相好，或念名號，遍厭穢土，專求淨土。」


有根身 (丁福保)

丁福保: 佛學大辭典

有根身

  （術語）謂眼耳鼻舌身之五根。以身根總有他根故也。唯識述記三本曰：「身者總名，身中有根，名有根身。」


有海 (丁福保)

丁福保: 佛學大辭典

有海

  （術語）指三界之生死而言。有者果報之事（果報實有，故云有），海者譬生死之無邊。寶積經曰：「生死有海，苦哉痛哉。」俱舍論一曰：「由惑世間漂有海。」頌疏界品一曰：「由煩惱惑，令有情世間漂在三有死海中。」


有記法 (丁福保)

丁福保: 佛學大辭典

有記法

  （術語）善惡二法，其相顯了，得記別當來之果相，故云有記法。即有可引異熟果表象之法也。見毘婆沙論五十一。


有財釋 (丁福保)

丁福保: 佛學大辭典

有財釋

  （術語）又曰多財釋。六離合釋之一Rahuvri^hisama^sa，見六離合釋條。


有執受 (丁福保)

丁福保: 佛學大辭典

有執受

  （術語）如屬於吾身分之四大，為己心識所執持者，謂之有執受。如身體外之事物，不然者，謂之無執受。俱舍論一曰：「聲唯八種，謂有執受。或無執受，大種為因。」同二曰：「有執受者，此言何義？心心所法，共所執持，攝為依處，名有執受。」


有情 (丁福保)

丁福保: 佛學大辭典

有情

  （術語）Sattva，梵語曰薩埵。舊譯曰眾生。新譯曰有情。有情識者，有愛情者。總名動物。唯識述記一本曰：「梵言薩埵，此言有情，有情識故。（中略）又情者愛也，能有愛生故。（中略）言眾生者，不善理也，草木眾生。」大日經疏十七曰：「有情者梵音索哆，是著義。又名薩埵，是有情義。」


有情居 (丁福保)

丁福保: 佛學大辭典

有情居

  （術語）有情所好居住之處，謂之有情居。有九所，稱為九有情居。俱舍論八曰：「前七識住，及第一有，無想有情，是名為九。諸有情類，唯於此九欣樂住故，立有情居。」


有情數 (丁福保)

丁福保: 佛學大辭典

有情數

  （術語）非有情數之對。謂攝於有情之類者。毘婆沙論十三於有執受之有情數（有感覺之有情數），無執受之有情數（無感覺之有情如化人），外舉有情數大種因，非有情數大種因，婆沙論百三十八，由品類足，識身足之二者，解有執受，以有情數與有根及異熟生之三語為同義。


有情緣慈 (丁福保)

丁福保: 佛學大辭典

有情緣慈

  （術語）見苦有情而起慈悲也。三種緣慈之一。


有教 (丁福保)

丁福保: 佛學大辭典

有教

  （術語）對空教之語。指小乘之俱舍宗，大乘之法相宗而言。一者在小乘而立諸法實有之義，一者在大乘而立唯識本有之義，依此而一者對於小乘之成實宗，一者對於大乘之三論宗，而稱為有教或有宗。


有教無人 (丁福保)

丁福保: 佛學大辭典

有教無人

  （術語）謂唯有教道，而實際無行證之人也。天台一家，判藏教斷惑位，通教八地已上，及別教初地已上為有教無人。蓋藏通別之前三教，若約於行人稟教之邊言之，固為有教有人，望當教之極果而進，然自因成果滿上論之，則先示之極果，恰如以空拳誑惑小兒，蒙因中被接之益，悉接入於後教，無實證當教之極果者，摩訶止觀三下曰：「別教因中，有教行證人。若就果者，但有其教，無行證人。何以故？若破無明，登初地時，即是圓家初住位，非復別家初地位也。初地尚爾，何況後地後果。故知因人不到於果故，云果頭無人。」是即說別教之有教無人也。維摩玄疏四，亦出藏通二教之說。


有習 (丁福保)

丁福保: 佛學大辭典

有習

  （術語）習者習氣，謂煩惱之氣分。對於無明之語而云有習。


有貪 (丁福保)

丁福保: 佛學大辭典

有貪

  （術語）上二界之貪煩惱也。有者上二界之定，及其依身。於上二界常起定貪多於內門而轉，故立此名。外道於上二界起解脫之想，故為遮之而立此名。見俱舍論十九等。梵Bhavara^ga。


有貪心 (丁福保)

丁福保: 佛學大辭典

有貪心

  （術語）與貪相應及貪所繫屬之心也。不與貪相應之餘善心及無覆心，名為離貪心。見俱舍論二十六。


有頂惑 (丁福保)

丁福保: 佛學大辭典

有頂惑

  （術語）謂有頂地之惑也。又云非想之惑。有頂地為三界九地中之最上地，此地所起之惑，有見惑修惑之別，其中見惑，雖於見道一時斷之，而修惑則於修道先斷下八地之七十二品，次斷有頂之九品中下八品，此名阿羅漢後向，最後斷第九品，即名阿羅漢果。蓋下八地之惑，以有漏欣上厭下之六行觀得斷之，而此有頂之惑，則非無漏智不能斷。蓋以無漏智勢力牢強，能治自地之惑及上地之惑故也。見俱舍論二十四。


有尋有伺 (丁福保)

丁福保: 佛學大辭典

有尋有伺

  （術語）三三摩地之一。見三摩地條。


有無 (丁福保)

丁福保: 佛學大辭典

有無

  （術語）有法與無法也。如小乘之七十五法，大乘之百法是有法。如龜毛兔角，是無法。[囗@又]有者常見，執有我有法之邪見也，無者斷見，執無我無法之邪見也。即反對之遍見也。十卷楞伽經五曰：「邪見論生法，妄想計有無。若知無所生，亦知無所滅。觀世悉空寂，彼不墮有無。」同九曰：「於南大國中，有大德比丘，名龍樹菩薩，能破有無見，為人說我法大乘無上法。」


有無二見 (丁福保)

丁福保: 佛學大辭典

有無二見

  （術語）一切之邪見納於此二見之中，自此二見生一切之邪見。法華經方便品曰：「入邪見稠林，若有若無等。依止此諸見，具足六十二。」文句四下曰：「若有是常見，若無是斷見，因此二見生六十二。」


有無二邊 (丁福保)

丁福保: 佛學大辭典

有無二邊

  （術語）執有之邊際，執無之邊際，皆為邪見，故云邊見。肇論曰：「有無之境，邊見所存，豈是處中莫二之道乎？」


有無四句 (丁福保)

丁福保: 佛學大辭典

有無四句

  （術語）第一有句。執必有我，即常見也。第二無句。執必無我身，是斷見也。第三亦句，執我身亦有亦無，是有無相違見也。第四非句。執我身非有非無，是戲論見也。見華嚴疏十六，三藏法數十八。


有無邪見 (丁福保)

丁福保: 佛學大辭典

有無邪見

  （術語）有見無見皆非中道之正見，故云邪見。


有結 (丁福保)

丁福保: 佛學大辭典

有結

  （術語）有者生死之果報。其可招果報之煩惱謂之結。貪瞋痴之煩惱，東縛人而使住在生死之中，故名結。法華經序品曰：「盡諸有結，心得自在。」法華文名一上曰：「諸有，二十五有生處也，結即二十五有生因也。」


有量 (丁福保)

丁福保: 佛學大辭典

有量

  （術語）對無量之語。謂事物之有限極也。


有量諸相 (丁福保)

丁福保: 佛學大辭典

有量諸相

  （術語）凡實體為絕待，故為無彼此之限量者，然有為之事相，則必不得無彼此之限量，此謂之有量諸相。即世間一切之事物，盡有限量，故是一事相，而非實體，體者，一味平等無限絕待也。讚阿彌陀偈曰：「智慧光明不可量，故佛又號無量覺。有量諸相蒙光曉，是故稽首真實明。」智度論八十二曰：「有相有量為麤，無相無量為細。」


有間 (丁福保)

丁福保: 佛學大辭典

有間

  （術語）對於無間而言。間者間雜，又間隔之義。即餘心互相間雜。或有時間及空間之間隔也。往生論註上所謂有間心，選擇集上所謂修雜行者，於阿彌陀佛，憶念常間斷，故名有間，皆有時間間隔之意者也。


有想 (丁福保)

丁福保: 佛學大辭典

有想

  （術語）對於無想之語。對於無想天之有情，指有他思想之有情而言。無想天在色界，生於此之眾生，五百大劫之間住於無心。


有想執著 (丁福保)

丁福保: 佛學大辭典

有想執著

  （術語）人之感官所感知之事物，認為實有，於此寄心奪心之謂也。


有想無想 (丁福保)

丁福保: 佛學大辭典

有想無想

  （術語）有想與無想之有情。法華經隨喜功德品曰：「有形，無形，有想，無想，非有想，非無想，無足，二足，四足，多足，如是等在眾生數者。」金剛經曰：「若有想，若無想。」


有愧 (丁福保)

丁福保: 佛學大辭典

有愧

  （術語）梵云地底迦，譯曰有愧。於己所作有愧心也。遺教經曰：「有愧之人，則有善法。」


有解 (丁福保)

丁福保: 佛學大辭典

有解

  （術語）對於空解之語。諸法有而非無之見解也。止觀十下曰：「作此有解。」


有對 (丁福保)

丁福保: 佛學大辭典

有對

  （術語）就十八界分別三種之有對：一障礙有對，二境界有對。三所緣有對。對者礙之義。礙有二種：一障礙之義，二拘礙之義。障礙之義者，第一之障礙有對也。以五根五境之小色為體。此十色互相障礙，如手之礙手，石之礙石，故名障礙，障礙即有對也。拘礙之義者，第二之境界有對，與第三之所緣有對也。境界有對者，六根六識之十二界與法界一分之心所法也，此十三界之法為境所拘，故名有對。境界有對也（依主釋）。所緣有對者，六識及境界之七心界與法界之一分心所法也。此八界為所緣之境所拘礙，故名有對，所緣有對之依主釋也。此中境界與所緣之差別有多義，玆言其一義，則以取根及心識之境一邊，名為境界有對，以緣心與所之境一邊，名為所緣有對云。見俱舍論二。梵Sapratigha。


有對觸 (丁福保)

丁福保: 佛學大辭典

有對觸

  （術語）對於增語觸而言。與前五識相應之觸心所也。隨所依之五根有對而名。俱舍論十所謂：「眼等五觸說名有對，以有對根為所依故，有對觸名從所依」是也。


有漏 (丁福保)

丁福保: 佛學大辭典

有漏

  （術語）漏者煩惱之異名，含有煩惱之事物，謂之有漏。一切世間之事體，盡為有漏法，離煩惱之出世間事體，盡為無漏法也。毗婆沙論曰：「有者，若業，能令後生續生，是名有義。漏者，是留住義，謂令有情留住欲界色界無色界故。」涅槃經曰：「有漏法有二種：一因二果。有漏果者，是則名苦。有漏因者，是名為集。」


有漏三界 (丁福保)

丁福保: 佛學大辭典

有漏三界

  （術語）三界者煩惱之結果，故盡為有漏。


有漏因 (丁福保)

丁福保: 佛學大辭典

有漏因

  （術語）招三界果報之業因也。即五逆十惡五戒十善等。


有漏行 (丁福保)

丁福保: 佛學大辭典

有漏行

  （術語）（一）有漏心所修之行法也。如見道以前之修行，及修道位中雜修靜慮之有漏心是也。見俱舍論二十三二十四。（二）謂有漏即行也。有漏法即有為法之意。以行為造作之義，有為之異名也。


有漏果 (丁福保)

丁福保: 佛學大辭典

有漏果

  （術語）有漏業因所招之果報也。即人間天上乃至地獄等。


有漏淨土 (丁福保)

丁福保: 佛學大辭典

有漏淨土

  （術語）依有漏心變作之淨土也。據群疑論一，謂阿彌陀佛之淨土，雖由佛之無漏心變現而為無漏，然凡夫之心為有漏，故不得直生彼無漏之淨土，但於佛所變之無漏淨土上，由自己之有漏心，變作似無漏之淨土，而往生其中云：申言之，即極樂淨土者，就佛之本土而論，為無漏之淨土，就凡夫之所變及受用而論，不免即為有漏之淨土也。此准於唯識家之法相而判之。


有漏智 (丁福保)

丁福保: 佛學大辭典

有漏智

  （術語）對於無漏智而言。帶有漏煩惱之過，無斷迷理煩惱之力之智慧也。雖觀緣一切有為無為之法，然重以世俗之法為對象，故亦云世俗智。


有漏善法 (丁福保)

丁福保: 佛學大辭典

有漏善法

  （術語）有漏之業因有善惡，五戒十善，是善地，五逆十惡，是惡法。有漏之善法，招有漏之樂果，即人天之果報。有漏之惡法，招有漏之苦果，即鬼畜之果報。


有漏路 (丁福保)

丁福保: 佛學大辭典

有漏路

  （術語）同於有漏道。又云迷世界。


有漏道 (丁福保)

丁福保: 佛學大辭典

有漏道

  （術語）招人天三界果報之行法，謂之有漏道。可成就涅槃果之道，謂之無漏道。以三界盡為有漏，而涅槃為無漏也。


有漏禪 (丁福保)

丁福保: 佛學大辭典

有漏禪

  （術語）對於無漏禪而言。即不依四真諦等，但依厭下欣上有漏之六行觀而修之禪定也。四禪，四無色定，四無量心定是也。


有漏斷 (丁福保)

丁福保: 佛學大辭典

有漏斷

  （術語）對於無漏斷而言。以有漏道斷煩惱也。凡夫修有漏之六行觀而斷八地七十二之修惑也。


有緣 (丁福保)

丁福保: 佛學大辭典

有緣

  （術語）有緣於佛道者。觀無量壽經曰：「有緣眾生，皆悉得見。」報恩經七曰：「佛世尊應現世間，引接有緣，有緣既盡。遷神涅槃。」


有輪 (丁福保)

丁福保: 佛學大辭典

有輪

  （術語）有者生死之果報。即三有二十五有等之有。輪者生死之果報旋轉而無停止。故譬以車輪。安樂集上曰：「若能一發此心，傾無始生死輪。」嘉祥仁王經疏三曰：「發一念菩提心故，破無始有輪。」


有餘 (丁福保)

丁福保: 佛學大辭典

有餘

  （術語）就一切之事理而詮未究竟至極之詞。對於無餘而言。


有餘依 (丁福保)

丁福保: 佛學大辭典

有餘依

  （術語）二種涅槃之一。見有餘條附錄有餘涅槃項。


有餘依涅槃 (丁福保)

丁福保: 佛學大辭典

有餘依涅槃

  （術語）即有餘涅槃。


有餘師說 (丁福保)

丁福保: 佛學大辭典

有餘師說

  （術語）正義之外，更為餘義之人之說也。如五百阿羅漢結集大毘婆沙就一法而列種種之說。其中除正說外皆云有餘師說。


有餘涅槃 (丁福保)

丁福保: 佛學大辭典

有餘涅槃

  （術語）有餘涅槃者，對無餘涅槃而言。有餘無餘其解有三種：一、唯就小乘說。斷一切之煩惱而絕未來生死之因者，尚餘今生之果報身體，謂之有餘涅槃，其人今生之果報盡而歸於寂滅，謂之無餘涅槃。即證得阿羅漢其身存生之間，為有餘涅槃，其身死時，乃無餘涅槃也。故有餘涅槃者無生死之因，唯有生死之果（此前生所招之果報），無餘涅槃者，無生死之因，亦無果也。又云有餘依涅槃Sopa^dhis%es!anirva^n!a，無餘依涅槃Nirupadhis/es!anirva^na，依者依身，身為人之所依，故名依身。法華經信解品曰：「我等長夜，修習空法，得脫三界苦惱之患，住最後身有餘涅槃。」寶窟下本曰：「因亡名有餘，果盡名無餘。」唯識述記十末曰：「其因盡苦依未盡，異熟猶在，名有餘依。依者身也，（中略）此中有餘，約二乘說，以言唯有微苦依故，依謂依身。」二、唯就大乘說。變易生死之因盡，謂之有餘涅槃，變易生死之果盡，而得佛之常身，謂之無餘涅槃（凡夫之生死謂之分段，菩薩之生死謂之變易）。寶窟下本曰：「金剛心斷變易因盡，而變易果猶存，有餘累故曰有餘。佛果為解脫道起，則無復因累，變易生死果亦亡，則無復果累，故名無餘也。」三、就大小相對說。小乘之無餘涅槃，尚有惑業苦三道之殘餘，故云有餘，大乘之無餘涅槃，究竟而無殘餘，故云無餘。勝鬘經曰：「有有為生死，有無為生死。涅槃亦如是，有餘及無餘。」又曰：「以成就有餘解脫有餘清淨有餘功德故，知有餘苦，斷有餘集，證有餘滅，修有餘道，是名得少分涅槃。」法華經譬喻品曰：「我本著邪見，為諸梵志師。世尊知我心，拔邪說涅槃。我悉除邪見，於空法得證。爾時心自謂，得至於滅度。而今乃自覺，非是實滅度。若得作佛時，具三十二相。天人夜叉眾，龍神等恭敬。是時乃可謂，永盡滅無餘。」寶窟下本曰：「小乘中因果盡名有餘，大乘因果盡名無餘。佛性論云：二乘有三種餘：一煩惱餘，謂無明住地。二業餘，謂無漏業。三果報餘，謂意生身陰。」


有餘說 (丁福保)

丁福保: 佛學大辭典

有餘說

  （術語）尚存餘義而非究竟至極之說也。勝鬘經曰：「亦是如來方便有餘不了義說。」寶窟中末曰：「有餘者，明義不盡，對盡理之說。」法鼓經曰：「一切空經，是有餘說。唯有此經是無上說，非有餘說。」


有學 (丁福保)

丁福保: 佛學大辭典

有學

  （術語）小乘四果之聖者中，前三果謂之有學，第四果謂之無學。以前三果尚有可修學之道故也。法華玄贊一曰：「戒定慧三，正為學體。進趣修習，名為有學。進趣圓滿，止息修習，名為無學。」梵S/aiks!a。


有學無學 (丁福保)

丁福保: 佛學大辭典

有學無學

  （術語）見有學條。法華經序品曰：「復有學無學二千人。」


有覆無記 (丁福保)

丁福保: 佛學大辭典

有覆無記

  （術語）見無記條附錄。


有識 (丁福保)

丁福保: 佛學大辭典

有識

  （術語）有識者，如云有情，歸敬儀中曰：「有識凡夫。」觀經散善義曰：「含靈聞之生信，有識睹者西歸。」


有識根身 (丁福保)

丁福保: 佛學大辭典

有識根身

  （術語）見有根身條。


有邊 (丁福保)

丁福保: 佛學大辭典

有邊

  （術語）有之邊際。論有無之理時之語也。世間一切之事物，必假眾緣之和合而生，和合之力，能呈一個之作用，是名有邊。既假眾緣之和合而生，原無自性，既無自性，則不得謂法體為有，是名無邊。見三藏法數八。


有覺有觀三昧 (丁福保)

丁福保: 佛學大辭典

有覺有觀三昧

  （術語）三三昧之一。初心在禪，曰覺。細心分別禪昧曰觀。以空無相無作相應心，入於初禪，則一切覺觀皆悉正直。故名有覺有觀三昧。


有驗 (丁福保)

丁福保: 佛學大辭典

有驗

  （術語）成就密法而現種種之靈驗也。


有體 (丁福保)

丁福保: 佛學大辭典

有體

  （術語）對於無體之語。有實體者也。有部宗立七十五法，成實宗立八十四法，法相宗立百法，為有體之法。其中有有形之物質，有無形之心識，有因緣生之有為法，有非因緣之無為法。


有體施設假 (丁福保)

丁福保: 佛學大辭典

有體施設假

  （術語）於無名之法體上施設假名之謂也。自諸法實相上論之，則世間萬般之事物皆是也。是二假之一。見二假條。


有靈 (丁福保)

丁福保: 佛學大辭典

有靈

  （術語）有靈魂者。猶言有情。唯識樞要上本曰：「有靈之類，誰不懷欽。」


次第三觀 (丁福保)

丁福保: 佛學大辭典

次第三觀

  （術語）台宗空假中三觀有次第與圓融之二種。見三觀條。


次第乞食 (丁福保)

丁福保: 佛學大辭典

次第乞食

  （術語）十二頭陀之一。


次第緣 (丁福保)

丁福保: 佛學大辭典

次第緣

  （術語）四緣之一，新云等無間緣，舊云次第緣。見四緣條。


此土耳根利 (丁福保)

丁福保: 佛學大辭典

此土耳根利

  （術語）法華玄義六曰：「他土餘根皆利，隨所用塵起之令他得益，此土耳根利，故偏用聲塵。」他佛土之眾生或有眼根之利者，佛對之而起色塵使得益，或有鼻根之利者，佛對之而起香塵使入於益，即六塵說法是也。今此娑婆界，耳根最利，故佛偏起聲塵而說法也。此謂之作音聲佛事。


此岸 (丁福保)

丁福保: 佛學大辭典

此岸

  （術語）對於涅槃為彼岸而謂生死為此岸也。維摩經菩薩行品曰：「不此岸不彼岸，不中流而化眾生。」註：「生曰：此岸者生死也，彼岸者涅槃也，中流者結使也。」


死 (丁福保)

丁福保: 佛學大辭典

死

  （術語）梵語曰母陀Mr!ta，又曰末刺諵Maran!a，壽煖識之三法捨離名為死。梵語雜名曰：「死，母陀。」俱舍論五曰：「壽煖及與識，三法捨身時。所捨身僵仆，如木無思覺。」名義集曰：「末刺諵，此云死。」釋氏要覽曰：「雜阿含經云：壽煖識三法捨離名死。」


死生智證明 (丁福保)

丁福保: 佛學大辭典

死生智證明

  （術語）宿命通也。三明之一。


死有 (丁福保)

丁福保: 佛學大辭典

死有

  （術語）四有之一。言本有之後，中有之前，壽命方盡時之色心也。見有條。


死畏 (丁福保)

丁福保: 佛學大辭典

死畏

  （術語）五怖畏之第三。


汗栗馱 (丁福保)

丁福保: 佛學大辭典

汗栗馱

  （術語）Hr!d　Hr!daya，又作乾栗馱、干栗多。見紇哩陀耶條。


汙 (丁福保)

丁福保: 佛學大辭典

汙

  （術語）梵字 [image] （ [image] ）悉曇五十字門之一。十二韻之一。又作鷗，襖，烏，鄔，皆同。金剛頂經釋字母品曰：「稱汙字門一切法瀑流不可得。」文殊問經字母品十四曰：「稱汙字時，是取聲。」是蓋文殊問經說淺略之字相，金剛頂經即其字相，明絕對之字義（即真實之本體）也。日本淨嚴之悉曇字記講述曰：「字母表云執瀑流。執者取義，謂執取生滅無常之法。是有二類：凡夫執生滅無常之法，是取著常。二乘不知無常生滅之法，即常住不滅之法。偏執取無常無我，厭離生死，欣求涅槃。今悟解瀑流不可得之性，則一切諸法，常住不滅，又隨緣生滅。以此之故，凡夫二乘之偏執，俱不可得。次若執取生死永斷，猶滯二乘地，又著無識身三昧故，猶未免漏流。若了達本不生際，即漏而無漏故，漏無，不漏無。復次，漏與無漏，俱時具足，名真無漏。何則？一塵亦不漏失故，是為瀑流不可得之實義。」[囗@又]梵字 [image] （U^）悉曇五十字門之一。十二韻之一。金剛頂經釋字母品曰：「稱汙字門時，一切法損減不可得。」文殊問經字母品十四曰：「稱汙字時，是損減世間多有情聲。」是文殊問經唯就淺略之字相，金剛頂經說甚深之字義也。日本空海之吽字義曰：「以佛眼觀之，佛與眾生，同住解脫之床。此無彼無，無二平等，不增不減，周圓周圓也。既無勝劣增益之法，何有上下損減之人。是名汙字之實義。」又曰：「諸法因不可得故，汙字門因不可得。因不可得，則本初不生。本初不生，則不增不減。不增不減，則大般涅槃之果海。大般涅槃之果海，則如來之法身。是名汙字之實義。」


汙栗馱 (丁福保)

丁福保: 佛學大辭典

汙栗馱

  （術語）Hr!daya，譯曰心。謂草木之中心也。止觀一上曰：「質多者天竺音，此方言心，即慮知之心也。天竺又稱汙栗馱，此方稱是草木之心也。」通常謂之肉團心。密教之用語，汙字通常作汗。


污戒 (丁福保)

丁福保: 佛學大辭典

污戒

  （術語）受戒之人屢迷於煩惱，無慚無愧，而污淨戒也。


污染 (丁福保)

丁福保: 佛學大辭典

污染

  （術語）污染於世間之五塵也。無量壽經下曰：「猶如蓮華，無污染故。」


污家 (丁福保)

丁福保: 佛學大辭典

污家

  （術語）比丘以物贈與在家之人為使得者思報恩，不得者聞之不喜，彼此皆傷平等施心故謂之污家。是比丘最當慎之所作，十三僧殘中有污擯謗違僧諫戒。行事鈔中之二曰：「比丘凡有所求，若以種種信施物，為三寶自身乃至一切，而與大臣及道俗等，皆名污家。（中略）由以信施物與白衣故，破前人平等好心，於得物者歡喜愛樂，不得物者縱使賢善無愛樂心，失他前人深厚福田。」同資持記曰：「名污者，莫非壞彼淨信令生厚薄故。」


污道沙門 (丁福保)

丁福保: 佛學大辭典

污道沙門

  （術語）四沙門之一。破戒無慚之沙門而污正道者。


灰身滅智 (丁福保)

丁福保: 佛學大辭典

灰身滅智

  （術語）謂二乘之人，斷三界之煩惱後，入火光三昧，燒身滅心，歸入空寂無為之涅槃界也。是為二乘最終之目的。輔行三之一曰：「灰身故無身，滅智故無智。獨一解說，故云孤調。」四教儀曰：「若灰身滅智，名無餘涅槃，又名孤調解脫。」


灰斷 (丁福保)

丁福保: 佛學大辭典

灰斷

  （術語）謂小乘之羅漢，或入火定，或由荼毘，而色身灰滅也。所謂灰身滅智是也。別行玄記二曰：「小乘灰斷，身智俱亡。」文句記五上曰：「不受化則機息應謝，灰斷入滅，義當俱焚。」


牟尼 (丁福保)

丁福保: 佛學大辭典

牟尼

  （術語）Nuni，譯曰寂。又作寂默，寂靜。有二解：一就事，一就理。就事而解，則悉多太子始入劫毘羅城時，使諸釋子寂靜無言，故父王附以牟尼之稱，又出家後常修禪行，而寂默無言，故從時人受牟尼仙之號。牟尼本為靜止身口意三業之學道者之尊號，通於內外之稱號也。毘奈耶雜事二十日：「是時菩薩乘四寶輿，無量百千人天翊從入劫比羅城。諸釋迦子，體懷憍慢，立性多言。菩薩入城，皆悉默然牟尼無語。王見之已，報諸臣曰：諸釋迦子體懷傲慢，立說多言。太子入城，皆悉默然牟尼無語。應與太子名名曰：釋迦牟尼。此是菩薩第二立名。」佛本行集經二十曰：「菩薩行路，諦視徐行。有人借問，默然不答。彼等人民各相語言：此仙人者必釋種子。因此得名釋迦牟尼。」玄應音義十八曰：「牟尼，經中或作文尼，舊譯言仁，應云茂泥，此云仙。仙通內外，謂久在山林修心學道者也。」仁王經合疏上曰：「牟尼者名也，此云寂默，三業但寂默也。」理趣釋下曰：「牟尼者，寂靜義，身口意寂靜，故稱牟尼。」就理而解，則佛與三乘之聖人所證之法名寂默，依之而稱佛為牟尼，蓋佛及阿羅漢之通稱也。唯識論十曰：「大覺世尊，成就無上寂默法，故名大牟尼。」俱舍論十六曰：「無學身語業名身語牟尼，意牟尼即無學意。（中略）何故牟尼唯在無學，以阿羅漢是實牟尼，諸煩惱言永寂靜故。」大日經疏一曰：「牟尼者，是寂默義，言佛身語心皆究竟寂滅過言語地。以對二乘小寂，不可為譬，故云大牟尼也。」同十二曰：「牟尼者，寂默義也。常寂之土，微妙寂絕。幽深玄遠，不可以言說之。如是法界寂然大滅度法，唯佛一人究竟清淨，故名牟尼也。」同十三曰：「牟尼，是佛都號也。」宗輪論述記曰：「牟尼者，此翻為寂。寂煩惱故，寂生死故，處大涅槃得寂滅故，寂諸戲論證真理故。」唯識述記十末曰：「梵言牟尼，此言寂默。寂默法者離言法也。或離過故名為寂默，通三乘解，成一切法性相離言不二法門，名為寂默。」


牟尼王 (丁福保)

丁福保: 佛學大辭典

牟尼王

  （術語）佛之尊號。大集經三十四曰：「六根皆寂滅，大慈牟尼王，悲心為說法，聞已除痴愛。」見牟尼條。


牟尼仙 (丁福保)

丁福保: 佛學大辭典

牟尼仙

  （術語）修寂靜行之仙人通稱也。玄應音義二十一曰：「牟尼仙，舊言文尼，又作茂泥，皆訛也。此言寂靜，亦翻名仁。又言智者，此亦仙義。久在山林修心之屬，皆名仙人，義通內外，不唯外道。」


牟尼業 (丁福保)

丁福保: 佛學大辭典

牟尼業

  （術語）一切聖者寂靜之勝業也。瑜伽略纂四曰：「一切聖者所有有漏無漏勝業，名牟尼業。牟尼者寂默義，此名寂靜，證寂靜理故。」


百八鐘 (丁福保)

丁福保: 佛學大辭典

百八鐘

  （儀式）昏曉兩時鳴大鐘一百八聲，自百丈之清規為始。後世略之，有唯於曉時鳴百八聲者，有鳴於昏曉者。但元朝之曉，一般鳴一百八。是稱讚百八尊之功德，又覺醒百八煩惱之迷夢之表示也。敕修清規曰：「大鐘曉擊，則破長夜，警睡眠。暮擊，則覺昏衢，疏冥昧。引杵宜緩，揚聲欲長。凡三通，各三十六下，總一百八下。起止三下稍緊。」然百八之數，謂為醒百八煩惱之睡者，通說也。

百八鐘

  （術語）晨昏大鐘，打之一百八下也。敕修清規法器章曰：「引杵宜緩，揚聲欲長。凡三通，各三十六下，總一百八下。起止三下稍緊。」其百八之數，支那之世典以為合所謂十二月，二十四氣，七十二候而成百八者。群談采餘曰：「鐘聲晨昏叩一百八聲者，一歲之義也。蓋年有十二月，有二十四氣，又有七十二候，正得此數。」或以醒一百八煩惱之睡云。


百千萬劫 (丁福保)

丁福保: 佛學大辭典

百千萬劫

  （術語）劫者分別世界成壞之時量名，經其劫百千萬，則曰百千萬劫。白樂天句曰：「百千萬劫菩提種，八十三年功德林。」


百大劫 (丁福保)

丁福保: 佛學大辭典

百大劫

  （術語）三大阿僧祇劫之後，更為種感三十二相之福業之時量也。見百劫條。


百不知 (丁福保)

丁福保: 佛學大辭典

百不知

  （術語）又曰百不會。一切不知不會也，所謂非思量底。莫妄想也。大慧普說上曰：「你要真個參，但一切放下，如木死人相似，百不知百不會，驀地向不知不會處得箇一念子破，佛也不奈你何。」


百不會 (丁福保)

丁福保: 佛學大辭典

百不會

  （術語）見百不知條。


百劫 (丁福保)

丁福保: 佛學大辭典

百劫

  （術語）小乘之菩薩，終三大阿僧祇劫之行而至等覺之位，於此位而猶應種百大劫間至佛果感三十二相之福業也。故菩薩修行之年時曰三祇百大劫。而大乘之菩薩，自初兼修福智之二業，故於三大阿僧祇劫之外，不別要百劫之修福。小乘之說，於百劫之初翹足七日間以一偈讚嘆弗沙佛，由此功德超越九劫（見底沙條）。九十一劫而成佛云，又大乘集四處之超劫為四十劫之超劫。是俱舍論之說也。涅槃經說為雪山童子時，為半偈捨全身，依此功德超十二劫。此初僧祇中之事也。見雪山童子條。又，瑞王經說為摩納仙人時布髮掩泥，供養燃燈佛，依此功德超八劫，是二僧祇中之事也，見燃燈佛條。又，金光明經說為薩埵王子時，捨身投餓虎，依其功德超十一劫。此第三僧祇中之事也。見薩埵童子條。而大乘於三祇之外，不立百劫，以此九劫攝於第三劫中也。心地觀經一曰：「時佛往昔在凡夫，入於雪山求佛道。攝心勇猛勤精進，為求半偈捨全身。以求正法因緣故，十二劫超生死苦。昔為摩納仙人時，布髮供養燃燈佛。以是精進因緣故，八劫超於生死海。昔為薩埵王子時，捨所愛身投餓虎。自利利他因緣故，十一劫超生死因。七日翹足讚如來，以精進故超九劫。」


百即百生 (丁福保)

丁福保: 佛學大辭典

百即百生

  （術語）專修念佛之行者，百人得百人往生也。往生禮讚曰：「應知若能如上念念相續畢命為期者，十即十生百即百生，何以故？無外雜緣得正念故，與佛本願得相應故，不違教故，隨順佛語故。」


百法界 (丁福保)

丁福保: 佛學大辭典

百法界

  （術語）地獄乃至佛之十法界，互為相具，即百法界也。一法界，各具十如是，故百法界有千如是，即百界千如也。法華玄義二曰：「又一法界具九法界，則有百法界千如是。」


百門學處 (丁福保)

丁福保: 佛學大辭典

百門學處

  （術語）以百光遍照真言王 [image] 暗字所生之百字，遍布於一身也。大日經六曰：「此一切無上覺者句，於百門學處諸佛所說心。」


百非 (丁福保)

丁福保: 佛學大辭典

百非

  （術語）百者，舉大數也。非者，非有非無等，為非認也。涅槃經二十一曰：「如來涅槃非有非無，非有為非無為。（中略）非十二因緣，非不十二因緣。」（此中列三十一非）。三論玄奘義曰：「牟尼之道，道為真諦，體絕百非。」同上曰：「若論涅槃，體絕百非，理超四句。」演密鈔二曰：「離諸過罪者，離四句百非也。」涅槃經金剛身品就如來之金剛身出實數之百非。孤山著有百非鈔一卷。


百界千如 (丁福保)

丁福保: 佛學大辭典

百界千如

  （術語）差別一切迷悟之境而為十界。此十界互相具，則為百界。其一一之界所具之事理有十種，謂為十如，蓋一界為十如則十界為百如，百界為千如也，乘之以三世間，則為三千，台家所謂三千之諸法是也。觀此三千之法為一念具足，即一念三千之觀法也。故舉所觀之境，或曰百界千如。或曰三千之性相。惟具略異耳。法華玄義二曰：「廣明佛法者，佛豈有別法？祇百界千如，如是佛境界，唯佛與佛究竟斯理。」又曰：「此一法界具十如是，十法界具百如是，又一法界具十法界則有百法界千如是。」參照一念三千條。


百福莊嚴 (丁福保)

丁福保: 佛學大辭典

百福莊嚴

  （術語）菩薩三大阿僧祇劫之後，更於百大劫之間種可至佛果感三十二相之福業也。一一各種一百福，是曰百福莊嚴。即以一百莊嚴一相也。智度論四謂若過三阿僧祇劫，是時菩薩種三十二相業因緣。問曰：三十二相之業可種何處？答曰：在人道中閻浮提男子身，遇佛出世而種。佛不出世，不得種緣。問曰：幾許為一福德？答曰：有人言於轉輪聖王四天下，受福樂之業。名為一福業。如是百福成一一相。問曰：菩薩幾時能成滿三十二相？答曰：極遲百劫，極疾九十一劫。釋迦牟尼菩薩九十一大劫行而辦三十二相。


百福莊嚴相 (丁福保)

丁福保: 佛學大辭典

百福莊嚴相

  （術語）如來之三十二相，為一一以百福之業因感得者，故曰百福莊嚴之相。法華經方便品曰：「彩畫作佛像，百福莊嚴相。」心地觀經一曰：「金光百福莊嚴相，發起眾生愛樂心。」


百寶輪掌 (丁福保)

丁福保: 佛學大辭典

百寶輪掌

  （術語）百寶為貴重之稱，輪掌者佛之手足中心各有一千輻輪相，故云。


羊僧 (丁福保)

丁福保: 佛學大辭典

羊僧

  （術語）啞羊僧也。四種僧之一。見四種僧條。


老少不定 (丁福保)

丁福保: 佛學大辭典

老少不定

  （術語）言老人少年壽命不定也。慧心之觀心略要集曰：「世人之愚也，於老少不定之境，成千秋萬歲之執。」


老死支 (丁福保)

丁福保: 佛學大辭典

老死支

  （術語）十二緣起支之一。言生支之後衰變而命盡也。


老苦 (丁福保)

丁福保: 佛學大辭典

老苦

  （術語）四苦之一。大乘義章三本曰：「衰變名老，老時有苦，就時為目，名為老苦。」


老婆禪 (丁福保)

丁福保: 佛學大辭典

老婆禪

  （術語）親切叮嚀之禪也。臨濟錄曰：「普化以手指曰：河陽新婦子，木塔老婆禪，臨濟小廝兒，卻具一隻眼。」


老宿 (丁福保)

丁福保: 佛學大辭典

老宿

  （術語）老成宿德之人。臨濟錄曰：「有一老宿參師。」名義集一曰：「體毘履，此云老宿，他毘利此云宿德。」


耳入 (丁福保)

丁福保: 佛學大辭典

耳入

  （術語）十二入之一。耳根也，耳根與聲境涉入，故曰入。新譯曰耳處。


耳根 (丁福保)

丁福保: 佛學大辭典

耳根

  （術語）六根之一。對於聲境而生耳識者。即耳官也。


耳處 (丁福保)

丁福保: 佛學大辭典

耳處

  （術語）即耳入。見耳入條。


耳圓通 (丁福保)

丁福保: 佛學大辭典

耳圓通

  （術語）言觀音菩薩在楞嚴會上以耳根證圓通也。鎧庵贊曰：「固是塵塵俱法界，此方獨撰耳圓通。」（釋門正統三引之）。


耳語戒 (丁福保)

丁福保: 佛學大辭典

耳語戒

  （術語）又曰三誦三昧耶。為灌頂時竊耳語弟子之秘密戒，即三昧耶戒之四重禁也。大疏八曰：「用此綵淨帛周布弟子面門，當深起慈悲護念之心。耳語告彼三昧耶戒，勿令諸餘未入壇者聞聲。」


耳識 (丁福保)

丁福保: 佛學大辭典

耳識

  （術語）六識之一。由耳根生起分別聲境者。


肉山 (丁福保)

丁福保: 佛學大辭典

肉山

  （術語）比丘虛受信施則死後為大肉山以償其債。輔行一曰：「虛受信施後為肉山。」楞嚴經八曰：「誑妄說法，虛食信施，（中略）為大肉山，有百千眼無量[口*(一/巾)]食。」僧護經曰：「佛告僧護，汝見肉山者，是地獄人也。迦葉佛時是出家人，為典座。五德不具少有威勢，偷眾僧物，斷僧衣裳，故入地獄作大肉山。火燒受苦，至今不息。」五百問論曰：「昔有比丘，多乞積聚。既不為福，又不行道。命終作肉駱駝山。」


肉心 (丁福保)

丁福保: 佛學大辭典

肉心

  （術語）肉團心也。即心臟。瑜伽論記一上曰：「阿賴耶識，初受生時，最初託處，即名肉心。若識捨肉心，即名為死。」


肉身 (丁福保)

丁福保: 佛學大辭典

肉身

  （術語）父母所生之人身也。


肉食 (丁福保)

丁福保: 佛學大辭典

肉食

  （術語）食鳥獸魚介之肉也。佛初於小乘教許食三種之淨肉，後於大乘教，禁食一切肉，恐害菩薩之大悲心也。見涅槃經四，智度論四十九及八十八。


肉眼 (丁福保)

丁福保: 佛學大辭典

肉眼

  （術語）五眼之一。人間肉身之眼也。無量壽經下曰：「肉眼清徹靡不分了。」涅槃經曰：「天眼通非礙，肉眼礙非通。」王建詩曰：「爭將肉眼看雲天。」


肉團心 (丁福保)

丁福保: 佛學大辭典

肉團心

  （術語）梵云紇利陀耶Hr!daya，譯曰肉團心。即意根之所託，其形自八瓣之肉葉而成。圓覺略鈔一曰：「紇利陀，謂肉團心。」名義集六曰：「紇利陀耶此云肉團心，即意根所託也，故云意如幽室見。」


肉燈 (丁福保)

丁福保: 佛學大辭典

肉燈

  （術語）剜肉燃燈以供養佛者。宗鏡錄二十六曰：「身座肉燈，歸命供養。」


肉髻 (丁福保)

丁福保: 佛學大辭典

肉髻

  （術語）梵名烏瑟膩沙Us!n!i^s!a，佛頂上有一肉團，如髻狀，名肉髻，即三十二相中之無見頂相也。大般若三百八十一曰：「世尊頂上烏瑟膩沙，高顯周圓，猶如天蓋，是三十二。」玄應音義三曰：「肉髻，梵言嗢瑟尼沙，此云髻。即無上依經云：鬱瑟尼沙，頂骨涌起，自然成髻是也。」


自 (丁福保)

丁福保: 佛學大辭典

自

  （術語）梵語曰阿婆拿Svayam，對於作為而云，自然之義。阿怛摩A^tman，對於他而云，自己之義。見梵語雜名。


自力 (丁福保)

丁福保: 佛學大辭典

自力

  （術語）他力之對。見他力條。


自力信 (丁福保)

丁福保: 佛學大辭典

自力信

  （術語）十三信相之一。


自內證 (丁福保)

丁福保: 佛學大辭典

自內證

  （術語）自己內心證悟之相也。


自心三寶 (丁福保)

丁福保: 佛學大辭典

自心三寶

  （術語）即自性三寶也。


自比量 (丁福保)

丁福保: 佛學大辭典

自比量

  （術語）因明三量之一。見三量條。


自比罵 (丁福保)

丁福保: 佛學大辭典

自比罵

  （術語）六種罵之一。


自他不二門 (丁福保)

丁福保: 佛學大辭典

自他不二門

  （術語）十不二門之一。


自在 (丁福保)

丁福保: 佛學大辭典

自在

  （術語）進退無礙，謂之自在。又心離煩惱之繫縛，通達無礙。謂之自在。法華經序品曰：「盡諸有結，心得自在。」唯識演秘四末曰：「施為無擁，名為自在。」


自在心 (丁福保)

丁福保: 佛學大辭典

自在心

  （術語）六十心之一。


自在戒 (丁福保)

丁福保: 佛學大辭典

自在戒

  （術語）智度論所說十種戒之一。


自在神力加持三昧 (丁福保)

丁福保: 佛學大辭典

自在神力加持三昧

  （術語）大日如來加持法界眾生有自在不思議妙力之三昧也。大日如來住於此三昧而現種種之身，說種種之法。此謂加持身說法。大日經疏一曰：「世尊往昔大悲願故而作是念：若我住如是境界，則諸有有情不能以是蒙益，是故住於自在神力加持三昧，普為一切眾生示現種種諸趣所喜見身，說種種性欲所立聞法，隨種種心地開觀照門。」


自行化他 (丁福保)

丁福保: 佛學大辭典

自行化他

  （術語）又云自利利他。菩薩之萬行不出此二者。法華文句八之一曰：「別論：口業是化他，自意是自行。通論：三業自軌即是自行之法，三業之教詔即化他之法。」宗鏡錄三十四曰：「了一心自行化他。」


自作自受 (丁福保)

丁福保: 佛學大辭典

自作自受

  （術語）五燈會元曰：「僧問金山穎：一百二十斤鐵枷，教阿誰擔？穎曰：自作自受。」


自利利他 (丁福保)

丁福保: 佛學大辭典

自利利他

  （術語）聲聞緣覺之行為自利，諸佛菩薩之行為自利利他。遺教經曰：「自利利人，法皆是足。若我久住，更無所益。」


自受用身 (丁福保)

丁福保: 佛學大辭典

自受用身

  （術語）四身之一。


自受法樂 (丁福保)

丁福保: 佛學大辭典

自受法樂

  （術語）法樂者翫妙法真味，而自樂之謂也，其法樂受於自身，故雲自受法樂。唯識論十曰：「自受用身，常自受用廣大法樂。」二教論下曰：「諸佛菩薩自受法樂，故各說自證三密門。」


自性 (丁福保)

丁福保: 佛學大辭典

自性

  （術語）諸法各自有不變不改之性，是名自性。教行信證信卷曰：「近世宗師，沈自性唯心，貶淨土真證。」[囗@又]數論師二十五諦中第一諦為冥性。又稱自性。為萬有之生因。唯識述記一末曰：「自性者冥性也，今名自性，古名冥性，今亦名勝性。未生大等但住自分，名為自性。」見數論外道條附錄。


自性三寶 (丁福保)

丁福保: 佛學大辭典

自性三寶

  （術語）三寶，佛法僧也。佛者自性之覺。法者自性之正。僧者自性之淨。故云自性三寶。六祖壇經曰：「勸善知識，歸依自性三寶。佛者，覺也。法者，正也。僧者，淨也。自心歸依覺，邪迷不生，少欲知足，能離財色，名兩足尊。自心歸依正，念念無邪見，以無邪見故，即無人我貢高貪愛執著，名離欲尊。自心歸依淨，一切塵勞愛欲境界，自性皆不染著，名眾中尊。若修此行，是自歸依。」


自性不善 (丁福保)

丁福保: 佛學大辭典

自性不善

  （術語）見善惡條附錄。


自性分別 (丁福保)

丁福保: 佛學大辭典

自性分別

  （術語）三分別之一。


自性行 (丁福保)

丁福保: 佛學大辭典

自性行

  （術語）四種性行之一。


自性住佛性 (丁福保)

丁福保: 佛學大辭典

自性住佛性

  （術語）三佛性之一。見佛性條。


自性戒 (丁福保)

丁福保: 佛學大辭典

自性戒

  （術語）十善戒者，不待佛之制止，自性可受持之戒也，故云自性戒，又云本性戒。大日經疏十七曰：「菩薩戒，略有二種：一在家，二出家。此二眾中復有二種戒：一自性修行，二是制戒。今此十戒是菩薩修行戒也。以此善性故，一切菩薩應行之，即涅槃所謂性自能持戒，或云自性戒也。」


自性戒定慧 (丁福保)

丁福保: 佛學大辭典

自性戒定慧

  （術語）言戒定慧不離自性也。六祖壇經偈曰：「心地無非自性戒，心地無癡自性慧，心地無亂自性定，不增不減自金剛，身去身來本三昧。」


自性身 (丁福保)

丁福保: 佛學大辭典

自性身

  （術語）四身之一。


自性受用變化三身 (丁福保)

丁福保: 佛學大辭典

自性受用變化三身

  （術語）法相宗所立之三身也。佛地論，取唯識論之名。是又開真合應之三身也。一、自性身，即上之法身。二、受用身，此有二。唯為佛與佛之境界。他菩薩不能見聞，佛自受用法樂之佛身。名為自受用身。是大圓鏡智之所變也。又使初地已上之菩薩感見之，使彼受用法樂之佛身。名為他受用身。是平等性智之所現也。此即上之勝應身。三、變化身，對於初地已前菩薩，二乘凡夫及諸趣之眾生變化種種之身使之感見者。即上之劣應身。是成所作智之所現也。佛地論三曰：「佛具三種身：一者自性，二者受用，三者變化。」唯識論十曰：「一自性身，謂諸如來真淨法界，受用變平等所依，離相寂然，絕諸戲論，具無邊際真淨功德，是一切法平等實性，即此自性，亦名法身，大功德法所依止故。二受用身，此有二種：一、自受用，謂諸如來三無數劫修集無量福慧資糧所起無量真實功德，及極圓淨常遍色身，相續湛然，盡未來際，恒常自受用廣大法樂。二、他受用，謂諸如來由平等智示現微妙淨功德身，居純淨土，為住十地諸菩薩眾現大神通，轉正法輪，決眾疑網，令彼受用大乘法樂。合此二身名受用身。三變化身，謂諸如來由成所作智變現無量隨類化身，居淨穢土為未登地諸菩薩二乘異生稱彼機宜現通說法，令各獲得諸利樂事。」與上之三身相對，則如圖。


自性冥諦 (丁福保)

丁福保: 佛學大辭典

自性冥諦

  （術語）數論二十五諦之一。冥諸者自性之異名。見自性條。


自性差別 (丁福保)

丁福保: 佛學大辭典

自性差別

  （術語）因明宗法五名之一。見宗法條。


自性唯心 (丁福保)

丁福保: 佛學大辭典

自性唯心

  （術語）諸法即真如。萬法唯一心之見解也。


自性清淨心 (丁福保)

丁福保: 佛學大辭典

自性清淨心

  （術語）吾人本有之心，自性清淨，離一切之妄染，故云自性清淨心。又曰如來藏心，真心。即吾人之菩提心也。起信論義記中本曰：「自性清淨心，名如來藏。」大日經疏一曰：「本不生際者即是自性清淨心，自性清淨心即是阿字門。」


自性清淨藏 (丁福保)

丁福保: 佛學大辭典

自性清淨藏

  （術語）五種藏之一。


自性淨心 (丁福保)

丁福保: 佛學大辭典

自性淨心

  （術語）自性清淨心之略稱。


自性善 (丁福保)

丁福保: 佛學大辭典

自性善

  （術語）四種善之一。自性不善之對也。見善惡條附錄。


自性會 (丁福保)

丁福保: 佛學大辭典

自性會

  （術語）大日如來之自性身會從心流出之諸內眷屬為三世常自受法樂，說兩部之大經，名為自性會。此會場，因人之實機，不得參加之，但未來世有一類頓大之機，聞此教，能信解，能修行，能證入者，乃為自性會之因人。但謂自性會之自性身有說法者，真言古義派之說也。若依其新義派則謂自性會之加持身說法也。


自性輪身 (丁福保)

丁福保: 佛學大辭典

自性輪身

  （術語）諸佛三輪身之一。見教令輪身條。


自性禪 (丁福保)

丁福保: 佛學大辭典

自性禪

  （術語）九種大禪之一。見禪條附錄。


自性斷 (丁福保)

丁福保: 佛學大辭典

自性斷

  （術語）三斷之一。


自知 (丁福保)

丁福保: 佛學大辭典

自知

  （術語）四知之一。


自度 (丁福保)

丁福保: 佛學大辭典

自度

  （術語）唯度自身也。見自調條。


自相 (丁福保)

丁福保: 佛學大辭典

自相

  （術語）一切事物，有自共二相。見共相條。


自相作意 (丁福保)

丁福保: 佛學大辭典

自相作意

  （術語）三種作意之一。


自相空 (丁福保)

丁福保: 佛學大辭典

自相空

  （術語）十八空之一。見空條附錄。


自乘果 (丁福保)

丁福保: 佛學大辭典

自乘果

  （術語）三乘各自之聖果也。


自家寶藏 (丁福保)

丁福保: 佛學大辭典

自家寶藏

  （術語）頓悟入道要門論下曰：「師初至江西參馬祖，祖問從何處來？曰：越州大雲寺來。祖曰：來此擬須何事？曰：來求佛法。祖曰：自家寶藏不願，拋家散走作什麼？我這裏一物也無，求什麼佛法？師遂禮拜。問曰：阿那個是慧海自家寶藏？祖曰：即今問我者是汝寶藏，一切具足，更無欠少，使用自在，何假向外求覓？師於言下大悟。」


自恣日 (丁福保)

丁福保: 佛學大辭典

自恣日

  （術語）夏安居之竟日也。見自恣項。


自恣犍度 (丁福保)

丁福保: 佛學大辭典

自恣犍度

  （術語）二十犍度之一。見犍度條附錄。


自教相違 (丁福保)

丁福保: 佛學大辭典

自教相違

  （術語）因明宗法九過之一。如佛者對於外道立「我為有」既於其宗法相違自己之聖教，故謂之為自教相違。


自教跡不空悉地樂欲一切菩薩母明妃 (丁福保)

丁福保: 佛學大辭典

自教跡不空悉地樂欲一切菩薩母明妃

  （術語）自教跡者，即是法佛自證之教，即秘密平等教也。為於此中諸為修行者皆悉不空。不空是不唐捐義，隨彼力能皆向法身之理，即同彼佛，故云不空也。如上諸菩薩說真言，各欲引攝同類行者，若有修行，即同於我。今法佛自說明妃真言，若有修行者，即從虛空眼（佛名之異名），而生法身，如我無異也。見大日經疏十。


自淨 (丁福保)

丁福保: 佛學大辭典

自淨

  （術語）三自之一。見三自條。


自然 (丁福保)

丁福保: 佛學大辭典

自然

  （術語）又曰自爾，亦曰法爾，任運天然。言離人為之造作法之自性自然也。又言無因而自然也。後者為自然外道之邪執。無量壽經下曰：「天道自然。」又曰：「無為自然。」法華玄義二之一曰：「果是任運酬善心而生，報是自然受樂。」同釋籤曰：「言自然者此言通用，何必外計？即任運之異名耳。」楞嚴經二曰：「彼外道等常說自然，我說因緣。」


自然界 (丁福保)

丁福保: 佛學大辭典

自然界

  （術語）二種界之一。見結界條附錄。


自然悟道 (丁福保)

丁福保: 佛學大辭典

自然悟道

  （術語）有依本覺內熏，有不依他教，自然開悟者，是名自然悟道。依此理而成最初一佛無師之義也。


自然得 (丁福保)

丁福保: 佛學大辭典

自然得

  （術語）十種得戒緣之一。


自然智 (丁福保)

丁福保: 佛學大辭典

自然智

  （術語）不借功用，自然而生之佛之一切種智也。法華經譬喻品曰：「自然智，無師智。」同義疏六曰：「自然智者，無功用智也。」大日經疏五曰：「自然智者，是如來自覺自證之智。昔所未聞未知之法，現前無所罣礙，故以為名。」同六曰：「若法依師智得，從於眾因緣而生，即是戲論生滅之相，非法性佛自然之慧。若是自然之慧，則非修學可得，亦不可授人。」


自然虛無身 (丁福保)

丁福保: 佛學大辭典

自然虛無身

  （術語）如來之自性身，為法性自爾之性德，故云自然。離諸差別相，故云虛無。又極樂之往生人非胎生，故云自然。非飲食所長養，故云虛無。無量壽經上曰：「自然虛無之身無極之體。」義寂疏曰：「非胎胞所生育故自然，非飲食所長養故虛無。」


自然慈 (丁福保)

丁福保: 佛學大辭典

自然慈

  （術語）無師自發之菩薩真慈，謂之自然慈。維摩經觀眾生品曰：「行自然慈，無因待故。」同註：「肇曰：大乘之道無師而成，謂之自然菩薩真慈。」


自然釋迦 (丁福保)

丁福保: 佛學大辭典

自然釋迦

  （術語）言自然開發成佛之釋迦也。四教儀曰：「何處天然彌勒，自然釋迦？」


自煮 (丁福保)

丁福保: 佛學大辭典

自煮

  （術語）食法八患之一。


自愛 (丁福保)

丁福保: 佛學大辭典

自愛

  （術語）愛自身，是凡夫之欲情也，故自此生種種之苦。金光明經一曰：「若自愛者便起追求，由追求故受眾苦惱。諸佛如來除自愛故，永絕追求。無追求故，名為涅槃。


自損損他 (丁福保)

丁福保: 佛學大辭典

自損損他

  （術語）自利利他之反也。般舟讚曰：「縱此貪瞋火自損損他。」群疑論二曰：「毀其正見自損損他。」


自業自得 (丁福保)

丁福保: 佛學大辭典

自業自得

  （術語）自作善惡之業而自受苦樂之果也。正法念經七，獄卒呵責罪人說偈曰：「非異人作惡，非人受苦報，自業自得果，眾生皆如是。」


自解佛乘 (丁福保)

丁福保: 佛學大辭典

自解佛乘

  （術語）天台大師七德之一。見智顗條。


自語相違 (丁福保)

丁福保: 佛學大辭典

自語相違

  （術語）因明宗法九過之一。如立宗言我母是石女是也。凡女之不產生如石者謂之石女。然於有法言我母，則既有子矣。然於能別言為石女，則是無子也。依之而自語之言吾母，有法之體與能別之義相違，故云自語相違。見因明三十三過法。


自誓受戒 (丁福保)

丁福保: 佛學大辭典

自誓受戒

  （術語）大乘之菩薩戒，若無戒師時，許於佛前自誓而受大戒。而其得戒之驗，須於夢中妙相也。是謂之自誓受戒。梵網經曰：「若千里內無能授戒師，得佛菩薩形像前自誓受戒，而要見妙相。」


自誓得 (丁福保)

丁福保: 佛學大辭典

自誓得

  （術語）十種得戒緣之一。


自說經 (丁福保)

丁福保: 佛學大辭典

自說經

  （術語）十二部經之一。


自調 (丁福保)

丁福保: 佛學大辭典

自調

  （術語）聲緣二乘之行法為自調自淨自度。持戒是自調，修禪是自淨，智慧是自度也。智度論六十一曰：「乘福德皆為自調自淨自度，持戒是自調，修禪是自淨，智慧是自度。復次，自調者正語正業正命，自淨者正念正定，自度者正見正思惟正方便。」參照三自條。


自調自度 (丁福保)

丁福保: 佛學大辭典

自調自度

  （術語）同自調項。


自調自淨自度 (丁福保)

丁福保: 佛學大辭典

自調自淨自度

  （術語）同自調項。


自調度 (丁福保)

丁福保: 佛學大辭典

自調度

  （術語）同自調項。


自歸 (丁福保)

丁福保: 佛學大辭典

自歸

  （術語）自歸三寶謂之自歸，其授三歸戒於弟子之人稱為自歸師。象器箋八曰：「觀音懺法式，有導師香華自歸三職。」


自證 (丁福保)

丁福保: 佛學大辭典

自證

  （術語）第一義之真理非從他得而自證悟者，謂之自證。演密鈔二曰：「言自證者，但是佛自證，不從他得也。」


自證身 (丁福保)

丁福保: 佛學大辭典

自證身

  （術語）謂理智不二之大日法身。五種法身中之法界身，四種法中之自性身是也。此為法界體性智所成。在胎藏界為八葉中胎之大日，在金剛界為一印會之大日是也。就密家之古義言之，此自證身為自受法樂，從自心流出內證之諸眷屬，常說兩部之大經。就其新義言之，大日之自證身具自利利他之二德，依其利他之德，於自證會而自住於加持三昧現加持身，為未世眾生說兩部之大經。見法身條附錄。大日經疏五曰：「內心妙白蓮者，此是眾生本心。妙法芬陀利華秘密標幟：華臺八葉圓滿均等，如正開敷之形。華蓮臺是實相自然智慧，蓮華葉是大悲方便也。正以此藏為大悲胎藏曼荼羅之體，其餘三重是從此自證功德流出，諸善知識入法門耳。」


自證會 (丁福保)

丁福保: 佛學大辭典

自證會

  （術語）與自證壇同。


自證壽 (丁福保)

丁福保: 佛學大辭典

自證壽

  （術語）謂一切諸佛無量壽之德也。


自證壇 (丁福保)

丁福保: 佛學大辭典

自證壇

  （術語）金剛界之成身會曼荼羅是也。先於色究竟天五相成身，證得圓滿之佛身，直降於須彌頂先從大日如來之自心流出四方四偉之四親近，總為十六大菩薩，次從四方之四佛流出大日親近之四波羅蜜菩薩，次從大日如來對於四方之四佛流出喜髮歌舞之四內供，次自四方之四佛為奉答之流出香花燈塗之四菩薩，終為攝引一切眾生從大日如來流出鉤索鎖鈴之四菩薩。是自證壇之相也。


自證灌頂 (丁福保)

丁福保: 佛學大辭典

自證灌頂

  （術語）三種灌頂之一。見灌頂條。


自類因果 (丁福保)

丁福保: 佛學大辭典

自類因果

  （術語）同類因等流果也。


自覺 (丁福保)

丁福保: 佛學大辭典

自覺

  （術語）三覺之一。見三覺條。


自覺悟心 (丁福保)

丁福保: 佛學大辭典

自覺悟心

  （術語）自覺之心也。心地觀經發菩提心品曰：「自覺悟心能發菩提，此覺悟心無有二相。自覺悟心有四相，云何為四？謂諸凡夫二種心：一者眼識乃至意識同緣自境名自悟心，二者離五根心心所法和合緣境名自悟心。如是二心能發菩提。諸佛菩薩有二種心：一者觀真實理智，二者觀一切境智。」是凡夫之自悟心約於識，賢聖之自悟心約於智，而識中如次第為五同緣意識與獨頭意識之二，智中如次第為如理智如量智之二也。


自覺聖智 (丁福保)

丁福保: 佛學大辭典

自覺聖智

  （術語）大日如來之法界體性智，為無師自悟，故稱之曰自覺聖智。菩提心義十曰：「如來第五種智，亦名法界性智。菩提心論名法界智。牟利經名法界體性智，又名金剛智。瑜祇經云：唯一金剛斷諸煩惱，金剛自性清淨所成，是金剛如來智，故名金剛智。分別聖位經名自覺聖智，如法華經自然成佛道。華嚴亦云不由他悟。今真言宗大日如來自然覺了諸法本初，非流轉者始修證之。」


自攝 (丁福保)

丁福保: 佛學大辭典

自攝

  （術語）以戒法自攝專三業，使不放逸，謂之自攝。南山戒疏一下曰：「由斯戒法能持七支，有過皆塞名自攝也。」


自體分 (丁福保)

丁福保: 佛學大辭典

自體分

  （術語）自證分也。


自體愛 (丁福保)

丁福保: 佛學大辭典

自體愛

  （術語）三種愛之一。見愛條附錄。


至心 (丁福保)

丁福保: 佛學大辭典

至心

  （術語）至誠之心也，又至極之心也，心源徹到也。晉書王嘉傳曰：「候之者，至心則見之，不至心則隱形不見。」按，道經云至心朝禮，本此。無量壽經上曰：「至心信樂，欲生我國。」金光明經上曰：「至心念佛。」同文句二曰：「至心者徹到心源，盡心實際，故言至心。」同文句記曰：「至猶極也。」


至得果佛性 (丁福保)

丁福保: 佛學大辭典

至得果佛性

  （術語）三佛性之一。


至教量 (丁福保)

丁福保: 佛學大辭典

至教量

  （術語）因明用語，三量之一，又曰聖教量，正教量，聲量。以聖教之至言量邪正也。俱舍光記五曰：「至極之教，故名至教，亦名聖教量。」見量條。


至誠心 (丁福保)

丁福保: 佛學大辭典

至誠心

  （術語）觀經所說之一。真實願往生之心也。


至德具足益 (丁福保)

丁福保: 佛學大辭典

至德具足益

  （術語）言信彌陀而念佛者，於現世具足無上之功德也。現世十種益之一。


舌舌 (丁福保)

丁福保: 佛學大辭典

舌舌

  （術語）諷誦經偈，欲其句調之速，而省略文字音聲也。如南無阿彌陀佛誦為南無佛是。


舌相 (丁福保)

丁福保: 佛學大辭典

舌相

  （術語）佛舌有廣長之相也。三十二相之一。是表不妄語也。見廣長輪相條。


舌根 (丁福保)

丁福保: 佛學大辭典

舌根

  （術語）六根之一。舌為知味發言之根本，故云舌根。義林章三本曰：「舌者，能嘗能咒，能除饑渴義，梵云時乞縛。此云能嘗，除飢渴故，（中略）翻為舌者義相當故。」梵語雜名曰：「舌爾賀縛。」


舌識 (丁福保)

丁福保: 佛學大辭典

舌識

  （術語）六識之一。依舌根而發，了別味境者。


色 (丁福保)

丁福保: 佛學大辭典

色

  （術語）變壞之義，變礙之義，質礙之義。變壞者輔變破壞也，變礙者變壞質礙也，質礙者有形質而互為障礙也。是從五根境等之極微而成。又色者示現之義，諸色法中獨取五境中之色塵而名為色者，以彼有質礙與示現兩義，色之義勝故也。俱舍論一曰：「由變壞故，（中略）變礙故，名為色。」同八曰：「或示現義。」大乘義章二曰：「質礙名色。」


色入 (丁福保)

丁福保: 佛學大辭典

色入

  （術語）十二入之一。新譯作色處。


色不異空 (丁福保)

丁福保: 佛學大辭典

色不異空

  （術語）見色即是空條。


色心 (丁福保)

丁福保: 佛學大辭典

色心

  （術語）有形質礙之法，無知覺之用者謂之色，反之而無形質可見，有知覺之用者，謂之心。在於諸法，謂之色心，在於有情，謂之心身。身即色也。仁王經上曰：「色心是眾生根本。」


色心二光 (丁福保)

丁福保: 佛學大辭典

色心二光

  （術語）佛之光明有色光心光二種。色光者照一切眾生，心光者照仰信者。然此二者，非有差別，實為一體也。


色心不二門 (丁福保)

丁福保: 佛學大辭典

色心不二門

  （術語）十不二門之一，證色與心不二之法門也。


色有 (丁福保)

丁福保: 佛學大辭典

色有

  （術語）三有之一。總稱色界四禪天之果報也。果報之實在，名為有。


色自在地 (丁福保)

丁福保: 佛學大辭典

色自在地

  （術語）十地中第八位地之名。色性自在而無有礙，故名。


色即是空 (丁福保)

丁福保: 佛學大辭典

色即是空

  （術語）色者總謂有形之萬物。此等萬物，為因緣所生者，非本來實有故是空也，是謂之色即是空。即是指事物當體而言。是就五蘊說有空即之理也。般若心經曰：「色不異空，空不異色。色即是空，空即是色。受想行識亦復如是。」梵Ru^panis/u^nyata^。


色身 (丁福保)

丁福保: 佛學大辭典

色身

  （術語）三種身之一，自四大五塵等色法而成之身，謂之色身。楞嚴經十曰：「由汝念慮，使汝色身。」


色具 (丁福保)

丁福保: 佛學大辭典

色具

  （術語）色心本為不二，故如心具三千之諸法，色亦具三千之諸法，所謂一色一香無非中道也。此謂之色具。台家至極之法門也。


色法 (丁福保)

丁福保: 佛學大辭典

色法

  （術語）對於心法之稱，見心條。


色界繫 (丁福保)

丁福保: 佛學大辭典

色界繫

  （術語）謂法之繫屬於色界者。如梵天之法為色界之所屬。智度論十一曰：「檀有三種：或欲界繫，或色界繫，或不繫。」


色香中道 (丁福保)

丁福保: 佛學大辭典

色香中道

  （術語）止觀曰：「一色一香無非中道。」一切諸法悉為中道實相之謂也。


色眾 (丁福保)

丁福保: 佛學大辭典

色眾

  （術語）五眾之一，新譯之五蘊，舊譯之五陰皆云五眾。色眾者即色蘊也。智度論三十六曰：「色眾者是可見法。」


色處 (丁福保)

丁福保: 佛學大辭典

色處

  （術語）十二處之一，青黃赤白等法，生眼識之所依者。


色貪 (丁福保)

丁福保: 佛學大辭典

色貪

  （術語）五上分結之一。見結條附錄。


色無邊處定 (丁福保)

丁福保: 佛學大辭典

色無邊處定

  （術語）四空處定之一。略云識處定。無色界第二天，識無邊處之禪定也。見四空處條。


色愛住地惑 (丁福保)

丁福保: 佛學大辭典

色愛住地惑

  （術語）五住地惑之一，色界一切之思惑也，舉愛之一種以兼攝他種。


色境 (丁福保)

丁福保: 佛學大辭典

色境

  （術語）五境之一。青黃赤白等之法，為眼根所對之境界者。


色諦 (丁福保)

丁福保: 佛學大辭典

色諦

  （術語）假諦之異名。台家空假中之三諦，仁王經疏三以為空色心之三法。


色聲 (丁福保)

丁福保: 佛學大辭典

色聲

  （術語）五塵中之色塵聲塵也。


色蘊 (丁福保)

丁福保: 佛學大辭典

色蘊

  （術語）五蘊之一。在俱舍為五根五境無表色之十一，在成實為五根五境四大之十四，在唯識為五根五境法處所攝色之十一，此等色法有種種差別，集於一而稱為色蘊。


血脈 (丁福保)

丁福保: 佛學大辭典

血脈

  （術語）諸宗各有列祖傳來之奧旨。世世傳受，如人體之血脈相連，故云。密家最重之。起信註疏一曰：「血脈相承，一向躡前起後。」


血脈相承 (丁福保)

丁福保: 佛學大辭典

血脈相承

  （術語）見血脈條。


血途 (丁福保)

丁福保: 佛學大辭典

血途

  （術語）三途之一。畜生道之異名。輔行一之三曰：「從相食邊，故云血途。」


行 (丁福保)

丁福保: 佛學大辭典

行

  （術語）身口意之造作也。又，內心之趣於外境如心行。大乘義章三本曰：「內心涉境，說名為行。」俱舍論曰：「行名造作。」大乘義章八曰：「起作名行。」法界次第上之上曰：「造作之心，能趣於果，名為行。」玄義三下曰：「夫行名進趣，非智不進。」[囗@又]從有為法之因緣集起，遷流於三世也。大乘義章二曰：「有為集起，目之為行。」俱舍頌疏一曰：「造作遷流二義名行，據此義邊，色等五蘊，俱合名行。」俱舍光記一之餘曰：「若於造作，或約遷流餘四蘊，亦名為行。」增一阿含經二十七曰：「色如聚沫，受如浮泡，想如野馬，行如芭蕉，識為幻法。」


行一 (丁福保)

丁福保: 佛學大辭典

行一

  （術語）法華經四一之一。一切之諸行盡歸成佛之一行也。法華經方便品曰：「正直捨方便，但說無上道。」同品曰：「諸有所作，常為一事。」各家以之為明行一之文。見四一條。


行一念 (丁福保)

丁福保: 佛學大辭典

行一念

  （術語）對於信一念而言。一聲稱南無阿彌陀佛也。


行入 (丁福保)

丁福保: 佛學大辭典

行入

  （術語）二入之一。見二入條。


行乞 (丁福保)

丁福保: 佛學大辭典

行乞

  （術語）比丘行乞食也。又云托缽、行缽。十二頭陀行之一。遺教經曰：「何況入道之人，為解脫故，自降其身，而行乞耶？」維摩經弟子品曰：「住平等法，應次行乞食。」


行不退 (丁福保)

丁福保: 佛學大辭典

行不退

  （術語）三不退或四不退之一。永不退失菩薩大行之位也。配之於菩薩之階位有多說。見不退條。


行化 (丁福保)

丁福保: 佛學大辭典

行化

  （術語）行教化也。


行布門 (丁福保)

丁福保: 佛學大辭典

行布門

  （術語）菩薩之階位，初後相即，謂之圓融，初後次第，謂之行布。華嚴經所說，有此二意，是華嚴宗之所判也。自第二會名號品至第六會小相光明品之二十八品，說信住行向地及佛果之次第差別，為行布門。如他言初發心時便成正覺者，則圓融門也。探玄記一曰：「顯位故者，為顯菩薩修行佛因一道，至果具五位故。此亦二種：一次第行布門，謂十信十解十行十迴向十地，滿後方至佛地。從微至著，階位漸次。二圓融相攝門，謂一位中即攝一切前後諸位，是故一一位滿，皆至佛地。此二無礙。」


行用 (丁福保)

丁福保: 佛學大辭典

行用

  （術語）謂記密教修法之秘傳口訣者。是為實地修行所要用，故云行用。


行佛性 (丁福保)

丁福保: 佛學大辭典

行佛性

  （術語）有佛性，依之而發大行，感佛果，謂之行佛性，雖有佛性，但具其理，無起行之用，謂之理佛性。是法相宗所立。彼宗言：涅槃經所謂一切眾生悉有佛性者，就理佛性而言。若據行佛性言之，則有一類之無性眾生。唯識樞要一本曰：「涅槃據理性及行性中少分一切，唯說有一。」


行妙 (丁福保)

丁福保: 佛學大辭典

行妙

  （術語）法華十妙之一。


行供養 (丁福保)

丁福保: 佛學大辭典

行供養

  （術語）行善法而供養佛也。般若經理趣分曰：「修行一切波羅蜜多，於諸如來，廣設供養。修行一切慈悲喜捨，於諸如來，廣設供養。」


行性 (丁福保)

丁福保: 佛學大辭典

行性

  （術語）菩薩之大行與佛性也。見行佛性條。


行果 (丁福保)

丁福保: 佛學大辭典

行果

  （術語）行業與果報。果報者必依行業之因。無量壽經上曰：「行業果報，不可思議。」行宗記下一之一曰：「良以如來行果極圓，究盡眾生重輕業性。」


行法 (丁福保)

丁福保: 佛學大辭典

行法

  （術語）修行之法。四法之一。阿彌陀經元照疏曰：「大覺世尊，一代名教。大小雖殊，不出教理行果。因教顯理，依理起行，由行克果。四法收之，鮮無不盡。」


行信 (丁福保)

丁福保: 佛學大辭典

行信

  （術語）淨土真宗之名目。念佛曰行，信心曰信。如其次第。即四十八願中之第十七第十八也。教行信證文類二曰：「其真實行願者諸佛稱名願，其真實信願者至心信樂願，斯乃選擇本願之行信也。」


行相 (丁福保)

丁福保: 佛學大辭典

行相

  （術語）心識各自固有之性能，謂之行相。心識以各自之性能，遊行於境相之上，又行於所對境之相狀，故名行相。唯識論二曰：「識以了別為行相故。」心識對於事物之境時，必現其影像於心內，如鏡之於物指其心內之影像而謂之行相。唯識述記三本曰：「相者體也，即謂境相，行於境相，名為行相。或相謂相狀，行境之相狀，名為行相。或行境之行解相貌，然本但是行於相義，非是行解義。」又為行解事物之相貌，故云行相。俱舍光記一之餘曰：「言行相者，即是行解相故，名為行相。」同四曰：「有所行境界相，故名行相。又解，行謂行解，如了別等；相謂相貌，如影像等。行家相故，名為行相。」俱舍寶疏四曰：「能緣心法，於所緣境品類不同。行解心上，起品類相，如鏡照物類於鏡面上，有種種像差別之相。」頌疏三曰：「如緣青境心及心所，皆帶青上影像，此識上相，名為行相。行謂行解，即能緣心也。相謂影像，即行上相也。行解之相，名為行相，依主釋也。」


行苦 (丁福保)

丁福保: 佛學大辭典

行苦

  （術語）行者遷流之義，一切有為法，遷流三世，無剎那常住安穩之苦，謂之行苦。三苦之一。法界次第中之下曰：「常為無常遷動，即是行苦也。」止觀七上曰：「念念流炎，是為行苦。」


行要 (丁福保)

丁福保: 佛學大辭典

行要

  （術語）修行之主要者。玄義九上曰：「修行之要，不出定慧。」


行香儀則 (丁福保)

丁福保: 佛學大辭典

行香儀則

  （術語）行事鈔下三曰：「若行香者，不令婦人指挃掌掌。語令懸放，必不肯者，便可縮手當使過去。若有男子，幸遣行之。尼法反前，為深防罪故。五百問及三千云：不得立受香，因比丘受香，女觸其手，欲發罷道。佛言：若立受者，吉羅。」


行唯識 (丁福保)

丁福保: 佛學大辭典

行唯識

  （術語）見五種唯識條。


行捨 (丁福保)

丁福保: 佛學大辭典

行捨

  （術語）與善心相應之心所，有稱為捨，使心住於平等離掉薄之過者。是於五蘊門屬於行蘊，故稱為行捨，以別於受蘊所攝之受捨。


行教 (丁福保)

丁福保: 佛學大辭典

行教

  （術語）普化道俗之教，謂之化教，偏制比丘行法之教，謂之行教。化教為經論二藏之所詮，行教為律藏之所詮也。南山戒疏一曰：「言行教者，起必因過，隨過制約。（中略）戒律一宗，局斯教矣。」


行陰 (丁福保)

丁福保: 佛學大辭典

行陰

  （術語）新譯曰行蘊。舊譯曰行陰。見陰條。


行無色 (丁福保)

丁福保: 佛學大辭典

行無色

  （術語）七種不還之一。見不還條。


行善 (丁福保)

丁福保: 佛學大辭典

行善

  （術語）對於止善而言。為進趣之善所謂諸善奉行也。與作持同義。


行業 (丁福保)

丁福保: 佛學大辭典

行業

  （術語）身口意之所作。法華經提婆品曰：「善知眾生諸根行業。」[囗@又]善惡之所作，可感苦樂之果報者。無量壽經上曰：「行業果報，不可思議。」


行腳 (丁福保)

丁福保: 佛學大辭典

行腳

  （術語）禪僧為修行旅行也。祖庭事苑八曰：「行腳者，謂遠離鄉曲，腳行天下，脫情捐累，尋訪師友，求法證悟也。所以學無常師，遍歷為尚。」


行解 (丁福保)

丁福保: 佛學大辭典

行解

  （術語）心識遊行所對之境而解了之也。俱舍光記一之餘曰：「言行解者，唯是心等作用差別。（中略）作用名行解，影像名行相。」[囗@又]修行與知解。釋氏要覽下曰：「宗鑑錄云：禪僧行解有十。」


行境十佛 (丁福保)

丁福保: 佛學大辭典

行境十佛

  （術語）修行滿足證得境界之十佛。對於解境十佛而言。舊華嚴經三十七所列願佛，業報佛，住持佛（新華嚴經作正覺佛），法界佛，心佛，三昧佛，性佛（新本性佛），如意佛（新隨樂佛）之名是也。


行滿成佛 (丁福保)

丁福保: 佛學大辭典

行滿成佛

  （術語）見四滿成佛條。


行儀 (丁福保)

丁福保: 佛學大辭典

行儀

  （術語）行事之儀則也。言出家僧侶行為之作法。四分律行事鈔上曰：「揚顯行儀，匡攝像教。」資持記上一之一釋之所謂：「行儀者，謂行事之軌式。以像末之教，不顯行儀，安能久住」是也。


行履 (丁福保)

丁福保: 佛學大辭典

行履

  （術語）行者進退，履者實踐。指日常一切行為，即行住坐臥，語默動靜，喫茶喫飯屙屎送尿。衲僧行履，佛祖不能規，外魔不能亂，頭頭物物，舉足下足，都是道之現成。此古德之言也。


行德 (丁福保)

丁福保: 佛學大辭典

行德

  （術語）修行之功德。


行學 (丁福保)

丁福保: 佛學大辭典

行學

  （術語）行法修學。指戒定慧之三學也。


行證 (丁福保)

丁福保: 佛學大辭典

行證

  （術語）修行與證悟。依於行道而證理也。行者因，證者果。三藏法數十三曰：「如來滅後，教法垂世，人雖有稟教，而不能修行證果，是名末法。」


行願 (丁福保)

丁福保: 佛學大辭典

行願

  （術語）身之行與心之願。此二相資而成大事。青龍疏下曰：「由行與願互相依持，此二俱修，不偏起故。」菩提心論曰：「凡人欲為善之與惡，皆先標其心，而後成其志。所以求菩提者，發菩提心，修菩提心。」次第禪門一上曰：「有願而無行，如人欲度彼岸，不肯備於船筏，當知常在此岸終不得度。」


行願勝義菩提心 (丁福保)

丁福保: 佛學大辭典

行願勝義菩提心

  （術語）龍樹之菩提心論分別菩提心之相為行願，勝義，三摩地三種。第一起利益一切眾生而使成佛之願謂之行願菩提心。論曰：「行願者，謂修習之人，常懷如是心：我當利益安樂無餘有情界，觀十方含識，猶如己身。」


行蘊 (丁福保)

丁福保: 佛學大辭典

行蘊

  （術語）造作於有為法之因緣遷流於三世，謂之行。此中除色受想識四者，其他之有為法，名行蘊。五蘊之一。蘊者積集之義，是亦有為法之通名也。俱舍論一曰：「四餘為行蘊。」頌疏一曰：「四者謂色受想識，除四蘊外，諸餘心所有四十四及十四不想應，此五十八法是四蘊餘，總名行蘊。造作遷流二義名行，據此義邊，色等五蘊，俱合名行。謂由行蘊攝法多故，偏得行名。」俱舍光記一之餘曰：「問：若於造作，或約遷流，餘四蘊亦名為行，何故行蘊獨得行名？解云：其餘四蘊雖亦名行，攝行少故，各受別名。行蘊攝行多故，故得行名。」


衣服隨念願 (丁福保)

丁福保: 佛學大辭典

衣服隨念願

  （術語）無量壽經上四十八願中，第三十八願曰：「設我得佛，國中人天，欲得衣服，隨念即至。如佛所讚應法妙服，自然在身。若有裁縫擣染浣濯者，不取正覺。」日本望西樓之大經鈔四科之，謂為衣服隨念願。


衣法 (丁福保)

丁福保: 佛學大辭典

衣法

  （術語）衣與法也。謂傳正法之徵，更授師之袈裟也。傳燈錄三曰：五祖弘忍，對六祖慧能曰：「諸佛出世，為一大事故。隨機小大，而引導之。遂有十地三乘頓漸等旨，以為教門。然以無上微妙秘密圓明真實正法眼藏，付於上首迦葉尊者。展轉傳授，二十八世。至達磨屆於此土，承襲以至於吾。今以法寶及所傳袈裟，用付於汝。善自保護，無令斷絕。（中略）能居土跪受衣法。」


衣界 (丁福保)

丁福保: 佛學大辭典

衣界

  （術語）攝衣界之略。攝衣而屬於其人。使無離衣罪之結界也。資持記上二之一曰：「註羯磨云：衣界者，攝人屬人，令無離宿罪。」


衣缽 (丁福保)

丁福保: 佛學大辭典

衣缽

  （術語）三衣與缽也。二者為僧之資物最重大者。觀出家受戒之時，最初即以衣缽具足為條件可知也。後為袈裟與鐵缽之意。禪家以道授受，謂為授受衣缽。傳燈錄一曰：「爾時世尊，說此偈已，復告迦葉：吾將金縷僧伽梨衣，傳付於汝。轉授補處，至慈氏佛出世，勿令朽壞。」六祖壇經曰：「五祖忍大師，傳衣缽六祖能大師。」輔行一之一曰：「預廁禪門，衣缽傳授者盈耳。」郭青蝟集曰：「萬曆乙酉，予入韶州至曹溪寺，僧因出傳衣寶缽革履。衣似今羊絨褐衣，而間以金縷。傳燈錄謂西域屈眴布緝木綿花心織成，理或然也。缽本瓷器，為廣東提學魏莊渠所碎，或云有心碎之，或云偶墜諸地。僧以漆膠，仍似缽形，而寶色無光。革履云是六祖遺履，比今履差長耳。考衣實出達磨，非佛所遺者，今宇內千年之物，獨此衣存。」蒿庵閒話曰：「六祖衣缽，傳自達摩，藏廣東傳法寺。衣本西方諸佛傳法器，缽則魏王所賜，嘉靖中督學使者某焚碎之。」[囗@又]僧之錢帛，總曰衣缽。象器箋二十多引典據。


衣體 (丁福保)

丁福保: 佛學大辭典

衣體

  （術語）法衣材體之義。即作三衣等之品質也。四分律六許糞掃衣及十種之衣，即「憍賒耶衣，劫貝衣，欽婆羅衣，芻摩衣，讖摩衣，扇那衣，麻衣，趐夷羅衣，鳩夷羅衣，讖羅半尼衣。」也。憍賒耶Kaus/eya，巴Kausa者，野蠶之罥布劫。貝者迦波羅Karpa^sa，巴Kappa^sika即綿布。欽婆羅kambala者毛絲雜織，亦曰細羊毛衣。芻摩Ksaumaka者，麻布之一種也。扇那者，白羊毛布。鳩夷羅者，絳色羊毛布。讖羅半尼者，尨色羊毛布。趐夷羅者，鳥毛所織之物也。西域記二亦舉憍奢耶以下五種衣。後世南山律排斥絹布然未有典據。義淨於南海寄歸傳二說破之。


衣犍度 (丁福保)

丁福保: 佛學大辭典

衣犍度

  （術語）犍度為梵語Khad!n!a，譯曰蘊聚等。以名經論之篇章。四分律有二十犍度，說法衣之篇章，稱為衣犍度。


西化 (丁福保)

丁福保: 佛學大辭典

西化

  （術語）西方之化益也。觀經玄義分曰：「大悲隱於西化，驚入火宅之門。」


西天二十八祖 (丁福保)

丁福保: 佛學大辭典

西天二十八祖

  （術語）天台於天竺定二十四祖之付法，禪家立二十八祖之傳燈。見二十八祖條。


西天四七 (丁福保)

丁福保: 佛學大辭典

西天四七

  （術語）謂印度禪宗付法之祖師，即自摩訶迦葉至菩提達磨之二十八代也。與東土二三連結而呼之。


西方十字尊 (丁福保)

丁福保: 佛學大辭典

西方十字尊

  （術語）謂阿彌陀佛也。阿彌陀佛之名號，有六字九字十字之三種。歸命盡十方無礙光如來為十字之名號。此中歸命二字，雖為眾生之信心，然以之為所歸之佛名者，淨土門之妙義也。


西方十萬億 (丁福保)

丁福保: 佛學大辭典

西方十萬億

  （術語）彌陀之極樂國土在自此西方過十萬億之佛土也。阿彌陀經曰：「從是西方過十萬億佛土，有世界名曰極樂。」


西方蓮華部 (丁福保)

丁福保: 佛學大辭典

西方蓮華部

  （術語）以金剛界之五部，配於五方，則西方為蓮華部，妙觀察智之無量壽如來也。


西行 (丁福保)

丁福保: 佛學大辭典

西行

  （術語）往生西方淨土之行業也。續高僧傳二十道綽傳曰：「西行廣流，斯其人矣。」


西曼陀羅 (丁福保)

丁福保: 佛學大辭典

西曼陀羅

  （術語）又作果曼陀羅。金剛界之曼陀羅也。對比金胎，則胎藏界為明菩提心之理性者，故屬於因而配於東方。金剛界，為明成佛之事相者，故屬於果而配於西方。


位不退 (丁福保)

丁福保: 佛學大辭典

位不退

  （術語）三不退，又四不退之一。菩薩十住以上無再退墮於下凡而流轉於惡道也。


位妙 (丁福保)

丁福保: 佛學大辭典

位妙

  （術語）十妙之一。


住心 (丁福保)

丁福保: 佛學大辭典

住心

  （術語）行者安住於道之心相也。日本真言宗空海，依大日住心品而立真言之十住心。見十住心條。


住正定聚願 (丁福保)

丁福保: 佛學大辭典

住正定聚願

  （術語）阿彌陀佛四十八願中之第十一。使極樂往生人，皆住於正定聚位之願也。無量壽經上曰：「設我得佛，國中人天不住定聚必至滅度者，不取正覺。」


住地 (丁福保)

丁福保: 佛學大辭典

住地

  （術語）以名生法之根本體，住者所住，地者所生之義也。一切之煩惱分類為五住地。勝鬘寶窟中末曰：「言地者，本為末依，名之為住。本能生末，目之為地。」


住位 (丁福保)

丁福保: 佛學大辭典

住位

  （術語）菩薩階位中信位之次名住位，中分十位，稱十住。四教儀四曰：「此十通名住者，會理之心名之為住。」


住劫 (丁福保)

丁福保: 佛學大辭典

住劫

  （術語）四中劫之一，謂自成劫至壞劫間此界有情住之一期也。其間有二十增減，人壽自八萬四千歲百歲減一歲，而至十歲，為一減。自十歲更每百年增一歲，而至八萬四千歲，為一增。


住定見佛願 (丁福保)

丁福保: 佛學大辭典

住定見佛願

  （術語）阿彌陀佛四十八願中第四十五願，使他方之菩薩得於定中見佛之願也。無量壽經上曰：「設我得佛，他方國土諸菩薩眾，聞我名字，皆悉逮得普等三昧，住是三昧，至於成佛，常見無量不可思議一切諸佛，若不爾者，不取正覺。」


住定供佛願 (丁福保)

丁福保: 佛學大辭典

住定供佛願

  （術語）阿彌陀佛四十八願中之第四十二願，使他方國土菩薩眾皆住於三昧得供養十方諸佛之願也。無量壽經上曰：「設我得佛，他方國土諸菩薩眾聞我名字，皆悉逮得清淨解脫三昧，住是三昧，一發意頃供養無量不可思議諸佛世尊而不失定意，若不爾者，不取正覺。」定中得供佛，是定散並行也。


住定菩薩 (丁福保)

丁福保: 佛學大辭典

住定菩薩

  （術語）菩薩既終三大阿僧祇劫之行，尚修百大劫間可感三十二相妙果之福業。其百大劫之間謂之住定。住定者，居住於六種之決定也：一定生於善趣，二定生於貴家，三定六根具足，四定生為男子，五定得宿命通，六定所作之善事堅固而不退屈。殺害此菩薩一者，則犯類似之五逆罪也。見俱舍論十八。


住果 (丁福保)

丁福保: 佛學大辭典

住果

  （術語）聲聞緣覺之聖者，各安住於所得之證果，不更進求勝道也。俱舍論二十三曰：「住果者，乃至未起勝果道時但名住果。」法華玄義五曰：「住果聲聞猶在草庵。」


住果緣覺 (丁福保)

丁福保: 佛學大辭典

住果緣覺

  （術語）緣覺乘之人，得涅槃果，而安住之無更希佛陀妙果之心，謂之住果緣覺。此住果之二乘，更能發心而至佛果否，是佛教上大問題也，小乘及大乘中法相三論之權家不許彼等發心成佛，華嚴天台等之實家則許之。台宗二百題四，有住果聲聞，住果緣覺之論目，而問答此義。


住果羅漢 (丁福保)

丁福保: 佛學大辭典

住果羅漢

  （術語）聲聞乘之人，得涅槃果，安住於其果，無更進求佛道之心，謂之住果羅漢。羅漢者，聲聞乘極果之名也。


住法羅漢 (丁福保)

丁福保: 佛學大辭典

住法羅漢

  （術語）六種羅漢之一。中根之羅漢止住於所證之法不退不進者。


住前信相菩薩 (丁福保)

丁福保: 佛學大辭典

住前信相菩薩

  （術語）四十一位說十住位之前，即十信位之人也。此人雖呼為菩薩，而尚未達真菩薩位，故亦稱假名菩薩，或名字菩薩。


住持 (丁福保)

丁福保: 佛學大辭典

住持

  （術語）安住於世而保持法也。圓覺經曰：「一切如來，光嚴住持。」毘婆沙論曰：「佛力住持即入大乘正定之聚。」淨土論曰：「正覺阿彌陀，法王善住持。」[囗@又]（雜名）一寺之主僧名住持，此由禪門起。敕修清規住持章曰：「佛教入中國四百餘年而達磨至，又八傳而至百丈，唯以道相授受，或巖居穴居，或依律等未有住持之名。百丈以禪宗寖盛，上而君相王公，下而儒老百氏，皆嚮風問道。有徒字蕃，非崇其位則師法不嚴，始奉其師為住持，而尊之曰長老，如天竺之稱舍利須菩提，以齒德俱尊也。」禪苑清規尊宿住持曰：「代佛揚化，表異知事，故云傳法。各處一方，續佛慧命，斯曰住持。初轉法輪，名為出世。師承有據，乃號傳燈。」


住持三寶 (丁福保)

丁福保: 佛學大辭典

住持三寶

  （術語）六種三寶之一，久住於世保持佛法之三寶也。木佛畫像，住持之佛寶也；住持三藏經典之法寶也；剃髮染衣之比丘僧，住持之僧寶也。見義林章六本。


住持成就門 (丁福保)

丁福保: 佛學大辭典

住持成就門

  （術語）大日如來出生北方金剛拳菩薩之三摩地也。出生義曰：「自一切如來住持成就門，而生金剛拳。」


住持佛 (丁福保)

丁福保: 佛學大辭典

住持佛

  （術語）行境十佛之一。如來涉於十方三世，而住持佛法，故有此名。


住相 (丁福保)

丁福保: 佛學大辭典

住相

  （術語）四相之一。使法體於現在暫時安住，各行自果者。俱舍光記五曰：「至現在已住令彼用暫時安住各引自果故為住，若無住相諸法暫住應更不能引自果。」


住無住處 (丁福保)

丁福保: 佛學大辭典

住無住處

  （術語）頓悟入道要門論上曰：「問：心住何處即住？答：住無住處即住。問：云何是無住處？答：不住一切處，即是住無住處。云何是不住一切處？答：不住一切處者，不住善惡有無內外中間；不住空，亦不住不空；不住定，亦不住不定；即是不住一切處。只個不住一切處，即是住處也。」


佗 (丁福保)

丁福保: 佛學大辭典

佗

  （術語） [image] Tha，悉曇五十字門之一。金剛頂經曰：「佗字門，一切法住處不可得。」由Stha^na（住處）釋之。文殊問經曰：「稱多字時，是勢力進無畏聲。」似由Stha^man（勢力）釋之。


佛 (丁福保)

丁福保: 佛學大辭典

佛

  （術語）Buddha，佛陀之略，又作休屠、佛陀、浮陀、浮圖、浮頭、勃陀、勃[馬*太]、部陀、母陀、沒馱。譯言覺者，或智者。覺有覺察覺悟之二義，覺察煩惱，使不為害，如世人之覺知為賊者，故云覺察，是名一切智。覺知諸法之事理，而了了分明，如睡夢之寤，謂之覺悟，是名一切種智。自覺復能覺他，自他之覺行窮滿，名為佛。自覺者，簡於凡夫，覺他者簡於二乘，覺行窮滿，簡異於菩薩。何則？以凡夫不能自覺，二乘雖自覺而無覺他之行，菩薩自覺覺他而覺行未為圓滿故也。又以知者既具足二智而覺知一切諸法，了了分明故也。南山戒本疏一曰：「佛，梵云佛陀，或云浮陀、佛[馬*太]步他、浮圖、浮頭。蓋傳者之訛耳。此無其人，以義翻之為覺。」宗輪論述記曰：「佛陀梵音，此云覺者，隨舊略語，但稱曰佛。」佛地論一曰：「於一切法，一切種相，能自開覺，亦開覺一切有情。如睡夢覺醒，如蓮華開，故名佛。」智度論二曰：「佛陀秦言知者，有常無常等一切諸法，菩提樹下了了覺知，故名佛陀。」同七十曰：「佛名為覺，於一切無明睡眠中最初覺故，名為覺。」法華文句一曰：「西竺言佛陀，此言覺者、知者，對迷名知，對愚名覺。」大乘義章二十末曰：「佛者就德以立其名，佛是覺知，就斯立稱。覺有兩義：一覺察，名覺，如人覺賊。二覺悟，名覺，如人睡寤。覺察之覺對煩惱障，煩惱侵害事等如賊，唯聖覺知不為其害，故名為覺。涅槃云：如人覺賊，賊無能為，佛亦如是。覺悟之覺對其知障，無明昏寢事等如睡，聖慧一起，朗然大悟，如睡得寤，故名為覺。既能自覺，復能覺他。覺行窮滿，故名為佛。言其自覺簡異凡夫，云覺他者明異二乘，覺行窮滿彰異菩薩。」善見律四曰：「佛者名自覺亦能覺他，又言知，何謂為知？知諦故，故名為佛。」仁王經上曰：「一切眾生，斷三界煩惱果報盡者名為佛。」


佛凡一體 (丁福保)

丁福保: 佛學大辭典

佛凡一體

  （術語）佛心與凡心為一體也。於獲得他力信心之行者上而言之，體得他力信心之行者心，謂之佛凡一體。蓋他力之信心，非行者之所計得，乃如來所賜者，其體為佛智，故是清淨真實之佛心也。其佛心宿於行者貪瞋煩惱之凡夫心中，故佛心與凡心結合而為一體也。


佛土 (丁福保)

丁福保: 佛學大辭典

佛土

  （術語）佛所住之國土，佛所化之領土也。有淨土、穢土、報土、法性土等之別。法華經方便品曰：「十方佛土中，唯有一乘法。」大乘義章十九曰：「安身之處號之為土，約佛辨土名為佛土。」


佛子 (丁福保)

丁福保: 佛學大辭典

佛子

  （術語）眾生受佛戒故稱佛子，以必當作佛故也。又為菩薩之通名，以其依佛之聖教而生聖道故也，又以紹繼佛種使不斷絕故也。又總稱一切眾生，以悉具佛性故也。梵網經下曰：「眾生受佛戒，即入諸佛位。位同大覺已，真是諸佛子。」法華經譬喻品曰：「今日乃知真是佛子，從佛口生，從法化生，得佛法分。」佛地論一曰：「由佛教力被聖道生故名佛子。（中略）能紹佛種，不令斷絕，故名佛子。」嘉祥法華疏四曰：「大機既發有紹繼之能，為佛子義。」法華文句九曰：「一切眾生，皆有三種性，得佛性，即是佛子。故云其中眾生悉是吾子。」[囗@又]（職名）元時封僧之號。


佛天 (丁福保)

丁福保: 佛學大辭典

佛天

  （術語）佛者之尊崇佛，如世人之於天，故云佛天，佛即天也。[囗@又]佛與天神也。


佛心 (丁福保)

丁福保: 佛學大辭典

佛心

  （術語）如來之心也，覺悟之心也。觀無量壽經曰：「佛心者大慈悲是。」[囗@又]頓悟入道要門論上曰：「無住心者是佛心。」


佛心印 (丁福保)

丁福保: 佛學大辭典

佛心印

  （術語）眾生本具之一心，大覺之妙體也，是云佛心。此心決定不改，故云印。猶如世間之印契，以此心印為禪之體而窮明之，為達磨之禪宗，所謂直指人心見性成佛是也。故有佛心宗之名。六祖壇經曰：「師曰：吾傳佛心印，安敢違於佛經。」碧巖初則曰：「誌公曰：此是觀音大士傳佛心印。」[囗@又]元天台沙門懷則云：三諦圓具之一心，是佛心印也，直指人心見性成佛之旨在此。


佛世尊 (丁福保)

丁福保: 佛學大辭典

佛世尊

  （術語）依成實論則佛為十號中之第九號，世尊為第十號，合云佛世尊。依智度論則佛為第十號，世尊為具十號尊德之總號。世尊之梵名為薄伽梵。見十號條。


佛出世 (丁福保)

丁福保: 佛學大辭典

佛出世

  （術語）一世界有一佛出世與多佛出世之異議。見佛條附錄。


佛母真三昧 (丁福保)

丁福保: 佛學大辭典

佛母真三昧

  （術語）三世如來自此三昧出生，故云佛母真三昧。楞嚴經六曰：「金剛王如幻不思議佛母真三昧。」


佛母般若波羅蜜多 (丁福保)

丁福保: 佛學大辭典

佛母般若波羅蜜多

  （術語）諸佛如來自般若波羅蜜多生。般若波羅蜜多為諸佛之母，故稱佛母。見佛母條。


佛母院 (丁福保)

丁福保: 佛學大辭典

佛母院

  （術語）胎藏界遍知院之異名，以此院安置佛母諸尊也。


佛立三昧 (丁福保)

丁福保: 佛學大辭典

佛立三昧

  （術語）般舟三昧，此翻佛立三昧。此三昧成就，則見十方諸佛立於其前也。般舟三昧經曰：「有三昧名十方諸佛，悉在前立。」止觀二曰：「此法出般舟三昧經，翻為佛立。」


佛光 (丁福保)

丁福保: 佛學大辭典

佛光

  （術語）佛之光明也。讚阿彌陀佛偈曰：「佛光照耀最第一。」


佛印 (丁福保)

丁福保: 佛學大辭典

佛印

  （術語）印者決定不變之義，諸法實相為諸佛之大道，決定不變，故名佛印。止觀二曰：「有解此者成大道，是名佛印。」同輔行曰：「既是實相故名佛印。」又佛心印之略，[囗@又]佛之印相也，凡佛界相好無異，面貌齊同。故但以兩手之印相差別之，為法，然密教中之印相極其精細不可以一概論之。[囗@又]（人名）佛印禪師，名了元，字覺老，嗣於開先善暹，住雲居四十餘年，德洽緇素。翰林蘇軾謫黃州，師住廬山，相與酬作章句。哲宗元符元年寂，壽六十七。見續傳燈錄。


佛因 (丁福保)

丁福保: 佛學大辭典

佛因

  （術語）得佛果之因。一切之善根功德是也。


佛地 (丁福保)

丁福保: 佛學大辭典

佛地

  （術語）通教十地之第十位。謂第九地之菩薩最後頓斷煩惱所知二障之習氣而成道之位也。


佛位 (丁福保)

丁福保: 佛學大辭典

佛位

  （術語）佛果之位也。


佛佛授手 (丁福保)

丁福保: 佛學大辭典

佛佛授手

  （術語）自一佛至一佛，自一佛至多方之佛，授手，囑累法也。祖庭事苑四曰：「泥洹云：佛將入滅，命羅漢十萬比丘授手，又將左手伸向阿難，羅云：又將阿難。羅云手授與他方化佛。表囑累故。」


佛戒 (丁福保)

丁福保: 佛學大辭典

佛戒

  （術語）梵網經所說之大乘戒也，又云佛性戒、佛乘戒。此戒以眾生本具之佛性為體，且受持此戒可至佛果也。[囗@又]諸佛所住一實相之淨戒也。梵網經下曰：「一切眾生皆有佛性，一切意識色心是情是心，皆入佛性戒中。」又曰：「一切有心者皆應攝佛戒，眾生受佛戒，即入諸佛位。」大日經疏十七曰：「佛離一切相而住淨戒，所謂離諸相一相一味。若能如是離一切相而住於戒，此戒即是佛戒。」[囗@又]又密教之三摩耶戒也。時處軌曰：「教發菩提心，授與佛性戒。」[囗@又]通名佛所說之戒法。


佛見 (丁福保)

丁福保: 佛學大辭典

佛見

  （術語）佛之正知見也。梵網經上曰：「轉一切見入佛見，佛見入一切見。」


佛言量 (丁福保)

丁福保: 佛學大辭典

佛言量

  （術語）又云聖教量。以佛之聖語為定量，而決是非也。


佛足頂禮 (丁福保)

丁福保: 佛學大辭典

佛足頂禮

  （術語）禮拜佛之足。佛教最重之敬禮法也。


佛身 (丁福保)

丁福保: 佛學大辭典

佛身

  （術語）Buddhaka^ya，證得無上正覺之佛陀身體也。就中有法身化身等之別。總名為佛身。


佛事門 (丁福保)

丁福保: 佛學大辭典

佛事門

  （術語）禪林之語，教道之方便，為佛事門，又云莊嚴門。


佛使 (丁福保)

丁福保: 佛學大辭典

佛使

  （術語）如來之使者也。法華經法師品曰：「我滅度後，能竊為一人說法華經乃至一句，當知是人即如來使，如來所遣行如來事。」


佛性 (丁福保)

丁福保: 佛學大辭典

佛性

  （術語）佛者覺悟也，一切眾生皆有覺悟之性，名為佛性。性者不改之義也，通因果而不改自體是云性，如麥之因，麥之果，麥之性不改。華嚴經三十九曰：「佛性甚深真法性，寂滅無相同虛空。」涅槃經二十七曰：「一切眾生悉有佛性，如來常住無有變易。」


佛性三摩耶 (丁福保)

丁福保: 佛學大辭典

佛性三摩耶

  （術語）密教之戒法也。亦云佛性戒，三摩耶戒。


佛性戒 (丁福保)

丁福保: 佛學大辭典

佛性戒

  （術語）一切眾生具佛性，佛性無染，離一切諸過，隨順此佛性而制戒，名為佛性戒。又此戒能顯現佛性，故名佛性戒，大乘戒之都名也。梵網經下曰：「一切眾生皆有佛性，一切意識色心是情是心，皆入佛性戒中。」


佛性真如 (丁福保)

丁福保: 佛學大辭典

佛性真如

  （術語）佛性與真如也，為覺悟之性，故云佛性；為不生不滅之實體，故云真如；異名同法也。


佛性常住 (丁福保)

丁福保: 佛學大辭典

佛性常住

  （術語）涅槃經所說，有乘戒二門，乘門之所說者即佛性常住也。以見如來入涅槃而迷執為佛性無常，今化身寄於涅槃而說佛性之常住，法身之圓常，謂「如來常住無有變易。」就性而云佛性，就相而云如來，同體也。止觀八曰：「涅槃寄滅談常。」同輔行曰：「寄應跡滅度，談法身圓常。」


佛果 (丁福保)

丁福保: 佛學大辭典

佛果

  （術語）佛為萬行之所成，故云佛果，能成之萬行為因，而所成之萬德為果也。隋煬帝文曰：「上求佛果。」


佛法 (丁福保)

丁福保: 佛學大辭典

佛法

  （術語）佛所說之法，八萬四千之法藏是也。勝鬘經曰：「一切佛法攝八萬四千法門。」法華經序品曰：「照明佛法，開悟眾生。」無量壽經上曰：「光融佛法，宣流正化。」[囗@又]佛所得之法。法界之真理是也。止觀二曰：「法界法是佛真法。」[囗@又]佛所知之法名佛法，一切諸法即佛法也。大寶積經四曰：「如來嘗說一切諸法皆是佛法，以於諸法能善了知名為佛法。」俱舍頌疏界品一曰：「佛法者佛所知法，即極遠時等是也。」金剛經曰：「如來說一切法皆是佛法。」大集經九曰：「佛法者名一切法。」大寶積經四曰：「諸法本性與佛法等，是故諸法皆是佛法。」


佛法僧 (丁福保)

丁福保: 佛學大辭典

佛法僧

  （術語）三寶也。見三寶條。


佛法藏 (丁福保)

丁福保: 佛學大辭典

佛法藏

  （術語）如來藏也，如來藏中藏恒沙之佛法，故名佛法藏，即真如之理體也。維摩經法供養品曰：「能令眾生入佛法藏。」無量壽經上曰：「入佛法藏，究竟彼岸。」同淨影疏曰：「如來藏中，過恒沙法，名佛法藏。」


佛物 (丁福保)

丁福保: 佛學大辭典

佛物

  （術語）三寶之供物，各異所屬，屬於佛之供物，謂之佛物。


佛知見 (丁福保)

丁福保: 佛學大辭典

佛知見

  （術語）了知照見諸法實相理之佛智慧也，是為二智中一切種智之用，故就智體而云知。又為五眼中佛眼之用，故就眼而云見。得此佛知見，有開示悟入之次第，初於十住位斷一分之無明，得少分之知見，謂之開佛知見，乃至於十地終斷盡無明，知見圓明，謂之入佛知見。釋迦佛出世之一大事因緣，為開示悟入此佛知見也。法華經方便品曰：「諸佛世尊，欲令眾生開佛知見，使得清淨，故出現於世。欲示眾生佛之知見，故出現於世。欲令眾生悟佛知見，故出現於世。欲令眾生入佛知見道，故出現於世。」法華文句四曰：「佛以一切種智知，佛以佛眼見，開此智眼乃名佛知見。」法華玄義九曰：「靈智寂照名佛知見。」


佛陀 (丁福保)

丁福保: 佛學大辭典

佛陀

  （術語）又作佛[馬*太]。如來十號之一。常略稱曰佛。見佛條。


佛剎 (丁福保)

丁福保: 佛學大辭典

佛剎

  （術語）Budhaks!etra，剎者土之義，佛剎者佛土佛國也。大乘義章十九曰：「剎，是其天竺人語，此方無翻，蓋乃處處之別名也。」慧苑音義上曰：「剎，具正云紇差怛羅，此曰土田也。」


佛後普賢 (丁福保)

丁福保: 佛學大辭典

佛後普賢

  （術語）已成佛後，更修利他教化之菩薩行也。又證得佛果後，遵普賢菩薩之德而修化益眾生之行也。


佛乘 (丁福保)

丁福保: 佛學大辭典

佛乘

  （術語）華嚴所立。說一切眾生悉可成佛之道之教法，謂之佛乘。此法不分二乘三乘等，說唯一成佛之法，故又云一乘。華嚴法華所說之圓教是也。法華經方便品曰：「如來但以一佛乘故，為眾生說法。」又曰：「佛以方便力，於一佛乘，分別說三。」三藏法數三十二曰：「如來以一乘實相之法，運諸眾生，到涅槃彼岸，故名佛乘。」法華玄義一曰：「大法東漸僧史所載，誰有幾人不曾聽講，自解佛乘者乎？」同釋籤一曰：「佛乘者即是今典，永異餘教。不同三五七九等乘，仍開會之使歸於一極，故言佛乘。」[囗@又]三乘之一。三乘中之菩薩乘，對於聲聞獨覺之二乘而云佛乘。以菩薩乘，為成佛之法故也。法華經譬喻品曰：「當說三乘：聲聞、辟支佛、佛乘。（中略）此三乘法，皆是聖所稱嘆。」


佛乘戒 (丁福保)

丁福保: 佛學大辭典

佛乘戒

  （術語）志求佛果之人之戒律，梵網經所說之戒法是也大日經學處品曰：「所謂一道戒，亦是佛乘戒。以離無量見網，住一實相之道故。」


佛家 (丁福保)

丁福保: 佛學大辭典

佛家

  （術語）佛之淨土也。觀無量壽經曰：「當坐道場生諸佛家。」觀經散善義曰：「即入諸佛之家，即淨土是也。」[囗@又]初地以上為佛家。觀經慧遠疏曰：「不思議佛法，是佛住處，名為佛家。初地已上，入佛家中。依之趣行，名生佛家。」


佛祖 (丁福保)

丁福保: 佛學大辭典

佛祖

  （術語）佛與祖師也，祖者依各宗而異。又佛即祖也。


佛記 (丁福保)

丁福保: 佛學大辭典

佛記

  （術語）佛之懸記，又佛之記別也。預言當來之事，謂之懸記。就弟子身上分別未來之果報。謂之記別。


佛國 (丁福保)

丁福保: 佛學大辭典

佛國

  （術語）佛所住之國土，又佛所化之國土也。淨土固為佛國，穢土就佛之所化，亦可云佛國，如娑婆世界為釋迦如來之佛國。維摩經嘉祥疏一曰：「淨穢等土無非佛國，若言淨土但得淨不兼穢。」大乘義章十九曰：「言佛國者，攝人之所，目之為國，約佛辨國，故名佛國。」


佛教 (丁福保)

丁福保: 佛學大辭典

佛教

  （術語）佛之教法也。


佛眼 (丁福保)

丁福保: 佛學大辭典

佛眼

  （術語）五眼之一。佛名覺者，覺者之眼云佛眼，照了諸法實相之眼也。又別於前之四眼，四眼至佛則總名為佛眼。無量壽經下曰：「佛眼具足覺了法性。」同慧遠疏曰：「前四是別，佛眼是總。」法華文句四曰：「佛眼圓通，本勝兼劣，四眼入佛眼，皆名佛眼。」毘尼止持音義曰：「謂具肉天慧法四眼之用，無不見知。如人見極遠處，佛見則為至近。人見幽暗處，佛見則為明顯。乃至無事不見，無事不知，無事不聞。聞見互用，無所思惟，一切皆見也。」


佛部 (丁福保)

丁福保: 佛學大辭典

佛部

  （術語）胎藏界三部之一，又金剛界五部之一。總該曼荼羅諸尊中為佛之形像之部屬而稱為佛部。


佛部真言 (丁福保)

丁福保: 佛學大辭典

佛部真言

  （術語）諸佛所說之神咒也。


佛頂業 (丁福保)

丁福保: 佛學大辭典

佛頂業

  （術語）又云一字業。台家五業之一，修習一字佛頂輪王法經軌之學業也。


佛智 (丁福保)

丁福保: 佛學大辭典

佛智

  （術語）佛陀之智慧也。梵云阿耨多羅三藐三菩提Annttarasamyaksam%bodhi，舊翻無上正等覺，又云薩般若Sarvajn~a^，舊譯一切種智，是佛智之別號也。其真智正而無有過之者，故云無上正智。於法無有不知，故云一切種智。智度論四十六曰：「佛智慧有二種：一者無上正智，名阿耨多羅三藐三菩提。二者一切種智，名薩般若。」同八十五曰：「唯佛一人智慧名阿耨多羅三藐三菩提。」宗鏡錄三十三曰：「佛智者即無障礙解脫智，此是果智，約圓明決斷為智。」十住毘婆沙論十五曰：「佛智是一切功德住處。」法華經方便品曰：「諸佛智慧甚深無量，其智慧門難解難入。」


佛無差別 (丁福保)

丁福保: 佛學大辭典

佛無差別

  （術語）三無差別之一。


佛無礙慧 (丁福保)

丁福保: 佛學大辭典

佛無礙慧

  （術語）稱如來之大空慧。大疏六曰：「畢竟無相而具一切相，故名大空，住此三昧者，即是住佛無礙慧。」見大空三昧條。


佛菩薩化生 (丁福保)

丁福保: 佛學大辭典

佛菩薩化生

  （術語）佛菩薩為濟眾生以神力變作種種者。即化身，權者，權化，權現等是也。


佛華嚴三昧 (丁福保)

丁福保: 佛學大辭典

佛華嚴三昧

  （術語）見華嚴三昧條。


佛滅 (丁福保)

丁福保: 佛學大辭典

佛滅

  （術語）佛之涅槃也，在凡夫曰死，於佛曰涅槃，譯曰滅，又譯滅度。滅煩惱度苦海之義也。法華經序品曰：「佛此夜滅度，如薪盡火滅。」


佛滅度 (丁福保)

丁福保: 佛學大辭典

佛滅度

  （術語）佛之滅度也。與佛滅同。


佛道 (丁福保)

丁福保: 佛學大辭典

佛道

  （術語）梵語菩提，新譯曰覺，舊翻曰道。道者通之義，佛智圓通無壅，故名之為道。道有三種：一聲聞之所得，二緣覺之所得，三佛之所得。今為佛所得之無上菩提，故云佛道。法華經序品曰：「恆沙菩薩，種種因緣，而求佛道。」同方便品曰：「是諸世尊，皆說一乘法，化無量眾生，令入於佛道。」同信解品曰：「我等今者真是聲聞，以佛道聲，令一切聞。」大乘義章十八曰：「菩提胡語，此翻為道。果德圓通，名之為道。」又曰：「菩提偏在果，故證成佛道，名得佛道。」嘉祥法華疏二曰：「菩提云道，是無上正遍知果道也。」[囗@又]因行名道。佛道者，到於佛之萬行也。大乘義章十八曰：「地論言：道者是因，修行此道，能到聖處，名為聖道。」


佛道無上誓願證 (丁福保)

丁福保: 佛學大辭典

佛道無上誓願證

  （術語）四弘誓願之一。誓證無上之佛道也。


佛道聲聞 (丁福保)

丁福保: 佛學大辭典

佛道聲聞

  （術語）台家所立，五種聲聞中之大乘聲聞也。見聲聞條附錄。


佛境 (丁福保)

丁福保: 佛學大辭典

佛境

  （術語）佛之境界也。華嚴經二曰：「諸佛境界不思議，一切法界皆周遍。」中阿含經十三曰：「我今獲此義，得入佛境界。」


佛境界莊嚴三昧 (丁福保)

丁福保: 佛學大辭典

佛境界莊嚴三昧

  （術語）普賢菩薩之三昧也。大疏十謂佛境界是諸佛自證真實境界，非聲聞等所能及，如法華方便品中所說，莊嚴者，即是如來自證體，有無量德自莊嚴云。義釋七謂此佛境界，即是諸佛自證不思議平等心地之莊嚴，謂從大悲胎藏曼陀羅，普現色身，遍滿虛空法界，一時行菩薩行，莊嚴種種佛剎，成就一切眾生，隨起一種善根，皆具萬德，故名為普賢菩薩。普賢即是大日之圓因，而佛是圓因之果也。


佛種 (丁福保)

丁福保: 佛學大辭典

佛種

  （術語）生佛果之種子也。菩薩之所行名佛種。舊華嚴經三十二曰：「下佛種子於眾生田，生正覺芽。」法華經方便品曰：「佛種從緣生，是故說一乘。」探玄記十一曰：「菩薩所行名為佛種。」維摩經佛道品曰：「以要言之，六十二見及一切煩惱皆是佛種。」同註：「肇曰：塵勞眾生即成佛道，更無異人之成佛，故是佛種也。」


佛種姓 (丁福保)

丁福保: 佛學大辭典

佛種姓

  （術語）佛之種族也，名繼紹佛道者。維摩經佛道品曰：「示入下賤而生佛種姓中，具諸功德。」同註：「什曰：佛種姓即是無生忍。肇曰：得無生忍必繼佛種，名生佛種姓中也。」無量壽經上曰：「護佛種性常使不絕。」同淨影疏曰：「法界諸度是佛種姓。」


佛語心 (丁福保)

丁福保: 佛學大辭典

佛語心

  （術語）佛所說之如來藏心也。楞伽經一部之所明者，以如來藏心為宗，故經之品名名為佛語心品。楞伽經註解一曰：「佛語心者即諸佛所說心法也。」宗鏡錄五十七曰：「楞伽經云：佛語心為宗，無門為法門。」檢三部之楞伽經不見此文。


佛說 (丁福保)

丁福保: 佛學大辭典

佛說

  （術語）凡佛教之經典有五人之說者，佛說其一也。佛說者，佛之金口自宣說法也。法華經藥草喻品曰：「如來是諸法之王，若有所說皆不虛也。」


佛德 (丁福保)

丁福保: 佛學大辭典

佛德

  （術語）如來所具之功德也。俱舍論二十七曰：「佛德者，諸有智者思惟如來三種圓德，深生愛敬。其三者何？一因圓德，二果圓德，三恩圓德。」


佛慧 (丁福保)

丁福保: 佛學大辭典

佛慧

  （術語）諸佛平等之大慧，即一切種智。無上正覺也。法華經方便品曰：「如來所以出，為說佛慧故。」無量壽經下曰：「佛慧無邊際。」維摩經菩薩品曰：「趣向佛慧，起於宴坐。」


佛慧初心 (丁福保)

丁福保: 佛學大辭典

佛慧初心

  （術語）又云初法明道，亦曰入淨菩提心門。真言行者初入於初地之位也。大疏二曰：「更越百六十心等一重極細妄執，得至佛慧初心，故云三阿僧祇劫成佛也。」


佛藏 (丁福保)

丁福保: 佛學大辭典

佛藏

  （術語）八藏之一，佛所說之大乘經，明一切諸佛所說之法，及佛神通變現，利導眾生之事等者。[囗@又]總稱一切之佛說。仁王經中曰：「恒沙佛藏一念了。」


佛願 (丁福保)

丁福保: 佛學大辭典

佛願

  （術語）佛之誓願也。


佛願生起本末 (丁福保)

丁福保: 佛學大辭典

佛願生起本末

  （術語）彌陀本願之謂也。生起者，生即起，謂佛願之因之起源。彌陀於因位之昔，見苦惱之眾生以大悲心起願行，故佛願之生起，為眾生流轉之苦相也。本者，因位之本願修行；末者，果上之名號也。或云本者，第十八願；末者，餘四十七願也。又云本者，真實之第十八願；末者，方便之十九、二十願也。


佛寶 (丁福保)

丁福保: 佛學大辭典

佛寶

  （術語）三寶之一。佛者覺之義。能自覺，又使他覺，自他之覺行窮滿者名曰佛。是為世之真寶，故稱佛寶。佛寶有同體別相、住持、大乘、小乘等之別。見三寶條。


佛覺三昧 (丁福保)

丁福保: 佛學大辭典

佛覺三昧

  （術語）依佛之加被而覺力如佛之三昧也，阿難得此三昧。法華文句一曰：「舊解云：阿難得佛覺三昧力，自能聞。」同記曰：「言佛覺者，只是佛加覺力如佛，故名佛覺。」往生要集中本曰：「應念願令我得佛覺三昧。」大部補註四曰：「準淨名疏云：舍利弗問經說，阿難修不忘禪，得佛覺三昧，以三昧力自能聞也。」


佛磔手 (丁福保)

丁福保: 佛學大辭典

佛磔手

  （術語）磔音窄。磔者，張也。律攝曰：「佛張手者，中人三張手，謂佛一張手，當一肘半也。」五分律曰：「修伽陀磔手者，方二尺。」修伽陀此云善逝，是佛十號之一號也。尺者度也，周制寸尺，唐即於周一寸上增二分，一尺上增二寸。蓋周尺一尺，唐是八寸五分。言二尺，即唐尺一尺六寸，方與中人三張手相當也。


伽 (丁福保)

丁福保: 佛學大辭典

伽

  （術語） [image] gha悉曇體文三十五字中，牙聲第四，五十字門之一。大日經曰：「伽（去引）字門，一切法一合不可得故。」文殊問經曰：「稱伽字時，是摧稠密無明闇冥聲。」莊嚴經曰：「唱伽字時，出除滅一切無明黑闇厚重翳膜聲。」此由Ghat!ana（合）及Ghana（稠密）之語釋之也。[囗@又] [image] ga悉曇五十字門之一，四十二字門之一，又作[言*我]、哦、我、[口*虐]、仰、蘗、竭、等。詳見[言*我]條。


伽邪 (丁福保)

丁福保: 佛學大辭典

伽邪

  （術語）即伽耶。見伽耶項。


伽耶 (丁福保)

丁福保: 佛學大辭典

伽耶

  （術語）Ka^ya，譯曰身。名義集六曰：「梵有四名：一伽耶，二設利羅，三弟訶，四應伽，此云積集。」[囗@又] Gaya，譯曰象。本行集經十二曰：「伽耶，隋言象王，仙名也。」名義集二曰：「伽耶，或那伽（Na^ga），或那先，此云象。」


伽憊 (丁福保)

丁福保: 佛學大辭典

伽憊

  （術語）詳云路伽憊Iokavit，譯曰世間解。如來十號之一。見玄應音義三。


伽藍 (丁福保)

丁福保: 佛學大辭典

伽藍

  （術語）僧伽藍摩Sam%gha^ra^ma之略，譯曰眾園。為僧眾所住之園庭，寺院之通稱也。見僧伽藍摩條。


伽羅陀 (丁福保)

丁福保: 佛學大辭典

伽羅陀

  （術語）菩薩之位名。譯曰度邊地。羅什譯之仁王經下曰：「以六阿僧祇劫，集無量明波羅蜜故，入伽羅陀位，無相行，受持一切法。」吉藏疏五曰：「入伽羅陀者，此云度邊地也。」[囗@又]（地名）Khara^di^ya，伽羅陀又作佉羅陀、佉羅帝耶、佉羅提耶，山名，譯曰騾林山。十寶山之一，又七金山之一。佛在此山，說地藏十輪經，因而為地藏菩薩之住處。玄應音義二十一曰：「佉羅帝耶山，或云佉羅提耶山，或云佉羅帝山，皆一也，此云騾林山。」慧琳音義十八曰：「佉羅帝耶山，上羌伽反，梵語山名也，或譯為騾林山，十寶山之一山也。亦是七金山之一數，接近須彌，高四萬踰繕那。光味仙人，居住此山，習驢唇仙所傳玄象列宿法。」地藏十輪經一曰：「一時薄迦梵，在佉羅帝耶山諸牟尼仙所依住處。」延命地藏經曰：「一時佛在佉羅陀山。」


伺 (丁福保)

丁福保: 佛學大辭典

伺

  （術語）心所法之名。梵語曰毘遮羅Vica^ra，舊譯為觀，新曰伺。細心伺察事理也。俱舍七十五法中，八不定法之一，唯識百法中，四不定法之一。是與色界初禪大梵天已下之心相應之心所也。二禪已上，總無此心所。以伺察之念與寂靜之禪心相應難故也。唯識論七曰：「觀謂伺察，令心忽遽，於意言境，細輕為性。」


似心 (丁福保)

丁福保: 佛學大辭典

似心

  （術語）依他之心法，似有非有，謂之似心。秘藏寶鑰下曰：「思惟陀那深細，專住幻焰似心。」


似立宗 (丁福保)

丁福保: 佛學大辭典

似立宗

  （術語）因明三支中之宗支，有現量相違等之九過，犯其九過隨一之宗支，名似立宗。因明入正理論曰：「雖樂成立，由與現量等相違，故名似立宗。」見三十三過條。


似因 (丁福保)

丁福保: 佛學大辭典

似因

  （術語）因明三似之一。


似能破 (丁福保)

丁福保: 佛學大辭典

似能破

  （術語）因明之法欲破他之立義，而立三支之量，其量犯三十三過之隨一者謂之似能破。


似現量 (丁福保)

丁福保: 佛學大辭典

似現量

  （術語）於因明立現、比、非之三量，似現量、似比量為非量，似現量者，起分別心如見瓶衣等，作瓶衣之解，是不協法之自相，故似現量而非現量，因之稱為似現量。何則？以瓶衣為和合體之假法，非法之自相也。又比量者如見煙而比量有火是也。因明入正理論曰：「有分別智於義異轉名似現量，謂諸有智了瓶衣等分別而生，由彼於義不以自相為境界，故名似現量。」同疏一本曰：「似現似比總入非量。」


但三衣 (丁福保)

丁福保: 佛學大辭典

但三衣

  （術語）十二頭陀行之一。比丘但持僧伽梨、鬱多羅、安陀會之三衣，不更畜餘衣也。資持記下三之一曰：「但三衣，但猶獨也，三法服外無別衣故。」


但中 (丁福保)

丁福保: 佛學大辭典

但中

  （術語）觀空假之外有不二之中，謂之但中。別教之中觀也。


但坐不臥 (丁福保)

丁福保: 佛學大辭典

但坐不臥

  （術語）十二頭陀行之一。夜但坐，脅不就席也。


但空 (丁福保)

丁福保: 佛學大辭典

但空

  （術語）大小乘所見之空理有二種，小乘分析諸法，但見空而不見不空，故云但空。大乘之菩薩，分析諸法，不使歸空，諸法如幻如夢，其當體見空，空之中自有不空之理，故謂之不但空。天台分配之於二教，以但空為藏教，以不但空為通教。法華玄義一曰：「三藏二乘，明但空為極。譬頗梨珠，一往似真，再研便偽。」


但空三昧 (丁福保)

丁福保: 佛學大辭典

但空三昧

  （術語）執於但空，不知不但空也。


但理隨緣 (丁福保)

丁福保: 佛學大辭典

但理隨緣

  （術語）見別理隨緣條。


作犯 (丁福保)

丁福保: 佛學大辭典

作犯

  （術語）對於止作兩持而有止作兩犯。作殺生偷盜等之惡事而犯所受之戒，謂之作犯；不作布薩安居等之善事，謂之止犯。行事鈔中四曰：「犯由作成，故曰作犯，此對作惡法為宗。」


作用 (丁福保)

丁福保: 佛學大辭典

作用

  （術語）有為法之生滅也。


作佛 (丁福保)

丁福保: 佛學大辭典

作佛

  （術語）成佛也。菩薩之行終者，斷妄惑開真覺之謂。法華經譬喻品曰：「具足菩薩所行之道，當得作佛。」


作戒 (丁福保)

丁福保: 佛學大辭典

作戒

  （術語）表色之異名。受戒時，發表於身口之作業，謂之作戒，其時領納於身內之業體謂之無作戒。俱舍論名表色無表色，涅槃經名作戒無作戒，薩婆多論名無教身口教。見行事鈔中一。


作法 (丁福保)

丁福保: 佛學大辭典

作法

  （術語）梵語曰羯磨，巴Kamma，梵Karna，譯曰作法。於身口作為奉業也。


作法界 (丁福保)

丁福保: 佛學大辭典

作法界

  （術語）攝僧攝衣等之地界有作法界自然界之二。依天然之地形而為界境，謂之自然界，行羯磨之作法而結成地界，謂之作法界，即結界也。見行事鈔上二。


作法得 (丁福保)

丁福保: 佛學大辭典

作法得

  （術語）請三師七證行羯磨之作法而得戒也。以區別於善來得、自誓得、定共得、道共得等之新作法得。


作法懺 (丁福保)

丁福保: 佛學大辭典

作法懺

  （術語）三種懺悔之一。身禮拜，口稱唱，意思惟，三業所作，一一依於法度而懺悔也。見四教儀集經下。


作法懺悔 (丁福保)

丁福保: 佛學大辭典

作法懺悔

  （術語）三種悔法之一。見懺悔條附錄。


作者 (丁福保)

丁福保: 佛學大辭典

作者

  （術語）十六神我之一。外道立神我者，以我為作者，以有我而能用手足等作眾事故也。見大乘義章六。


作持戒 (丁福保)

丁福保: 佛學大辭典

作持戒

  （術語）區分戒為二種：一作持戒，二止持戒。前者積極的命行，某行為後者命禁止也。即不殺不偷等之戒謂之止持戒，作說安居之善事為作持戒。又稱止持門作持門，諸惡莫作為止持門，眾善奉行為作持門。但此區別，戒本中非一一分類者，區別戒本與犍度也。


作持門 (丁福保)

丁福保: 佛學大辭典

作持門

  （術語）順於作持戒而積極的行眾善也。


作家 (丁福保)

丁福保: 佛學大辭典

作家

  （術語）禪宗大有機用者之稱。碧巖二則評唱曰：「趙州是作家。」碧巖二十則著語曰：「作家宗師。」


作梵闍梨 (丁福保)

丁福保: 佛學大辭典

作梵闍梨

  （術語）沙彌得度時，作梵唄之阿闍梨也。禪家之得度式設之。


作無作 (丁福保)

丁福保: 佛學大辭典

作無作

  （術語）戒律之語。新譯謂之表無表，舊譯謂之作無作。作者身口造作之義，表者身口表彰之義。成實論謂之教無教，教示人身口作業之義。


作善 (丁福保)

丁福保: 佛學大辭典

作善

  （術語）供佛施僧立像寫經等。無量壽經下曰：「作善得善，為道得道。」


作意 (丁福保)

丁福保: 佛學大辭典

作意

  （術語）心所名。相應於一切之心而起者，具使心驚覺而趣所緣之境之作用。俱舍論四曰：「作意，謂能令心驚覺。」成唯識論三曰：「作意，謂能驚心為性，於所緣境引心為業。」


作業 (丁福保)

丁福保: 佛學大辭典

作業

  （術語）作為身口意之三業。


作舉 (丁福保)

丁福保: 佛學大辭典

作舉

  （術語）戒律之語。自恣之日，於僧眾中請有德之人，使舉比丘之犯罪。其人乃舉罪告僧，謂之作舉。行事鈔資持記上一之五曰：「作舉，謂僧中德人，舉罪告僧。」


作禮 (丁福保)

丁福保: 佛學大辭典

作禮

  （術語）作敬禮也。佛說阿彌陀經曰：「一切世間，天人阿修羅等，聞佛所說，歡喜信受，作禮而去。」


作願門 (丁福保)

丁福保: 佛學大辭典

作願門

  （術語）五念門之第三。發自利利他之大誓願，而如實修行，以求生於極樂也。


別申論 (丁福保)

丁福保: 佛學大辭典

別申論

  （術語）三論宗之判。對於通申論之稱。如中，百，十二之三論，汎申一代諸經之佛意，故謂為通申論。如智度論別申一經之意，故謂為別申論。見三論玄義。


別向圓修 (丁福保)

丁福保: 佛學大辭典

別向圓修

  （術語）依天台四教之判，別教菩薩，至十回向之位，則所修之行德。事理和融，漸稱於圓教之性德，是曰別向圓修，亦曰十向圓修。四念處三曰：「別向圓修。」雜編五曰：「十向圓修。」


別行玄 (丁福保)

丁福保: 佛學大辭典

別行玄

  （術語）觀音玄義之異名。對於法華玄義而曰別行。於法華本經中特取觀世音普門品，於法華玄義之外，別作玄義。使之流行也。


別見 (丁福保)

丁福保: 佛學大辭典

別見

  （術語）無明違一法界之理而隔能所曰別見。真言宗所言無始之間隔是也。別教之菩薩入初地始斷其一分。四教儀集註下曰：「初地斷無明別見，發真中道，故云見道。（中略）兩教三乘，別教地前，未見中道，未斷別見，皆名邪見人也。」


別依 (丁福保)

丁福保: 佛學大辭典

別依

  （術語）對於總依之語。凡宗義總以諸經為所依，故曰總依，別以一經為所依，故曰別依。如淨土真宗所言，總依三經。別依大經。


別受 (丁福保)

丁福保: 佛學大辭典

別受

  （術語）受戒之法，有通受別受之二規。見通受條。


別念佛 (丁福保)

丁福保: 佛學大辭典

別念佛

  （術語）但稱一佛之名號也。通念佛之對。


別相 (丁福保)

丁福保: 佛學大辭典

別相

  （術語）六相之一。事事物物各別之相也。


別相念處 (丁福保)

丁福保: 佛學大辭典

別相念處

  （術語）七方便之第二。身為不淨，受為苦。心為無常，法為無我，各別觀身受心法之四者，而破淨樂我常之四顛倒見也。見四念處觀條。


別時念佛 (丁福保)

丁福保: 佛學大辭典

別時念佛

  （術語）又曰如法念佛。以淨土行者於日日之行法常不能勇進，故或一日二日三日乃至七日，或十日乃至九十日為期而勤行念佛，是曰別時念佛。見觀念法門，往生要集中末。


別時意 (丁福保)

丁福保: 佛學大辭典

別時意

  （術語）別時意趣之略。


別時意趣 (丁福保)

丁福保: 佛學大辭典

別時意趣

  （術語）見四意趣條。


別接通 (丁福保)

丁福保: 佛學大辭典

別接通

  （術語）亦曰別入通。通教利根之菩薩被接，而接入於別教也。


別教 (丁福保)

丁福保: 佛學大辭典

別教

  （術語）華嚴宗之判，開一乘為別教同教之二門。與三乘之機共同之一乘法為同教。法華等是也。永與三乘之機別異，而獨被於圓頓大機之一乘法，為別教。華嚴經之所說是也。其別異有十門。見同別二教條。


別教四門 (丁福保)

丁福保: 佛學大辭典

別教四門

  （術語）別教緣但中之理，而修位位之行業，此有四門不同：一有門，觀虛妄之色盡，別有妙色，名為佛性也。二空門，觀如來藏亦空大涅槃亦空也。三亦有亦空門，雙觀真空妙有也，四非有非空門，觀但中法性之理，離四句絕百非言語道斷也，見止觀六等。


別理隨緣 (丁福保)

丁福保: 佛學大辭典

別理隨緣

  （術語）又曰但理隨緣。理者真如也。謂別教之真如隨緣而為一切萬法，曰別理隨緣。與圓教之真如，性具諸法，而為一切諸法異，純一之真如，依無明之和合而取隨緣之義，謂為但理隨緣。此別教隨緣之義，四明尊者對於嚴家盛所唱導。抑真如隨緣之義，原為起信論所詳說，嚴家之賢首作起信論之疏，以此真如隨緣為自家所判五教中漸頓圓三教之分際，以真如不隨緣為始教，即唯識論等之所明。因而以真如之隨緣與不隨緣，判大乘之權實，自家所立圓教之極致，亦不過為此真如隨緣之義。然四明之意謂真如隨緣之義，豈為大乘之極致，凡隨緣有二種，但理隨緣與理具隨緣是也。依自家所判，則但理隨緣為別教之分，而理具隨緣為圓教之分。不察起信論之所明含此二種，賢首單以但理隨緣釋之，且以唯識論等為無明隨緣之義者，是大謬也。唯識論之所明，豈無真如隨緣之義，彼亦有真如隨緣之義（但法相宗不許之。還與賢首同），但彼以別教，止於但理隨緣而不及於理具隨緣，且以不知性具之深義而釋本論，不能開闡理具隨緣，以但理隨緣為至極，故只是為別教之隨緣，而非圓教之隨緣，誠可惜也。見指要鈔下，教行錄二，起信論融會章，同三別理隨緣章。


別眾 (丁福保)

丁福保: 佛學大辭典

別眾

  （術語）有比丘與眾比丘在同一界而自乖離，不同法事，曰別眾。別眾者，突吉羅罪也。行事鈔上一曰：「別眾，謂同一界住相中，有乖不同僧法，故云別眾也。」


別報 (丁福保)

丁福保: 佛學大辭典

別報

  （術語）別業所感各人殊別之果報也。同在人間而貧富壽夭等之差別是也。往生論註下曰：「眾生為別報之體，國土為共報之用。」


別惑 (丁福保)

丁福保: 佛學大辭典

別惑

  （術語）又曰別見。性為分隔之妄見也。別教之菩薩入地以後漸斷之。


別圓 (丁福保)

丁福保: 佛學大辭典

別圓

  （術語）天台四教中之別教圓教也。共以中道為極理。見四教條。


別業 (丁福保)

丁福保: 佛學大辭典

別業

  （術語）對於總業之語。眾生殊別之業因也，隨而眾生感各異之果。


別義意趣 (丁福保)

丁福保: 佛學大辭典

別義意趣

  （術語）見四意趣條。


別解四類 (丁福保)

丁福保: 佛學大辭典

別解四類

  （術語）今於四類之別解中，示地獄界與人界及佛界三種之相。先言地獄界之十如是，相如是者惡人顯後墮地獄之前相，凡夫雖不知，而佛菩薩之目，則能見之也。性如是者，專習惡之人其習狀如生成，改變為難也。體如是者：「摧折麤惡色心以為體質。」即墮於地獄為獄卒所責之荒惡身心體是也。私記二本云：「問：體者即指受報身。與報何異？答：陰身為體。苦樂為報。」力如是者：「地獄有登刀上劍之用。」即於地獄有上劍山上刃林裂破身體之力用也。作如是者：「搆造經營。」謂於身口意之三業造惡也。私記云：「作是造業與因何別？答：搆造為作，約外約色，習因為因，約內約心。」因如是者：「惡習因也。」謂於過去習惡也。緣如是者作惡之緣助也。果如是者，謂過去所習之惡事，受地獄之身亦能起也。報如是者：「銅柱鐵床之苦。」謂於地獄攀登銅柱。坐熱鐵床也。本末究竟等者，相如是，報如是，皆為空諦故謂為等。又惡之果報在本之性相中，本之性相，在惡之果報中則為假諦等，又地獄之理體與佛果無異，則皆為中道法界，是中道之等也。次明人界之十如，則相如是者：「相表清昇。」謂對於四惡趣之沈淪，格別清淨，有上昇之相也。性如是者：「性覺白法。」謂清白之善法，成為其性也。體如是者：「體是安樂身心。」謂與三途等苦報相違，安穩快樂之身心也。力如是者：「堪任善器。」謂堪於勤善之器也。作如是者：「造止行二善。」謂作止惡行善之二善也。因如是者：「因是白業。」謂成就清白之善因也。緣如是者：「作善我我所。」謂我思能作善也，此為白善之緣。果如是者：「任運修善心生。」謂依前來習善之習用，而自然生善心也，報如是者：「自然愛樂。」謂自然受人果之快樂也。本末究竟如前地獄界。次明佛界之十如，則「佛界十法者。皆約中道分別也。」言佛界之十如其體皆為中道也。此雖為一中道，而因義理相違，故分為十如。相如是者為緣因佛性，是外修萬行也。性如是者為了因佛性，是內生真智也。體如是者為正因佛性，是真如法界也。力如是者，謂初發菩提心，超二乘上為力。是發菩提心也。作如是者四弘誓願也。因如是者智慧莊嚴也。緣如是者福德莊嚴也。果如是者一念相應大覺朗然之無上正覺也。報如是者大般涅槃三德秘藏也。本末究竟等者三諦法界之體等也。


別解別行 (丁福保)

丁福保: 佛學大辭典

別解別行

  （術語）與我別見解，與我異行法也。如聖道淨土二門相對。觀經散善義曰：「一切異見異學別解別行人。」


別解律義 (丁福保)

丁福保: 佛學大辭典

別解律義

  （術語）別解脫律儀之略。


別解脫戒 (丁福保)

丁福保: 佛學大辭典

別解脫戒

  （術語）又曰別解脫律儀。三種戒之一。依受戒之作法，受五戒乃至具足戒，身口惡業別別解脫之戒法也。義林章三末曰：「別別防非名之為別，（中略）戒即解脫，解脫惡故。（中略）別解脫者是戒別名。」


別解脫律儀 (丁福保)

丁福保: 佛學大辭典

別解脫律儀

  （術語）與別解脫戒同。俱舍論十四曰：「別解脫律儀，由他教等得。」


別解脫經 (丁福保)

丁福保: 佛學大辭典

別解脫經

  （術語）戒本也。以戒本中說別解脫律儀故也。


別境 (丁福保)

丁福保: 佛學大辭典

別境

  （術語）各各別別之境界也。亦別境心所也。


別境心所 (丁福保)

丁福保: 佛學大辭典

別境心所

  （術語）遍行心所之對，於一切之心不遍起。對於各各別別之境而起之心所也。例如向所樂之境，則欲之心所起，向決定之境，則勝解之心所起是也。


別語 (丁福保)

丁福保: 佛學大辭典

別語

  （術語）禪林之目。舉古則中雖有古人語，而我復別下一轉語謂之別語。見於諸錄。


別請 (丁福保)

丁福保: 佛學大辭典

別請

  （術語）於眾比丘中特請一人而供養之也，但如法之比丘，不受別請。行事鈔下三曰：「請有二種：即僧次別請也。律開別請，然諸經論制者不少。」首楞嚴經一曰：「唯有阿難，先受別請，遠遊未還。」往生要集中末曰：「常乞食不受別請。」


別壇曼陀羅 (丁福保)

丁福保: 佛學大辭典

別壇曼陀羅

  （術語）又曰諸尊曼荼羅。一門之尊為中胎，以自部眷屬為第二重第三重之法也。演奧鈔十曰：「諸尊別壇曼陀羅者，一門尊為中胎，以自部眷屬為第二重第三重也。」


別選所求 (丁福保)

丁福保: 佛學大辭典

別選所求

  （術語）在觀無量壽經之會座韋提希夫人由釋尊所顯示之十方諸佛淨土中特選擇自己所願之淨土，而曰：「我今願生極樂世界阿彌陀佛所也。」


別願 (丁福保)

丁福保: 佛學大辭典

別願

  （術語）對於總願之語。如四弘誓願為諸菩薩之通願，故曰總願，如阿彌陀四十八願，藥師十二願為各自特殊之誓願，故曰別願。止觀七曰：「二乘生盡，故不須願。菩薩生生化物，須總願別願。四弘是總願，法華華嚴所說，一一善行陀羅尼，皆有別願。」

別願

  （術語）如藥師之十二顯（見藥師條），千手觀音之六願及十願（見千手觀音條），普賢之十願（見普賢條），彌陀之二十四願及四十八願，釋迦之五百願。


別偈 (丁福保)

丁福保: 佛學大辭典

別偈

  （術語）二種偈之一。見偈條。


判教 (丁福保)

丁福保: 佛學大辭典

判教

  （術語）判釋釋迦一代之教相也。如天台之五時八教，華嚴之五教是也。大乘之諸宗，各有教相之判釋。法華玄義十曰：「聖人布教各有歸從，然諸家判教非一。」


判釋 (丁福保)

丁福保: 佛學大辭典

判釋

  （術語）判斷經論之旨趣，解釋其義理也。又裁斷如來一代所說教義之大小淺深曰教相判釋。四教儀曰：「天台智者大師，以五時八教判釋東流一代聖教，罄無不盡。」


利人 (丁福保)

丁福保: 佛學大辭典

利人

  （術語）與利他同。無量壽經上曰：「自利利人，人我兼利。」


利他 (丁福保)

丁福保: 佛學大辭典

利他

  （術語）二利之一。利益他人也。無量壽經上及讚阿彌陀佛偈曰：「自利利他力圓滿。」淨土論曰：「應知由自利故則能利他，非是不能自利而能利他也。」


利他一心 (丁福保)

丁福保: 佛學大辭典

利他一心

  （術語）利他者，他力之意也：「世尊我一心，歸命盡十方，無礙光如來。」見淨土論。開會一心，則為無量壽經之至心，信樂，欲生三心。此對於觀無量壽經至誠心，深心，迴向發願心等自力之三心，而謂為利他之三心，一心三心，於行者之信上非有相異。三心者，非言初至心，中信樂，後欲生。歸命之剎那，不外乎一念。三心有拘泥字義之觀。


利生 (丁福保)

丁福保: 佛學大辭典

利生

  （術語）利益眾生也。心地觀經七曰：「如是四行趣菩提路利生根本。」寄歸傳二曰：「修行利生之門，義在存乎通濟。」


利行攝 (丁福保)

丁福保: 佛學大辭典

利行攝

  （術語）四攝法之一。見四攝法條。


利使 (丁福保)

丁福保: 佛學大辭典

利使

  （術語）謂我見等之見惑也。是迷於理之惑，性體銳利，故曰利。使者驅役之義。諸惑之通名也。有五種，曰五利使。見五利使條。


利物 (丁福保)

丁福保: 佛學大辭典

利物

  （術語）利益眾生也。指一切眾生為物。西方要訣曰：「末法萬年，餘經悉滅。彌陀一教，利物偏增。」


利根 (丁福保)

丁福保: 佛學大辭典

利根

  （術語）利者銳利，根者信等之五根，又眼等之五根也。又根為根器，即天性也。[囗@又]利者速疾之義，根者能生之義，速疾生妙解也。法華經方便品曰：「有佛子，心淨柔軟亦利根。」


利益 (丁福保)

丁福保: 佛學大辭典

利益

  （術語）猶言功德。若分別之，則自益曰功德。益他曰利益。法華文句記六之二曰：「功德利益者，只功德一而無異。若分別者，自益名功德，益他名利益。」


利益妙 (丁福保)

丁福保: 佛學大辭典

利益妙

  （術語）法華十妙之一。佛說法，開悟一切眾生本性，入於佛知見也。


利眾生願 (丁福保)

丁福保: 佛學大辭典

利眾生願

  （術語）攝眾生願也。


利喜 (丁福保)

丁福保: 佛學大辭典

利喜

  （術語）見示教利喜條。


利智 (丁福保)

丁福保: 佛學大辭典

利智

  （術語）對於愚鈍而言。智慧明能分是非之別者。法華經化城喻品曰：「諸根通利，智慧明了。」往生要集上本曰：「利智精進之人未為難。」


利樂 (丁福保)

丁福保: 佛學大辭典

利樂

  （術語）利益與安樂也。後世之益曰利，現世之益曰樂。或一體之異名也。唯識述記一本曰：「利謂利益，即是後濟。樂謂安樂，即是現濟。（中略）利與樂一體異名。」新譯仁王經中曰：「常遍法界，利樂眾生。」


利樂有情 (丁福保)

丁福保: 佛學大辭典

利樂有情

  （術語）利益有情而使之樂也。見菩薩利他之行。


利養 (丁福保)

丁福保: 佛學大辭典

利養

  （術語）以利養身也。法華經序品曰：「貪著利養。」菩薩戒經曰：「為利養故。為名聞故。惡求多求。」智度論五曰：「是利養法如賊，壞功德本。譬如天雹傷害五穀，利養名聞亦復如是。壞功德苗令不增長，如佛說譬喻。如毛繩縛人斷膚截骨，貪利養人斷功德本，亦復如是。」


利養縛 (丁福保)

丁福保: 佛學大辭典

利養縛

  （術語）二種縛之一。利養縛身，使不得自在也。行事鈔下四之二曰：「大寶積經云：出家有二種縛：一見縛，二利養縛。」


劫 (丁福保)

丁福保: 佛學大辭典

劫

  （術語）梵語劫簸Kalpa之略。譯言分別時節。通常年月日時不能算之遠大時節也。故又譯大時。智度論三十八曰：「劫簸，秦言分別時節。」又曰：「時中最小者六十念中之一念，大時名劫。」釋迦氏譜曰：「劫波，此土譯之名長時也。」慧苑音義上曰：「劫，梵言，具正云羯臘波，此翻為長時。」劫有二種：一名器世間，就世界成壞而立之數量也。如成劫壞劫增劫減劫等名。祖庭事苑曰：「日月歲數謂之時，成住壞空謂之劫。」二名歲數劫，算晝夜日月之數量者。法華論曰：「示現五種劫：一者夜，二者晝，三者月，四者時，五者年。」智度論三十八曰：「有人言：時節歲數名為小劫，如法華經中，舍利弗作佛時，正法住二十小劫，像法住二十小劫。」


劫水 (丁福保)

丁福保: 佛學大辭典

劫水

  （術語）大三災之一。壞劫時所起之大水災，由地下水輪水湧沸，大雨如車軸，第二禪天以下，盡為水所浸潤而破壞也。無量壽經曰：「譬如劫水彌滿世界，其中萬物沈沒不現，滉瀁浩汗唯見大水。」


劫災 (丁福保)

丁福保: 佛學大辭典

劫災

  （術語）成劫之後有壞劫，壞劫之末有火風水三災，蕩盡世界。大日經三曰：「周遍生圓光，如劫災猛焰。」


劫跛劫跛夜帝 (丁福保)

丁福保: 佛學大辭典

劫跛劫跛夜帝

  （術語）Kalpa-kapayati，譯曰離分別，無分別。大日經疏一曰：「初云離一切分別者，梵云劫跛，次云無分別者，梵云劫跛夜帝。所以重言者，是分別之上更生分別義。」


劫濁 (丁福保)

丁福保: 佛學大辭典

劫濁

  （術語）五濁之一。言時之濁亂也。指五濁中煩惱濁等四濁之興時。法華經方便品曰：「劫濁亂時，眾生垢重。」參照五濁條。


劫燒 (丁福保)

丁福保: 佛學大辭典

劫燒

  （術語）壞劫時之大火災。法華經曰：「假令劫燒，擔負乾草入中不燒。」閻曼德迦忿怒王儀軌曰：「夏雨玄雲色，其狀如劫燒。」維摩經佛道品曰：「或現劫盡燒，天地皆洞然。」


劫簸 (丁福保)

丁福保: 佛學大辭典

劫簸

  （術語）又作劫波，劫跛Kalpa，譯曰分別時節。長時。見劫條。[囗@又]妄執之義。大日經疏二曰：「梵云劫跛有二義：一者時分，二者妄執。」


助道 (丁福保)

丁福保: 佛學大辭典

助道

  （術語）諸種之道品，能資助止觀，故名助道。又資助果德，故名助道。又諸行互為資助，故名助道。止觀八之二曰：「若遮障重，當修助道，既解惑相持，便應索援。外貪欲起以不淨助，內貪欲起以背捨助，內外貪欲起以勝處助。」大乘義章十六曰：「言助法者，是其緣義，資助果德故名為助。又復諸行互共相資助，亦名為助。」


助道人法 (丁福保)

丁福保: 佛學大辭典

助道人法

  （術語）又明念佛行者助道之人法曰：「此有三：一須善明師內外之律，恭敬承事能開除妨障之人。如大論云：雨墮不住山頂，必歸下處，若人憍心自高，則法水不入，若恭敬善師，則功德歸之。二須如同行之共涉險，乃至臨終互相勸勵。法華云：善智識是大因緣。三於念佛相應之教文，常當受持披讀習學。般舟經之偈云：此三昧經真佛語，設聞遠方有此經，用法道故往聽受，一心諷誦不忘捨。問：何等教文，與念佛相應？答：正明西方觀行并九品行果者，莫如觀無量壽經。說彌陀本願并極樂細相者，莫如無量壽經。明諸佛相好并觀相滅罪者，莫如觀佛三昧經。明色身法身相，并三昧勝利者，莫如般舟三昧經，念佛三昧經。明修行方法者，莫如上之三經，并十往生經，十住毘婆沙論。日日讀誦者，莫如阿彌陀經。結偈總說者，莫如無量壽經，優婆提舍願生偈（或曰往生論與淨土論）。修行之方法，多在摩訶止觀，及善導和尚之觀念法門，並六時禮讚。問答料簡，多在天台之十疑，道綽和尚之安樂集，慈恩之西方要訣，懷感和尚之群疑論。記往生人者，多在迦才之淨土論，并瑞應傳。」愚案其他選拔淨土之要文，採集念佛者之偈頌法語者，莫如宋四明宗曉之樂邦文類。


助道資緣 (丁福保)

丁福保: 佛學大辭典

助道資緣

  （術語）往生要集下末明念佛行者助道之資緣曰：「問：凡夫行人，要用衣食，此雖小緣，然能辯大事，裸餧不安，道法在焉？答：行者有二，謂在家出家也。其在家人，家業自在，餐飯衣服，何助念佛？如木[木*患]子經琉璃王行，其出家人亦有三類：若上根者，草座鹿衣一菜一果，如雪山大士是；若中根者，常乞食糞掃衣；若下根者，檀越[貝*親]施，但少有即知足；具如止觀第四。況復若佛弟子，專修正道，而無貪求，自然具資緣。如大論所云：譬如比丘貪求者不得供養，無所貪求，則無所乏短，心亦如是，若分別取相，則得實法。又大集經月藏分中，欲界六天日月星宿天龍八部各於佛前發誓願言：若佛之聲聞弟子，住法，順法，三業相應修行者，我等皆共護持養育，供給所須，使無所乏。問：凡夫必不三業相應，若有缺漏，應無依怙？答：如此問難，是即懈怠無道心者所致。若誠求菩提誠欣淨土者，寧捨身命，豈破禁戒，應以一切勤勞，期永劫之妙果。」


助潤生 (丁福保)

丁福保: 佛學大辭典

助潤生

  （術語）見潤生條。


即 (丁福保)

丁福保: 佛學大辭典

即

  （術語）和融，不二，不離之義，如煩惱即菩提，生死即涅槃是也。台家立三種之即而判之。一二物相合之即。如金與木合，煩惱與菩提，本來各別，煩惱為相，菩提為性，性相合而彼此不離，故曰煩惱即菩提。是通教所談，義為不能確斷煩惱，則不能得菩提，二背面相翻之即。如煩惱菩提雖為一體，而有背與面之相違，由悟之背言之，則為菩提，由迷之面言之，則為煩惱也。蓋隨於無明，則為煩惱生死，順於法性，則為菩提涅槃。猶如一室有內外表裏。是別教所談。破無明而不順法性則不得菩提。三當體全是之即。如水波。為水為波，為菩提，為煩惱，僅實智與妄情所見之異耳。妄情之前，法界總為生死。實智之前，法界悉為涅槃。是之謂法體即妙，麤由物情。不要斷捨，不要翻轉，要唯破無明之情以發智而已。故於佛界具九界煩惱生死之法。謂之性惡不斷，圓教之至極也。輔行一曰：「即者，廣雅云合也。若依此釋，仍似二物相合名即。其理猶疏，今以義求體不二故，故名為即。即三而一，與合義殊。」十不二門指要鈔上曰：「應知今家明即，永異諸師。以非二物相合及非背面相翻，直須當體全是，方名為即。」


即士釋 (丁福保)

丁福保: 佛學大辭典

即士釋

  （術語）亦曰依主釋，依士釋。六合釋之一。玄應音義二十三曰：「即士釋，亦言依士，士謂主也。立名從主，故言依士，如言眼識等也。」見六離合釋條。


即中 (丁福保)

丁福保: 佛學大辭典

即中

  （術語）圓教之中諦，乃空假二諦相即之中，故云即中，以別於別教之中諦。見即空條。


即心 (丁福保)

丁福保: 佛學大辭典

即心

  （術語）一切萬法即就於心而不離也。法華玄義四曰：「上來圓行不可遠求，即心而是，（中略）心性即空即假即中，五行三諦一切佛法即心而具。」


即心即佛 (丁福保)

丁福保: 佛學大辭典

即心即佛

  （術語）又曰即心是佛，即心成佛。為諸大乘教之極談。言是心即是佛也。傳燈錄七（法常章）曰：「初參大寂，問如何是佛？大寂云即心是佛。師即大悟。」同六（馬祖章）曰：「僧問：和尚為什麼說即心即佛？師云：為止小兒啼。僧云：啼止時如何？師云非心非佛。」碧嚴四十四則曰：「即心即佛即不問。如何是非心非佛？」宗鏡錄二十五曰：「問：如上所說，即心即佛之旨，西天此土祖僧同詮，理事分明如同眼見，云何又說非心非佛？答：即心即佛是其表詮，直表示其事，令證自心，了了見性。若非心非佛是其遮詮，即護過遮非，去疑破執。（中略）近代有濫參禪門不得旨者，相承不信即心即佛之旨，判為是教乘所說未得幽玄。我自有宗門向上事在，唯重非心非佛之說，並是指鹿為馬。期悟遭迷，執影是真，以病為法。」傳心法要上曰：「諸佛與一切眾生唯是一心，更無別法。此心無始已來，不曾生不曾滅，不青不黃，無形無相，不屬有無，不計新舊，非長非短，非大非小，超過一切限量名言蹤跡對待，當體便是，動念即乖。猶如虛空，無有邊際，不可測度。惟此一心是佛。又曰：唯直下頓了自心本來是佛，無一法可得，無一行可修，此是無上道，此是真佛。又下曰：即心是佛，無心是道。又曰：祖師西來，唯傳心佛。直指汝等心本來是佛，心心不異，故名為祖。若直下見此意，即頓超三乘一切諸位，本來是佛，不假修成。」頓悟入道要門下：「有一行者問即心即佛，那個是佛？師云：汝疑那個不是佛，指出看。無對。師曰：達即遍境是，不悟永乖疏。」


即心念佛 (丁福保)

丁福保: 佛學大辭典

即心念佛

  （術語）謂唯心之彌陀心，得己身之淨土，而念自己心中之佛也。心者周遍法界，假如說彌陀隔十萬億佛土，尚是吾心佛所現，吾人之心性，本為清淨之佛體，唯為無明煩惱所覆不能顯，其不顯者，謂隔十萬億土而已。故觀無量壽經曰：「是心作佛，是心是佛。」是淨土門以外諸大乘家之念佛也。


即心是佛 (丁福保)

丁福保: 佛學大辭典

即心是佛

  （術語）與即心即佛同。傳燈錄曰：「有僧問大梅和尚，見馬祖得個甚麼？大梅曰：馬祖向我道即心是佛。僧曰：馬祖近日又道非心非佛。大梅曰：任他非心非佛，我只管即心是佛。馬祖曰：梅子熟矣。」參照即心即佛項。


即有即空 (丁福保)

丁福保: 佛學大辭典

即有即空

  （術語）謂一切有為法其自性本空。非壞滅法然後始空也。仁王經上曰：「是法即生即住即滅，即有即空。」天台疏中曰：「即有即空者，色性自空，非色壞故空也。」


即身 (丁福保)

丁福保: 佛學大辭典

即身

  （術語）台家盛談即心義，真言宗則言即身義。謂即心成佛猶屬理，即身成佛乃屬事實也。日本弘法著有即身成佛義一卷。


即身成佛 (丁福保)

丁福保: 佛學大辭典

即身成佛

  （術語）真言宗所談。謂此肉身可成佛也。菩提心論曰：「惟真言法中，即身成佛故，是故三摩地，於諸教中闕而不書。」又曰：「若人求佛慧，通達菩提心。父母所生身，速證大覺位。」


即身菩提 (丁福保)

丁福保: 佛學大辭典

即身菩提

  （術語）此肉身得菩提之悟也。如言即身成佛。


即事而真 (丁福保)

丁福保: 佛學大辭典

即事而真

  （術語）謂事理本來無二，於淺近之事相上自具深妙之真理也。止觀一曰：「離說無理，離理無說；即說無說，無說即說。無二無則即事而真。」光明玄曰：「若取即事而真，為真身。」法華玄義四曰：「雖服甘露，不能即事而真，傷命早夭。」大日經疏一曰：「譬如幻師以咒術力加持藥草，能現種種未曾有事。五情所對，悅可眾心。若捨加持，然後隱沒。如來金剛之幻，亦復如是。緣謝則滅，機興則生。即事而真，無有終盡。」


即空 (丁福保)

丁福保: 佛學大辭典

即空

  （術語）三諦中之空諦。謂一切法非滅卻，然後始空也。一切法無體空寂，故云即空。般若心經曰：「色即是空。」玄義四曰：「心性即空即假即中。」止觀一曰：「云何圓信？信一切法即空即假即中。」拾遺記下曰：「三觀之首皆言即者，指一念心即三諦故。」


即空即假即中 (丁福保)

丁福保: 佛學大辭典

即空即假即中

  （術語）天台所立之三觀也。見三觀條。


即非 (丁福保)

丁福保: 佛學大辭典

即非

  （術語）不異云即，不一云非。楞嚴經四曰：「如來藏妙明心元，離即離非，是即非即。」


即是 (丁福保)

丁福保: 佛學大辭典

即是

  （術語）於彼此事法顯圓融不二之語。見即條。


即相即心 (丁福保)

丁福保: 佛學大辭典

即相即心

  （術語）聖道門諸教云即事即理，淨土門一家言即相即心。相者謂西方有淨土，指方立相之相也，此相即自己之一心，離自己，則無淨土，無彌陀，故云即相即心。見西方合論五。


即悟無生 (丁福保)

丁福保: 佛學大辭典

即悟無生

  （術語）謂往生極樂者，即時得無生法忍之悟也。安住於無生之理而不起諸惑，是曰無生法忍。觀無量壽經曰：「如彈指頃，往生彼國。生彼國已，見佛色身眾相具足，見諸菩薩色相具足。光明寶林演說妙法，聞已，即悟無生法忍。」


即假 (丁福保)

丁福保: 佛學大辭典

即假

  （術語）圓教之假諦，為空中二諦相即之假，故云即假，以別於別教之假諦。


即得往生 (丁福保)

丁福保: 佛學大辭典

即得往生

  （術語）聖道門說即心成佛與即身成佛，淨土門說即得往生。言以信佛之因緣定直往生極樂也。而淨土門中亦有二解。淨土宗以為異時之即，真宗以為同時之即。異時者，來世往生極樂，於彼土住於不退轉之位也。同時者，信之一念時，現生住於正定聚不退轉之位也。無量壽經下曰：「諸有眾生聞其名號，信心歡喜，乃至一念。至心迴向願生彼國，即得往生住不退轉。」阿彌陀經曰：「是人終時，心不轉倒，即得往生阿彌陀佛極樂國土。」


即離 (丁福保)

丁福保: 佛學大辭典

即離

  （術語）事理不二云即，事理差別云離。天台宗以此分別別圓二教之淺深。指要鈔下曰：「今家以即離分於別圓。」


卵生 (丁福保)

丁福保: 佛學大辭典

卵生

  （術語）四生之一。依卵殼而生者。大乘義章八本曰：「如諸鳥等，依於卵殼而受形者，名為卵生。」


含中教 (丁福保)

丁福保: 佛學大辭典

含中教

  （術語）謂密含中道之理之教，即天台四教中之通教也。藏通二教雖皆唯詮界內真空諦之理，無當面明中道之義。然通教於其所說如幻即空之理內，自含有非有非空中道之理，故別圓接通之利根，得看取之而接入於後教。此其理所以亦名含中真諦也。見法華玄義釋籤二三等。


含生 (丁福保)

丁福保: 佛學大辭典

含生

  （術語）含有生命者，與含靈同。西域記十二曰：「捨金輪而臨制法界，摛玉毫而光撫含生。」


含情 (丁福保)

丁福保: 佛學大辭典

含情

  （術語）含情識者，與含生同。法事讚上曰：「悲智雙行，不捨含情。」


含華 (丁福保)

丁福保: 佛學大辭典

含華

  （術語）往生極樂者，有九品之差別。其上品上生之人，生即坐於七寶之開蓮華，得聞妙法。上品中生已下者經一宿，乃至下品下生之人，經十二大劫而花方開。含於其花中，不能見聞三寶，謂之含華。觀經定善義曰：「雖得往生，含華未出，或墮邊界，或墮宮胎。」


含識 (丁福保)

丁福保: 佛學大辭典

含識

  （術語）含有心識者，即有情也。行事鈔資持記上四之一曰：「心依色中，名為含識，總攝六道有情之眾。」


含類 (丁福保)

丁福保: 佛學大辭典

含類

  （術語）含識之眾類。謂諸有情也。大唐三藏聖教序曰：「微言廣被，極含類於三途。遺訓遐宣，導群生於十地。」


含靈 (丁福保)

丁福保: 佛學大辭典

含靈

  （術語）含靈魂者，同於含識，含生，有情等。大寶積經三十八曰：「假令三界諸含靈，一切變為聲聞眾。」


坐 (丁福保)

丁福保: 佛學大辭典

坐

  （術語）梵語曰你沙你也，譯曰坐。四威儀之一。謂整服斂容而坐之儀相也。


坐久成勞 (丁福保)

丁福保: 佛學大辭典

坐久成勞

  （術語）公案名。具云香林坐久成勞，托日常之言語動作，而商量天地之本分者。碧巖集第二所謂：「僧問香林：如何是祖師西來意？林云：坐久成勞。」是也。蓋僧推祖師達磨西來，必有本分之一物，拈起其問；而香林拶面壁九年，定坐久疲勞。巧於言語應對之間，拈弄本分者也。


坐夏 (丁福保)

丁福保: 佛學大辭典

坐夏

  （術語）安居之異名，坐夏安居也。西域記二曰：「印度僧徒，依佛聖教，坐兩安居。前代譯經者，或云坐夏，或云坐臘。」見安居條。


坐禪 (丁福保)

丁福保: 佛學大辭典

坐禪

  （術語）坐而修禪也。禪者梵語禪那Dhyana之略，譯曰思惟、靜慮，以息慮凝心究明心性之術也。達磨來，此道始盛於支那。天台出，此法方見，與教相應。而以此為唯一之法，規矩最備者，無過於禪宗。增一阿含經十二曰：「坐禪思惟，莫有懈怠。」大阿彌陀經上曰：「念經者，思道者；坐禪者，經行者。」天台之四種三昧中，其常坐三昧，即坐禪也。止觀二曰：「居一靜室或空閑地，離諸喧鬧，安一繩床，傍無餘座。九十日為一期，結跏正坐，頂脊端直，不動不搖，不委不倚，以坐自誓。脅不拄床，況復屍臥，遊戲住立。」


坐禪十種行 (丁福保)

丁福保: 佛學大辭典

坐禪十種行

  （術語）一、令觀處明淨。二、遍起觀諸根。三、曉了於相。四、制令心調。五、折伏懈怠。六、心無味著。七、心歡喜。八、心定成捨。九、近學定人。十、樂著安定。見解脫道論四。


坐斷 (丁福保)

丁福保: 佛學大辭典

坐斷

  （術語）斷字，主眼也，坐者平坐之義。碧巖六則評唱曰：「坐斷千差。」同三十二則垂示曰：「十方坐斷，千眼頓斷。」碧嚴四則著語曰：「不妨坐斷天下人舌頭。」


妒不男 (丁福保)

丁福保: 佛學大辭典

妒不男

  （術語）五種不男之一。見五種不男條。


妙 (丁福保)

丁福保: 佛學大辭典

妙

  （術語）梵語曰曼乳。Man~ju，薩Sat，蘇Su，不可思議之義，絕待之義，無比之義也。法華玄義一曰：「妙者褒美不可思議之法也。」法華遊意曰：「妙，是精微深遠之稱。」大日經疏一曰：「妙，名更無等比，更無過上義。」法華玄贊一曰：「薩者，正妙之義。」梵語雜名曰：「妙，曼乳。」秘藏記末曰：「蘇者，妙也。」


妙土 (丁福保)

丁福保: 佛學大辭典

妙土

  （術語）佛之報土殊妙者。無量壽經上曰：「一向專志，莊嚴妙土。所修佛國，恢廓廣大，超勝獨妙。」讚阿彌陀佛偈曰：「妙土廣大超數限。」


妙中 (丁福保)

丁福保: 佛學大辭典

妙中

  （術語）台家對於別教隔歷之中，而謂圓教圓融之中為妙中。輔行一之三曰：「即此法性名為妙中。」


妙心 (丁福保)

丁福保: 佛學大辭典

妙心

  （術語）心體不可思議，稱之曰妙。圓覺經曰：「如來圓覺妙心。」五燈會元一曰：「世尊曰：吾有正法眼藏涅槃妙心，實相無相，微妙法門，不立文字，教外別傳。」四教儀曰：「妙心體具，如如意珠。」依台宗之判，則別教以如來之真心名為妙心。圓教直以凡夫之妄心稱為妙心。


妙文 (丁福保)

丁福保: 佛學大辭典

妙文

  （術語）說妙法之經文也。法華經謂之一乘之妙文。


妙因 (丁福保)

丁福保: 佛學大辭典

妙因

  （術語）絕妙之行因。菩薩之大行也。法華文句會本十曰：「妙因斯滿，極果頓圓。」


妙旨 (丁福保)

丁福保: 佛學大辭典

妙旨

  （術語）純妙之旨趣。


妙有 (丁福保)

丁福保: 佛學大辭典

妙有

  （術語）非有之有曰妙有。以對於非空之空而曰真空也。業疏濟緣記一上曰：「是知妙有則一毫不立，真空則因果歷然。」


妙色 (丁福保)

丁福保: 佛學大辭典

妙色

  （術語）梵語曰蘇樓波Suru^pa，佛之報身報土色相不可思議者。勝天般若經七曰：「爾時有一人，名蘇樓波，陳云妙色。」名義集三曰：「經云：妙色湛然常安住，不為生老病死遷。」


妙行 (丁福保)

丁福保: 佛學大辭典

妙行

  （術語）殊妙之行法也。大方等陀羅尼經四曰：「不離善友，常說眾生妙行。」法華玄義四曰：「妙行者一行一切行。」


妙行三昧 (丁福保)

丁福保: 佛學大辭典

妙行三昧

  （術語）百八三昧之一。智度論四十七曰：「妙行三昧者，即是畢竟空相應三昧。乃至不見不二相，一切戲論不能破。」


妙戒 (丁福保)

丁福保: 佛學大辭典

妙戒

  （術語）菩薩之大戒。對於小乘之麤戒而言妙戒。


妙供 (丁福保)

丁福保: 佛學大辭典

妙供

  （術語）殊妙之供養也。秘藏寶鑰上曰：「八供天女，起雲海於妙供。」


妙典 (丁福保)

丁福保: 佛學大辭典

妙典

  （術語）說微妙之法之經典。梁簡文文曰：「極修始之妙典。」教行信證一曰：「如來興世之正說，奇特最勝之妙典。」


妙宗 (丁福保)

丁福保: 佛學大辭典

妙宗

  （術語）殊妙之宗旨也。法華文句記六曰：「今開妙教，須附妙宗。」


妙明 (丁福保)

丁福保: 佛學大辭典

妙明

  （術語）真妙之明心，以名無漏之真智。楞嚴經一曰：「發妙明心開我道眼。」


妙果 (丁福保)

丁福保: 佛學大辭典

妙果

  （術語）殊妙之結果，即菩提涅槃之二也，是為妙因之結果。金剛經新注曰：「既行勝因必定妙果。」


妙法 (丁福保)

丁福保: 佛學大辭典

妙法

  （術語）梵語曰薩達磨，薩達刺摩Saddharma，第一最勝之法不可思議，曰妙法。法華玄義序曰：「妙者，褒美不可思議之法也。」維摩經佛國品曰：「以斯妙法濟群生。」法華經方便品曰：「我法妙難思。」


妙法印三昧 (丁福保)

丁福保: 佛學大辭典

妙法印三昧

  （術語）百八三昧之一。智度論四十七曰：「妙法名諸佛菩薩功德智慧，得是三昧得諸深妙功德智慧。」


妙法宮 (丁福保)

丁福保: 佛學大辭典

妙法宮

  （術語）如來以妙法為宮殿，常住於此。心地觀經一曰：「法王常住妙法宮，法身光明靡不照。」唐華嚴經一曰：「法王安處妙法宮，法身光明無不照。」


妙法華 (丁福保)

丁福保: 佛學大辭典

妙法華

  （術語）妙法蓮華之略。


妙法蓮華 (丁福保)

丁福保: 佛學大辭典

妙法蓮華

  （術語）法華經中所說之法也。光宅謂妙法者，一乘之因一乘之果也，前十四品說一乘之因，後十四品為一乘之果。一乘之因果，對於三乘之麤法而謂為妙法。蓮華者譬也，蓮華必華實同時而存，以表一乘之因果為同時也。天台謂妙法者，十界十如權實之法也。九界之十如為權。佛界之十如為實。此權實之法，悉為實相，而即空即假即中，故曰妙。蓮華者，譬此權實之關係也。何則？華如權法，實如實法，佛成道後至今時說權法者，是為欲說今之實法之方便，猶如華之為實而開。此謂之為實施權。次說明今日前所說之權法，悉為方便，顯一乘之實法者，猶如華開而實現。此謂之華開蓮現。次一乘之實法顯了，則實法之外無權法，權法悉為實，猶如實成而華落，此謂之華落蓮成。如此以蓮華表權實之施開發也。慈恩謂妙法者，一乘之因果，蓮華有出水開敷二義，以出水之義表所詮之理，超出二乘之泥水，以開敷之義表能詮之教能開真理。是依天親法華論之義也。嘉祥謂妙法者一乘法也。蓮華有十六種義，此中該收諸師之義。法華光宅疏一曰：「因果兩法俱稱為妙法蓮華者，外譬一物必花實俱有。」法華玄義一曰：「所言妙者，名不可思議也。所言法者，十界十如權實之法也。蓮華譬權實法也，（中略）蓮華多奇，為蓮故華。華實具足，可喻即實而權。又華開蓮現，可喻即權而實。又華落蓮成，蓮成亦落，可喻非權非實。如是等種種義故，便以蓮華喻於妙法也。」法華玄贊一曰：「蓮華有二義：一出水義，所詮之理出離二乘泥濁水故。二開敷義，以勝教言開真理故。前為理教，後為教妙。」法華玄論二曰：「問：以何義故，取蓮華喻此經耶？答：略明十種義。」


妙法藏 (丁福保)

丁福保: 佛學大辭典

妙法藏

  （術語）貯妙法之庫藏也。千手經曰：「當知其人妙法藏，普攝一切諸陀羅尼門故。」


妙金剛大甘露軍荼利焰鬘熾盛大三摩地 (丁福保)

丁福保: 佛學大辭典

妙金剛大甘露軍荼利焰鬘熾盛大三摩地

  （術語）大日如來將說金剛熾盛光明佛頂自在十字真言，先使盡虛空界成為一甘露焰鬘之三昧也。大妙經曰：「於是如來入妙金剛大甘露軍荼利焰鬘熾盛大三摩地，盡虛空界無有邊處，成一甘露焰鬘。」


妙門 (丁福保)

丁福保: 佛學大辭典

妙門

  （術語）殊妙之法門也。唐華嚴經一曰：「普應群情闡妙門。」[囗@又]涅槃為妙，入妙之門曰妙門。台家所立之六妙門是也。


妙相 (丁福保)

丁福保: 佛學大辭典

妙相

  （術語）謂莊嚴之像也。梁簡文文曰：「降玆妙相，等諸佛力。」


妙香合成願 (丁福保)

丁福保: 佛學大辭典

妙香合成願

  （術語）國土嚴飾願之異名。


妙悟 (丁福保)

丁福保: 佛學大辭典

妙悟

  （術語）殊妙之覺悟。唐華嚴經十二曰：「妙悟皆滿，二行永斷。」涅槃無名論曰：「玄道在於妙悟，妙悟在於即真。」


妙真如性 (丁福保)

丁福保: 佛學大辭典

妙真如性

  （術語）真如為萬法之實性，諸相不可得，故曰妙。楞嚴經二曰：「常住妙明不動周圓妙真如性。」


妙假 (丁福保)

丁福保: 佛學大辭典

妙假

  （術語）台家對於別教隔歷之建立假，而謂圓教三諦圓融之假為妙假。輔行一之三曰：「即此千如名為妙假。」


妙教 (丁福保)

丁福保: 佛學大辭典

妙教

  （術語）殊妙之教法。稱法華經也。法華文句記六曰：「今開妙教須附妙宗。」


妙理 (丁福保)

丁福保: 佛學大辭典

妙理

  （術語）深妙之道理也。


妙智 (丁福保)

丁福保: 佛學大辭典

妙智

  （術語）稱佛智之不可思議也。無量壽經上曰：「妙智無等倫。」


妙華三昧 (丁福保)

丁福保: 佛學大辭典

妙華三昧

  （術語）百八三昧之一。智度論四十七曰：「妙華三昧者，如樹華敷開令樹嚴飾，得此三昧。諸三昧中開諸功德華，以自莊嚴。」


妙華布地胎藏莊嚴世界 (丁福保)

丁福保: 佛學大辭典

妙華布地胎藏莊嚴世界

  （術語）胎藏大日所住之世界，即大悲胎藏曼荼羅也。大日經百字果相應品曰：「爾時世尊於無量世界海門，遍法界慇懃勸發成就菩提，出生普賢菩薩行願。於此妙華布地胎藏莊嚴世界種種性海中受生，以種種性清淨門淨除佛剎，現於菩提場而作佛事。」


妙極 (丁福保)

丁福保: 佛學大辭典

妙極

  （術語）絕妙至極也。三論玄義曰：「佛名大覺，老曰天尊，人同上聖，法俱妙極。」大日經疏曰：「一一真言皆如來妙極之語也。」


妙境 (丁福保)

丁福保: 佛學大辭典

妙境

  （術語）不思議之境界也。謂以觀法之智慧觀之，則一一之法，皆備實相之理也。


妙語藏 (丁福保)

丁福保: 佛學大辭典

妙語藏

  （術語）真言陀羅尼也。千手經曰：「當知其人妙語藏，口中陀羅尼音無斷絕故。」大日經疏曰：「一一真言皆如來妙極之語也。」


妙說 (丁福保)

丁福保: 佛學大辭典

妙說

  （術語）微妙之說法。慈恩傳五曰：「耳承妙說，目擊金容。」


妙幢相三昧 (丁福保)

丁福保: 佛學大辭典

妙幢相三昧

  （術語）法華經所說十六三昧之一。法華義疏十二曰：「妙幢相三昧者，入是三昧於諸三昧中最為尊長。譬如軍將得幢，表其大相也。」


妙德 (丁福保)

丁福保: 佛學大辭典

妙德

  （術語）文殊師利（Man~jus%ri）菩薩之譯名。法華文句一曰：「文殊師利，此云妙德。大經云：了了見佛性，猶如妙德等。無行經云：滿殊尸利，普超云濡首。思益云：雖說諸法而不起法相，不起非法相，故名妙德」釋門正統二曰：「妙德現於清涼，遍吉彰於岷峨。」


妙慧 (丁福保)

丁福保: 佛學大辭典

妙慧

  （術語）深妙之智慧也。法華經序品曰：「佛子心無所著，以此妙慧求無上道。」


妙樂 (丁福保)

丁福保: 佛學大辭典

妙樂

  （術語）殊妙之歡樂也。觀無量壽經曰：「見彼國土極妙樂事。」[囗@又]（人名）天台六祖荊溪湛然，住常州之妙樂寺，講法華，號妙樂大師，師之法華文句記稱為妙樂。法照之讀教記及蒙潤之四教儀集註有言妙樂記者，即文句記也。唐文粹六十一李華左溪大師碑銘曰：「常州妙樂寺僧湛然，見如來性，傳左溪法門。」觀心略要集冠註曰：「吾山先哲皆指湛然尊者云妙樂大師。相傳云：妙樂，寺號也。」


妙談 (丁福保)

丁福保: 佛學大辭典

妙談

  （術語）殊妙之談話。教行信證三末曰：「律宗用欽師云：至如華嚴極唱法華妙談，且未見有普授眾生一生皆得阿耨多羅三藐三菩提記者。」


妙趣 (丁福保)

丁福保: 佛學大辭典

妙趣

  （術語）微妙之旨趣也。唯識樞要上本曰：「大乘之妙趣。」


妙機 (丁福保)

丁福保: 佛學大辭典

妙機

  （術語）可受微妙感應之微妙機根也。法華玄義六曰：「妙機召究竟妙應。」


妙應 (丁福保)

丁福保: 佛學大辭典

妙應

  （術語）佛菩薩不思議之應現也。法華玄義六曰：「妙機召究竟妙應。」又曰：「如一月不降百水不升，而隨河短長任器規矩，無前無後一時普現，此是不思議妙應也。」


妙覺 (丁福保)

丁福保: 佛學大辭典

妙覺

  （術語）自覺覺他，覺行圓滿，而不可思議，曰妙覺。即佛果之無上正覺也。二乘止於自覺，無覺他之功。菩薩雖自覺覺他並行，而未圓滿，獨佛二覺圓滿，覺體不可思議也。四教儀四曰：「金剛後心，朗然大覺，妙智窮源，無明習盡，名真解脫。翛然無累，寂而常照，名妙覺地。」三藏法數二十六曰：「自覺覺他，覺行圓滿，不可思議，故名妙覺性。」


妙覺地 (丁福保)

丁福保: 佛學大辭典

妙覺地

  （術語）瓔珞本業經所說四十二地之一。佛果之地位也。


妙覺性 (丁福保)

丁福保: 佛學大辭典

妙覺性

  （術語）瓔珞本業經所說六種性之一。佛果之性分也。


妙觸貪 (丁福保)

丁福保: 佛學大辭典

妙觸貪

  （術語）四種貪之一。


妙體 (丁福保)

丁福保: 佛學大辭典

妙體

  （術語）殊妙之體性。


妙觀 (丁福保)

丁福保: 佛學大辭典

妙觀

  （術語）台宗對於別教隔歷之三觀而謂圓教圓融之三觀為妙觀。光明記三曰：「妙觀者空即三諦，假中亦然，名即一而三。三諦俱空，假中亦然，名即三而一。」四教集解下曰：「以妙觀觀於陰心，顯於三千三諦之理，故云觀法也。」秘藏記本曰：「妙觀察智，五眼高臨。邪正不謬，因以為名。」


妙觀察智 (丁福保)

丁福保: 佛學大辭典

妙觀察智

  （術語）顯教所說四智之一。轉凡夫之第六識而得至於佛果，觀察諸法而說法之智也。心地觀經二曰：「妙觀察智轉分別識得此智慧，能觀諸法自相共相，於眾會前說諸妙法，能令釋生得不退轉，以是名為妙觀察智。」[囗@又]密教所說五智之一。配於西方無量壽佛之智德。菩提心論曰：「西方阿彌陀佛由妙觀智，亦名蓮華智，亦名轉法輪智也。」


妓樂 (丁福保)

丁福保: 佛學大辭典

妓樂

  （術語）又作伎樂。妓為女樂，伎為伎巧。以妓為正，又曰吳樂。雅樂之一種。三德指歸二曰：「妓樂者，女樂曰妓，字應從女，從人者非。」探玄記十二曰：「妓樂等，治憂惱障。」法華經序品曰：「香華妓樂，常以供養。」宗淵之妙法蓮華經考異上曰：「妓行本作技。藥本、宋藏本、明藏本、並作伎。慈音云：技，藝也。伎，立也。弘決云：伎字應從女，謂女藝也。」


孝順 (丁福保)

丁福保: 佛學大辭典

孝順

  （術語）子對於親盡誠順命之道。梵網經下曰：「孝順至道之法，孝名為戒。」心地觀經二曰：「不如一念住孝順心，以微少物色養悲母。」


尾[仁-二+爾]也 (丁福保)

丁福保: 佛學大辭典

尾[仁-二+爾]也

  （術語）Vibya^，譯曰明，真言之別稱。真言能破眾生煩惱之闇障，故名明。演密鈔一曰：「明者明咒，真言之別稱，梵語尾[仁-二+爾]也（二合）。此譯云明，破闇為義。梵語漫怚羅，此云真言，或名神咒。謂此真言能破眾生煩惱闇障，義翻為明。」


希有人 (丁福保)

丁福保: 佛學大辭典

希有人

  （術語）贊嘆念佛行者之語。即希信難信之法，故有此名。涅槃經德王品亦說六種之希有人，謂：「善男子，世有二人甚為希有，如優曇華。一、不行惡法。二、有罪能悔。如是人甚為希有。復有二人：一、作恩。二、念恩。復有二人：一、諮受新法。二、溫故不忘。復有二人：一、作新。二、修故。復有二人：一、樂聞法。二、樂說法。復有二人：一、善問難。二、善答。善問難者汝身（德王菩薩）是，善答者謂如來。」


希求施 (丁福保)

丁福保: 佛學大辭典

希求施

  （術語）希求生天而行布施也。八種施之一。


希奇 (丁福保)

丁福保: 佛學大辭典

希奇

  （術語）希有奇特也。寶積經三十五曰：「世尊成就一切世間甚希有法。」義林章一本曰：「雖是希奇，然是有上，是未了義。」文句記十上曰：「安能信斯希奇。」


希法 (丁福保)

丁福保: 佛學大辭典

希法

  （術語）十二部經之一。說希奇不思議事之經典也。正理論四十四曰：「言希法者，謂於此中唯說希奇。出世間法，由此能正顯三乘希有故。」梵名阿浮達磨，見阿浮達磨條。


序 (丁福保)

丁福保: 佛學大辭典

序

  （術語）諸經皆有序正流通之三分，其初記緣起者曰序。


序分 (丁福保)

丁福保: 佛學大辭典

序分

  （術語）諸經三分之一。見序正流通三分項。


序品 (丁福保)

丁福保: 佛學大辭典

序品

  （術語）經中一部之序之部分也。[囗@又]法華經二十八品中之第一品，先現六瑞，而起眾疑，因眾之疑而使彌勒向文殊問其緣由，文殊說過去所見證言其當說法華。以為一經發起之由序，故名序品。


序題 (丁福保)

丁福保: 佛學大辭典

序題

  （術語）唐善導釋觀經先以七門簡括之，第一門謂之序題，敘如來出世之大綱，亦題一經元意之意也。玄義分傳通記二曰：「序題者，略序出世大綱，亦題一經元意也。」


弟子 (丁福保)

丁福保: 佛學大辭典

弟子

  （術語）梵云室灑S/s!ya，譯曰所教，即弟子也，就師而受教者也。就佛言之，則聲聞菩薩，通是弟子；但以聲聞人之形儀，最親順於佛，故特稱為弟子。行事鈔上三曰：「學在我後名之為弟，解從義生名之為子。」同資持記曰：「以師望資，猶弟猶子。以資望師，如兄如父。」維摩經淨影疏曰：「聲聞學在佛後故名為弟，從佛化生故復稱子。」維摩經嘉祥疏曰：「問聲聞菩薩皆弟子，何意聲聞云弟子，菩薩不稱弟子耶？解云：通例而不爾者，聲聞親侍佛，形儀如法，故云弟子。菩薩形無定方，反常合道，如文殊按劍欲刺佛，非弟子之法，故不得云弟子也。」求法高僧傳上曰：「室灑，譯為所教，舊云弟子者非也。」


弟子位 (丁福保)

丁福保: 佛學大辭典

弟子位

  （術語）於真言行稱五種三昧耶中第三之三昧耶受明灌頂已下為弟子位，稱第四已上為阿闍梨位。義釋十二曰：「若弟子之位未得許可，固不在言限，何可妄說？」


形色 (丁福保)

丁福保: 佛學大辭典

形色

  （術語）形體與色相。法華經譬喻品曰：「即遣二人形色憔悴。」無量壽經上曰：「國中人天，形色不同。」[囗@又]謂長短方圓等形之可見於眼者。二色之一。俱舍論一曰：「形色有八，（中略）長短方圓高下正不正。」

形色

  （術語）梵語Sam!stha^naru^pa之譯。有形之色也。對於顯色而言。即色法中，質礙麤著，因觸而憶知長短等者。此有八種：一長，二短，三方，四圜，五高，六下，七正，八不正。一面多生曰長，一面少生曰短，四面齊正曰方，周遍一切處而生曰圓，中凸出曰高，中坳凹曰下，面齊平曰正，面參差曰不正。有部雖謂是等諸色，極微各別，各有別體，而唯識大乘則謂青等四顯色分位假立非實色也。[囗@又]梵語Ru^pavacara之譯。即人之顏色形貌也。無量壽經上所謂「國中人天，形色不同，有好醜者，」法華經信解品所謂「二人形色憔悴無威德者，」是也。


形身 (丁福保)

丁福保: 佛學大辭典

形身

  （術語）大乘入楞伽經三曰：「名句文身。」楞伽經二曰：「名句形身。」形身即文身字身也。文字以形為體，故曰形身。楞伽經二曰：「形身者，謂顯示名句，是名形身。」


形像 (丁福保)

丁福保: 佛學大辭典

形像

  （圖像）大日經一曰：「大梵在其右，四面持髮冠，唵字相為印，執蓮在鵝上。」大日經疏五曰：「大梵王，戴髮髻冠，坐七鵝車中。四面四手：一手持蓮華，一手持數珠，已上是右手；一手持軍持，一手作唵字印，以上是左手也。印當稍屈頭指直伸餘指，側手按之而作語狀，是名淨行者吉祥印。」秘藏記下曰：「大王，大梵天四面，面上三眼，有四手各持華瓶鉾，肉色。」

形像

  （圖像）有二種：一為八臂具種種之器仗者。最勝王經大辯才天女品曰：「依高山頂勝住處，葺茅為室在中住，恒結軟草以為衣，在處常翹於一足。」又「面貌容儀人樂觀，種種妙德以嚴身。（中略）常以八臂自莊嚴，各持弓箭刀槊斧，長杵鐵輪并罥索，端正樂見如滿月。」一為二臂立左膝而彈琵琶者。大日經疏十四曰：「先仰左手當臍如承把琵琶狀，右手風空捻餘散申之，向身運動，如彈絃之狀，是妙音天印也。」秘藏記下曰：「辯才天，白肉色，彈琵琶。」

形像

  （圖像）不空罥索觀音之像法，依不空罥索神變真言經有三說：一者三面十臂，一者三面六臂，一者一面四臂。今世間所見之像多三面六臂也。三面六臂者三面各有三眼。經二十二曰：「不空王觀世王音菩薩，身量橫量十六指數，三面六臂。正中大面慈悲熙怡，如首戴大梵天面，眉間一眼，首戴天冠冠有化阿彌陀佛。左面怒目可畏，眉間一眼，鬢髮聳豎，月冠冠有化佛。右面嚬眉怒目，狗牙上出，極大可畏，眉間一眼，鬚髮聳豎，首戴月冠冠，有化佛。一手持罥索，一手持蓮華，一手持三叉戟，一手執鉞斧，一手施無畏，一手把如意寶杖。結跏趺坐，佩身光焰。」又秘藏記末記三面四臂之像云：「不空罥索菩薩，白肉色，有三目并三面，左右二面大青色，著鹿皮裙。有四手，左一手取開蓮，次手罥索，右一手說法相，次手取軍持瓶。」

形像

  （圖象）不空罥索神變真言經二十八曰：「臺中出現不空罥索心王清淨蓮華明王，三面四臂，首戴寶冠。冠有化佛，當中正面，圓滿熙怡，眉間一目。左右二面如不空罥索觀世音左右面目，一手持開蓮華，一手持罥索，一手持寶幢，一手把三叉戟。」秘藏記末曰：「不空鉤觀自在菩薩，四面四手，肉色，左右二面青色。左一手蓮華上有鉤，一手罥索，右上手捧鉤，次一手三股跋折羅。」

形像

  （圖像）經軌所說有種種。（第一像）：是世間流布之像，而立印軌，與底哩三昧耶經，與使者法之各初章所說，與大日經具緣品之說相相同。但身色則諸說有異，大疏六為黑色，立印軌為青色，使者法為赤黃色，底哩經未說身色，然其所說之相，與使者法大同，則身色亦可同於彼也。大日經二曰：「不動如來使，持慧刀罥索，頂髻垂左肩，一目而諦觀，威忿身猛焰，安住在盤石，面門水波相，充滿童子形。」同疏五曰：「畫不動明王如來使者，作童子形，右持大慧刀印，左持罥索，頂有莎髻，屈髮垂在左肩，細閉左目，以下齒嚙右邊上脣，其左邊下脣稍翻外出，額有皺文猶如水波狀。坐於石上，其身卑而充滿肥盛，作奮怒之勢，極忿之形，是其密印標幟相也。（中略）所以持利刃以罥索，承如來忿怒之命盡欲殺害一切眾生也。罥索是菩提心中四攝方便，以此執繫不降伏者。以利慧刃斷其業壽無究之命，令得大空生也。若業壽種除，則戲論語風亦皆息滅，是故緘閉其口。以一目視之意，明以等目所觀，一切眾生無可宥者。故此尊凡有所為事業唯為此一事因緣也。鎮其重障磐石使復不動，成菩提心妙高山王故，云安住在磐石也。」同九曰：「不動明王，此是如來法身。以大願故，於無相中而現是相，護一切真言行者。若行者常能憶念，能離一切障也。所謂不動者，即是真淨菩提之心。為表此義故，因事立名也。此明王閉一目者，有深意也。以佛眼明鑑，唯一而已，無二無三也。」立印軌曰：「左垂一索髮，左目而視眇，右手操銳劍，左手執罥索，安置寶盤上，現叱吒暗鳴，現怖三界相。」安鎮軌曰：「坐金盤上，光焰熾盛，其焰多有伽樓羅狀。」聖無動尊念誦儀軌曰：「頭上七髻左肩。」今釋以上諸書所述之意義如下：一、右手之利劍，其說詳於上標幟條。二、左手之罥索，亦如上。三、左頭垂一辮髮，表一子之慈悲也。頭為一身中之最上者，故表佛界，左表眾生界，如母之愛念一子，垂大悲於眾生界也。又左為慈悲之標幟。四、一目諦觀，如疏自釋，而所以閉左一目開右一目者，表掩閉左道，而使入 [image] 字之一乘也。而世間之不動多開兩目，或言開兩目者，依安鎮軌所云目口皆張。又傳釋迦所現之不動，開一目，閉一目者，以釋迦出世於五濁惡世，使三乘六道悉入一佛乘故也。大日所變之不動，兩眼俱開，是即以本不生之智眼，諦觀生死涅槃，皆是心德，而無可棄者故也。五、住迦樓羅焰，迦樓羅焰遍於身上者，是表智火之金翅鳥身噉食惡毒之龍也，金翅鳥噉食諸龍故。不二中道之大智火，降伏九十六種外道邊見之義也。六、坐磐石，如疏自釋。或問：依疏文，磐石者，初譬重障，後譬淨菩提心，其相違如何？答曰：是煩惱即菩提之意，迷則為重障，悟則為淨菩提心，本非二體也。七、閉其口，亦詳於疏釋。八、下齒囓右上唇，是表使天魔怖畏之智力。右者智之方，天者為上，故以右齒咬上唇也。九、左邊下唇稍翻外出，是表起慈悲之用，左者悲之方，悲者為下化，故左唇翻於外也。十、額上小波相，額者四處加持時，南方寶生如來灌頂作佛之位，而在因者，第七識也，即一切眾生七識之波浪並起，與第七識相應之我痴我見我慢我愛四煩惱水波之位也。又依實義，則額上者即以 [image] 字之智水灌頂作佛之位也。此表染淨之水波，而額上作皺印也。十一、頂上七莎髻，髻形分七，如莎草所分之形，底哩軌頌云「頭上七種髮，表七菩提分。」頂上者大空之果也，以依七覺支而能證果故也。又髮者是心之條，覺悟者亦心之用，故以髮表之也。十二、身青黑赤黃。青黑皆風大之色，表大能破之色即調伏之相，使者法曰：「赤黃色者，黃是地大阿字諸法本不生理所證之色，赤是火大本不生智能證之色，理智不二，能證一體，故現赤黃色也。」十三、充滿肥盛，其身卑而充滿肥盛者，是僮僕承事之相也。（第二像）：立印軌云：底哩皆於第三章說之。底哩經云：欲禁他軍陣之眾，而使不動，則自於旌上畫不動尊，四面四臂，身作黃色，上下出牙，作大忿怒瞋畏之狀，遍身有火光，作吞兵之勢（兵是武器之總名，立印云：作吞他刀之相），四臂所持未詳，依安鎮法及護世八天法，則上二手作金剛拳，頭指與小指曲如鉤，以安於口之兩邊，下二手如常持劍索。其身黃色者，攝領之義，勝他之義也。蓋黃者是真金及中央之土色，土者金木水火之主，中者四方之宗（是攝領之義），真金者是銀銅鉛鐵等中之最（是勝他之義），四面者吞四方敵兵之義也，上二手利牙之相，是噉食怨敵之相也，劍索如上。（第三像）：立印軌云：又有法，畫釋迦牟尼佛像，右邊畫文殊童子，左畫金剛手菩薩，作微笑形，於下畫無動大威怒金剛，著種種瓔珞，嚴飾於身。此中不動之像同第一像，但加三尊為異，此中中央之釋迦為不動之本身故（底哩經意），金剛手者亦是本身故（立印軌意），文殊者智之尊，明王主智，故加此三尊也。（第四像）：立印軌云：復次有畫像法，於袈裟上畫，應作青黑色，髮向左邊垂，作童真形狀，操鑠訖底（三叉戟），或執縛曰羅，眼睛色微赤，有威焰，其光赫赫，坐磐山上，其山色赤黃，著青色衣。此中鑠訖底表三部之智，以不動為佛部之持明使者，佛部為蓮金二部之總體故也。（第五像）：出立印軌，亦同第一像。但取死人衣服刺自身之血圖之，欲成持明仙中之王

形像

  （術語）梵語缽羅底麼Pratima^之譯。即木像畫像等肖像也。根本毘奈耶四十五曰：「汝持畫像至本國時，於廣博處懸繒幡蓋，香花布列，盛設莊嚴，方開其像。若此，有問是何物者，應答言此是世尊形像。」即其例也。

形像

  （術語）陀羅尼集經九大青面金剛咒法曰：「一身四手，左邊上手把三股叉，下手把棒。右邊上手掌拈一輪，下手把罥索。其身青色，面大，張口，狗牙上出。眼赤如血而有三眼，頂戴髑髏，頭髮聳豎如火焰色。頂纏大蛇，兩膊各有倒懸一龍，龍頭相向。其像腰纏二大赤蛇，兩腳腕上亦纏大赤蛇。所把棒上亦纏大蛇，虎皮縵胯，髑髏瓔珞。像兩腳下各安一鬼，其像左右兩邊各當作一青衣童子，髮髻兩角，手執香爐。其像右邊作二藥叉，一赤一黃，執刀執索。其像左邊作二藥叉，一白一黑，執槊執叉。形像並皆甚可怖畏。手足並作藥叉手足，其爪長利。」

形像

  （圖像）青頸觀自在菩薩心陀羅尼經曰：「此青頸觀自在菩薩畫像法，其三面。當前正面作慈悲熙怡貌，右邊作師子面，左邊作豬面。首戴寶冠，冠中有化無量壽佛。又有四臂，右第一臂執杖，第二臂執把蓮華，左第一執輪，左第二執螺。以虎皮為裙，以黑虎皮於左膊角絡，被黑蛇以為神線。於八葉蓮華上立，瓔珞臂釧，環佩光焰，莊嚴其身。其神像從左膊角絡下。」

形像

  （圖像）俱摩羅儀軌曰：「次畫本尊像，長一尺五寸，而作丁字立。足踏青蓮華，身作黃雲色。髮赤上繚亂，種種諸瓔珞，環釧以嚴身，用虎皮縵胯。左執拔折羅，右下施無畏，當作極迅形。」又有一種畫法。聖迦扼忿怒金剛童子儀軌經上曰：「畫菩薩身，種種瓔珞以莊嚴，身如火色，遍身流出火焰。以右手持金剛杵，鋒舉向上。左手作施願手，腳為里荼踏磐石上。」（里荼即前言之丁字形也）。其他又有數種之畫法。

形像

  （圖像）同秘要品曰：「矜羯羅，形如十五歲童，著蓮華冠，身白肉色，二手合掌，其二大指與頭指間橫插一股杵，天衣袈裟微妙嚴飾。制吒迦亦如童子，色如紅蓮，頭結五髻（表五智），左手[口*縛]日羅，右手執金剛棒，瞋心惡性之者，故不著袈裟，以天衣纏頸肩。」

形像

  （圖像）阿地瞿多譯之摩利支天經（陀羅尼集經十）曰：「若人欲得供養摩利支天者，應用金若銀若赤銅若白檀若赤檀等，隨力所辦，作魔利支天像。其作像法，似天女形。其像左手屈臂向上，手腕當左乳前作拳。拳中把天扇，扇如維摩詰前天女把扇，於扇當中作西國[?卍]字。字如佛胸上[?卍]字，字四曲內各作四箇日形著之，其天扇上作燄光形。右手伸臂並伸五指，指頭垂下。身長大小一寸二寸乃至一肘，其中最好者一二寸好。（中略）其像左右各作一侍者，其侍者作天女形，種種莊嚴，作此像已。若比丘欲行遠道，於袈裟中裹著彼像，若是優婆塞頭髻中藏著於像，大小行時離身放著，不得共身上廁大小行。」天息災譯之大摩利支菩薩經一曰：「今有成就法，用好綵帛及板木等，於其上畫無憂樹。於此樹下畫摩利支菩薩，身如黃金色，作童女相，掛青天衣，手執蓮華，頂戴寶塔莊嚴。（中略）別明成就法，令彼行人先作觀想，想彼摩利支菩薩坐金色豬身之上，身著白衣，頂戴寶塔，左手執無憂相華枝，復有群豬圍繞。」

形像

  （圖像）其像不一，一為雙身抱合之像。大聖歡喜形像品儀軌曰：「夫婦二天，令相抱立，其長七寸，或五寸作之。二天俱象頭人身，但男天面繫女天右肩，而令視女天背；亦女天面繫男天右肩，而令視男天背。足踵皆俱露現，手足柔軟，猶如壯肥端正女人。男天頭無華鬘，肩系赤色袈裟。女天頭有華鬘，而不著袈裟，手足有瓔珞環，亦用其兩足蹈男天足端。此二天俱白肉色，著赤色裙，各以二手互抱腰上，其右手覆左手背。二天右手中指端令至左手中指中節背上。」含光儀軌曰：「二天身相抱正立，雙象頭人身。其左天著天華冠，鼻牙短，其目亦細，著赤袈裟福田相衣，身赤白色；右天面目不慈，鼻長目廣，不著天冠及福田衣，身赤黃色，唯以黑色衣而纏其頸肩，此天以面相著前女天面，作愛著相。（中略）又像二形如形，相抱正立。唯以男天面繫女天之右肩，而視女天背；亦以女天面繫男天之右肩，而視男天背也。目細牙短為婦天，其二天並不著法衣天冠，而現本毘那夜迦身。」二為單身二臂之像。秘藏記末曰：「歡喜天，左手蘿蔔，右手持團。」金剛界曼陀羅大鈔一曰：「歡喜天，象頭人身，左手蘿蔔，右手持團，蘿蔔大根也。」三為單身四臂之像。形像品儀軌曰：「復有四臂像，其形象頭人身，具足四臂。所謂右第一手執鉞斧，第二手把歡喜團盤，左第一手把牙（或執杵），第二手執寶棒。」四為單身六臂之像。含光儀軌曰：「象頭人身，左牙出，右牙折。面少向左，其鼻向外瘺，身色赤黃。有六臂，左上手把刀（金剛智言把劍），次手把果盤（金剛智言歡喜團），下手把輪，右上手把棒，次手把索，下手把牙。」


形貌欲 (丁福保)

丁福保: 佛學大辭典

形貌欲

  （術語）六欲之一。


忌 (丁福保)

丁福保: 佛學大辭典

忌

  （術語）於喪中或命日慎其心身曰忌。參照忌中條。


忌日 (丁福保)

丁福保: 佛學大辭典

忌日

  （術語）又作諱日。人之死日，追懷其人，而忌逸樂之事，故云忌日。禮祭義曰：「君子有終身之愛，忌日之謂也。」註「忌日者親亡之日。」楞嚴經一曰：「波斯匿王，為其父王，諱日營齋，請佛宮腋。」同長水疏曰：「先王崩日，忌諱之辰，故云諱日。諱忌也，以忌舉吉事諱避其名也。」釋氏要覽下曰：「二月十五日，佛涅槃日，天下僧俗，有營會供養，即忌日之事也。俗禮君子有終身之孝，忌日之謂也。又謂不樂之日，不飲樂故。或云諱日，或云遠日（遠日猶溫曲禮，喪事先遠日）。釋子死亡，可稱歸寂之日，蓋釋氏無忌諱故。」


忌月 (丁福保)

丁福保: 佛學大辭典

忌月

  （術語）正五九之三月也。見三長齋月條。


忍 (丁福保)

丁福保: 佛學大辭典

忍

  （術語）Ks!a^nti，忍耐也。忍耐違逆之境而不起瞋心也；又安忍也，安住於道理而不動心也。瑜伽論曰：「云何名忍，自無憤勃，不報他怨，故名忍。」唯識論九曰：「忍，以無瞋精進審慧及彼所起三業處性。」大乘義章九曰：「慧心安法名之為忍。」同十一曰：「於法實相安住為忍。」三藏法數五曰：「忍，即忍耐，亦安忍也。」


忍力 (丁福保)

丁福保: 佛學大辭典

忍力

  （術語）忍辱之力也。法華經序品曰：「又見佛子住忍辱力，增上慢人惡罵捶打皆悉能忍以求佛道。」


忍水 (丁福保)

丁福保: 佛學大辭典

忍水

  （術語）譬忍德之深廣似水。大集經四十七曰：「忍辱如大地，忍水常盈滿。」


忍仙 (丁福保)

丁福保: 佛學大辭典

忍仙

  （術語）忍辱仙人也。佛，往昔為仙人行忍辱時，為歌利王支分身體。


忍加行 (丁福保)

丁福保: 佛學大辭典

忍加行

  （術語）四加行之一。見加行位條。


忍地 (丁福保)

丁福保: 佛學大辭典

忍地

  （術語）無生法忍之悟地位也。大集經九曰：「是人不久得忍地。」


忍行 (丁福保)

丁福保: 佛學大辭典

忍行

  （術語）忍辱之行也。維摩經方便品曰：「以忍調行攝諸恚怒。」


忍位 (丁福保)

丁福保: 佛學大辭典

忍位

  （術語）七善根中忍法之位也。見忍法條。[囗@又]總謂證真理之位，忍者心住於真理而不動也。[囗@又]仁王經所說五忍之位也。宋高僧傳不空傳曰：「測其忍位莫定高下。」


忍波羅蜜 (丁福保)

丁福保: 佛學大辭典

忍波羅蜜

  （術語）見波羅蜜條。


忍法 (丁福保)

丁福保: 佛學大辭典

忍法

  （術語）七賢位之第六，四善根之第三位名也。於四諦之理忍可決定而不動之智，謂之忍，其智謂之法。俱舍論二十三曰：「此頂善根，下中上品漸次增長至成滿時，有善根生，名為忍法。於四諦理能忍可中此最勝故。」


忍法位 (丁福保)

丁福保: 佛學大辭典

忍法位

  （術語）忍法為聲聞人進趣之位名，故云位。見忍法項。


忍陀羅尼 (丁福保)

丁福保: 佛學大辭典

忍陀羅尼

  （術語）四陀羅尼之一。見陀羅尼條。


忍辱 (丁福保)

丁福保: 佛學大辭典

忍辱

  （術語）梵語羼提Ks!a^nti，譯曰忍辱，忍受諸侮辱惱害而無恚恨也，六波羅蜜之一。法界次第下之上曰：「羼提，秦言忍辱。內心能安忍外所辱境，故名忍辱。」維摩經佛國品曰：「忍辱是菩薩淨土，菩薩成佛時三十二相莊嚴，眾生來生其國。」註「肇曰：忍辱和顏，故繫以容相，而豈直形報而已。」


忍辱仙 (丁福保)

丁福保: 佛學大辭典

忍辱仙

  （術語）釋迦如來，於因位為忍辱仙，修忍辱之行，為歌利王支分其身。證道歌曰：「我師得見然燈佛，多劫曾為忍辱仙。」


忍辱地 (丁福保)

丁福保: 佛學大辭典

忍辱地

  （術語）有生法之二忍。生忍者，忍有情瞋罵捶打等之凌辱也。法忍者，忍寒熱風雨飢渴老病等之非情禍害也。於此二法能安然不動，故名忍辱地。法華經安樂行品曰：「菩薩摩訶薩，住忍辱地，柔和善順，而不卒暴。」


忍辱波羅蜜 (丁福保)

丁福保: 佛學大辭典

忍辱波羅蜜

  （術語）六波羅蜜之一。見波羅蜜條。


忍智 (丁福保)

丁福保: 佛學大辭典

忍智

  （術語）慧心安於法，名為忍；於境決斷，名為智。小乘有部之說，忍為無間道（舊譯曰無礙道）之觀知，屬於因；智為解脫道之觀智，屬於果。成實及大乘，忍智皆通。但就義而分之，則始觀名忍，終成名智。俱舍論二十三曰：「忍智者，忍是無間道，約斷惑得無能隔礙故。智是解脫道，已解脫惑得與離繫得俱時起故。具二次第理定應然，猶如世間驅賊閉戶。」大乘義章九曰：「慧心安法名之為忍，於境決斷說之為智。依如毘曇斷見諦惑，忍為無礙，智為解脫。成實法中一切治道通名為忍，通名為智。以心安法故通名忍，決斷無著故通名智。大乘法中忍智亦通，加說五忍從始至終。二諦智等通初及後，隨義具分非無義異，始觀名忍，終成名智。」


忍善 (丁福保)

丁福保: 佛學大辭典

忍善

  （術語）忍耐而為善事也。法華經化城喻品曰：「諸惡道減少，忍善者增益。」


忍調 (丁福保)

丁福保: 佛學大辭典

忍調

  （術語）以忍心調伏瞋恚也。維摩經方便品曰：「以忍調行攝諸恚怒。」


忍鎧 (丁福保)

丁福保: 佛學大辭典

忍鎧

  （術語）忍辱者，能防一切之外難，故譬以鎧。智度論十曰：「忍鎧心堅固，精進弓力強。」


快樂不退樂 (丁福保)

丁福保: 佛學大辭典

快樂不退樂

  （術語）往生要集所說十樂之第五。說往生極樂則得始終淨妙快樂，而無退失之樂。


快樂無退樂 (丁福保)

丁福保: 佛學大辭典

快樂無退樂

  （術語）往生要集上本明淨土之十樂，其標數云「第五快樂無退樂。」其解釋云「第五快樂不退樂。」


戒 (丁福保)

丁福保: 佛學大辭典

戒

  （術語）梵名曰尸羅S/ila，戒者，防禁身心之過者。大乘義章一曰：「言尸羅者，此名清涼，亦名為戒。三業炎火，焚燒行人。事等如燒，戒能防息，故名清涼。清涼之名，正翻彼也。以能防禁，故名為戒。」瓔珞本業經下曰：「一切眾生，初入三寶海，以信為本。住在佛家，以戒為本。」玄應音義十四曰：「戒亦律之別義也，梵言三波羅，此譯云禁，戒亦禁義也。」涅槃經三十一曰：「戒是一切善法梯橙。」五戒，八戒，十戒，具足戒之四級，為戒之四位。是小乘戒之分相也。戒法，戒體，戒行，戒相，為戒之四科。戒法者，如來所制之法。戒體者，由於受授之作法而領納戒法於心臍，生防非止惡之功德者。戒行者隨順其戒體而如法動作三業也。戒相者其行之差別，即十戒乃至二百五十戒也。一切之戒，盡具此四科。資持記上一之三曰：「欲達四科，先須略示。聖人制教名法，納法成業名體。依體起護名行，為行有儀名相。」補助儀上曰：「戒科總有四重：謂戒法，戒體，戒行，戒相。（中略）戒法者，舍那佛三聚淨戒功德是也。戒體者，師資相傳，作法受得，心中領納法體也。此受持法體一一行彰以云戒行，其行有開遮持犯，名云戒相也。」


戒[月*葛] (丁福保)

丁福保: 佛學大辭典

戒[月*葛]

  （術語）與戒臘同。


戒力 (丁福保)

丁福保: 佛學大辭典

戒力

  （術語）戒律之功力。持戒之功力。持五戒則生人間，持十善則生於天上等。


戒心 (丁福保)

丁福保: 佛學大辭典

戒心

  （術語）同於戒本。戒律之心要也。[囗@又]（書名）高僧傳一（曇柯迦羅傳）曰：「譯出僧祇戒心，止備朝夕。」


戒印 (丁福保)

丁福保: 佛學大辭典

戒印

  （術語）戒者為人所信，故譬於印。成實論十四曰：「入善人聚，以戒為印。」行事鈔上一曰：「入善人聚，要佩戒印。」


戒名 (丁福保)

丁福保: 佛學大辭典

戒名

  （術語）依受戒而授之名。初受沙彌戒時，從師賜法名，而捨俗名，其法名謂之戒名。


戒行 (丁福保)

丁福保: 佛學大辭典

戒行

  （術語）依授戒作法一旦發得戒體者，能隨順其戒體而如法動作三業，謂之戒行。行事鈔中曰：「戒行謂方便修成順本受體。」洛陽伽藍記曰：「戒行真苦，莫可揄揚。」


戒身 (丁福保)

丁福保: 佛學大辭典

戒身

  （術語）小乘以戒，定，慧，解脫，解脫知見之五法立為佛陀三身中之法身。因戒為法身之一分，故云戒身。見戒定慧條附錄。


戒取 (丁福保)

丁福保: 佛學大辭典

戒取

  （術語）同戒禁取見。見戒禁條附錄。四取之一。


戒取見 (丁福保)

丁福保: 佛學大辭典

戒取見

  （術語）同戒禁取見。五見之一。


戒取使 (丁福保)

丁福保: 佛學大辭典

戒取使

  （術語）使者煩惱之異名。戒取之煩惱也。五利使之一。三藏法數二十四曰：「戒取者，謂諸外道，於非戒中，謬以為戒。如雞狗等邪戒以為真戒，取以進行也。由此戒取，驅役心身，流轉不息，故名為使。」（雞戒者學雞之一足立，狗戒者食糞穢也）。


戒和尚 (丁福保)

丁福保: 佛學大辭典

戒和尚

  （術語）正授戒之本主為戒師，又云戒和尚。餘師者悉助手也。見「三師七證」條。和尚，又書和上，弟子呼師之稱。參照和尚條。


戒定 (丁福保)

丁福保: 佛學大辭典

戒定

  （術語）持戒與禪定也。制身云戒，慎心云定，淨心誡觀上曰：「一切苦因果財色為本，一切樂因果戒定為本。」


戒定慧 (丁福保)

丁福保: 佛學大辭典

戒定慧

  （術語）此三者稱為三學。戒者防身之惡。定者靜心之散亂。慧者去惑證理也。五燈會元曰：「法要有三：曰戒定慧。唐宣宗問弘辨禪師曰：云何名戒？對曰：防非止惡謂之戒。帝曰：云何為定？對曰：六根涉境，心不隨緣名定。帝曰：云何為慧？對曰：心境俱空，照覽無惑名慧。」名義集四曰：「防非止惡曰戒，息慮靜緣曰定，破惡證真曰慧。」學此三法而到涅槃，故云三學。若人防止三業之邪非則心水自澄明，是由戒而生定者。心水澄明，則自照萬象是由定而生慧者。此三者次第相生。入道之關鍵也。玄義三下曰：「增三數明行者，謂戒定慧。此三是出世梯橙，佛法軌儀。」三藏法數九曰：「如來立教，其法有三：一曰戒律，二曰禪定，三曰智慧。然非戒無以生定，非定無以生慧，三法相資，不可缺一。」


戒定慧解脫知見 (丁福保)

丁福保: 佛學大辭典

戒定慧解脫知見

  （術語）解脫與解脫知見二者合而云解脫知見。


戒定慧解脫解脫知見 (丁福保)

丁福保: 佛學大辭典

戒定慧解脫解脫知見

  （術語）一戒，二定，三慧，四解脫，五解脫知見，是謂之五分法身。戒定慧三者如上。解脫者自慧斷惑，解惑之繫縛，即涅槃之事。解脫知見者，認已解脫之智慧也。是前三者為修因，後二者結果也。於結果中舉涅槃之智慧者。以此五種之法為佛之身體，故云法身。三身中之法身即小乘所立。見大乘義章二十本。


戒波羅蜜 (丁福保)

丁福保: 佛學大辭典

戒波羅蜜

  （術語）戒者六波羅蜜之一。波羅蜜，譯曰度。渡生死海之義。戒為渡生死海之妙法，故云波羅蜜。


戒法 (丁福保)

丁福保: 佛學大辭典

戒法

  （術語）佛所制戒律之法。辨於戒之四科。見戒條。[囗@又]（雜語）佛弟子所受之戒法。有五戒，八戒，十戒，具足戒等。此中在家之人有五戒，八戒，出家之人有十戒，具足戒。


戒門 (丁福保)

丁福保: 佛學大辭典

戒門

  （術語）戒律之法門。


戒品 (丁福保)

丁福保: 佛學大辭典

戒品

  （術語）戒之品類。五戒，十善戒等。梵網經下曰：「常作如是信，戒品已具足。」[囗@又]明戒之篇章名。梵網經盧舍那佛說菩薩心地戒品。是梵網經中之一篇章。


戒垢 (丁福保)

丁福保: 佛學大辭典

戒垢

  （術語）女人者為戒垢法之原因，故於因中說果，稱女人為戒垢。智度論三曰：「佛言：女人為戒垢。女人非戒垢，是戒垢因故，女人為戒垢。」


戒律 (丁福保)

丁福保: 佛學大辭典

戒律

  （術語）五戒十善戒乃至二百五十戒等，防止佛徒邪非之法律也。梵語尸羅，S/ila譯曰戒，防非止惡之義。梵語優婆羅叉Upalaks!a，譯曰律（淨影），梵語毘尼Vinaya，譯曰律（南山），法律之義。漢靈帝建寧三年，安世高首出義決律二卷。次有比丘諸禁律。魏世天竺三藏曇摩迦羅到許洛。慨魏境僧無律範，遂於嘉平中與曇諦譯四分羯磨及僧祇戒心圖。此為中國戒律之始。見僧史略。大乘義章一曰：「言毘尼者，名別有四：一曰毘尼，二曰木叉，三曰尸羅，四曰律。（中略）言尸羅者，此名清涼，亦名為戒。三業炎非，焚燒行人，事等如熱，戒能防息，故名清涼。清涼之名，正翻彼也。以能防禁，故名為戒。（中略）所言律者，是外國名優婆羅叉，此翻為律。解釋有二：一就教論，二就行辨。若當就教詮量名律，若當就行調伏名律。」四分戒疏一上曰：「或云尸羅，或云波羅提木叉Pra^tmoks!a，或云毘尼。（中略）初云尸羅，此翻為戒。戒有何義？義訓警也。由驚策三業遠離緣非明其目也。（中略）三云毗尼，唐稱為律，古譯毗尼，皆稱為滅。今以何義，翻之為律？律者法也，從教為名，斷割重輕開遮持犯，非法不定，故正翻之。」（略抄）。是初淨影於毘尼有四名，別舉律之梵名，後南山但為三名，以律之梵名為毘尼也。」開宗記一本曰：「言律藏者，梵云優婆羅懺，此譯為律。律則法也，非法無以肅威儀也。」資持記上一之一曰：「律者梵云毘尼，華言稱律。（中略）不出三義：初言律者法也。從教為教，斷割重輕開遮持犯，非法不定。（中略）二言律者分也。謂須商度，據量有在，若律呂分氣也。（中略）三云律字安聿。聿者筆也，必審教驗情，在筆投斷。」


戒律藏 (丁福保)

丁福保: 佛學大辭典

戒律藏

  （術語）明戒律之經典也。因其包含蘊積戒律之文義，故名藏。大乘義章一曰：「有包含蘊積名藏。」三藏之一。


戒急 (丁福保)

丁福保: 佛學大辭典

戒急

  （術語）專急於成佛之道而研知慧，謂之乘急之人，特嚴戒法而後研智慧，謂之戒急之人。因此生乘急戒緩，戒急乘緩，乘戒俱急，乘戒俱緩之四種。是謂戒乘之四句。乘急戒緩之人，如維摩居士。戒急乘緩之人，如小乘之比丘。乘戒俱急之人，如出家之菩薩。乘戒俱緩之人，不足言。南本涅槃經六曰：「於乘緩者，乃名為緩。於戒緩者，不名為緩。」止觀四上曰：「約此乘戒，四句分別：一乘戒俱急，二乘急戒緩，三戒急乘緩，四乘戒俱緩。」


戒急乘緩 (丁福保)

丁福保: 佛學大辭典

戒急乘緩

  （術語）見戒急項。


戒相 (丁福保)

丁福保: 佛學大辭典

戒相

  （術語）戒之相狀差別也。即五戒乃至二百五十戒。論戒有戒法戒體戒行戒相之四者，是為戒之四科見戒條。


戒科 (丁福保)

丁福保: 佛學大辭典

戒科

  （術語）戒之四科也。見戒條。


戒香 (丁福保)

丁福保: 佛學大辭典

戒香

  （術語）戒德熏於四方，譬之以香。觀無量壽經曰：「戒香熏修。」觀佛經三曰：「常以戒香，為身瓔珞。」戒香經曰：「世間所有諸華香，乃至沈檀龍麝香，如是等香。非遍聞，唯聞戒香遍一切。」


戒師 (丁福保)

丁福保: 佛學大辭典

戒師

  （術語）又云戒和尚。授戒之師。見戒和尚條。


戒海 (丁福保)

丁福保: 佛學大辭典

戒海

  （術語）戒律之清淨譬以海也。止觀二下曰：「戒海死屍，宜依律擯治。」同輔行曰：「律云：譬如彼死屍大海不容受，為疾風所吹置之岸上，犯重如屍眾海不受，作法擯治如疾風吹，飄出眾外如置岸上。」


戒場 (丁福保)

丁福保: 佛學大辭典

戒場

  （術語）授受戒之道場。同於戒壇。但戒壇者，自地而立，戒場僅限平地耳，釋氏要覽上曰：「今言壇場非一也。壇則出地立基，場則除地令平。今有混稱，蓋誤。」其所以設戒場戒壇者。凡為法事，一山內（即結界之內）之僧，不盡會同和合，即不成就，然僧中之法事（授戒等）非一，每事使大眾來會，恐妨事而勞人，特使結定一道場，聚一定之人數於此場上，此場上人人和合贊同之時，法事即為成功。行事鈔羯磨篇曰：「戒場本為數集惱僧故開結之。」同結界篇曰：「戒場者。律云：以僧中數有四人眾起乃至二十人眾起，令僧疲極，佛聽結之。」


戒善 (丁福保)

丁福保: 佛學大辭典

戒善

  （術語）持戒之善根。前生持五戒則今生生於人間，前生持十善戒則今生生於天上。國王為人間已上者，故由前生十善持戒之功也。見十善條。


戒禁 (丁福保)

丁福保: 佛學大辭典

戒禁

  （術語）依宗規而定之戒律禁制也。


戒禁取見 (丁福保)

丁福保: 佛學大辭典

戒禁取見

  （術語）如確取牛戒狗戒等非理之戒法，而思為生天之因，解脫之道。迷取非理戒禁之邪見也。此中亦含布施取苦行取等。以有迷取非理之布施或非理之苦行而思為清淨之因或道者故也。但由印度之外道守邪戒者多，故謂之戒禁取。五見之一。俱舍論十九曰：「於非因道，謂因道見，一切總說，名戒禁取。（中略）理實應立戒禁等取名，略去等言，但名戒禁取。」大乘義章六曰：「言戒取者，於有漏法，取為能淨，故云戒取。」智度論二十二曰：「外道戒者，牛戒鹿戒狗戒羅剎鬼戒啞戒聾戒，如是等戒智所不讚，唐苦無善報。」


戒德 (丁福保)

丁福保: 佛學大辭典

戒德

  （術語）戒律之功德也。普超三昧經一曰：「被戒德鎧，化度眾生。」行事鈔標宗顯德篇，廣引諸經論而顯戒德。


戒緩 (丁福保)

丁福保: 佛學大辭典

戒緩

  （術語）不固守戒律。如在家之菩薩是也。見戒急條。


戒羯磨 (丁福保)

丁福保: 佛學大辭典

戒羯磨

  （術語）羯磨者梵語，授戒時所用表白文之名。見羯磨條。


戒器 (丁福保)

丁福保: 佛學大辭典

戒器

  （術語）堪受戒之道具。即許受戒者也。南傳之障法，非結節瘡等諸病者，不男，未開放奴，負債者等及滿二十歲以上，衣缽具足者，皆為戒器。四分律三十五，舉十三難十遮。即不犯邊罪，不犯比丘尼，非賊心入道，非壞二道，非黃門，非殺父，非殺母，非殺阿羅漢，非破僧，不惡心出佛身血，非是非人，非畜生，非有二形，及不自稱名字，不稱和尚名，年不滿二十，不具三衣缽，不聽父母，負債，奴隸，官人，大夫，惡病是也。有部所傳（百一羯磨及出家近圓羯磨儀範）者，有一層複雜之形式（瑜伽論五參照十三），然梵網經下不附一切之此等制限。曰：「若一切眾生初入三寶海以信為本，住在佛家以戒為本，佛子！始行菩薩若信男若女中，諸根不具黃門媱男媱女奴婢變化人受得戒。」


戒壇 (丁福保)

丁福保: 佛學大辭典

戒壇

  （術語）授戒之壇場也。梵云曼陀羅，譯曰壇。高築之，故云壇。資持記上二之一曰：「法既尊特，常地莫行。如持秘咒必結壇場，羯磨咒術，其類頗固。」其濫觴，在天竺者，樓至菩薩請築戒壇為比丘受戒，佛許之，使於祇園精舍外院之東南建壇。見釋氏要覽上。在支那者，曹魏嘉平正元中，曇柯迦羅，曇帝皆於洛陽立大僧羯磨之法，支那之有戒壇自此始。南朝永明中，三吳初作戒壇，是為吳中立壇之初。唐初，靈感寺南山律師按法立壇。撰戒壇經一卷。見僧史略上。


戒學 (丁福保)

丁福保: 佛學大辭典

戒學

  （術語）戒律之修學。三學之一。見三學條。


戒檢 (丁福保)

丁福保: 佛學大辭典

戒檢

  （術語）戒律之檢束也。感通錄曰：「俗中常論，以淪陷戒檢為言。」


戒藏 (丁福保)

丁福保: 佛學大辭典

戒藏

  （術語）明戒律之經書。梵網經下曰：「諦聽我正誦佛法中戒藏波羅提木叉。」


戒羸 (丁福保)

丁福保: 佛學大辭典

戒羸

  （術語）戒體之勢用羸劣也。比丘等受得戒法，無力嚴守之，屢發毀犯之意志，故運運倍增，使無表之戒體，時時刻刻勢用羸劣也。法苑義林章三曰：「若作捨心，雖起語言，而對於比丘，依法不言捨，但名戒羸，其戒不捨。」亦曰學羸。以戒法亦名學處故也。


戒臘 (丁福保)

丁福保: 佛學大辭典

戒臘

  （術語）受戒之年數也。比丘之坐次，依戒臘之多少而定。禪苑掛搭章曰：「維那依戒臘次第掛搭。」


戒躅 (丁福保)

丁福保: 佛學大辭典

戒躅

  （術語）戒律之軌躅也。寄歸傳一曰：「初轉法輪則由五人受化，次談戒躅則千生伏首。」


戒灌 (丁福保)

丁福保: 佛學大辭典

戒灌

  （術語）授戒為一灌頂法，故授戒謂之戒灌。密教之語也。


戒蠟 (丁福保)

丁福保: 佛學大辭典

戒蠟

  （術語）即戒臘也。疑耀五云：僧家言僧臘者，猶言年歲也。又言戒臘者，臘當作蠟。余偶閱一內典，西方結夏時，以蠟為人，其輕重相同。解夏之後，以蠟人為驗，輕重不差，則為念定而無妄想。否則血氣耗散，必輕於蠟人。故謂之曰戒蠟，非年歲之臘也。


戒驗 (丁福保)

丁福保: 佛學大辭典

戒驗

  （術語）證明受戒之公驗也。即戒牒。受者乞戒驗辭曰：「比丘某，今蒙慈濟，秉受淨戒，納法在心。福河流註，伏乞現前傳戒和上，幸垂示名，永為戒驗。」見朝野群載十六。


戒體 (丁福保)

丁福保: 佛學大辭典

戒體

  （術語）防非止惡之功能也。戒法授受之作法成就時，指防非止惡之功能，發現於受者身中者謂之戒體。此戒體舊譯云無作，新譯云無表。隨順此戒體而於身口意三業表現如法之所作，謂之戒行。論於戒之四科參照戒項。楞嚴經一曰：「婬躬撫摩，將毀戒體。」


我 (丁福保)

丁福保: 佛學大辭典

我

  （術語）己身有一主宰而常住者。外道認定我者為外道，否定之者為教。唯識論一曰：「我謂主宰。」述記一本曰：「我如主宰者，如國之主有自在故，及如輔宰能割斷故。有自在力及割斷力義，同我故。或主是我體，宰我所。或主如我體，宰如我用。」佛教指五蘊之和合者為假我，非有實之我體。佛地論一曰：「我謂諸蘊世俗假者。」智度論一曰：「佛弟子輩等，雖知無我隨俗法說我，非實我也。」


我人 (丁福保)

丁福保: 佛學大辭典

我人

  （術語）我與人也。我之四名之二。圓覺經曰：「一切眾生，從無始來，妄想執有我人眾生及與壽命，認四顛倒，為實我體。」同宗密略疏下一曰：「統唯我相，但由展轉約義，故有四名。初者謂取自體為我，計我展轉趣於餘趣為人。」


我天爾狗 (丁福保)

丁福保: 佛學大辭典

我天爾狗

  （術語）百論之著作者，提婆為論伏外道論師所用一種之循環論法也。西域記五曰：「初提婆菩薩，自南印度，至此伽藍。城中有外道婆羅門，高論有聞，辯才無礙，循名責實，反質窮辭。雅知提婆博究玄奧，欲挫其鋒，乃循名問曰：汝為何名？提婆曰：名天（提婆譯天）。外道曰：天是誰？提婆曰：我。外道曰：我是誰？提婆曰：狗。外道曰：狗是誰？提婆曰：汝。外道曰：汝是誰？提婆曰：天。外道曰：天是誰？提婆曰：我。外道曰：我是誰？提婆曰：狗。外道曰：狗是誰？提婆曰：汝。外道曰：汝是誰？提婆曰：天。如是循環，外道方悟。自時厥後，深敬風猷。」


我有 (丁福保)

丁福保: 佛學大辭典

我有

  （術語）有一實我體之妄執也。唯識述記一本曰：「說阿笈摩，除我有執。」


我我所 (丁福保)

丁福保: 佛學大辭典

我我所

  （術語）我者，謂自身；我所者，為身外之事物。是為我所有，故名我所。智度論三十一曰：「我是一切諸煩惱根本，先著五眾（五蘊之身），為我，然後著外物為我所。」註維摩經二：「肇曰：我身之妙主，我所自我之外，身及國財妻子萬物盡我所也。什曰：離我眾生空，離我所法空也。」慧遠維摩經疏一末曰：「約報名我，外境是其我家所有，名為我所。」圓覺經鈔九曰：「我謂正報，我所謂依報。」


我見 (丁福保)

丁福保: 佛學大辭典

我見

  （術語）指五蘊假和合之心身，視為常一之義，謂之我見，又云身見。梵語曰沒曳達利瑟致，譯曰我見。唯識論四曰：「我見者，謂我執。於非我法妄計為我，故名我見。」同述記九末曰：「梵云沒曳達利瑟致，此云我見。」大乘義章六曰：「言身見者，亦名我見。五陰名身，身中見我，取執分別，從其所迷故，名身見。以見我故，從其所立，亦名我見。」起信論曰：「一切邪執，皆依我見。若離於我，則無邪執。」


我事 (丁福保)

丁福保: 佛學大辭典

我事

  （術語）謂自身也。俱舍論二十二曰：「我事謂自身。」


我所 (丁福保)

丁福保: 佛學大辭典

我所

  （術語）我所有之略，自身為我，自身外之萬物謂為我所有。有我之情者，以為自身外之事物，皆我之所有也。註維摩經五：「肇曰：我為萬物主，萬物為我所。生曰：有我之情，自外諸法，皆以為我之所有，是對我之法。」


我所心 (丁福保)

丁福保: 佛學大辭典

我所心

  （術語）想實有我所有之事物之心也。無量壽經下曰：「於其國土所有萬物，無我所心。」


我所見 (丁福保)

丁福保: 佛學大辭典

我所見

  （術語）執我所有之偏見，即不知一切之事物本為假有，無自他所屬，而誤固執為我所有之偏見也。


我所事 (丁福保)

丁福保: 佛學大辭典

我所事

  （術語）與我所，我所有同。俱舍論二十二曰：「我所事者，謂衣服等。」


我波羅蜜 (丁福保)

丁福保: 佛學大辭典

我波羅蜜

  （術語）謂至佛果而成就我德之波羅蜜行也。波羅蜜，譯曰到彼岸，總為至佛果之行法名。普賢觀經曰：「釋迦牟尼，名毘慮遮那遍一切處。其佛住處，名常寂光。常波羅蜜所成攝處，我波羅蜜所安立處，淨波羅蜜滅有相處，樂波羅蜜不住身心相處。」


我法俱有宗 (丁福保)

丁福保: 佛學大辭典

我法俱有宗

  （術語）華嚴宗所談，十宗之第一。謂人天乘及小乘之犢子部等，以我與法皆為實有也。因而犢子部等為附佛法之外道，俱舍論破我品嚴破之。見五教章上三，探玄記一，華嚴大疏鈔八。


我知者 (丁福保)

丁福保: 佛學大辭典

我知者

  （術語）謂數論二十五諦中，第二十五之神我諦。述記一末曰：「我知者神我也。」


我空 (丁福保)

丁福保: 佛學大辭典

我空

  （術語）又曰生空人空。眾生雖盡有心身，而是為五蘊之假和合者，無常一之我體，故謂之我空，又云眾生空。十地論一曰：「無我智者有二種：我空法空，如實知故。」三藏法數十曰：「我空，謂於五蘊法，強立主宰，名為我執。若推求色受想行識之五法，皆無自性，不見我體，是名我空。」同六曰：「人空即我空也，亦曰生空。謂凡夫妄計五蘊是我，強立主宰，引生煩惱，造種種業。佛為破此計故，說五蘊無我。二乘悟之，入無我理，是名人空。」


我空真如 (丁福保)

丁福保: 佛學大辭典

我空真如

  （術語）謂無我之真理。真如者以名常住之真理，今此真理為離我執之無我真體，故云我空真如。二乘證悟之真理，止此一也。原人論曰：「便悟此身但是眾緣和合相，元無我人。為誰貪瞋？為我殺盜施戒，遂不滯心於三界有漏善惡，但修無我觀智，以斷貪等。止息諸業，證得我空真如。」孔目章三曰：「人我執無處所顯真如，名人空。」


我者 (丁福保)

丁福保: 佛學大辭典

我者

  （術語）自身也。圓覺經曰：「其心乃至圓悟涅槃，是我者。」


我相 (丁福保)

丁福保: 佛學大辭典

我相

  （術語）實我之相。四相之一。金剛經曰：「若菩薩有我相人相眾生相壽者相，則非菩薩。」同刊定記四曰：「我者謂自五蘊總相為我。」


我倒 (丁福保)

丁福保: 佛學大辭典

我倒

  （術語）思有實我之顛倒妄見。四倒之一。行事鈔下之四曰：「大德順佛正教，依教而修。內破我倒，外遣執著。」


我執 (丁福保)

丁福保: 佛學大辭典

我執

  （術語）認有我身之執念為我執，亦云人執。唯識述記一本曰：「煩惱障品類眾多，我執為根，生諸煩惱，若不執我無煩惱」俱舍論二十九曰：「由我執力，諸煩惱生。三有輪迴，無容解脫。」俱舍光記二曰：「我執謂我見。」梵A^tma-gra^ha。


我執習氣 (丁福保)

丁福保: 佛學大辭典

我執習氣

  （術語）三種習氣之一。謂隨我執所熏成之種子也。此雖亦為名言熏習，而由我執之熏種，使自他差別，故別立之。成唯識論八曰：「我執習氣，謂虛妄執我我所種。我執有二：一俱生我執，即修所斷我我所執。二分別我執，即見所斷我我所執。隨二我執所熏成種，令有情等自他差別。」


我愚 (丁福保)

丁福保: 佛學大辭典

我愚

  （術語）妄執有我體之愚惑情。不達無我之真理也。唯識述記一本曰：「彼聞四諦，雖斷我愚，而於諸法，迷執實有。」


我想 (丁福保)

丁福保: 佛學大辭典

我想

  （術語）思惟有實我之妄想。維摩經問疾品曰：「除我想及眾生想，當起法想。」


我愛 (丁福保)

丁福保: 佛學大辭典

我愛

  （術語）於己妄執之我，深為愛著也。俗所謂自愛心。第七識常向第八識起此煩惱，四根本煩惱之一。唯識論四曰：「我愛者，謂我貪。於所執我，深生耽著，故名我愛。」圓覺經曰：「有我愛者，亦愛涅槃。伏我愛根，為涅槃相。」


我痴 (丁福保)

丁福保: 佛學大辭典

我痴

  （術語）迷於無我之道理為我痴。唯識論四曰：「我痴者，謂無明愚於我相，迷無我理，故名我痴。」


我慢 (丁福保)

丁福保: 佛學大辭典

我慢

  （術語）梵語Asmima^na，恃我而自貢高，慢他也。唯識論四曰：「我慢者，謂倨傲恃所執我。令心高舉，故名我慢。」法華經方便品曰：「我慢自矜高，諂曲心不實。」


我慢定 (丁福保)

丁福保: 佛學大辭典

我慢定

  （術語）又云慳執定，於定中所現種種之異境以為殊妙而取著也。大疏六曰：「若見異境界以為殊妙，而取著之，名為我慢定，亦名慳執定。」


我語取 (丁福保)

丁福保: 佛學大辭典

我語取

  （術語）執著種種我見之言語，謂之我語取。取者執著之義，四取之一。


我德 (丁福保)

丁福保: 佛學大辭典

我德

  （術語）我者自在之義，佛具八種之自在為我德。涅槃四德之一。見八大自在我條。


我論 (丁福保)

丁福保: 佛學大辭典

我論

  （術語）法我見，人我見二種之邪論。楞伽經四曰：「離於我論，自性無垢。」


抖擻 (丁福保)

丁福保: 佛學大辭典

抖擻

  （術語）又曰斗藪。梵語頭陀，或杜多之譯。抖擻者，手舉物也，又振拂也，雞犬等起而振其身，亦曰抖擻。法苑珠林一百曰：「西云頭陀，此云抖擻。能行此法，即能抖擻煩惱，去離貪著。如衣抖擻能去塵垢，是故從譬為名。」玄應音義十八曰：「斗擻，又作藪。郭璞注方言曰：斗擻舉之也。」梵Dhu^ta。


扶律談常 (丁福保)

丁福保: 佛學大辭典

扶律談常

  （術語）涅槃經二教之一。見二教條。


扶根 (丁福保)

丁福保: 佛學大辭典

扶根

  （術語）扶塵根之略。


扶習潤生 (丁福保)

丁福保: 佛學大辭典

扶習潤生

  （術語）天台宗所說，通教之菩薩以誓願力扶餘殘之習氣，受生於三界而利益眾生也。參照誓扶習生條。藏教之菩薩為伏惑行因，故無此事，別教圓教之菩薩以有中道之應本，故不為之。


扶惑潤生 (丁福保)

丁福保: 佛學大辭典

扶惑潤生

  （術語）由煩惱之扶而受生也。菩薩為濟度眾生故不斷煩惱，由此而於三界享生。即大悲闡提之行也。


扶薩 (丁福保)

丁福保: 佛學大辭典

扶薩

  （術語）見菩薩條。


折伏攝受 (丁福保)

丁福保: 佛學大辭典

折伏攝受

  （術語）折伏惡人，攝受善人也。此二門為佛道之大綱。勝鬘經曰：「我得力時，於彼處見此眾生，應折伏者而折伏之，應攝受者而攝受之。何以故？以折伏攝受故令法久住。」止觀十曰：「夫佛兩說：一攝二折。如安樂行不稱長短，是攝義；大經執持刀杖乃至斬首，是折義。雖與奪殊途，俱令利益。」勝鬘寶窟上末曰：「剛強應伏，伏令離惡；柔軟應攝，攝令住善；故名折伏攝受也。」折伏配智慧門，攝受配慈門。


投機 (丁福保)

丁福保: 佛學大辭典

投機

  （術語）大悟徹底，合於佛祖之心機也。


抑止 (丁福保)

丁福保: 佛學大辭典

抑止

  （術語）抑止惡事也。


抑止門 (丁福保)

丁福保: 佛學大辭典

抑止門

  （術語）為欲使眾生不放逸，方便隱攝取之慈悲，言惡者之不可救，而垂誡也。對於攝取門而言。見抑止攝取項。


抑止攝取 (丁福保)

丁福保: 佛學大辭典

抑止攝取

  （術語）制遮與容受也。同於折伏慈悲。佛以慈悲智慧圓滿，於智慧門制遮逆惡眾罪，於慈悲門容受善惡一切而無漏也。無量壽經之十八願說：「唯除五逆，誹謗正法。」觀無量壽經說：「五逆十惡具諸不善者，皆得往生。」古來會解之者，如善導觀經疏四，謂壽經約於未造業，由抑止門故除逆謗。觀經約於既造業，由攝取門故取之。當於群疑論三十五家中之第九家。然六要鈔別解為罪業與多劫障重之二義。若約於彌陀大悲之本誓，則如法事讚所云：「以佛願力五逆十惡，罪滅得生，法謗闡提，迴念皆往。」有同一無別報土得往之益也。


抑攝二門 (丁福保)

丁福保: 佛學大辭典

抑攝二門

  （術語）見抑止攝取項。


改悔 (丁福保)

丁福保: 佛學大辭典

改悔

  （術語）悔改惡事也。涅槃經十六曰：「是一闡提，若受苦時，或生一念改悔之心，我即當為說種種法。」止觀七之上曰：「既知是已，深生改悔。」


杜多 (丁福保)

丁福保: 佛學大辭典

杜多

  （術語）Dhu^ta，又作杜荼。與梵語頭陀同，見頭陀條。慧琳音義二曰：「杜多梵語也，古曰頭陀。十二種苦行，具如本經所說也。」


杜荼 (丁福保)

丁福保: 佛學大辭典

杜荼

  （術語）Dhu^ta，與頭陀同。


求不得苦 (丁福保)

丁福保: 佛學大辭典

求不得苦

  （術語）八苦之一，求物而不能得之苦也。涅槃經十二曰：「何等名為求不得苦？求不得苦，復有二種：一者所悕望處，求不能得。二者多役功力，不得果報。如是則名求不得苦。」


求生 (丁福保)

丁福保: 佛學大辭典

求生

  （術語）在中有者次求可生之處，故名。對於已生而言。


求那 (丁福保)

丁福保: 佛學大辭典

求那

  （術語）Gun!a，由原質之意言之，原質者，必有活動，為作者之意，遂為德之意。勝論師六句義中之第二。譯曰依，依止。地水火風等實體之色聲香味等之德也。因而十句義論謂為德句義，而求那之數有不同。百論疏上中曰：「求那此云依諦，有二十一法：謂同異合離數量好醜八也；次有苦樂憎愛愚智勤惰，亦八也；次有五塵，即色聲香味觸也。」十句義論曰：「二十四德，名德句義。何者名為二十四德？一色二味，（中略）二十三非法，二十四聲，如是為二十四德。」楞伽經二：「外道亦說有常作者，離於求那周遍不滅。」又，數論有喜憂闇三德之談，謂之三求那。


求寂 (丁福保)

丁福保: 佛學大辭典

求寂

  （術語）舊稱曰沙彌，新稱曰室羅末尼羅S/ra^man!era，譯言求寂。志求涅槃圓寂之義，受十戒者也。寄歸傳三曰：「於本師前，阿遮利耶，授十學處，或時闇誦，或可讀文。既受戒已，名室羅末尼羅，譯為求寂。言欲求趣涅槃圓寂之處。舊云沙彌者，言略而音訛；翻為息慈，意准而無據也。」


沙劫 (丁福保)

丁福保: 佛學大辭典

沙劫

  （術語）恒河沙之劫也。見劫條。


沙波訶 (丁福保)

丁福保: 佛學大辭典

沙波訶

  （術語）見蘇波訶條。


沙門 (丁福保)

丁福保: 佛學大辭典

沙門

  （術語）S/rman!a，又作娑門、桑門、喪門、沙門那，譯曰息、息心、靜志、淨志、乏道、貧道等，新作室摩那拏、舍囉磨拏、室囉磨拏、沙迦懣囊，譯曰功勞、勤息，勞劬修佛道之義也，又勤修息煩惱之義也。原不論外道佛徒，總為出家者之都名。注維摩經曰：「肇曰：沙門，出家之都名也。秦言義訓勤行，勤行趣涅槃也。什曰：佛法及外道，汎出家者皆名沙門。」大經慧遠疏曰：「沙門此翻為息，息諸惡故。」法華玄贊二曰：「沙門息義，以得法故暫爾寧息，亦息惡也。正言室羅磨拏，或室摩那拏，此云功勞，謂修道有多功勞也。」玄應音義六曰：「沙門舊云桑門，或云喪門，皆訛略也。正言室摩那拏，或言舍囉磨拏，此言功勞，言修道有多勞也。又云勤勞，言至誠也。義亦言息，以得法故暫寧息也。舊譯言息心，或言靜志是也。」慧苑音義上曰：「沙門正言沙迦懣囊，此云止息，謂止息一切諸不善法。又曰劬勞，謂修一切劬勞苦行。又曰聽聞，謂多聞熏習是常業也。」慧琳音義十八曰：「沙門訛也，正音云室囉末拏，唐言勤懇也。」同二十六曰：「此云勤勞，內道外道之總名也，皆據出家為言耳。古經為喪門，或為娑門，羅什法師以言非便改為沙門也。」俱舍論二十四曰：「諸無漏道是沙門性，懷此道者名曰沙門，以能勤勞息煩惱故。」同光記曰：「沙門此云勤息。」羯磨疏三上曰：「沙門舊翻桑門，音之互也。涅槃云沙門那者是本音也，或言乏道貧道以譯之，皆謙虛自收不伐德也，今譯為息惡者取其意也。元拔俗來入非家者，決誓斷惡息本習也。」釋門歸敬儀上曰：「沙門或云桑門沙門那者，並是天竺道士之佳號，俗中之常目也，亦是彼國修淨行者，此云淨志，以義目之。」百論疏一曰：「沙門者，云乏道，亦云息心。乏道者，以道斷於貧乏也。息心者，經云，息心達本源，故云沙門也。」四十二章經曰：「佛言：辭親出家，識心達本，解無為法，名曰沙門。」增一阿含經四十七曰：「沙門名息心，諸惡永已盡，梵志名清淨，除去諸亂想。」


沙門那 (丁福保)

丁福保: 佛學大辭典

沙門那

  （術語）見沙門條。


沙門果 (丁福保)

丁福保: 佛學大辭典

沙門果

  （術語）修沙門行者之得果也。俱舍論二十三曰：「言初果者謂預流果，此於一切沙門果中必初得故。」


沙婆訶 (丁福保)

丁福保: 佛學大辭典

沙婆訶

  （術語）又作娑[口*縛]訶，娑[口*縛]賀Sva^ha。見蘇波訶條。


沙彌 (丁福保)

丁福保: 佛學大辭典

沙彌

  （術語）梵音S/ra^man!era，舊譯息慈、息惡、行慈等。息惡行慈之義也。新云室羅摩拏洛迦，室末那伊洛迦等。譯勤策男等。以其為大僧勤加策勵故也。又云室羅摩尼羅，譯曰求寂。以其欲求涅槃之圓寂故也。是男子出家受十戒者之通稱。行事鈔上一曰：「沙彌是梵語，此云息慈，息其世染，慈濟群生。」嘉祥法華義疏八曰：「沙彌，此云息惡行慈，謂息惡行慈。」俱舍光記十四曰：「室羅摩拏洛伽，唐言勤策，謂為苾芻勤加策勵，洛是男性，舊云沙彌，訛也。」俱舍頌疏業品二曰：「勤策律儀，勤為大僧之所策勵，舊云沙彌。」飾宗記四曰：「唐三藏云：室羅摩拏洛迦，翻為勤策男，勤謂苾芻，勤人所策故也。」寄歸傳三曰：「室羅末尼羅，譯為求寂，言欲求趣涅槃圓寂之處。舊云沙彌者，言略而音訛，翻為息慈，意准而無據也。」玄應音義二十三曰：「梵言室末拏伊洛迦，此云勞之小者也，亦言息慈。謂息惡行慈，義譯也。舊言沙彌者訛略也。」日本但剃髮有妻子之修行者謂之沙彌。


沙彌尼 (丁福保)

丁福保: 佛學大辭典

沙彌尼

  （術語）S/ra^man!erika^，新云室羅摩拏理迦。女性之沙彌也。俱舍光記十四曰：「室羅摩拏理迦，唐言勤策女，譯名如前。理是女聲，舊云沙彌尼，訛也。」參照沙彌條。飾宗記四曰：「室羅摩拏理迦，翻為勤策女。」


沙彌戒 (丁福保)

丁福保: 佛學大辭典

沙彌戒

  （術語）俱舍謂之勤策律儀。十戒也。見戒條。


沙彌喝食 (丁福保)

丁福保: 佛學大辭典

沙彌喝食

  （術語）見喝食條。


沈空 (丁福保)

丁福保: 佛學大辭典

沈空

  （術語）大乘菩薩二阿僧祇劫之終，於第七地專修無相觀，上無菩薩之可求，下無眾生之可度。於是鈍根怯弱之菩薩，著此空相而廢自他之大行，謂之七地沈空之難。


沈冥 (丁福保)

丁福保: 佛學大辭典

沈冥

  （術語）沈於生死冥於無明也。楞嚴經四曰：「引諸沈冥，出於苦海。」


決了 (丁福保)

丁福保: 佛學大辭典

決了

  （術語）使義理決定明了也。法華經法師品曰：「決了聲聞法。」資持記序曰：「決了權乘，同歸實道。」


決定 (丁福保)

丁福保: 佛學大辭典

決定

  （術語）謂事定而無動也。無量壽經上曰：「決定必成無上正覺。」勝鬘經寶窟上末曰：「決定謂信也。」


決定住 (丁福保)

丁福保: 佛學大辭典

決定住

  （術語）六種住之一。菩薩自八地已上，得真實之行不還不退之位。見三藏法數二十六。


決定性 (丁福保)

丁福保: 佛學大辭典

決定性

  （術語）見三性條。


決定信 (丁福保)

丁福保: 佛學大辭典

決定信

  （術語）決定之信心。不雜疑念之信心。金剛經曰：「生決定信。」往生論註下曰：「念不相續故，不得決定信。」


決定思 (丁福保)

丁福保: 佛學大辭典

決定思

  （術語）三思之一。作事而決定思想也。


決定業 (丁福保)

丁福保: 佛學大辭典

決定業

  （術語）對於不定業而言。略稱為定業。見定業條。


決定聲聞 (丁福保)

丁福保: 佛學大辭典

決定聲聞

  （術語）五種聲聞之一。久習小乘必證羅漢果之聲聞也。見三藏法數二十二。


決疑無所畏 (丁福保)

丁福保: 佛學大辭典

決疑無所畏

  （術語）菩薩四無所畏之一。菩薩說法，雖受聽者之難問，然得自由自在解決，故心中無所畏怖也。


決擇 (丁福保)

丁福保: 佛學大辭典

決擇

  （術語）決斷其疑分別其理。智之作用也。俱舍論二十三曰：「決謂決斷，擇謂簡擇。決斷簡擇謂諸聖道，以諸聖道能斷疑故，及分別四諦相故。」


決擇分 (丁福保)

丁福保: 佛學大辭典

決擇分

  （術語）發於見道之無漏真智也。無漏之真智，通於見，修，無學三道，見道為其一分，故云決擇分。俱舍論二十三曰：「分謂分段，唯見道一分，決擇之分故，得決擇名。」頌疏二十三曰：「見道名決擇分，是決擇中一分故也。」


沒曳達利瑟致 (丁福保)

丁福保: 佛學大辭典

沒曳達利瑟致

  （術語）Maya-dr!s!t!i，譯曰我見。唯識述記九末曰：「此中不言我見，言薩迦耶見（Satka^ya-dr!s!t!i）者，若言我見，不措我所。梵云沒曳達利瑟致，此云我見；梵云薩迦耶，此云不實移轉身見，即攝我所。」


沒度 (丁福保)

丁福保: 佛學大辭典

沒度

  （術語）Buddha，梵語佛陀之轉。性靈集七曰：「越有奇仁，號之沒度。」


沒栗多 (丁福保)

丁福保: 佛學大辭典

沒栗多

  （術語）Vrata，譯曰禁戒。但非長時所持之戒，發願修法，一時所制之禁戒也。大日經疏十七曰：「沒栗多是有時願之戒，謂行者持誦時，或心一月乃至年歲等，此事了時此禁亦罷。」


災患 (丁福保)

丁福保: 佛學大辭典

災患

  （術語）修禪定上有八種之災患。見八災患條。


狂亂往生 (丁福保)

丁福保: 佛學大辭典

狂亂往生

  （術語）四種往生之一。言罪業深之人，臨終見地獄之猛火，而心狂亂，手握虛空，自身流汗七顛八倒者，聞善友之教，作十聲或一聲之念佛，而往生淨土也。


男根 (丁福保)

丁福保: 佛學大辭典

男根

  （術語）對於女根而言。男之陰部，為身根之一部分。男性之形類、音聲、作業、志樂等異於女性者其根之作用也。


禿居士 (丁福保)

丁福保: 佛學大辭典

禿居士

  （術語）居士破戒不護法者。見禿條。


禿空 (丁福保)

丁福保: 佛學大辭典

禿空

  （術語）斥方廣道人之惡取空為禿空，法界之萬德一無所具，故名為禿。止觀七曰：「正法大城金剛寶藏，具足無缺何所而無，豈容禿空而已！」


究竟 (丁福保)

丁福保: 佛學大辭典

究竟

  （術語）梵字Uttara之譯，事理之至極也。三藏法數六曰：「究竟猶至極之義。」


究竟一切智地 (丁福保)

丁福保: 佛學大辭典

究竟一切智地

  （術語）真言宗自初地之淨菩提心已上，至於等覺皆攝於信解地中，唯妙覺之位，名究竟一切智地。大疏二曰：「此經宗，從淨菩提心以上十住地，皆是信解中行，唯名究竟一切智地。」同二曰：「唯如來名究竟一切智地，如華嚴中，初地菩薩能信如來本行所入。（中略）信成就果，於如是諸事，其心畢竟不可破壞，不復隨他緣縛，故名信解行地，亦名到於修行地也。」


究竟位 (丁福保)

丁福保: 佛學大辭典

究竟位

  （術語）大乘五位之一。以佛果為究竟至極之位，故謂之究竟位。唯識論九曰：「究竟位，謂住無上正等菩提。」述記十末曰：「言究竟者，略有二義：一簡前四位名究竟，二簡二乘名究竟。二乘雖得菩提涅槃，非究竟義，非高勝故。」三藏法數二十一曰：「究竟位，謂妙覺。佛證此果位，最極清淨，更無有上，故名究竟位。」


究竟佛 (丁福保)

丁福保: 佛學大辭典

究竟佛

  （術語）六種佛之第六。至究竟即之位，事理皆圓滿之佛也（前五佛理圓事不圓）。觀經天台疏曰：「究竟佛者，道窮妙覺，位極於荼，故唯佛與佛乃能究盡諸法實相。邊際智滿，種覺頓圓，（中略）如十五日月圓滿具足眾星中王，最上最勝，威德特尊，是為究竟佛義。」


究竟即 (丁福保)

丁福保: 佛學大辭典

究竟即

  （術語）台宗六即位之第六。佛果為究竟之覺悟，故云究竟，此覺智與初位之凡心理體不二，故云即。止觀一下曰：「究竟即菩提者，等覺一轉入於妙覺，智光圓滿，不復可增。」四教儀曰：「智斷圓滿，為究竟即。」觀經妙宗鈔上曰：「六種即名，皆是事理，體不二義。」涅槃經曰：「發心究竟二不別。」


究竟法身 (丁福保)

丁福保: 佛學大辭典

究竟法身

  （術語）無上之佛果。證悟法性究竟之佛身。


究竟涅槃 (丁福保)

丁福保: 佛學大辭典

究竟涅槃

  （術語）與大般涅槃同。


究竟道 (丁福保)

丁福保: 佛學大辭典

究竟道

  （術語）理之至極也。智度論七十二曰：「究竟者，所謂諸法實相。」


究竟樂 (丁福保)

丁福保: 佛學大辭典

究竟樂

  （術語）涅槃之妙樂也。起信論曰：「離一切苦，得究竟樂。」


究竟願 (丁福保)

丁福保: 佛學大辭典

究竟願

  （術語）願心不退而遂成就也。


究竟覺 (丁福保)

丁福保: 佛學大辭典

究竟覺

  （術語）起信論四覺之一。謂菩薩大行圓滿究竟至極之覺，即成佛之位也。起信論曰：「如菩薩地盡，滿足方便，一念相應，覺心初起。心無初相，以遠離微細念故，得見心性。心即常住，名究竟覺。」三藏法數九曰：「究竟即決定終極之義也。謂能覺了染心之源，究竟終窮，同於本覺故名究竟覺。」


良日 (丁福保)

丁福保: 佛學大辭典

良日

  （術語）見吉日良辰條。


良福田 (丁福保)

丁福保: 佛學大辭典

良福田

  （術語）善良之福田，謂三寶也。以供養三寶則生無量福利故也。無量義經曰：「是諸眾生大良福田。」行事鈔下三之四曰：「經云：眾僧良福田，亦是蒺藜園。」


見 (丁福保)

丁福保: 佛學大辭典

見

  （術語）梵名捺喇捨曩Dars/ana，思慮推求審詳而決擇事理也。通於正邪。止觀五下曰：「一切凡夫未階聖道，介爾起計，悉皆是見。」俱舍論二曰：「審慮為先決擇名見。」大乘義章五本曰：「推求說之為見。」止觀十上曰：「作決定解，名之為見。」


見大 (丁福保)

丁福保: 佛學大辭典

見大

  （術語）七大之一。如色性周遍於法界，見性亦遍滿於法界，名為見大。見聞覺知中，就初而獨立見大。見楞嚴經三，三藏法數三十。


見分 (丁福保)

丁福保: 佛學大辭典

見分

  （術語）八識四分之一。見四分條。


見分薰 (丁福保)

丁福保: 佛學大辭典

見分薰

  （術語）二種薰習之一。見二種薰習條。


見地 (丁福保)

丁福保: 佛學大辭典

見地

  （術語）三乘共十地之第四位，當於聲聞乘之預流果。見四諦之理，斷三界之見惑，初得聖果者，即第十六心之道類智也。見大乘義章十四，四教儀集註下。


見成公案 (丁福保)

丁福保: 佛學大辭典

見成公案

  （術語）見即現也。見現成公案條。


見至 (丁福保)

丁福保: 佛學大辭典

見至

  （術語）又曰見到，或名見得。見見得條。


見行 (丁福保)

丁福保: 佛學大辭典

見行

  （術語）見愛二行之一。見二行條。


見佛 (丁福保)

丁福保: 佛學大辭典

見佛

  （術語）見報應之佛身也。以凡夫二乘分別之識所見者為應身，以菩薩無分別之心所見者為報身。無宿緣者亦不能見應身也。起信論曰：「凡夫二乘心所見者，名為應身。（中略）諸菩薩從初發意，乃至菩薩究竟地心所見者，名為報身。」智度論九曰：「舍衛城中九億家，三億家眼見佛，三億家耳聞有佛而眼不見，三億家不聞不見。」觀佛三昧海經三曰：「若生垢惡不善心者，若有毀犯佛禁戒者，見像純黑猶如炭人。釋子眾中五百釋子，見佛色身猶如炭人。比丘眾中有一千人，見佛色如赤土人。優婆塞眾中有十六人，見佛色身如黑象腳。優婆夷眾中二十四人，見佛色身猶如聚墨。如是四眾各各異見。」


見佛真身 (丁福保)

丁福保: 佛學大辭典

見佛真身

  （術語）頓悟入道要門論上曰：「問：云何是見佛真身？答：不見有無即是見佛真身。」


見佛聞法樂 (丁福保)

丁福保: 佛學大辭典

見佛聞法樂

  （術語）往生要集所說十樂之一。往生極樂則常見阿彌陀佛，聞深妙之法也。往生要集上末曰：「法華云：是諸眾生，以惡業因緣，過阿僧祇劫不聞三寶名，而彼國眾生，常見彌陀佛恒聞深妙法。」


見取 (丁福保)

丁福保: 佛學大辭典

見取

  （術語）四取之一。取著於身見邊見等非理之見也。三藏法數十八曰：「邪見分別名之為見，所謂身見邊見等，因見取著，故曰見取。」[囗@又]見取見之略，五見之一。


見取見 (丁福保)

丁福保: 佛學大辭典

見取見

  （術語）五見之一。確執諸邪見及自身以為最勝為一切鬥諍之本者，以一切劣為勝者。唯識論六曰：「見取，謂於諸見及所依蘊，執為最勝能得清淨，一切鬥諍所依為業。」俱舍論十九曰：「於劣為勝，名為見取。有漏為劣，聖所斷故。執劣為勝，總名見取。理實應立見等取名，略去等言但名見取。」法界次第上之上曰：「於非真勝法中謬見涅槃，生心而取，故曰見取。」梵Dr!s!t!ipara^mars/a。


見取使 (丁福保)

丁福保: 佛學大辭典

見取使

  （術語）十使或五利使之一。四取中之見取，又取五見中之見取見為十使中之見取使。使者煩惱之異名，驅役心身之義。


見性 (丁福保)

丁福保: 佛學大辭典

見性

  （術語）禪家之常語，徹見自心之佛性也。達磨之悟性論曰：「直指人心，見性成佛，教外別傳，不立文字。」黃檗傳心法要曰：「即心是佛，上至諸佛，下至蠢動含靈，皆有佛性，同一心體。所以達摩從西天來，唯傳一法。直指一切眾生本來是佛，不假修行。但如今識取自心，見自本性，更莫別求。」血脈論曰：「若欲見佛，須是見性，性即是佛。若不見性，念佛誦經，持齋持戒，亦無益處。」日本永平道元法語謂：「見性者，佛性也，萬法之實想也，眾生之心性是也。此性渡於有情非情，普於凡夫賢聖，都無所住。故無住之性，雖在於有情，而不住於有情；雖在於惡，而不住於惡；雖在於色，而不住於色；雖在於形，而不住於形；不住於一切，故云無住之性。又此性非色、非有、非無、非住、非明、非無明、非煩惱、非菩提，全無實性，覺之名為見性也。眾生迷此性故，輪迴於六道。諸佛覺此性故，不受六道之苦。」


見性成佛 (丁福保)

丁福保: 佛學大辭典

見性成佛

  （術語）見見性項。


見所斷 (丁福保)

丁福保: 佛學大辭典

見所斷

  （術語）三所斷之一。謂於見道所斷之八十八使見惑也。


見法 (丁福保)

丁福保: 佛學大辭典

見法

  （術語）謂真言行者，對於所願成就之相，住於無染無著清淨真實之心，諦觀實相善通其實義也。大日經悉地出現品曰：「爾時金剛手白佛言：世尊！唯願復說此正等覺句悉地成就句，諸見此法善男子善女人等，心得歡喜，受安樂住，不害法界。」同疏十一釋之謂此即是隨此中修學者，若得成就，即名見法。


見者 (丁福保)

丁福保: 佛學大辭典

見者

  （術語）十六人我之一。確執人我是見者。大乘義章六曰：「計有我人，用眼見色，故名見者。」


見非見 (丁福保)

丁福保: 佛學大辭典

見非見

  （術語）見與非見之併稱。見為顯相，謂易見易知也；非見為深玄，謂難見難知也。大日經第三悉地出現品所謂：「等同虛空，成就廣大見非見果。」是也。大日經疏第十一釋之曰：「見者，謂種種舞戲相。非見者，謂涅槃理。又見者，謂世間果。非見者，謂菩提果。此類無量，故云廣大。」


見思 (丁福保)

丁福保: 佛學大辭典

見思

  （術語）見惑思惑也。又云見愛、見修、四住、染污無智、枝末無明、通惑、界內惑，皆概括三界煩惱之通稱。見惑者諸種之妄見，邪分別計度道理而起之我見邊見等妄惑也。思惑者貪瞋痴等之迷情，思慮世間事物而起之妄惑也。依之而從所迷上稱見惑為理惑，稱思惑為事惑。何則？以見惑為迷於無常無我等真諦道理而起之常見我見等邪想，思惑為迷於色聲等世間事物而起之貪欲瞋恚等妄情故也。但以迷理迷事，而分見思二惑者，依於小乘俱舍之法相。若依於大乘唯識之法相，則以分別俱生之二起而分之。分別起之煩惱所知二障為見惑，俱生起之煩惱所智二障為修惑。然稱為見者，有二義：一、為照見真理時所斷之惑，故云見惑。二、見為推度之義，此惑以推度為性，故云見惑。又，思有二義：一於一旦見真理斷見惑上，更思惟修習真理，以斷此惑，故云見惑。二為思惟世間誣妄事物而起之惑，故云思惑。然此二惑為正受三界生死之因，斷此二惑，始免三界之生死也。斷之有次第，先斷見惑，次斷思惑。見惑者其性猛利，故有見斷如破石之說。見諦理之時，一時盡斷之。思惑者，其性鈍昧，故有思斷如藕絲之說。數數思惟諦理而漸漸斷之也。斷見惑之位，謂之見道；斷思惑之位，謂之修道；斷了二惑之位，謂之無學道。天台結歸一切之妄惑為三種：一見思，二塵沙，三無明。見思為涅槃之障，塵沙為菩提之障，無明為中道實相之障。四教儀曰：「集諦者即見思惑，又云見修，又云四住，又云染污無知，又云取相惑，又云枝末無明，又云通惑，又云界內惑。雖名不同，但見思耳。」同集註上曰：「見思煩惱，分別曰見，貪愛曰思。」


見毒 (丁福保)

丁福保: 佛學大辭典

見毒

  （術語）邪見害身，猶如毒箭也。菩薩藏經曰：「我觀一切世間眾生，於無量劫，具造諸過失，為十種毒箭所中。何為十？一愛毒箭，（中略）八見毒箭。」智度論一，佛詰長爪梵志曰：「汝已飲邪見毒，今出此毒氣言一切法不受，是見毒汝受不？」


見流 (丁福保)

丁福保: 佛學大辭典

見流

  （術語）成實論所說四流之一。由見惑流轉於三界而不能出，謂之見流。


見相 (丁福保)

丁福保: 佛學大辭典

見相

  （術語）起信論三細相之一，亦名轉相。第一之業相一轉而成能見之相者，當於阿賴耶識之見分。起信論曰：「二者能見相，以依動故能見，不動則無見。」同義記曰：「第二能見相，即是轉相，依前業相，轉成能見。」[囗@又]四分中見分相分之二。


見修 (丁福保)

丁福保: 佛學大辭典

見修

  （術語）見惑與修惑也。見道所斷之理惑謂之見惑，修道所斷之事惑謂之修惑。以見惑之故，不達於四諦之真理起種種之邪見；以修惑之故，作善惡之業而流轉於三界。此斷盡見修二惑，而證真理，出離三界。舊譯家謂之見思見愛，新譯家謂之見修。四教儀曰：「見思惑，又云見修。」同集註中曰：「見修，見惑見道所斷，思惑修道所斷，約能斷位名所斷惑也。」見見思條。


見真 (丁福保)

丁福保: 佛學大辭典

見真

  （術語）以空慧徹見真諦之理也。無量壽經下曰：「慧眼見真能度彼岸。」[囗@又]（人名）日本真宗之開祖親鸞，謚曰見真大師。


見得 (丁福保)

丁福保: 佛學大辭典

見得

  （術語）七聖之一。舊譯為見得，新譯為見至。聲聞乘之人，入於修道之位而為利根者。利根自見法得理，故云見得。得由因之見至果之見，謂之見至。見四教儀集註中。


見處 (丁福保)

丁福保: 佛學大辭典

見處

  （術語）有漏法之異名。有漏之諸法為生起身見、邊見、邪見、見取見、戒禁取見五見之住處，故名見處。參照五見條。


見軛 (丁福保)

丁福保: 佛學大辭典

見軛

  （術語）四軛之一。見四軛條。


見惑 (丁福保)

丁福保: 佛學大辭典

見惑

  （術語）見見思條。


見結 (丁福保)

丁福保: 佛學大辭典

見結

  （術語）九結之一，謂邪見之煩惱也。見結條附錄。


見愛 (丁福保)

丁福保: 佛學大辭典

見愛

  （術語）我見邪見等一切迷理之惑，謂之見，貪欲瞋恚等一切迷事之惑謂之愛。見者一切之見惑，愛者一切之修惑見（又云思惑）也。迷事之惑中，以愛著為苦之本，故標愛而該餘也。法界次第上之上曰：「若論煩惱根本，不出見愛。邪心觀理，名之為見。若於假實之理，情迷而倒想邪求。隨見偏理，妄執為實，通名為見。見煩惱者，謂五利使。貪染之心，名之為愛。若於假實之事情迷隨心，所對一切事境，染著纏綿，通名為愛。愛煩惱者，謂五鈍使。」歸敬儀通真記上本曰：「見謂見惑八十八使，見所斷故，愛謂修惑，八十一品，修所斷故。」


見煩惱 (丁福保)

丁福保: 佛學大辭典

見煩惱

  （術語）見惑也。見見思條。


見跡 (丁福保)

丁福保: 佛學大辭典

見跡

  （術語）跡者道也。與言見道同。[囗@又]（譬喻）十牛之一。


見道 (丁福保)

丁福保: 佛學大辭典

見道

  （術語）三道之一。初生無漏智照見真諦理之位也。道者道路之義，學人進取之道路也。積三賢四善根之加行而生於世第一法無間之無漏真智也。又大乘之菩薩於初僧祇之終，終四善根之加行，而頓斷分別起之煩惱所智二障，謂之見道。於其時之無漏智，小乘俱舍宗有八忍，八智之十六心：一苦法智忍，斷欲界苦諦下見惑之智也。二苦法智，斷苦惑已，而正證理之智也。三集法智忍，斷欲界集諦下見惑之智也。四集法智，斷集惑已，而正證理之智也。五滅法智忍，斷欲界滅諦下見惑之智也。六滅法智，斷滅惑已，而正證理之智也。七道法智忍，斷欲界道諦下見惑之智也。八道法智，斷道惑已，而正證理之智也。九苦類智忍，斷上二界苦諦下見惑之智也。十苦類智，斷苦惑已，而正證理之智也。十一集類智忍，斷上二界集諦下見惑之智也。十二集類智，斷集惑已，而正證理之智也。十三滅類智忍，斷上二界滅諦下見惑之智也。十四滅類智，斷滅惑已，而正證理之智也。十五道類智忍，斷上二界道諦下見惑之智也。十六道類智，斷道惑已，而正證理之智也（忍者忍許之義，為信忍真理不起惑之位，故以之為斷道。智者決定之義，為離惑已，正決定理之位，故以之為證道。欲界謂為法者，以此為現前所見之法故也。上二界謂為欲者，以其為欲界比類之法故也）。此十六心中，前十五心為見道，最後道類智之一心攝於修道也。又小乘之成實宗，不別觀四諦之行相，唯以空觀無量剎那相續斷三界之見惑，是名無相行，為見道也。若依大乘法相宗，則斷證之真見道，立為一心，此十六心為真見道已後之相見道。俱舍論二十三曰：「見道者，苦法智忍為初，道類智忍為後。其中總有十五剎那，皆見道所攝，未見見諦故。至第十六道類智時，無一諦理未見。今見如習曾見，故修道攝。」大乘義章十七本曰：「入聖之初，於四真諦推求明白名為見道。（中略）若依成實，入無相位名為見道。故彼論言，信法人，入見諦道，名無相行。世第一後須陀果前，空觀無間名無相行。若依毘曇，苦忍已去十五心頃，名為見道。（中略）十六中前十五心，是須陀向，判為見道。末後一心是須陀果，見道不收。」又曰：「依成實宗見道之中有無量心，故彼文言，以無量心斷諸煩惱中非八非九。言非八者，說見道中有無量心，相續斷惑，破阿毘曇定說八忍。言非九者，說修道中有無量心，破阿毗曇於一一地定九無礙（即九解脫）。彼宗觀有，有局別見易明故。何故成實說無量心？彼宗教空，空無分限，見難分故。」（己上小乘）。唯識論九曰：「加行無間，此智生時體會真如名通達位，初見理故亦名見道。」唯識述記十本曰：「見道者，唯在初地初入地心。」


見道所斷 (丁福保)

丁福保: 佛學大辭典

見道所斷

  （術語）三斷之一。由見道而斷之法也。見見道條。


見道場樹願 (丁福保)

丁福保: 佛學大辭典

見道場樹願

  （術語）阿彌陀佛四十八願中之第二十八。無量壽經上曰：「設我得佛，國中菩薩乃至少功德者，不能知見其道場樹無量光色，高四百萬里者，不取正覺。」


見道釋義 (丁福保)

丁福保: 佛學大辭典

見道釋義

  （術語）三論宗，四種釋義之一。見四釋條附錄。


見網 (丁福保)

丁福保: 佛學大辭典

見網

  （術語）種種之邪見纏縛身不使脫免，故譬以羅網。文句四下曰：「十六知見，六十二等，猶如羅網，又似稠林，纏縛屈曲，不能得出。」華嚴經三十七曰：「我慢溉灌，見網增長。」宗鏡錄十八曰：「客塵自遮，見網自隔。」


見聞生 (丁福保)

丁福保: 佛學大辭典

見聞生

  （術語）華嚴三生成佛之第一。見三生條附錄。


見聞成佛 (丁福保)

丁福保: 佛學大辭典

見聞成佛

  （術語）華嚴宗所立，三生成佛各生成佛之一。見三生條附錄。


見聞疑 (丁福保)

丁福保: 佛學大辭典

見聞疑

  （術語）稱為三根。戒學之名目也。現見現聞，雖非見聞而心疑有之也。行事鈔上之二曰：「四分云：若有人舉罪者，不得輒信舉罪人語。便喚所告之人，對僧訓答，先問見聞疑三根。」


見聞覺知 (丁福保)

丁福保: 佛學大辭典

見聞覺知

  （術語）眼識之用為見，耳識之用為聞，鼻舌身三識之用為覺，意識之用為知，又云識。智度論四十曰：「問曰：何以故三識所和合為一，三識所知別為三？答曰：是三識助道法多，是故別說。餘三識不爾，是故合說。是三識但知世間事，是故合為一。餘三亦知世間，亦知出世間，是故別說。」


見障 (丁福保)

丁福保: 佛學大辭典

見障

  （術語）四障之一，起諸邪見而障害菩提心者。見海意菩薩所問淨印法門經，三藏法數十八。


見慧 (丁福保)

丁福保: 佛學大辭典

見慧

  （術語）發諸見之智慧也。止觀十上曰：「如是見慧從何處出？由禪中有觀支。」


見暴流 (丁福保)

丁福保: 佛學大辭典

見暴流

  （術語）四暴流之一。見暴流條。


見緣 (丁福保)

丁福保: 佛學大辭典

見緣

  （術語）見分之緣影，即相分也。楞嚴經二曰：「見與見緣并所想相，如虛空華本無所有。」見四分條。


見諸佛土願 (丁福保)

丁福保: 佛學大辭典

見諸佛土願

  （術語）四十八願之第四十。使諸人見淨土莊嚴之願。無量壽經上曰：「設我得佛，國中菩薩，隨意欲見十方無量嚴淨佛土，應時如願於寶樹中皆悉照見，猶如明鏡睹其面像，若不爾者不取正覺。」


見論 (丁福保)

丁福保: 佛學大辭典

見論

  （術語）二種戲論之一。謂我見邊見等，諸種執見上之戲論，戲論者無義無利之言論也。見愛論條。


見諍 (丁福保)

丁福保: 佛學大辭典

見諍

  （術語）確執異見而諍論也。玄義二下曰：「各執一文，自起見諍。」


見濁 (丁福保)

丁福保: 佛學大辭典

見濁

  （術語）五濁之一。至末世，眾生之邪見盛起。而濁亂世間，如有見無見乃至六十二見等也。法華經方便品曰：「入邪見稠林，若有若無等，依止此諸見，具足六十二。」文句四下曰：「見濁者，無人謂有人，有道謂無道，十六知見六十二等，猶如羅網，又似稠林，纏縛屈曲，不能得出，是見濁相。」法華玄贊四曰：「若於今世法壞法沒，像法漸起，邪法轉生，是名見濁。此以五見而為體性，多近外道惡見數生。」


見縛 (丁福保)

丁福保: 佛學大辭典

見縛

  （術語）三界之見惑。非理之執見縛人而使不得自在，故云縛。二縛，又四縛之一。行事鈔下四曰：「大寶積經云：出家有二種縛：一見縛，二利養縛。」無量壽經淨影疏曰：「縛謂四縛，（中略）三界諸見，名為見縛。」


見諦 (丁福保)

丁福保: 佛學大辭典

見諦

  （術語）證悟真理也。聲聞預流果已上，菩薩初地以上之聖者也。


見諦阿闍梨 (丁福保)

丁福保: 佛學大辭典

見諦阿闍梨

  （術語）發得三昧而得秘密灌頂之阿闍梨也。即入地已上者是也，已下者為未見諦之法則阿闍梨。


見諦得 (丁福保)

丁福保: 佛學大辭典

見諦得

  （術語）十種得戒緣之一。如憍陳如等五比丘，聞四諦之理而入見道，體迷悟因果之道理而得自然具足戒也。


見顛倒 (丁福保)

丁福保: 佛學大辭典

見顛倒

  （術語）三顛倒之一。眼識見外境，顛倒虛幻而為實有，以生種種之迷惑也。見宗鏡錄四十二。


見犍度 (丁福保)

丁福保: 佛學大辭典

見犍度

  （術語）八犍度之一。八犍度論中說諸種邪見之篇章目，犍度者梵語，譯言聚、蘊。


言行 (丁福保)

丁福保: 佛學大辭典

言行

  （術語）口業為言，身業為行。無量壽經下曰：「言行忠信，表裏相應。」


言依 (丁福保)

丁福保: 佛學大辭典

言依

  （術語）有為法皆攝於能詮之名與所詮之義。而一切有為法之名與義，為依於言語音聲者，故指有為法而云言依。對於不可稱不可說之無為法也。


言阿 (丁福保)

丁福保: 佛學大辭典

言阿

  （術語）言悉曇之最初阿字也。又，總云梵語。以一切之梵字皆有阿點故也。


言教 (丁福保)

丁福保: 佛學大辭典

言教

  （術語）如來以言語垂示之教法也。法華經方便品曰：「種種譬喻，廣演言教。」


言陳 (丁福保)

丁福保: 佛學大辭典

言陳

  （術語）因明學之語。宗因喻之所陳於言者謂之言陳，意中有所許者，謂之意許。因明四相違中，法差別相違因，與有法差別相違因者，立者於言陳之外，別有意許，故就其意許而付相違因之過失也。宋高僧傳（藥山傳）李翱評復性書曰：「其文則隱而不援釋教，其理則彰而乃顯自心，弗事言陳，唯萌意許。」


言詮 (丁福保)

丁福保: 佛學大辭典

言詮

  （術語）言語為詮義理者也。


言詮中道 (丁福保)

丁福保: 佛學大辭典

言詮中道

  （術語）中道之理，原離言說，然欲說之，必用言語。言語所顯之中道，謂之言詮中道，與離言中道相區別。


言端 (丁福保)

丁福保: 佛學大辭典

言端

  （術語）如以空之一言示不空非不空也。總為圓教之言詮。見三諦條。


言語道斷心行處滅 (丁福保)

丁福保: 佛學大辭典

言語道斷心行處滅

  （術語）又云心行處滅言語道斷。究竟之真理，言語之道斷而不可言說。心念之處滅而不可思念也。心行者心念之異名，心者遷流於剎那，皆云心行。瓔珞經下曰：「一切言語斷道心行處滅。」維摩經阿[門@(人/(人*人))]佛品曰：「一切言語道斷。」止觀五上曰：「言語道斷，心行處滅，故名不可思議境。」仁王經中曰：「心行處滅，言語道斷。同真際，等法性。」俗作「同斷」者誤。


言說 (丁福保)

丁福保: 佛學大辭典

言說

  （術語）五種說法之一。以言音說法也。


言說法身 (丁福保)

丁福保: 佛學大辭典

言說法身

  （術語）二種法身之一。見法身條。


言筌 (丁福保)

丁福保: 佛學大辭典

言筌

  （術語）言語為顯義理之具，如筌為捕魚之具，故以筌為譬。


豆佉 (丁福保)

丁福保: 佛學大辭典

豆佉

  （術語）Duh!kha，譯曰苦，四諦之一。苦以逼惱為義。一切有為心行。常為無常患界之所逼惱是也。見法界次第。


赤肉中臺 (丁福保)

丁福保: 佛學大辭典

赤肉中臺

  （術語）此中臺八葉院為凡夫肉團心之開敷者，故謂之赤肉。

赤肉中臺

  （術語）胎藏界曼荼羅之中臺八葉院也。赤肉者眾生之肉團心，即心藏也。此中臺八葉者，為三密瑜伽成就眾生肉團心開敷之相，故云赤肉中臺。與言心蓮華同。


足指按地 (丁福保)

丁福保: 佛學大辭典

足指按地

  （術語）形容佛之神通。言其足觸處盡為黃金珍寶也。維摩經佛國品曰：「於是佛以足指按地，即時三千大千世界，若干百千珍寶嚴飾，譬如寶莊嚴佛無量功德寶莊嚴土。」


足指現土 (丁福保)

丁福保: 佛學大辭典

足指現土

  （術語）佛之足指按地，按而現出淨土也。見足指按地項。


身入 (丁福保)

丁福保: 佛學大辭典

身入

  （術語）六入，又十二入之一。見六入條。


身口無過行 (丁福保)

丁福保: 佛學大辭典

身口無過行

  （術語）四安樂行之二。


身心 (丁福保)

丁福保: 佛學大辭典

身心

  （術語）有情之正報也。五蘊之中，色蘊者身，受想行識之四蘊者，心也。無量壽經下曰：「身心摧破。」法華經提婆品曰：「身心無倦。」


身心受業 (丁福保)

丁福保: 佛學大辭典

身心受業

  （術語）身受業與心受業也。身受業者欲界之惡業，由眼耳鼻等五根而生感覺相應之異熟苦果。心受業者，色界中間定至有頂天之諸地善業，生意根相應之異熟果。


身心脫落 (丁福保)

丁福保: 佛學大辭典

身心脫落

  （術語）真空無我之妙境，亡泯我之身心也。


身毛上靡相 (丁福保)

丁福保: 佛學大辭典

身毛上靡相

  （術語）三十二相之一。


身出家 (丁福保)

丁福保: 佛學大辭典

身出家

  （術語）二種出家之一。見出家條。


身如師子相 (丁福保)

丁福保: 佛學大辭典

身如師子相

  （術語）三十二相之一。


身如意通 (丁福保)

丁福保: 佛學大辭典

身如意通

  （術語）六通之一。見通條附錄。


身安樂 (丁福保)

丁福保: 佛學大辭典

身安樂

  （術語）身安樂行之略。


身安樂行 (丁福保)

丁福保: 佛學大辭典

身安樂行

  （術語）四安樂行之第一，身離十過而安樂行法華之法也。見四安樂行條。


身行 (丁福保)

丁福保: 佛學大辭典

身行

  （術語）身所行善惡之業也。


身忍行 (丁福保)

丁福保: 佛學大辭典

身忍行

  （術語）三種忍行之一。


身戒 (丁福保)

丁福保: 佛學大辭典

身戒

  （術語）身持戒行也。涅槃經二十八曰：「身戒心慧，不動如山。」行事鈔下曰：「出家之人，以身戒心慧為本。」


身見 (丁福保)

丁福保: 佛學大辭典

身見

  （術語）五見之一，於身執實我之邪見也。梵云薩迦耶達利瑟致Satkayadrs!t!i，薩婆多宗譯曰有身見，經部宗譯曰懷身見，又譯偽身見，大乘作移轉身見，又作不實移轉身見。常略之而云身見，皆是就所緣之法謂為身見也。若就能緣之迷情，則云我見。


身見使 (丁福保)

丁福保: 佛學大辭典

身見使

  （術語）五利使之一。


身受 (丁福保)

丁福保: 佛學大辭典

身受

  （術語）二受之一。見受條附錄。


身命施 (丁福保)

丁福保: 佛學大辭典

身命施

  （術語）三施之一。


身表業 (丁福保)

丁福保: 佛學大辭典

身表業

  （術語）三表業之一。見業條。


身界 (丁福保)

丁福保: 佛學大辭典

身界

  （術語）佛舍利也。界者分之義，此為佛之身分，故謂之身界。會本文句記六曰：「塔藏身界故，供者福大，不同殿堂形貌安處。」


身相 (丁福保)

丁福保: 佛學大辭典

身相

  （術語）身之相貌也。圓覺經曰：「妄認四大為自身相。」


身相神通樂 (丁福保)

丁福保: 佛學大辭典

身相神通樂

  （術語）十樂之一。


身苦 (丁福保)

丁福保: 佛學大辭典

身苦

  （術語）苦有二種：一身苦，二心苦。諸聖人以智慧力故，無憂愁嫉妒瞋恚等心苦。已受先世業因緣之四大造身故，有老病飢渴寒熱等身苦，於身苦中亦薄少也。如人若了了知負他之債，即償之，因不為苦；若不憶負人債，而債主強奪之，則瞋惱而生苦。見智度論二十三。


身根 (丁福保)

丁福保: 佛學大辭典

身根

  （術語）五根之一。


身病 (丁福保)

丁福保: 佛學大辭典

身病

  （術語）二種病之一。


身笑 (丁福保)

丁福保: 佛學大辭典

身笑

  （術語）身體作笑也。智度論七曰：「經曰：爾時世尊，從三昧安詳而起，以天眼觀視世界舉身微笑。」論問曰：笑從口出，或時眼笑，今云何言一切身笑？答曰：佛世界中尊，得自在，能使一切身如口如眼，故皆能笑。復次，一切毛孔皆開，故名為笑。由口笑歡喜故，一切毛孔皆開。問曰：佛至尊重，何以故笑？答曰：如大地，不以無事及小因緣而動，佛亦如是。若無事及小因緣，則不笑。今大因緣故，一切身笑。云何為大？佛欲說摩訶般若波羅蜜，無央數眾生當續佛種，是為大因緣。


身寂靜 (丁福保)

丁福保: 佛學大辭典

身寂靜

  （術語）二種寂靜之一。


身密 (丁福保)

丁福保: 佛學大辭典

身密

  （術語）三密之一。


身清淨 (丁福保)

丁福保: 佛學大辭典

身清淨

  （術語）三種清淨之一。見清淨條附錄。


身通 (丁福保)

丁福保: 佛學大辭典

身通

  （術語）謂飛行自在之通力也。往生要集上本曰：「其國諸眾生，神變及身通。」


身惡作 (丁福保)

丁福保: 佛學大辭典

身惡作

  （術語）身行之惡業。就戒律七聚言之，一突吉羅罪分為惡作、惡說之二。而身業之過非為身惡作，四業之過非為身惡說。見三藏法數七。


身等 (丁福保)

丁福保: 佛學大辭典

身等

  （術語）四等之一。


身雲 (丁福保)

丁福保: 佛學大辭典

身雲

  （術語）無量無數之佛身無邊際，謂之身雲，又言現種種之身而蔭覆眾生如雲也。吽字義曰：「毘盧遮那如來自受用故，化作種種神變，變現無量身雲。」[囗@又]言諸尊之多如雲霞也。


身塔 (丁福保)

丁福保: 佛學大辭典

身塔

  （術語）大日之法生身，以塔婆為三昧耶形，故云身塔。大日經疏曰：「慈氏印如窣都波形者，以一切如來法身塔故。」性靈集七曰：「法性身塔。」


身愚 (丁福保)

丁福保: 佛學大辭典

身愚

  （術語）謂於身造惡者。無量壽經下曰：「身愚神闇。」嘉祥疏曰：「身造惡，故曰身愚。」


身業 (丁福保)

丁福保: 佛學大辭典

身業

  （術語）三業之一。


身業供養 (丁福保)

丁福保: 佛學大辭典

身業供養

  （術語）三業供養之一。見供養條。


身端直相 (丁福保)

丁福保: 佛學大辭典

身端直相

  （術語）三十二相之一。


身精進 (丁福保)

丁福保: 佛學大辭典

身精進

  （術語）二種精進之一。見精進條附錄。


身遠離 (丁福保)

丁福保: 佛學大辭典

身遠離

  （術語）二種遠離之一。對於外界而斷絕惡友之交遊也。


身蓮 (丁福保)

丁福保: 佛學大辭典

身蓮

  （術語）胎藏界觀眾生之肉團心為八葉之蓮華，故謂之身蓮。性靈集八曰：「身蓮等空，二覺寂照，沒[馬*太]之號也。」


身輪 (丁福保)

丁福保: 佛學大辭典

身輪

  （術語）三輪之一。


身器 (丁福保)

丁福保: 佛學大辭典

身器

  （術語）身是受諸法之器，故云身器。行事鈔上三之一曰：「身器清淨。」


身縱廣相 (丁福保)

丁福保: 佛學大辭典

身縱廣相

  （術語）三十二相之一。


身識 (丁福保)

丁福保: 佛學大辭典

身識

  （術語）五識之一。見識條附錄。


身證 (丁福保)

丁福保: 佛學大辭典

身證

  （術語）二十七賢聖之一。入滅盡定而身得寂靜樂之不還果聖者也。


巡錫 (丁福保)

丁福保: 佛學大辭典

巡錫

  （術語）與巡教同。持錫杖而遊化，故有錫字。


邪正一如 (丁福保)

丁福保: 佛學大辭典

邪正一如

  （術語）見一如條。


邪因邪果 (丁福保)

丁福保: 佛學大辭典

邪因邪果

  （術語）見四執條。


邪旬 (丁福保)

丁福保: 佛學大辭典

邪旬

  （術語）荼毘之轉訛。玄應音義六曰：「邪旬，或云闍維闍毘，同一。正言闍鼻多，是焚燒也。」見荼毘條。旬與波旬（Pa^piya）之旬同。旬字，為毘之音，故邪旬者，Jha^peti（現），Jha^pita（過）之譯音也。


邪行 (丁福保)

丁福保: 佛學大辭典

邪行

  （術語）總稱九十六種外道之行法。瑜伽倫記六上曰：「邪行九十六種外道等。」


邪行真如 (丁福保)

丁福保: 佛學大辭典

邪行真如

  （術語）七真如之一。見真如條。


邪行障 (丁福保)

丁福保: 佛學大辭典

邪行障

  （術語）唯識論所明十障之一。見十障條。


邪私 (丁福保)

丁福保: 佛學大辭典

邪私

  （術語）邪念私欲，耽於女色也。行宗記二上曰：「邪私者耽女色也。」


邪見 (丁福保)

丁福保: 佛學大辭典

邪見

  （術語）五見之一。


邪見使 (丁福保)

丁福保: 佛學大辭典

邪見使

  （術語）五利使之一。


邪見乘 (丁福保)

丁福保: 佛學大辭典

邪見乘

  （術語）斥小乘之空法為邪見乘。止觀七之四曰：「乘邪見乘，入險惡道，是壞驢[宋-木+(ㄠ/牛)]耳。」


邪命 (丁福保)

丁福保: 佛學大辭典

邪命

  （術語）比丘不以乞食如法自活，作不如法之事而生活，謂為邪命。此有四種：一下口食，謂種植田園和合湯藥，以求衣食而自活命也。二仰口食，謂以仰觀星宿日月風雨雷電霹靂之術數學求衣食，而自活命也。三方口食，謂曲媚豪勢，通使四方，巧言多求以自活命也。四維口食，維為四維，謂學種種之咒術卜算吉凶，以求衣食而自活命也。見智度論三。


邪命食 (丁福保)

丁福保: 佛學大辭典

邪命食

  （術語）見邪命項。


邪命說法 (丁福保)

丁福保: 佛學大辭典

邪命說法

  （術語）為求衣食之料而說法，曰邪命說法。


邪定 (丁福保)

丁福保: 佛學大辭典

邪定

  （術語）邪性定聚之略。


邪定聚 (丁福保)

丁福保: 佛學大辭典

邪定聚

  （術語）邪性定聚之略。


邪性定 (丁福保)

丁福保: 佛學大辭典

邪性定

  （術語）邪性定聚之略。


邪性定聚 (丁福保)

丁福保: 佛學大辭典

邪性定聚

  （術語）三聚之一。見三聚條。


邪法 (丁福保)

丁福保: 佛學大辭典

邪法

  （術語）邪僻之道也。唐華嚴經十二曰：「若能了邪法如實不顛倒。」俱舍論十二曰：「邪法縈纏，瞋毒增上。」


邪空 (丁福保)

丁福保: 佛學大辭典

邪空

  （術語）斥方廣道人之大虛空曰邪空。三論玄義曰：「學大乘者名方廣道人，執邪空不知假有。」


邪思惟 (丁福保)

丁福保: 佛學大辭典

邪思惟

  （術語）橫邪之思惟也。


邪倒見 (丁福保)

丁福保: 佛學大辭典

邪倒見

  （術語）邪僻顛倒之惡見也。藥師經曰：「愚痴迷惑信邪倒見。」


邪執 (丁福保)

丁福保: 佛學大辭典

邪執

  （術語）固執不正之見解曰邪執。地藏十輪經五曰：「遠離一切邪執惡見。」起信論曰：「對治邪執。」同義記下末曰：「一切邪執皆依我見。」大乘義章五末曰：「邪執翻境，名之為倒。」


邪瑜伽行 (丁福保)

丁福保: 佛學大辭典

邪瑜伽行

  （術語）總稱苦行外道非理之觀行。瑜伽倫記五上曰：「或依棘刺，修斷瑜伽。或依灰坌，或行木杵，夜即臥上。或行著板衣，夜即臥板。或如狐蹲住，乃後夜不至地。即是邪瑜伽行也。」


邪慢 (丁福保)

丁福保: 佛學大辭典

邪慢

  （術語）七慢之一。見慢條。


邪聚 (丁福保)

丁福保: 佛學大辭典

邪聚

  （術語）邪性定聚也。無量壽經下曰：「彼佛國中無諸邪聚，及不定聚。」見三聚條。


邪觀 (丁福保)

丁福保: 佛學大辭典

邪觀

  （術語）觀淨土之依正，或違佛經之正說，或離餘觀，稱之為邪觀。觀無量壽經曰：「作是觀者名為正觀，若他觀者名為邪觀。」彌勒上生經曰：「作是觀者名為正觀，若他觀者名為邪觀。」


邪婬 (丁福保)

丁福保: 佛學大辭典

邪婬

  （術語）非自己之妻妾而婬之曰邪婬。五戒之一。


那 (丁福保)

丁福保: 佛學大辭典

那

  （術語） [image] Na，又作娜，拏，曩。悉曇五十字門之一，體文三十五字之一，屬喉聲之第五。金剛頂經曰：「曩字門一切法名不可得故。」此由Na^man（名）釋之。涅槃經曰：「那者，三寶安住無有傾動，喻如門閫，是故名那。」智度論四十八曰：「若聞那字，即知一切法不得不失不來不去。那，秦言不。」大日經疏九曰：「曩，無也。」等由否定之接頭語Na釋之。


那伽身 (丁福保)

丁福保: 佛學大辭典

那伽身

  （術語）龍身也。


那伽定 (丁福保)

丁福保: 佛學大辭典

那伽定

  （術語）身變龍而定止於深淵曰那伽定。為保長壽，逢彌勒出世，以願力而入於那伽定。


那含 (丁福保)

丁福保: 佛學大辭典

那含

  （術語）Ana^ga^min，又作那鋡。阿那含之略。小乘第三果之名。譯曰不還，不來。還來欲界之義也。可洪音義二下曰：「那鋡，第三果，此云不來，生色界不來人間也。」


那阿賴耶曼荼羅 (丁福保)

丁福保: 佛學大辭典

那阿賴耶曼荼羅

  （術語）Na^laya-man!d!ala，那為無之義，阿賴耶為依處之義，曼荼羅為道場之義，即無依處道場也。阿賴耶無染分之依處，而有淨分之圓淨，出生勝德而無盡，故名無依處道場。是善財童子南詢第四十四參賢勝優婆夷所得之解脫門也。見華嚴大疏七十六。


那耶 (丁福保)

丁福保: 佛學大辭典

那耶

  （術語）Naya，譯為正理，乘，道。因明大疏一曰：「那耶，稱正理。」大日經疏三曰：「梵音娜耶，即是乘義，道義。謂從一念善根乃至成佛，中間一一諸地所乘之法所行之道，通名娜耶。」


那謨阿哩也 (丁福保)

丁福保: 佛學大辭典

那謨阿哩也

  （術語）Namoa^rya，又作南謨阿梨耶。譯曰歸命聖者。仁王經道場儀軌曰：「那謨此云歸命，阿哩也。此云遠離惡不善法，會意翻云聖者。」


那謨囉怛那怛囉夜耶 (丁福保)

丁福保: 佛學大辭典

那謨囉怛那怛囉夜耶

  （術語）見南無喝囉怛那哆羅夜耶條。


那羅延身 (丁福保)

丁福保: 佛學大辭典

那羅延身

  （術語）如那羅延力強之身體也。


那羅延身願 (丁福保)

丁福保: 佛學大辭典

那羅延身願

  （術語）阿彌陀如來四十八願中之第二十六。使極樂之往生人，皆得那羅延之金剛堅固身之願也。無量壽經上曰：「設我得佛，國中菩薩不得金剛那羅延身者，不取正覺。」


那羅摩那 (丁福保)

丁福保: 佛學大辭典

那羅摩那

  （術語）與摩納同。


那羅摩納 (丁福保)

丁福保: 佛學大辭典

那羅摩納

  （術語）Nara-manava，略曰摩納。見摩納條。


里 (丁福保)

丁福保: 佛學大辭典

里

  （術語） [image] Li，又作力，魯，[口*呂]。悉曇五十字門之一。金剛頂經曰：「[口*呂]字門一切法染不可得故。」文殊問經曰：「稱力字時是生法相聲。」[囗@又] [image] Li，又作盧，嚧。悉曇五十字門之一。金剛頂經曰：「嚧字門，一切法沈不可得故。」文殊問經曰：「稱嚧（引）字時，是三有染相聲，原語未考。」


防非止惡 (丁福保)

丁福保: 佛學大辭典

防非止惡

  （術語）防非法止惡事。戒律止持門之方面也。


防護律儀 (丁福保)

丁福保: 佛學大辭典

防護律儀

  （術語）受戒後，順於戒體能受持戒相也。又保護離飲酒戒，諸餘之律儀也。大乘義章十曰：「始心納法名之為受，順法防護說以為持。」義林章三本曰：「於罪不作名防護律儀。」婆沙論百二十三曰：「離飲酒戒能總防護，諸餘律儀，如塹垣城能總防護。」


並起 (丁福保)

丁福保: 佛學大辭典

並起

  （術語）二法以上同時相並而生起也。


乖尊卑次序戒 (丁福保)

丁福保: 佛學大辭典

乖尊卑次序戒

  （術語）制乖背尊卑次第序列之戒也。四十八輕戒之第三十八。佛法，坐之次第，不問老少貴賤，先受戒者在前坐，後受戒者在後坐。此戒即誡不依此次序，坐無前後，如兵奴之法者。通於大小二乘，道俗七眾。法藏名之為眾坐乖儀戒，太賢謂為坐無次第戒。今依天台之名，出於梵網經，菩薩戒義疏等。


乳中殺人 (丁福保)

丁福保: 佛學大辭典

乳中殺人

  （術語）台家用語，以乳等五味配一代五時之經。第一華嚴時，為乳味時。於此乳味時中，說華嚴經對於別圓之機是頓教之相也，同時復說小乘之提謂經，使聞者得大乘之益，稱曰乳中殺人，以為不定教之相。乳中殺人者，謂乳中置毒，毒氣發，能毒人，此取涅槃經之喻也。毒，即實相之理。法華玄義十曰：「今依大經二十七云：置毒乳中乳即殺人，酪蘇醍醐亦復殺人。此謂過去佛所嘗聞大乘實相之教，譬之以毒。今值釋迦聲教，其毒即發，結惑人死。若如提謂波利經，（中略）即是乳中殺人也。」


事 (丁福保)

丁福保: 佛學大辭典

事

  （術語）梵語曰迦他（迦為遏之誤Artha之音譯），見梵語雜名。事者對於理之稱。顯密異其義，顯教以離因緣之無為法為理，因緣生之有為法為事。密教解理為攝持之義，一切之事相，各各攝持其體，則是即理，舉其體為地水火風空識之六大，稱之為六大法界。但依台家性具之義，則十界三千之諸法，悉為性具，而非依於因緣始生，故是亦無為常住之真如法界也。


事火 (丁福保)

丁福保: 佛學大辭典

事火

  （術語）性火之對有事火。見性火條。[囗@又]外道名，三迦葉原為此種之外道。


事事無礙法界 (丁福保)

丁福保: 佛學大辭典

事事無礙法界

  （術語）華嚴宗四種法界之一。見法界條。


事法界 (丁福保)

丁福保: 佛學大辭典

事法界

  （術語）四種法界之一。見法界條。


事度 (丁福保)

丁福保: 佛學大辭典

事度

  （術語）五戒十善等之世善也。是為有為之事相，故曰事。度三途之苦，故曰度。止觀二之三曰：「諸蔽為惡，事度為善。」


事相 (丁福保)

丁福保: 佛學大辭典

事相

  （術語）不生不滅之無為曰理性，則生滅之有為法曰事相。


事相部 (丁福保)

丁福保: 佛學大辭典

事相部

  （術語）真實宗分教相事相之二部，二教十住心之教理謂之教相部，三密之行法謂之事相部。教相部一般開放之，事相部未灌頂之人不許說之，若說之則師弟共得越三昧耶之重罪。


事相隔歷 (丁福保)

丁福保: 佛學大辭典

事相隔歷

  （術語）謂現象界互有差別相也。現象界原為由本體界顯現者，故今攝現象界於本體而論時，其事相無有隔歷。然皆惟見現象界。則視為互現差別相而不相容融也。天臺以此見為別教之教理。圓教較此進一步。視為現象即容融之本體。


事教 (丁福保)

丁福保: 佛學大辭典

事教

  （術語）臺宗所立四教中稱藏教為界內之事教。稱別教為界外之事教。


事理 (丁福保)

丁福保: 佛學大辭典

事理

  （術語）因緣生之有為法謂為事。不生不滅之無為法謂為理，即事者森羅萬象之相，理者真如之體也。然如大乘中三論宗謂理為真空，非別有理之實體。如法相宗謂理雖有實體。然惟為事之所依，依事之緣起而無何等之關係，即不障之能作因也。如華嚴宗謂真如之理。雖為不生不滅之無為法身，然依無明之染緣者，起九界之染法，依菩提之淨緣者，起佛界之淨法。如天台宗真言宗謂一切之有為法不論染淨，總為具於真如之體之德相也。又日本真言宗東密謂理為攝持之義，有為之事法，一一攝持其體，名為理，敢謂顯教所謂真如之體，實超過於華天等之所談者。然如華嚴者雖如其所言，而至於天台之教，謂世間相常住，則假令無以理直為事之釋，而其意以為生滅之事相即不生不滅之理體勿論矣。法華玄義五上曰：「念念開發一切法界，願行事理自然和融，迴入平等法界法。」法華文句八曰：「理是真如，真如本淨。有佛無佛常不變易，故名理為實。事是心意識等，起淨不淨業改轉不定，故名事為權。」


事理二密 (丁福保)

丁福保: 佛學大辭典

事理二密

  （術語）見二密條。


事理三千 (丁福保)

丁福保: 佛學大辭典

事理三千

  （術語）事造之三千與理具之三千也。見理具條。


事理不二 (丁福保)

丁福保: 佛學大辭典

事理不二

  （術語）見不二條。


事理法界 (丁福保)

丁福保: 佛學大辭典

事理法界

  （術語）事理無礙法界之略。


事理俱密 (丁福保)

丁福保: 佛學大辭典

事理俱密

  （術語）日本臺密以法華為理秘密，兩部之大經為事理俱密。東密貶法華為顯教，不許其為理秘密。


事理無礙法界 (丁福保)

丁福保: 佛學大辭典

事理無礙法界

  （術語）四法界之一。見法界條。


事理權實 (丁福保)

丁福保: 佛學大辭典

事理權實

  （術語）一切差別之事相，悉為權法，以常住不變之真理為實法。諸法二字顯權法，實相二字示實法。是十雙權實之第一雙，而權實之根本標準也。


事現觀 (丁福保)

丁福保: 佛學大辭典

事現觀

  （術語）三現觀之一。


事造 (丁福保)

丁福保: 佛學大辭典

事造

  （術語）台宗所立性具之三千，有理具事造之二種。見理具條。


事惑 (丁福保)

丁福保: 佛學大辭典

事惑

  （術語）二惑之一。


事智 (丁福保)

丁福保: 佛學大辭典

事智

  （術語）對於理智而有事智。見理智條。


事善 (丁福保)

丁福保: 佛學大辭典

事善

  （術語）見二善條。


事障 (丁福保)

丁福保: 佛學大辭典

事障

  （術語）二障之一。


事論 (丁福保)

丁福保: 佛學大辭典

事論

  （術語）論差別之事相也。法華玄義六上曰：「理論則同如，是故不異。事論則有機應，是故不一。」


事禪 (丁福保)

丁福保: 佛學大辭典

事禪

  （術語）對於理禪而有事禪。見理禪條。


事識 (丁福保)

丁福保: 佛學大辭典

事識

  （術語）分別事識之略。


事證 (丁福保)

丁福保: 佛學大辭典

事證

  （術語）事理二證之一。見二證條。


事懺 (丁福保)

丁福保: 佛學大辭典

事懺

  （術語）對於理懺而有事懺。見懺悔條。


事觀 (丁福保)

丁福保: 佛學大辭典

事觀

  （術語）對於理觀而言。見觀條。


依 (丁福保)

丁福保: 佛學大辭典

依

  （術語）梵語膩地Nidhi之譯。疏所依也。對於親所依為所依而言，言為物之依止或依憑也。


依士釋 (丁福保)

丁福保: 佛學大辭典

依士釋

  （術語）依主釋之異名。六合釋之一。見六離合釋條。


依止 (丁福保)

丁福保: 佛學大辭典

依止

  （術語）依賴止住有力有德之處，而不離也。法華經方便品曰：「若有若無等，依止此諸見。」


依止甚深 (丁福保)

丁福保: 佛學大辭典

依止甚深

  （術語）如來所證之真如法體，遍於一切處，為一切萬有之所依也。五甚深之一。見法華論，三藏法數十九。


依主釋 (丁福保)

丁福保: 佛學大辭典

依主釋

  （術語）六離合釋之一。見六離合釋條。


依他 (丁福保)

丁福保: 佛學大辭典

依他

  （術語）非自然之法，而為依於他之因緣而起之法，是曰依他法，亦云依他起性。三性之一。成唯識論八曰：「由斯理趣，眾緣所生。心心所體，及相見分，有漏無漏，皆依他起。依他眾緣，而得起故。」


依他心 (丁福保)

丁福保: 佛學大辭典

依他心

  （術語）佛變化身之假心也。


依他自性 (丁福保)

丁福保: 佛學大辭典

依他自性

  （術語）三自性之一。依他起之法，有假有似有之自性也。


依他起性 (丁福保)

丁福保: 佛學大辭典

依他起性

  （術語）見三性條附錄遍依圓三性條。


依正 (丁福保)

丁福保: 佛學大辭典

依正

  （術語）正由過去之業，而受之我心身，謂之正報，為其心身依止之一切世間事物，謂之依報。三藏法數二十七曰：「依謂依報，即世間國土也。為身所依，故名依報。正謂正報，即五陰身也。正由業力，感報此身，故名正報。既有能依之身，即有所依之土，故國土亦名報也。」行願品疏鈔二曰：「依者凡聖所依之國土，若淨若穢。正者凡聖能依之身，謂人天男女，在家出家，外道諸神，菩薩及佛。」


依正二報 (丁福保)

丁福保: 佛學大辭典

依正二報

  （術語）正報與依報也。皆為應於前業之果報，故謂之二果，亦曰二報。


依正不二門 (丁福保)

丁福保: 佛學大辭典

依正不二門

  （術語）十不二門之一。見十不二門條。


依名釋義 (丁福保)

丁福保: 佛學大辭典

依名釋義

  （術語）三論宗四種釋名之一。見四釋條附錄。


依地 (丁福保)

丁福保: 佛學大辭典

依地

  （術語）對於依身所依之定也。以喻定。


依估 (丁福保)

丁福保: 佛學大辭典

依估

  （術語）謂依賴也。法華經普門品曰：「觀世音淨聖，於苦惱死厄，能為作依怙。」大寶積經二十三曰：「世間大依怙，以此乘出離。」


依言真如 (丁福保)

丁福保: 佛學大辭典

依言真如

  （術語）對於離言真如而言，見真如條附錄二真如條。


依身 (丁福保)

丁福保: 佛學大辭典

依身

  （術語）身為有情之依處。又為眼耳等之依處，故云依身。名義集六曰：「瑜伽云：諸根所隨周遍積集，故名為身。是積集義，及依止義。」


依宗教別 (丁福保)

丁福保: 佛學大辭典

依宗教別

  （術語）謂依所立宗義之異，判佛之一代教自有別也。如華嚴宗之五教，法相宗之三時判教是也。出李通玄華嚴合論第一。


依果 (丁福保)

丁福保: 佛學大辭典

依果

  （術語）又曰依報。凡有情之果報有二種。總謂有情之心身曰正報正果。謂身外之物（即山川居家衣服飲食等）曰依報依果。以是乃正報正果之依處也。讚彌陀偈曰：「無漏依果難思議。」


依法不依人 (丁福保)

丁福保: 佛學大辭典

依法不依人

  （術語）法四依之一。見四依條附錄。


依草附木 (丁福保)

丁福保: 佛學大辭典

依草附木

  （術語）又曰依草附葉。謂精靈之依附草木者。對人之精靈而云。無門關曰：「祖關不透，心路不絕，盡是依草附木靈精。」臨濟錄曰：「十年五歲並無一人，皆是依草附葉，竹木精靈，野狐精魅。」


依教分宗 (丁福保)

丁福保: 佛學大辭典

依教分宗

  （術語）與教相判釋同。見教判條。


依通 (丁福保)

丁福保: 佛學大辭典

依通

  （術語）通力之一種。依憑藥力咒術等而現神通之作用，故云依通。所謂神仙之類是也。五通之一。見宗鏡錄十五，三藏法數二十一。


依報 (丁福保)

丁福保: 佛學大辭典

依報

  （術語）心身者，正實之果報也。此心身依止之身外諸物，謂之依報。如世界國土，家屋，衣食等是。瓔珞本業經上曰：「凡夫眾生，住五陰中，為正報之土。山林大地共有，名依報之土。」見依正條。


依智不依智 (丁福保)

丁福保: 佛學大辭典

依智不依智

  （術語）法四依之一。見四依條附錄。


依著 (丁福保)

丁福保: 佛學大辭典

依著

  （術語）謂執著也。大般若經七十一曰：「能如實知一切法相，而不執著故，復名摩訶薩。」往生要集上末引此文執著作依著。


依圓 (丁福保)

丁福保: 佛學大辭典

依圓

  （術語）依他起性與圓成實性之二性也。三論大義鈔一曰：「都存依圓徒，還同栗過。」


依義不依語 (丁福保)

丁福保: 佛學大辭典

依義不依語

  （術語）法四依之一。見四依條附錄。


依詮談旨 (丁福保)

丁福保: 佛學大辭典

依詮談旨

  （術語）對於廢詮談旨而言，謂託於言慮之詮門，說其旨也。例如真如為妙諦，永離言詮，無實可名，然為使人悟其體義，強立真如之名，談真實如常等之旨，是也。其他三性三無性等，總為依詮門之談。見百佉問答鈔等。


依學宗 (丁福保)

丁福保: 佛學大辭典

依學宗

  （術語）謂僅為依學學問之宗，而非信心修行之宗也。如俱舍成實宗即是。


依憑 (丁福保)

丁福保: 佛學大辭典

依憑

  （術語）依賴也。南本涅槃經十九曰：「依憑國王，無有盜賊。」


使 (丁福保)

丁福保: 佛學大辭典

使

  （術語）煩惱之異名也。就喻以名煩惱。世之公使隨逐罪人而繫縛之，煩惱亦隨逐行人。繫縛三界使不出離，故名使。又使者驅役之義，煩惱能驅役人，故謂之使。大乘義章六曰：「使者如地論說，隨逐繫縛義名之為使。蓋乃就喻以名煩惱，如世公使隨逐罪人得便繫縛。煩惱亦然，久隨行人，繫縛三有，不令出離，故名為使。毘曇成實亦同此說。故雜心云：使之隨逐如空行影。成實說言：使之隨逐如母之隨子。此等皆隨逐之義也。有人釋言：驅役名使，於義無爽。但非經論名義。」法界次第上之上曰：「使以驅役為義，能驅役行者心神流轉三界。」


使者 (丁福保)

丁福保: 佛學大辭典

使者

  （術語）不動使者如金剛童子現僮僕之相奉如來之教令為使役者。


供具如意願 (丁福保)

丁福保: 佛學大辭典

供具如意願

  （術語）又曰供養具如意願。四十八願中第二十四之願名。無量壽經上曰：「設我得佛，國中菩薩，在諸佛前，現其德本，諸所欲求供養之具，若不如意者，不取正覺。」欲使菩薩供養諸佛之品具如意之願也。


供養 (丁福保)

丁福保: 佛學大辭典

供養

  （術語）毛詩蓼莪箋曰：「供養日寡矣，而我不得終養。」儀禮既夕注曰：「燕養平常，所用供養也。」禮記曾子問注曰：「婦有供養之禮，故必祭而成婦義。」戰國策曰：「得甘脆以養親，親供養備。」白虎通曰：「王者有六樂，所以作供養。」今為資養三寶奉香華燈明飲食資財等物，謂之供養，義本於此。文句二下曰：「施其依報名供養。」玄贊二曰：「進財行以為供，有所攝資為養。」


供養如意願 (丁福保)

丁福保: 佛學大辭典

供養如意願

  （術語）指四十八願中，第二十四願而言：與供具如意願同。


供養法 (丁福保)

丁福保: 佛學大辭典

供養法

  （術語）作曼陀羅供，水天供，聖天供等，種種供養之法式也。其作法出於蘇悉地經二供養品，瞿醯經中奉請供養品，不空罥索經十五最上神變解脫壇品等。


供養會 (丁福保)

丁福保: 佛學大辭典

供養會

  （術語）金剛界九會曼荼羅之一。示諸尊以寶冠華鬘等供養本師大日如來之相。四曼中羯磨曼荼羅也。有五佛，四波羅蜜，十六大菩薩，八供四攝，賢劫十六尊，外金剛部二十天之七十三尊。見九會曼荼羅條。


供養諸佛願 (丁福保)

丁福保: 佛學大辭典

供養諸佛願

  （術語）無量壽經四十八願中，第二十三之願名。經曰：「設我得佛，國中菩薩，承佛神力，供養諸佛，一食之頃，不能遍至無數無量那由他諸佛國者，不取正覺。」日本望西樓無量壽經鈔四題曰：供養諸佛願。


來世 (丁福保)

丁福保: 佛學大辭典

來世

  （術語）未來之世也。法華經曰：佛告舍利弗，汝於來世當得作佛，號曰華光王。


來生 (丁福保)

丁福保: 佛學大辭典

來生

  （術語）如言來世，未來之生報也。


來果 (丁福保)

丁福保: 佛學大辭典

來果

  （術語）來世之果報也。


來迎 (丁福保)

丁福保: 佛學大辭典

來迎

  （術語）佛菩薩自極樂來迎念佛之行者也。觀無量壽經曰：「化作五百化佛來迎此人。」五會法事讚曰：「但有稱名皆得往，觀音勢至自來迎。」是彌陀佛四十八願中第十九之誓願也。然淨土門中淨土真宗之一流不敢期此來迎。見來迎不來迎條。


來迎不來迎 (丁福保)

丁福保: 佛學大辭典

來迎不來迎

  （術語）彌陀佛四十八願中第十九有來迎引接之願，故淨土門之念佛者，多要臨終之正念以期佛之來迎。然在淨土真宗以期來迎為修諸行之雜修雜行期。專修念佛之行人，於聞信之一念，往生之行事成辦，故不期終之正念佛之來迎。是念佛門中獨特之宗旨也。末燈鈔曰：來迎者，為諸行往生，自力之行者故。臨終者，謂諸行往生之人，未得真實之信心故。（中略）真實信心之行人，以攝取不捨故，住於正定聚之位，是故無臨終，無來迎，信心定，則往生定也。


來迎引接願 (丁福保)

丁福保: 佛學大辭典

來迎引接願

  （術語）彌陀佛四十八願中之第十九。於念佛之行者臨終時來接之願也。無量壽經上曰：「設我得佛，十方眾生，發菩提心修諸功德至心發願，欲生我國。臨壽終時，假令不與大眾圍繞，現其人前者，不取正覺。」


來應 (丁福保)

丁福保: 佛學大辭典

來應

  （術語）應他之請而來也。楞嚴經一曰：「長者居士，同時飯僧，佇佛來應。」


兩向釋 (丁福保)

丁福保: 佛學大辭典

兩向釋

  （術語）在一文中間通於上下之句而成義也。又曰義兼兩向。法華文句記會本十一曰：「等者兩向釋也。」


兩舌 (丁福保)

丁福保: 佛學大辭典

兩舌

  （術語）十惡業之一。謂言語反覆，掉弄是非也。易林云：一簧兩舌，妄言謀訣。佛教亦以兩舌，惡口，妄言，綺語為口業。見四十二章經。新譯曰離間語。大乘義章七曰：「言乖彼此，謂之為兩。兩朋之言依於舌，故曰兩舌。」


兩足尊 (丁福保)

丁福保: 佛學大辭典

兩足尊

  （術語）佛之尊號也。以佛在有兩足之有情中，為第一尊貴故也。又，兩足者，言戒定福慧等之功德，以佛於此等功德為二足而遊行法界故也。法華玄贊三曰：「佛於二足多足無足一切中尊，今云兩足尊於三類中兩足為貴。能入道故，謂人天類。佛亦兩足，故言兩足尊。」法華嘉祥疏四曰：「兩足尊者，或以戒定為二足，或以權實為二足，或以福慧為二足，或以解行為二足，此皆內德之二足也。外形以天人為二足，佛是天人二足尊也。」光明文句記三曰：「大經明十號中兩釋：一約人天善趣兩足為貴，佛於天人中尊，二約福慧俱備名為兩足。」


兩非 (丁福保)

丁福保: 佛學大辭典

兩非

  （術語）四句分別中之第四句也。如就有無而分別四句，言非有亦非無也。見兩是條。


兩垢 (丁福保)

丁福保: 佛學大辭典

兩垢

  （術語）有垢真如，無垢真如之二真如也。自性清淨之體，伏藏於煩惱之垢染，曰有垢真如，即在纏真如也。佛果所顯之理體清淨，而不覆於垢染，曰無垢真如，即出纏真如也。攝論謂為有垢真如，無垢真如。佛性論以在纏真如為有垢如，出纏真如為無垢如，染淨兩分之真如也。觀經疏玄義分曰：「無塵法界，凡聖齊圓。兩垢如如，則普該於含識。」真諦譯之攝論五曰：「論曰：真實性亦有二種：一自性成就，釋曰：謂有垢真如。二清淨成就，釋曰：謂無垢真如。」


兩垢如如 (丁福保)

丁福保: 佛學大辭典

兩垢如如

  （術語）有垢如與無垢如也。真如之異名。見兩垢項。


兩是 (丁福保)

丁福保: 佛學大辭典

兩是

  （術語）又曰二是。四句分別中之第三句也。如就有無而分別四句，則第三句曰：「是有是無。」或曰：「有亦無。」亦曰雙照之句。三論玄義曰：「是有是無，名為兩是；非有非無，名為兩非。」


兩界 (丁福保)

丁福保: 佛學大辭典

兩界

  （術語）又曰兩部。金剛界與胎藏界之曼陀羅也。


兩界兩部大日 (丁福保)

丁福保: 佛學大辭典

兩界兩部大日

  （術語）謂金胎兩部之大日也。大日如來雖為理智不二之法身，而其智之妙用與理之妙用，別附名稱。金界之大日，住於智拳印，胎界之大日，住於法界定印。參照兩部條。


兩界曼陀羅 (丁福保)

丁福保: 佛學大辭典

兩界曼陀羅

  （術語）毘盧遮那佛集法界眷屬，成自利利他大佛事之壇場，謂為曼陀羅。密教中此曼陀羅有二大宗：一為金剛界，一為胎藏界。胎藏界由於眾生本具之理德，金剛界依於如來始成之智德。各以大日為中心，恆沙之諸尊集於此，依自己之本誓而垂化用也。以此壇場之狀。圖於兩軸，亦曰曼陀羅。見曼陀羅條。


兩界種子 (丁福保)

丁福保: 佛學大辭典

兩界種子

  （術語）金胎兩曼之種子也。秘藏記鈔一曰：「胎藏界以真言初字為種子，胎藏因曼荼羅故以初因為法體意也。金剛界以真言終字為種子，金剛果曼荼羅故以後果為法體意也。」


兩重能所 (丁福保)

丁福保: 佛學大辭典

兩重能所

  （術語）見十乘觀條。

兩重能所

  （術語）天台山外之異義，以真性而立觀境，不許以陰妄之念為所觀。四明尊者十義書通破之，且於指要鈔立兩重之能所，明陰妄正為所觀之境。觀者觀三千之能觀智也，猶如槌。不思議境者三千之妙諦，即所觀也，猶如砧。此觀智與妙境相望而立一重之能所。而陰妄之一念，猶如淳朴，何則？以觀解陰妄之一念，是三千之妙境（即不思議境）故也（即觀）。故此二望於陰妄之心，則皆為能觀，而更有一重之能所。要之以能觀智慧之槌與所觀妙境之砧。而鍛現前陰妄之心之淳朴，使為三千三諦之妙體也。指要鈔上曰：「今更自立一譬。雙明兩重能所。如器諸淳朴。豈單用槌而無砧耶？故知槌砧自分能所。若望淳朴。皆屬所也。智者以喻得解。」


兩俱不成 (丁福保)

丁福保: 佛學大辭典

兩俱不成

  （術語）因明三十三過中四不成之一。如勝論師對於聲論師，將立「聲為無常」之宗，而用「眼所見故」之因。謂聲為眼之所見，立者之勝論師，與敵者之聲論師，俱不許之。此因望於立敵兩者，不成對於宗之因，故曰兩俱不成。因明入正理論曰：「如成立聲為無常等，若言是眼所見性故，兩俱不成。」


兩展三拜 (丁福保)

丁福保: 佛學大辭典

兩展三拜

  （術語）與兩展三禮項同。


兩展三禮 (丁福保)

丁福保: 佛學大辭典

兩展三禮

  （術語）展者，將作禮，初欲展坐具（坐具即尼師檀），師家止之，乃作摺勢，鞠躬敘事情，是為一展。復欲重展，復被止，乃作摺勢敘寒暖，是為兩展。然不拜則情不足，故不展坐具以手持之觸地三拜也。敕修清規遊方參請曰：「起至爐前，兩展三禮謝茶。初展云：某等重承煎點，特此拜謝，下情不勝感激之至。再展云：即日時令謹時，恭惟堂頭和尚，尊候起居多福。退身觸禮三拜。」


兩部 (丁福保)

丁福保: 佛學大辭典

兩部

  （術語）又曰兩界。謂密教二大法門，金剛界胎藏界之兩道也。日本東密次第為金胎，日本台密次第為胎金。其故以台密分事密理密之二者，其理密之邊謂與法華同意，大日經疏之意亦然。故注重與法華同意之理密，而次第為胎金。東密不分事理二密，且貶法華於第九住心，故準於因果之勝劣，而次第為金胎。蓋以胎藏界為因門，金剛界為果門故也。胎藏界從果向因，本覺佛之化他門也，故為依大定悲智三德，從中胎藏流出三重之曼荼羅統收之於三部，大定門為佛部，大悲門為蓮華部，大智門為金剛部。又金剛界從因至果，始覺佛之自利門也，故為轉因位九識，得果上五智，示自證之境之曼荼羅，分之為五部，即佛部，金剛部，寶部，蓮華部，羯磨部是也，即自上之佛部開出寶部羯磨部也。然皆是大判，胎藏界亦非無五部。大日經疏十五所謂「釋謂隨五部如上所說五字差別之用。」是其證也。金剛界亦非無三部之建立。如意輪無量壽一字頂輪王等之儀軌說三部之三昧部，是其證也。眾生本具之萬德理性為胎藏。轉眾生之九識而成五智為金剛。故胎藏者理也，金剛者智也。胎藏有二義：一含藏之義也，於母之胎內含藏體性而覆育之，理體亦爾，能具足一切之功德而不亡失，故謂之為胎藏。二隱覆之義，如人之在母胎，覆藏其體。理體隱於煩惱之中而不顯現，故謂之為胎藏。金剛又有二義：一堅固之義，自體堅固而不可破壞，故曰堅固。又利用之義，能摧破一切之物故曰利用。智體亦爾。沈淪生死海之中，而無破壞，還能破摧一切之煩惱，故名金剛。而胎藏為理，故為前五大，是千栗[馬*太]，即肉團心也。金剛為智，故為識大，是質多，即緣慮心也。又理以本具之故為本覺。智以始成之故為始覺。又胎為本有平等之曼荼羅。故不見自他此彼之差別，故為自證。金見自他彼此迷語之差別，故為化他。又胎以自證之故，其曼荼羅為從果向因，利他也。智以始成之故，其曼荼羅為從因至果。自利也。又胎為一切眾生之因所住之位，故名為因曼荼羅。金剛為一切眾生之果所住，故名為果曼荼羅。是以配之於方位，則胎藏界以因位之故，配於發心位之東。金剛界以果位之故，配於成菩提位之西。又配於遮表，則胎藏界為多法界之表德門，金剛界為一法界之遮情門。此以理為有相之萬物十界曼荼羅，智為無相之一空一月輪故也。又配於日月則胎藏界為日輪，金剛界為月輪。此以胎藏界為本來圓滿之果德，金剛界為十六分漸明之始覺故也。東密於此兩部各云不二，不別立不二之法，台密於此外立蘇悉地法，為不二之法。此兩界本來非可對立者。以後世之釋者，欲強使兩界一致，附會而為秘傳之說多，因而迷後世者亦多。觀夫胎藏之一門及金剛之一門各具一多，因果，理智等可知也。解釋之手段，對立固無不可。然非可強使相對立也。

兩部

  （名數）大日經為胎藏部之本經，金剛頂經為金剛部之本經，此兩部經乃日本東台二密無異議者。


兩部大經 (丁福保)

丁福保: 佛學大辭典

兩部大經

  （術語）謂密教所依之經典中，善無畏三藏譯之大日經七卷，與不空三藏譯之金剛頂經三卷也。


兩部不二 (丁福保)

丁福保: 佛學大辭典

兩部不二

  （術語）金胎兩部，理智一雙之法門也。胎藏界為理性，金剛界為智用，而理為智之體，智為理之用，理智冥一，有如水波。因此兩部一體不二也。在果智之妙用與法性之寂靜，姑異法門而已。依兩部不二之深秘，則胎藏為詮金剛之名。金剛為詮胎藏之名。其故以 [image] 字雖是金剛界大日之種子，然以五字布於身之五處時，以 [image] 字布於胎，是金剛詮胎藏之證也，又以 [image] 字雖為胎藏界大日之種子，然大日經說 [image] 字謂為勝作金剛輪。是胎藏詮金剛之證也。因此於胎藏界安金剛門，於金剛界安蓮華門，又胎藏界之道場觀，先觀月輪於其上觀蓮華，金剛界之道場觀，先觀蓮華，於其上觀月輪。是即胎金非二，理智是一之意也。故東密於兩部之外不立蘇悉地之不二法也。見秘藏記鈔一。


兩部兩宗 (丁福保)

丁福保: 佛學大辭典

兩部兩宗

  （術語）兩部相望而論事理因果之一雙門，為由密教總體上判之者。原來此兩部為一密教之兩宗，各自具備法門，彼此不庸相待，金剛界有五相成身，則胎藏界有五輪成身。因之金剛界稱為金剛頂宗，胎藏界稱為大日宗，瑜伽宗等。以分彼此。


兩部相對 (丁福保)

丁福保: 佛學大辭典

兩部相對

  （術語）胎藏住於蓮華，以蓮華表理之攝持故。金剛住於月輪，以表智之光照故。又蓮華住於地，月輪居於天，以配於陰陽，以陰陽是理智之異名故。又胎藏之大日，住於曼荼羅之中位，橫表平等之義，金剛之大日，居於一印會之最頂，豎表差別之義，以理為平等，智為差別故。又胎藏之大日，住於法界定印，定為理之異名，金剛之大日，住於智拳印，智之義可知也。見秘藏記鈔三。


兩部曼荼羅 (丁福保)

丁福保: 佛學大辭典

兩部曼荼羅

  （術語）金剛界之曼荼羅與胎藏界之曼荼羅也。凡密教之法門，以分金胎之兩部故自建立二樣之曼荼羅也。而此兩部雖各自獨立為得成佛悉地之法門，然密教為由全體上融會二者故配之於理智因果等以會兩部為一雙之法門。胎藏界為屬眾生本具理性之法門，配於理，配於因。金剛界為屬諸佛始成果相之法門，配於智，配於果。而安置之，則胎曼在東，金曼在西，以東為物之發生之始，西有物之終歸之義，自相應於因果之理故也。是為一應之說明。


兩業 (丁福保)

丁福保: 佛學大辭典

兩業

  （術語）日本傳教大師定一家之學生式。其中置止觀遮那兩業。年度二人，受大戒後，使專修此兩業，十二年不得出山門。止觀業者，年年每日以法華經，金光明經，仁王經，守護經諸大乘經之護國眾經，使之長轉長講。遮那業者，歲歲每日以遮那經，孔雀王經，不空罥索經，佛頂經諸真言等之護國真言使之長念。又止觀業使具修四種三昧，遮那業使修習三部念誦（大日經，金剛頂經，蘇悉地經）。


兩權 (丁福保)

丁福保: 佛學大辭典

兩權

  （術語）聲聞緣覺之二乘，對於菩薩乘之一實而曰兩權。法華玄贊序曰：「揚一實而包總太虛，振兩權而遺羅萬象。」


具支灌頂 (丁福保)

丁福保: 佛學大辭典

具支灌頂

  （術語）大日經三灌頂之一。具足所應之支分，受灑水之灌頂也。此名通於受明灌頂與傳法灌頂之二。演密鈔四曰：「入此曼荼羅，要具多緣，即是須得具多支分，謂治地擇時定日築壇畫像結界等，然後引入。」大疏演奧鈔十曰：「具支灌頂者，心覺阿遮梨鈔云：具支灌頂者，是事業灌頂也。先令弟子七日以來誠心禮悔之類，及令辦諸供物香華之類，緣壇所灌頂之眾事，一一令具作。以之名具支灌頂也。問：言具支，受明灌頂歟？傳法灌頂歟？答：若於受明，若於傳法，具足支分。所修灌頂，名曰具支也。」


具戒 (丁福保)

丁福保: 佛學大辭典

具戒

  （術語）謂比丘，比丘尼之具足戒也。比丘二百五十戒，比丘尼五百戒，為具足圓滿之戒。行事鈔上之三曰：「欲紹降佛種為世福田者，謂受具戒。」見具足戒條。


具戒方便 (丁福保)

丁福保: 佛學大辭典

具戒方便

  （術語）由具足戒中抽出五戒八戒等，應於機根，而使遵守之，次第誘導，為持具足戒之前方便。


具戒地 (丁福保)

丁福保: 佛學大辭典

具戒地

  （術語）十地中第二地也。第二地三聚戒具足，故名。


具足戒 (丁福保)

丁福保: 佛學大辭典

具足戒

  （術語）見二百五十，戒條。

具足戒

  （術語）為比丘，比丘尼當受之戒，別解脫戒中之至極也。比丘為二百五十戒，比丘尼為五百戒（實為三百四十八戒），比丘之二百五十戒，為四波羅夷，十三僧殘，二不定，三十捨墮，九十波逸提，四提舍尼，百眾學，七滅諍。比丘尼之三百四十八戒，為八波羅夷，十七僧殘，三十捨墮，一百七十八波逸提，八提舍尼，百眾學，七滅諍。戒之總數，諸律不同。宜視後世之作為，然要嚴守佛陀制戒之意，專心保持比丘之面目，今對比四分，五分，南傳。則波逸提以下之細目，有如圖之相違。觀此可知戒之數目，指大數也。今所以名為具足者，非依已上之戒數。戒數惟標榜其緊要者，使由此於一切之境界離罪之意，故謂為具足戒。故若自數上言具足，則不得不言為無量。不依具足之戒數者，於藥師經，智度論等謂比丘尼戒為五百而知之也。行事鈔中之一曰：「問：律中僧列二百五十戒，戒本具之。尼則五百，此言虛實？答：兩列定數，約指為言。故諸部通言，不必依數。論其戒體，唯一無作。約境明相，乃量塵沙。且指二百五十，以為持犯蹊徑耳。律中尼有三百四十八戒，可得指此而為所防。今准智論云：尼受戒法，略則五百，廣說八萬。僧則略有二百五十，廣亦同尼律儀。」八宗綱要曰：「受具戒時，並得如此無量無邊等戒，量等虛空，境遍法界，莫不圓足，故名具足戒。」


具足德本願 (丁福保)

丁福保: 佛學大辭典

具足德本願

  （術語）指阿彌陀佛四十八願中第四十四之願。無量壽經上曰：「設我得佛，他方國土，諸菩薩眾，聞我名字，歡喜踊躍，修菩薩行，具足德本，若不爾者，不取正覺。」義寂云：聞名令得具足德本願。靜照云：具足德本願。


具足諸相願 (丁福保)

丁福保: 佛學大辭典

具足諸相願

  （術語）指阿彌陀佛四十八願中第二十一具三十二相之願也。


具知根 (丁福保)

丁福保: 佛學大辭典

具知根

  （術語）三無漏根之一。無學道之無漏智也。俱舍論二曰：「在無學道，知己已知，故名為知。有此知者，名為具知。或習此知，已成性者，名為具知。」


具壽 (丁福保)

丁福保: 佛學大辭典

具壽

  （術語）比丘之通稱。師呼弟子之稱。長老呼少年用之。具有世間壽命及法身慧命之義。舊譯曰慧命，單就法身之慧命而云。法華玄贊六曰：「慧命者，應云具壽。世俗之徒，皆愛身恒之壽。聖者之輩，並寶智慧之命。欲願雙成，故云具壽。單言慧命，義便闕也。」（欲願雙成者，在俗愛身壽，欲也，聖人寶慧命，願也）。有部毘奈耶雜事十九曰：「佛言：年少苾芻，亦復不應於耆宿處喚名字氏族，或云具壽。然有二種呼召之事，或云大德，或云具壽。年少苾芻，應喚老者為大德，老喚少年為具壽。若不爾者，得越法罪。」梵A^yus!ma^n。


具縛 (丁福保)

丁福保: 佛學大辭典

具縛

  （術語）煩惱縛人而繫於生死之牢獄，故名之為縛。具有煩惱者曰具縛。即一切之凡夫也。瓔珞經下曰：「具縛凡夫，未識三寶。」俱舍論四曰：「又具縛者，下中上品煩惱現起。」止觀五上曰：「凡夫具縛，稱病導師。」注十疑曰：「縛謂煩惱能纏縛人，凡夫具有，故名具縛凡夫。」


典攬 (丁福保)

丁福保: 佛學大辭典

典攬

  （術語）典者經典也，攬者，撮要也，撮經典之要義曰典攬。無量壽經上曰：「開入泥洹教授典攬。」又曰：「典攬智慧，眾道之要。」同淨影疏曰：「善解經典，攬知眾義，名典攬。」


函蓋相應 (丁福保)

丁福保: 佛學大辭典

函蓋相應

  （術語）彼此之二物能吻合者，譬如函與蓋之相稱。智度論二曰：「如諸法無量，智慧亦無量，無數無邊。如函大蓋亦大，函小蓋亦小。」淨土論註上曰：「相應者，譬如函蓋相稱也。」大日經疏三曰：「須函蓋相稱，則授受皆得其宜。」玄義二上曰：「以法常故，諸佛亦常，函蓋相稱。」


到彼岸 (丁福保)

丁福保: 佛學大辭典

到彼岸

  （術語）梵語波羅蜜多Pa^ramita^，新譯到彼岸。謂越生死海到涅槃岸之正道也。智度論十二曰：「波羅，秦言彼岸。蜜，秦言到。若能直進不退，成辦佛道，名到彼岸。復次，於事成辦，亦名到彼岸。天竺俗法，凡造事成辦，皆言到彼岸。」


制多 (丁福保)

丁福保: 佛學大辭典

制多

  （術語）Caitya，又曰制底，制怛羅。舊稱支提。見支提條。


制戒 (丁福保)

丁福保: 佛學大辭典

制戒

  （術語）佛對弟子制戒律也。


制門 (丁福保)

丁福保: 佛學大辭典

制門

  （術語）如來悲德所垂，五逆十惡猶攝取，是為開門，如來智德所發，制止諸惡，毫無容赦，是為制門。所謂化制二教是也。


制教 (丁福保)

丁福保: 佛學大辭典

制教

  （術語）即戒律。以毘尼藏之所詮是制止邪非之教故也。南山戒疏一上曰：「教由制興，故名制教。」


卑下慢 (丁福保)

丁福保: 佛學大辭典

卑下慢

  （術語）見慢條附錄。


卑慢 (丁福保)

丁福保: 佛學大辭典

卑慢

  （術語）七慢之一。見慢條附錄。


取 (丁福保)

丁福保: 佛學大辭典

取

  （術語）取著所對之境界謂之取。愛之異名也。又為煩惱之總名。唯識論八曰：「取是著義。」大乘義章五本曰：「取執境界，說名為取。」勝鬘寶窟中末曰：「取者是其愛之別稱，愛心取著，故名為取。」


取支 (丁福保)

丁福保: 佛學大辭典

取支

  （術語）十二支之一。


取果 (丁福保)

丁福保: 佛學大辭典

取果

  （術語）見與果條。


取相 (丁福保)

丁福保: 佛學大辭典

取相

  （術語）取執事理之相之妄惑也。四教儀集註中一曰：「取相惑，三惑皆名取相。觀音玄義上云：見思取生死相，塵沙取涅槃相，無明取二邊相。」智度論四十六曰：「著心取相，菩薩修福德，如草生火，易可得滅。」


取相懺 (丁福保)

丁福保: 佛學大辭典

取相懺

  （術語）三種悔法之一。


取結 (丁福保)

丁福保: 佛學大辭典

取結

  （術語）取與結皆為煩惱之異名。煩惱能取生死故曰取，又能取執所對之境，故曰取。又煩惱能結縛眾生，故謂之結。


取著 (丁福保)

丁福保: 佛學大辭典

取著

  （術語）取所對之法貪著而不離也。涅槃經十七曰：「取著名為凡夫，一切凡夫取於色乃至著識。以著色故，則生貪心。生貪心故，為色繫縛。乃至為識亡所繫縛。以繫縛故，則不得免生老病死憂悲大苦一切煩惱。是故取著名為凡夫。」


取與 (丁福保)

丁福保: 佛學大辭典

取與

  （術語）取果與果也。為果之種曰取果，正與彼力而生果，謂之與果。俱舍論六曰：「取果與果，其義云何？能為彼種，故名取果。正與彼力，故名與果。」


取蘊 (丁福保)

丁福保: 佛學大辭典

取蘊

  （術語）取為煩惱之異名，由煩惱而生蘊，由五蘊而生煩惱，故曰取蘊。見五取蘊條。


受 (丁福保)

丁福保: 佛學大辭典

受

  （術語）梵名Veda^na^，領納所觸之境之心所法也。


受日 (丁福保)

丁福保: 佛學大辭典

受日

  （術語）比丘於安居中依父母之病緣或自己無已之事緣，要外出時，行其作法以受暇日，名曰受日。其法以七日為程度，七日盡，尚要受日者，則改受之。見行事鈔上四之二。


受生心 (丁福保)

丁福保: 佛學大辭典

受生心

  （術語）六十心之一。


受用土 (丁福保)

丁福保: 佛學大辭典

受用土

  （術語）三佛土之一。


受用身 (丁福保)

丁福保: 佛學大辭典

受用身

  （術語）三身之一。


受別 (丁福保)

丁福保: 佛學大辭典

受別

  （術語）見受記條。


受戒 (丁福保)

丁福保: 佛學大辭典

受戒

  （術語）戒者五八十具之別，隨而受之者，各有其儀式作法，詳見戒條。容齋三筆曰：「周世宗時，詔男年十五以上，女年十三已上，念得經文，經本府陳狀，兩京大名京兆府青州，各起置戒壇，由官試驗，給付憑由，方得剃頭受戒。與近世納錢於官便可出家者異。」又真言宗受三昧耶戒者須百日加行，其正受戒，用最嚴密之作法。


受戒入位 (丁福保)

丁福保: 佛學大辭典

受戒入位

  （術語）受佛戒，則入佛菩薩之法位也。


受決 (丁福保)

丁福保: 佛學大辭典

受決

  （術語）同受記。謂受決定之記別也。


受具 (丁福保)

丁福保: 佛學大辭典

受具

  （術語）謂比丘比丘尼之受具足戒也。行事鈔上三之一曰：「十僧受具。」


受所引色 (丁福保)

丁福保: 佛學大辭典

受所引色

  （術語）法處所攝色五種之一。見法處所攝色條。


受法 (丁福保)

丁福保: 佛學大辭典

受法

  （術語）隨師入灌頂壇受一印一明乃至三部五部之法，名受法，各隨其法有淺深廣略之儀式作法，有意者應先受結緣灌頂，次第進入。


受空 (丁福保)

丁福保: 佛學大辭典

受空

  （術語）三輪體空之一。見三輪相條。


受者 (丁福保)

丁福保: 佛學大辭典

受者

  （術語）十六知見之一。[囗@又]受戒及灌頂者。


受持 (丁福保)

丁福保: 佛學大辭典

受持

  （術語）受者領受，持者憶持。以信力故受，以念力故持。是法華五種法師行之一也。勝鬘寶窟上本曰：「始則領受在心曰受，終則憶而不忘曰持。」


受重得 (丁福保)

丁福保: 佛學大辭典

受重得

  （術語）十種得戒緣之一。


受記 (丁福保)

丁福保: 佛學大辭典

受記

  （術語）又云受[卄/別]。從佛受當來必當作佛之記別也。法華經譬喻品曰：「見諸菩薩受記作佛，而我等不預斯事。」


受假虛實觀 (丁福保)

丁福保: 佛學大辭典

受假虛實觀

  （術語）三假觀之一。


受欲 (丁福保)

丁福保: 佛學大辭典

受欲

  （術語）對物之欲也。資持記上一之五曰：「欲法有三：在屏對首，能對名與欲，所對名受欲，對眾正陳名說欲。」見欲法條。


受喜 (丁福保)

丁福保: 佛學大辭典

受喜

  （術語）十六特勝之一。見十六特勝條。


受想 (丁福保)

丁福保: 佛學大辭典

受想

  （術語）五蘊中之受蘊與想蘊也。見五蘊條。


受想行識 (丁福保)

丁福保: 佛學大辭典

受想行識

  （術語）五蘊中之四蘊也，此四蘊皆為心法，故稱曰非色之四蘊。


受業師 (丁福保)

丁福保: 佛學大辭典

受業師

  （術語）得度後受教之師，名受業師，又曰親教師。釋氏要覽上曰：「毘奈耶云：鄔波陀耶，此云親教。由能教離出世業故，稱受業和尚。」


受歲 (丁福保)

丁福保: 佛學大辭典

受歲

  （術語）比丘夏居竟，增一法[月*葛]，謂之受歲。


受樂無染願 (丁福保)

丁福保: 佛學大辭典

受樂無染願

  （術語）彌陀佛四十八願中之第三十九願。


受潤不二門 (丁福保)

丁福保: 佛學大辭典

受潤不二門

  （術語）十不二門之一。


受諸心行特勝 (丁福保)

丁福保: 佛學大辭典

受諸心行特勝

  （術語）十六特勝之一。見十六特勝條。


受隨 (丁福保)

丁福保: 佛學大辭典

受隨

  （術語）比丘初受戒體，而具於吾身，謂之受。後隨其戒體如法修戒行，謂之隨。行事鈔中一之三曰：「受是要期思願，隨受稱願修行。譬如築營宮宅先立院牆周匝，即謂壇場受體也。後便隨處營構，盡於一生，謂受後隨行。」又曰：「必須受隨相資，方有所至。」


受齋 (丁福保)

丁福保: 佛學大辭典

受齋

  （術語）受齋食之供養也。


受識住 (丁福保)

丁福保: 佛學大辭典

受識住

  （術語）四識住之一。見四識住條。


受蘊 (丁福保)

丁福保: 佛學大辭典

受蘊

  （術語）五蘊之一。見五蘊條。


受灌 (丁福保)

丁福保: 佛學大辭典

受灌

  （術語）受灌頂也。


受體隨行 (丁福保)

丁福保: 佛學大辭典

受體隨行

  （術語）謂比丘受戒體後而隨處修行也。見受隨條。


味入 (丁福保)

丁福保: 佛學大辭典

味入

  （術語）十二入之一。


味欲 (丁福保)

丁福保: 佛學大辭典

味欲

  （術語）同食欲。見四欲條。


味著 (丁福保)

丁福保: 佛學大辭典

味著

  （術語）執著食味也。無量壽經下曰：「雖有此食，實無食者。但見色聞香，自然飽食，身心柔軟，無所味著。」


味塵 (丁福保)

丁福保: 佛學大辭典

味塵

  （術語）六塵之一。食味之法污真性，故云塵。


呵責 (丁福保)

丁福保: 佛學大辭典

呵責

  （術語）治罰比丘七種法之一，於僧眾面前宣告呵責奪三十五事之權利也。見行事鈔僧綱編。


咒 (丁福保)

丁福保: 佛學大辭典

咒

  （術語）梵語陀羅尼Dha^ran!i^，一譯曰咒。此外又有種種之譯名。見陀羅尼條。


咒心 (丁福保)

丁福保: 佛學大辭典

咒心

  （術語）咒者陀羅尼，心者精要之義，如般若心經之心，稱其咒中之精要曰咒心。如佛說楞嚴咒已，稱之曰咒心者，即是也。經七曰：「十方如來因此咒心得成無上正遍覺，（中略）十方如來持此咒心能於十方摩頂授記。」因之禪家每年七月十三日楞嚴會滿散唱念稱讚此咒後心咒之文曰咒心。見象器箋十三。


咒文 (丁福保)

丁福保: 佛學大辭典

咒文

  （術語）陀羅尼之文句也。


咒咀 (丁福保)

丁福保: 佛學大辭典

咒咀

  （術語）為殺人念誦咒咀神之咒也。咒咀神為起屍鬼即毘陀羅是。古昔有倒懸烏芻沙摩明王畫像而供物等皆轉倒而作咒咀者。


咒陀羅尼 (丁福保)

丁福保: 佛學大辭典

咒陀羅尼

  （術語）此乃四種陀羅尼之一，真言教之所謂陀羅尼也。佛菩薩從禪定所發之秘密言句也。陀羅尼者，總持之義，總持有二釋：一就人，一就法。就人釋者，佛菩薩之定力，能持神咒之功德，故名持，如上四種中所釋者是也。大乘義章十一末曰：「菩薩依禪能起咒術，為眾除患第一神驗，名咒陀羅尼。菩薩依禪備起多用，隨用別論，即有無量陀羅尼門。良以咒術傳益義多，故偏論之。」就法釋者，神咒之言句，總持無量之文義，無盡之功德，故名持。佛地論五曰：「於一法中持一切法，於一文中持一切文，於一義中持一切義，攝藏無量諸功德，故名無盡藏。」明已上二釋中神咒之功德，必依後釋，諸經中顯此咒陀羅尼有五名：一陀羅尼，二明，三咒，四密語，五真言，此中後四者為義翻也。秘藏記本曰：「諸經中說陀羅尼，或陀羅尼、或明、或咒、或密語、或真言，如是五義，其義如何？陀羅尼者，佛放光，光之中所說也。是故陀羅尼與明，其義不異。咒者，佛法未來漢地前，有世間禁咒法，能發神驗除災患。今持此陀羅尼人，能發神通除災患。與咒禁法相似，是故曰咒。密語者，凡夫二乘不能知，故曰密語。真言者，如來言真實無虛妄，故曰真言，然皆是舉一邊所名也。」

咒陀羅尼

  （術語）四種陀羅尼之一。


咒神 (丁福保)

丁福保: 佛學大辭典

咒神

  （術語）陀羅尼各有一定之本尊。是曰咒神。


咒秘 (丁福保)

丁福保: 佛學大辭典

咒秘

  （術語）陀羅尼也。


咒術 (丁福保)

丁福保: 佛學大辭典

咒術

  （術語）神咒之妙術也。咒有變殺人生人之物質等之奇術。故謂之咒術。觀無量壽經曰：「沙門惡人，幻惑咒術，令此惡王多日不死。」


咒誓 (丁福保)

丁福保: 佛學大辭典

咒誓

  （術語）誦神佛之名，證吾言如實不妄，曰咒誓。佛制禁比丘作此咒誓也。有部毘奈耶雜事十九曰：「是時六眾有緣事時，即便引佛法僧寶而為咒誓，或引鄔波[馬*太]耶阿遮利耶而為咒誓。有信敬俗人聞咒誓時作如是語：我等俗流尚不引佛及師為誓，仁等出家何故引佛及師而作咒誓？是所不應，彼默無對。苾芻白佛。佛言：俗生譏恥，時合其宜。然出家本求實語，不應盟誓。若作，越法罪。」然依四分之舊律則似開此咒誓。行事鈔下四之一曰：「律云：有言誓，應言若我作是事，南無佛。若汝作是事，亦南無佛。不得雜餘地獄等。」同資持記曰：「律下，次教咒誓，謂有屈抑之事發誓以雪之，意是求佛為證，故云南無佛等。」


咒藏 (丁福保)

丁福保: 佛學大辭典

咒藏

  （術語）四藏之一。見藏條。


咒願 (丁福保)

丁福保: 佛學大辭典

咒願

  （術語）又唱法語願求施主或先亡福利，名為咒願。此有食時咒願與法會咒願二種。若總言之，則修菩薩之行者一舉一動悉應咒願，如華嚴經淨行品所說。見願條。


呼摩 (丁福保)

丁福保: 佛學大辭典

呼摩

  （術語）Homa，同護摩。見護摩條。


和光 (丁福保)

丁福保: 佛學大辭典

和光

  （術語）見和光同塵項。


和光同塵 (丁福保)

丁福保: 佛學大辭典

和光同塵

  （術語）老子曰：「和其光，同其塵。」是謂玄門。佛者假之。以顯佛菩薩和威德光，近諸惡人，又示現種種身之義。如觀音之普門示現，即和光同塵也。止觀六之二曰：「和光同塵，結緣之始。八相成道，以論其終。」同輔行曰：「和光下釋現身也。同四住塵，處處結緣。作淨土之因，為利物之始。眾生機熟，八相成道。見身聞法，終至實益。」又與惡人同處，不染其惡，謂之和光不同其塵。涅槃經六曰：「是人為欲調伏如是諸比丘故。與其和光，不同其塵。」


和合海 (丁福保)

丁福保: 佛學大辭典

和合海

  （術語）僧眾和合為一味，譬以海水之一味也。又，僧眾多大如海之深廣，故喻以海也。


和合眾 (丁福保)

丁福保: 佛學大辭典

和合眾

  （術語）梵語僧伽，正譯曰眾。為比丘三人已上之稱。和合眾即和合僧也。


和合僧 (丁福保)

丁福保: 佛學大辭典

和合僧

  （術語）梵語僧伽Sam%gha，一譯和合。和合僧者，梵漢雙舉也。比丘三人已上集同處，持同戒，行同道者，名和合僧。見僧條。若以手段使之分離，則謂之破和合僧，為五逆罪之一。在世之提婆達多嘗犯此逆罪。和合有理和事和之二義。見六和敬條。


和伽羅那 (丁福保)

丁福保: 佛學大辭典

和伽羅那

  （術語）Vya^ka^ran!a，又曰和伽那，和伽羅，和羅那。譯為授記。十二部經之一。佛說弟子未來之結果，以示其人者。大乘義章一曰：「和伽羅那，此云授記。行因得果，目之為記。聖人說示人，故稱為授。」飾宗記三本曰：「和羅那，此云記別，舊名授記。」


和尚 (丁福保)

丁福保: 佛學大辭典

和尚

  （術語）Upa^dhya^ya，又曰和上。律家用上字其餘多用尚字。本為印度之俗語，呼吾師云烏社，至于闐國等則稱和社，和闍（Khosha）等，和尚者其轉訛也。羅什三藏翻為力生，以依師而弟子之道力得生故也。晉書佛圖澄傳曰：「法常與法佐對車夜談，言及和尚。比旦，佐入見澄，澄已知之。於是國人每相語曰：莫起惡心，和尚知汝。」按，此二字見正史之始也。魏書釋老志，浮圖澄為石勒所宗信，號為大和尚。大和尚又始見此。翻譯名義曰：「和尚外國名，漢言知有罪知無罪也。」寄歸傳三曰：「言和尚者，非也。西方汎喚博士皆名烏社，斯非典語。若依梵本經律之文，咸云鄔波[馬*太]耶譯為親教師，北方諸國皆喚和社，致令傳譯習彼訛音。」百一羯磨一曰：「鄔波[馬*太]耶，譯為親教師。言和上者，乃是西方時俗語，非是典語。」玄應音義十四曰：「和尚菩薩內戒經作和闍，皆于闐國等訛也。應言郁波弟耶，此云近誦。以弟子年少不離於師，常逐近受經而誦也。又言鄔波陀耶，此云親教，舊譯云知罪知無罪名為和尚也。」慧苑音義上曰：「和上，按五天雅言和上謂之塢波陀耶，然彼土流俗謂之殟社。于闐疏勒乃云鶻社，今此方訛音謂之和上。雖諸方殊異，今依正釋。言塢波者，此云近也，陀耶者讀也。言此尊師為弟子親近，習讀之者也。舊云親教師者是也。」業疏三上曰：「中梵本音鄔波陀耶。在唐譯言，名之依學，依附此人學出道故。自古翻譯，多雜蕃胡。胡傳天語，不得聲實。故有訛僻，轉云和上。如昔人解和中最上，此逐字而釋，不知音本。人又解云：翻力生。弟子道力，假教生成。得其遠意，失其近語。真諦所譯明了疏，則云優波陀訶。稍近梵音，猶乖聲論。余親參譯，委問本音，如上所述。彥琮譯云郁波弟耶，聲相近也。」秘藏記本曰：「天竺呼俗博士曰烏邪，漢家訛誤以烏邪為和尚。加以烏邪是俗儒之稱，而名道人，大誤耳。正可云拔底耶，天竺呼有智僧為人師者為拔底耶。拔底耶者，親教義也。」


和南 (丁福保)

丁福保: 佛學大辭典

和南

  （術語）Vandana，又云婆南。新稱伴談，伴題，煩淡，槃淡，盤荼味，槃那寐，畔睇，畔彈南等。譯曰稽首及敬禮，度我。義林章二曰：「古云南牟，即是敬禮。（中略）若云伴談，或云伴題，此云稽首，亦云禮拜，亦云敬禮，訛云和南。」寄歸傳三曰：「言和南者，梵云畔睇，或云畔彈南，譯為敬禮。但為採語不真，喚和南矣。」行事鈔下三曰：「四分至上座前，脫革屣，偏袒右肩。合掌執兩足云我，和尚南（義云度我）而作禮也。出要儀云：和南者，為恭敬也。聲論云：槃那寐，此翻為禮也。」僧史略上曰：「若西域相見則合掌曰和南，或曰盤荼味。」玄應音義曰：「言和南者訛也，梵言煩淡，或言槃淡。此云禮也，或言歸命，譯人義安命字。」


和眾 (丁福保)

丁福保: 佛學大辭典

和眾

  （術語）和合之僧眾也。寄歸傳二曰：「客僧創來入寺，於五日內和眾，與其好食，冀令解息。」


和會 (丁福保)

丁福保: 佛學大辭典

和會

  （術語）調和經論之略義也。玄義分傳通記二曰：「言和會者，此有二義：一、如冰水者，凝釋雖異，濕性是一。是故和會冰水二法，相異體同。二、如水火者。彼此雖別，於一塵中有水有火，濕不礙[火*耎]，[火*耎]不礙濕。是故和會各據一義，並不相違。」


和僧 (丁福保)

丁福保: 佛學大辭典

和僧

  （術語）和合之僧眾也。寄歸傳二曰：「如求出家，和僧剃髮。」


和羅那 (丁福保)

丁福保: 佛學大辭典

和羅那

  （術語）和伽羅那之略稱。


和闍 (丁福保)

丁福保: 佛學大辭典

和闍

  （術語）見和尚條。


周遍含容觀 (丁福保)

丁福保: 佛學大辭典

周遍含容觀

  （術語）華嚴宗法界三觀之一。見三觀條。


周遍法界 (丁福保)

丁福保: 佛學大辭典

周遍法界

  （術語）法之所在，名法界，法無盡，故法界亦無邊。法身之功德，及於無邊之法界，謂之周邊法界。


命 (丁福保)

丁福保: 佛學大辭典

命

  （術語）梵語尾戍單Jivita，支持煖識為生物之元者。俱舍論五曰：「命根體即壽，能持煖及識。」參照命根條。


命者 (丁福保)

丁福保: 佛學大辭典

命者

  （術語）十六神我之一。計我為有實之壽命者。唯識述記一本曰：「色心相續，名之為命者是主義。我有此命，故名命者。」


命根 (丁福保)

丁福保: 佛學大辭典

命根

  （術語）命即壽也，然據小乘有部之義，則別有非色非心之體，由過去之業而生，因而一期之間維持煖與識，名之為命，命能持煖與識，故名為根。據大乘唯識之義，則第八識之種子有住識之功能，因而一期之間使色心相續，是假名為命根，非別有命之實體也。俱舍頌疏五曰：「論云：命體即壽，既將壽釋命，故命即壽。此復未了何法為壽？謂有別法持煖與識，說名為壽。」唯識述記二本曰：「命謂色心不斷，是命之根也。」


命梵 (丁福保)

丁福保: 佛學大辭典

命梵

  （術語）命難與梵難之二也。關於我命存亡之災難，謂之命難。關於我梵行（清淨持戒），持犯之災厄，謂之梵難。


命終心 (丁福保)

丁福保: 佛學大辭典

命終心

  （術語）凡夫臨命終時，起自體境界當生之三愛，而引當生。見三愛條。


命終畏 (丁福保)

丁福保: 佛學大辭典

命終畏

  （術語）又曰死畏。五怖畏之一。見五怖畏條。


命道沙門 (丁福保)

丁福保: 佛學大辭典

命道沙門

  （術語）四種沙門之一。見沙門條附錄。


命濁 (丁福保)

丁福保: 佛學大辭典

命濁

  （術語）五濁之一。謂至末世而壽命短縮也。是為煩惱與邪見之結果，濁者穢濁，以煩惱與邪見，為濁之本體，命之短縮為其結果，故曰命濁。


命點 (丁福保)

丁福保: 佛學大辭典

命點

  （術語）凡文字最初之一點及二畫為代表阿字之點畫，為一切字之頭首，由之而生出其字也。故最初之一點一畫，名為命點。


命難 (丁福保)

丁福保: 佛學大辭典

命難

  （術語）害命之災難。


夜摩尼夜摩 (丁福保)

丁福保: 佛學大辭典

夜摩尼夜摩

  （術語）Yama-Niyama，此學派之修行方法也。金七十論上曰：「法者何為相？夜摩尼夜摩。夜摩者有五：一無瞋恚，二恭敬師尊，三內外清淨，四減損飲食，五不放逸。尼夜摩亦五：一不殺，二不盜，三實語，四梵行，五無諂曲。十種所成就，是故名為法。」


奇特 (丁福保)

丁福保: 佛學大辭典

奇特

  （術語）梵語A^s/carya，阿闍理貳。又作遏部多Adbhuta，譯曰奇特。獨一不偶也。西域記一曰：「何奢理貳伽藍，唐言奇特。」佛所行讚四曰：「知得未曾法，而起奇特想。」賢愚經八曰：「如來出世，實復奇特。」


始士 (丁福保)

丁福保: 佛學大辭典

始士

  （術語）菩薩一譯始士。始發心之謂也。三德指歸二曰：「菩提薩埵安師翻為開士始士。」


始成正覺 (丁福保)

丁福保: 佛學大辭典

始成正覺

  （術語）謂釋迦應身在菩提樹下成正覺也。是為垂跡之方便。法華至壽量品，隱之而不明，於壽量品始顯本地，而說報身久成，爾前之經更無久成之說，故圓頓之華嚴經尚三言始成正覺。


始行人 (丁福保)

丁福保: 佛學大辭典

始行人

  （術語）對久行人而云，新迴心懺悔修佛道之人也。


始覺 (丁福保)

丁福保: 佛學大辭典

始覺

  （術語）為一切眾生本性之自性清淨心，本來具照明之德，是名本覺，由此本覺之內薰與師教之外緣，始起厭求之心，順本覺而漸漸生覺悟之智，謂之始覺。即本成之四德（常樂我淨）云本覺，始成之四德云始覺也。起信論曰：「始覺義者：依本覺故，而有不覺；依不覺故，說有始覺。」


孤起偈 (丁福保)

丁福保: 佛學大辭典

孤起偈

  （術語）十二部教中有伽陀與祇夜二者。皆是偈語之體，然祇夜為重說前之經文而結以偈文者，故謂之重頌偈，伽陀不然，為單結之偈文，故曰孤起偈。玄義一下曰：「或孤起偈說世界陰入等事，是名伽陀。」


孤調 (丁福保)

丁福保: 佛學大辭典

孤調

  （術語）小乘之證果。不調度他，獨調度己，而解脫生死也。止觀三上曰：「若入無餘，但有孤調解脫。」輔行三之一曰：「灰身故無身，滅智故無智。獨一解脫，故云孤調。」四教儀曰：「若灰身滅智，名無餘涅槃，又名孤調解脫。」


孤調解脫 (丁福保)

丁福保: 佛學大辭典

孤調解脫

  （術語）見孤調項。


孤露 (丁福保)

丁福保: 佛學大辭典

孤露

  （術語）孤者孤獨，無父母也，露者露出，無覆我者也。法華經壽量品曰：「自惟孤露，無復恃怙。」涅槃經一曰：「貧窮孤露，一旦遠離無上世尊。」


宗 (丁福保)

丁福保: 佛學大辭典

宗

  （術語）尊也，主也，要也，自己尊崇主張之要旨也。輔行一之一曰：「宗者，尊也，主也」玄義一上曰：「宗者要也。」此宗有二種，一、成一宗而師資相承者，如印度之小乘二十部及成實宗之二十一宗，大乘瑜伽中觀之二宗，支那之十三宗，日本之十四宗是也。見宗派條。二、自家以一己之見判諸教之宗旨者。此又有二種，一單於諸教上判定之者，如永明之三宗乃至賢首之十宗是也。一於已成之自他宗而判定之者，如日本弘法之十住心是也。


宗元 (丁福保)

丁福保: 佛學大辭典

宗元

  （術語）宗旨之元由也。止觀一曰：「行人若聞付法藏，則識宗元。」


宗令 (丁福保)

丁福保: 佛學大辭典

宗令

  （術語）宗門之命令，如達示等。


宗用 (丁福保)

丁福保: 佛學大辭典

宗用

  （術語）台家五重玄義中之宗與用也。見玄義條。


宗匠 (丁福保)

丁福保: 佛學大辭典

宗匠

  （術語）宗師巧說法，成後毘，如工匠之說其徒。故謂之宗匠。貞元錄十八曰：「宗匠成教，軌範賢明。」法華文句二曰：「才藝兼通為彼宗匠。」梁傳慧亮曰：「當時宗匠無與競焉。」


宗因喻 (丁福保)

丁福保: 佛學大辭典

宗因喻

  （術語）因明之三支也。見三支條。


宗旨 (丁福保)

丁福保: 佛學大辭典

宗旨

  （術語）諸經所說主要之旨趣也。光宅法華疏一曰：「諸經宗旨，要略有三。」行事鈔上之一曰：「尋討者不識宗旨。」證道歌曰：「建法幢，立宗旨。」神僧傳曰：「佛圖澄妙解深經，旁通世論。講說之日，正標宗旨，使始末文言，昭然可了。」按此晉唐間語。有作宗致。見劉義慶世說。載荀粲語。宗致不同。有作宗指。見章懷太子馮衍傳注。維綱，猶宗指也。又所信所屬之宗派也。


宗依 (丁福保)

丁福保: 佛學大辭典

宗依

  （術語）因明三支中宗法有宗依宗體二者。前陳之聲（是曰有法），後陳之無常（謂之能別），二者名宗依。此二言極成而相關連，若於立敵一許一不許，是名宗體。此二者為宗體之所依，故曰宗依。因明大疏上曰：「有法能別，但是宗依，而非是宗。」


宗法 (丁福保)

丁福保: 佛學大辭典

宗法

  （術語）因明立量三支之第一支，由二句而成。又名曰宗體所立。其二句有五種之異名：一前句云自性，後句云差別。二前句云有法，後句云法。三前句云所別，後句云能別。四前句云前陳，後句云後陳。五前句云宗依，後句云亦宗依。以此二者皆宗體之所依也。見因明大疏上。


宗門 (丁福保)

丁福保: 佛學大辭典

宗門

  （術語）本為諸宗之通稱，後為禪宗自讚之稱，因之稱餘宗曰教門。楞伽經一曰：「佛語心為宗，無門為法門。」祖庭事苑八曰：「宗門謂三學者莫不宗此門，故謂之宗門。正宗記云：所謂吾宗門，乃釋迦門一佛教之大宗正趣。（中略）乃知古者命吾禪門謂之宗門，而尊教跡之外殊，是也。」


宗派 (丁福保)

丁福保: 佛學大辭典

宗派

  （術語）大聖出世，說大小半滿之諸教，攝化一切機緣。滅後賢聖各依教分宗以化益有緣。今列舉滅後三國之諸宗如下。


宗致 (丁福保)

丁福保: 佛學大辭典

宗致

  （術語）如言宗趣，謂主義至極之所云致。法華文句記四曰：「此是法華之宗致，實教之源由。」業疏二之上曰：「標舉宗致。」


宗要 (丁福保)

丁福保: 佛學大辭典

宗要

  （術語）宗主也，要如義，事物之主要名宗要。法華玄義一曰：「如提綱維，無目而不動。牽衣一角，無縷而不來。故言宗要。」高麗元曉之略疏多稱宗要。如法華經宗要，無量義經宗要，楞伽經宗要等。


宗風 (丁福保)

丁福保: 佛學大辭典

宗風

  （術語）一宗之風儀也。禪宗特稱宗師家宗乘舉揚之風儀曰宗風。猶言家風，禪風等。若就宗師家一人之風儀而云，如稱「雲門宗風，德山宗風」等是也。又祖師禪風相承，為其宗獨特之流儀，亦曰宗風。如「臨濟宗風，曹洞宗風」是也。


宗乘 (丁福保)

丁福保: 佛學大辭典

宗乘

  （術語）各宗所弘之宗義及教典云宗乘。多為禪門及淨土門標稱自家之語。碧巖第五十則垂示曰：「權衡佛祖，龜鑑宗乘。」


宗師 (丁福保)

丁福保: 佛學大辭典

宗師

  （術語）宗者尊也，傳正法為眾所尊崇者，稱曰宗師。又傳佛心宗之師云宗師。釋氏要覽上曰：「宗師傳佛心宗之師。又云：宗者尊也。謂此人開空法道為眾所尊故。」碧巖六十三則評唱曰：「宗師家看他一動一靜。」[囗@又]各宗稱其祖曰宗師。如真宗謂唐之善導為宗師。


宗徒 (丁福保)

丁福保: 佛學大辭典

宗徒

  （術語）其宗之門弟也。


宗祖 (丁福保)

丁福保: 佛學大辭典

宗祖

  （術語）一宗之開祖也。


宗骨 (丁福保)

丁福保: 佛學大辭典

宗骨

  （術語）一宗之骨目也，止觀義例曰：「所用義旨，以法華為宗骨。」


宗眼 (丁福保)

丁福保: 佛學大辭典

宗眼

  （術語）一宗之正法眼也。無盡燈論上曰：「雪峰真覺大師，絕世宗眼。」大藏一覽十有宗眼品。


宗途 (丁福保)

丁福保: 佛學大辭典

宗途

  （術語）此宗旨別於他宗旨之途轍也。圓覺略鈔七曰：「宗途者，宗旨別轍也。」


宗極 (丁福保)

丁福保: 佛學大辭典

宗極

  （術語）所宗所說之至極也。肇論上曰：「至虛無生者，蓋是般若玄鑒之妙趣，有物之宗極者也。」維摩經序曰：「濟蒙惑則以慈悲為首，語宗極則以不二為門。」


宗源 (丁福保)

丁福保: 佛學大辭典

宗源

  （術語）宗旨之本源也。三論玄義曰：「夫欲立理，先須序宗源。」


宗義 (丁福保)

丁福保: 佛學大辭典

宗義

  （術語）一宗之義理，教觀二門中之教相門也。婆沙論百二十七曰：「許則便違對法宗義。」順正理論一曰：「由經有別，宗義不同。」


宗說俱通 (丁福保)

丁福保: 佛學大辭典

宗說俱通

  （術語）宗通，說通也。禪門自悟徹底云宗通。說法自在曰說通。宗說俱通為大宗師。祖庭事苑七曰：「清涼云：宗通自修行，說通示未悟。」楞伽經三曰：「佛告大慧：一切聲聞緣覺菩薩有二種通相，謂宗通說通。」同註曰：「宗者道之本，說者教之跡。」證道歌曰：「宗亦通，說亦通，定慧圓明不滯空。」


宗儀 (丁福保)

丁福保: 佛學大辭典

宗儀

  （術語）一宗之儀式也。


宗學 (丁福保)

丁福保: 佛學大辭典

宗學

  （術語）各宗自家之修學也。


宗體 (丁福保)

丁福保: 佛學大辭典

宗體

  （術語）宗義之實體也。又因明之宗法有宗體宗依之別。見宗依條。


定 (丁福保)

丁福保: 佛學大辭典

定

  （術語）定止心於一境，不使散動，曰定。心性之作用也。有二類：一生得之散定，二修得之禪定。生得之散定者，欲界之有情亦生之，與心相應而起，專注於所對之境之作用也。俱舍論稱為三摩地，以之為大地法之一，唯識論譯為定，以之為五別境之一。修得之禪定者，為色界無色界心地之作用，必勤行修習而得之者也。如三學中之定學，六度中之禪定波羅蜜，即指修得之禪定。梵名三摩地Sama^dhi，譯言定，或等。等持者，平等保持心性之義也。是為散定唯有心也。又有等至等引之二。


定力 (丁福保)

丁福保: 佛學大辭典

定力

  （術語）五力之一。禪定之力用，能破諸亂想者。無量壽經下曰：「定力禪力。」


定弓 (丁福保)

丁福保: 佛學大辭典

定弓

  （術語）密教之標幟，右手為智慧，左手為禪定，故以箭配於慧。以弓配於定。


定中獨頭意識 (丁福保)

丁福保: 佛學大辭典

定中獨頭意識

  （術語）四種意識之一。定中之第六識也。入定中，前五識不全示其作用，唯第六意識為其所用。故稱獨頭。


定心 (丁福保)

丁福保: 佛學大辭典

定心

  （術語）修禪行而遠離亂意也。無量壽經下曰：「深心定心。」智度論二十六曰：「定心者，定名一心不亂。亂心中不能得見實事，如水波盪，不得見面。如風中燈，不能得點。」


定心三昧 (丁福保)

丁福保: 佛學大辭典

定心三昧

  （術語）觀佛三昧之異名。一心稱佛之名號曰口稱三昧。觀念淨土之依正二報，曰觀佛三昧，或定心三昧。觀佛之目，對於口稱之名號而言。定心之稱，對於口稱之散業而言。此定心口稱之兩三昧，總為念佛三昧。觀念法門曰：「若得定心三昧及口稱三昧者，心眼即開，見彼淨土一切莊嚴，說無窮盡。」


定心別時念佛 (丁福保)

丁福保: 佛學大辭典

定心別時念佛

  （術語）別時修行之念佛，以定心見佛為目的。為欲三昧發得，於此世拜佛身，故定二七日，三七日，或九十日等期限，入道場專心稱名念佛也。


定共戒 (丁福保)

丁福保: 佛學大辭典

定共戒

  （術語）三戒之一。又名靜慮生律儀。入初禪，二禪等諸禪定，則與禪定共生自然防非止惡之戒體，身口所作，盡契律儀云：俱舍論十四曰：「靜慮生者，謂此律儀從靜慮生，或依靜慮。若得靜慮者，定成此律儀。」七十五法名目曰：「靜慮律儀，亦名定共戒，與定同時故。」


定妃 (丁福保)

丁福保: 佛學大辭典

定妃

  （術語）男配於慧，女配於定，曼荼羅中之天女，總為定門之標幟，故謂為定妃。秘藏寶鑰上曰：「八供天女，起雲海於妙供。四波定妃，受適悅於法樂。」


定自在所生色 (丁福保)

丁福保: 佛學大辭典

定自在所生色

  （術語）五種法處攝色之一。在定中自在變現出生之色體也。如入火定而現火光，入水定而現水。


定判 (丁福保)

丁福保: 佛學大辭典

定判

  （術語）決定之判釋也。雜阿含經四十二曰：「我等人人各說第一，意無定判。」俱舍論二十九曰：「定判識起由二緣。」大乘義章四曰：「大乘法中，文無定判。」


定戒 (丁福保)

丁福保: 佛學大辭典

定戒

  （術語）具曰定共戒。見定共戒條。


定身 (丁福保)

丁福保: 佛學大辭典

定身

  （術語）五分法身之一。以禪定之功德，組織法身之一分者。又住於禪定之身也。


定命 (丁福保)

丁福保: 佛學大辭典

定命

  （術語）人之壽命有定。八萬四千歲為最長，十歲為最短。百歲增減一歲也。其增之時期，名為增劫，其減之時期，名為減劫。今為減劫之時期，釋迦佛之出世，定命百歲之時也。彌勒上生經疏上曰：「釋迦減劫百歲時出世，彌勒劫增出世。」然通常人之定命為五十歲者，由釋迦如來故，減二十歲八十歲而入滅，以八十為起點，由此經過三千年減三十歲，此一往之說也。


定性 (丁福保)

丁福保: 佛學大辭典

定性

  （術語）在聲聞，緣覺，菩薩之三乘，各具唯一種子之眾生曰定性，具二種或三種之眾生曰不定性。總不具三乘之無漏種子，但有人天之有漏種子者，曰無種性。定性之中有三性，加以不定性無種性，則為五性，即法相宗所立之五性各別是也。


定性二乘 (丁福保)

丁福保: 佛學大辭典

定性二乘

  （術語）定性聲聞與定性緣覺也，即五性中之前二性。


定性緣覺 (丁福保)

丁福保: 佛學大辭典

定性緣覺

  （術語）法相宗所立五種性之一。具本來唯一之緣覺無漏種子者。唯修緣覺之因，證緣覺之果，不更進求佛道。謂之定性緣覺。


定性聲聞 (丁福保)

丁福保: 佛學大辭典

定性聲聞

  （術語）法相宗所立五種性之一。具本來唯一之聲聞無漏種子者。唯修聲聞之因，證聲聞之果，不更進求佛道，是曰定性聲聞。


定所引色 (丁福保)

丁福保: 佛學大辭典

定所引色

  （術語）又曰定果色。為法處所生色之一。由定力變出之色也。


定門 (丁福保)

丁福保: 佛學大辭典

定門

  （術語）定慧二門之一。定者禪定，門者差別之義，對於慧門而言。慈恩寺傳序曰：「考繩墨以立定門，即貫華而開律部。」


定侶 (丁福保)

丁福保: 佛學大辭典

定侶

  （術語）修習禪定之徒侶也，如言禪眾。


定相 (丁福保)

丁福保: 佛學大辭典

定相

  （術語）常住不變之相也。一切世間之法無有定相者。唯是涅槃之相也。[囗@又]（術語）入定之相也。


定根 (丁福保)

丁福保: 佛學大辭典

定根

  （術語）五根之一。禪定能生一切之功德，故名根。


定異 (丁福保)

丁福保: 佛學大辭典

定異

  （術語）二十四不相應法之一。立於差別之因果互為差別，而不混亂之分位。


定散 (丁福保)

丁福保: 佛學大辭典

定散

  （術語）定者禪定，心常住於一境者，散者散亂，心恒攀緣六塵之境而又暫住者。定心為賢聖之修成，散身為凡夫之自性。定心有有漏無漏之別，散心有善惡無記之三。以此二者統一切之心。


定散二心 (丁福保)

丁福保: 佛學大辭典

定散二心

  （術語）定心散心也。又修定善散善之心也。


定散二善 (丁福保)

丁福保: 佛學大辭典

定散二善

  （術語）唐善導以觀經一部所明十六想觀之行，攝於定散之二善，前十三觀以禪定之心，觀淨土之依正二報，故名之為定善。後三觀以散心修三福九品之行，故名之為散善。散善義曰：「前明十三觀，以為定善。即是韋提致請，如來已答：後明三福九品，名為散善。是佛自說，雖有定散兩門有異總明正宗分竟。」觀經玄義分曰：「其要門者，即此觀經定散二門是也。定即息慮以凝心，散即廢惡以修善。迴斯二行，求願往生也。」


定散自力 (丁福保)

丁福保: 佛學大辭典

定散自力

  （術語）弘願他力之反對。對於他力大行之念佛，而定善散善為自力迴向之行業，故云。


定散自心 (丁福保)

丁福保: 佛學大辭典

定散自心

  （術語）與定散自力項同。


定散自利心 (丁福保)

丁福保: 佛學大辭典

定散自利心

  （術語）定散自力之信心。欲以自力之定散心得證果也。


定智 (丁福保)

丁福保: 佛學大辭典

定智

  （術語）禪定與智慧也。


定無表 (丁福保)

丁福保: 佛學大辭典

定無表

  （術語）對於散無表而言。入定所得定共戒之無表，與起無漏道所得道共戒之無表也。其無表假令入於無想定，滅盡定，無心之時亦尚相續也。


定答 (丁福保)

丁福保: 佛學大辭典

定答

  （術語）四種問答之一。決定不變之答也。如一比丘問佛：五蘊不常變異否？佛言五蘊定為變異，是名定答。


定善 (丁福保)

丁福保: 佛學大辭典

定善

  （術語）定散二善之一。見定散條。


定意 (丁福保)

丁福保: 佛學大辭典

定意

  （術語）與定心同。無量壽經上曰：「不失定意。」


定業 (丁福保)

丁福保: 佛學大辭典

定業

  （術語）定受生死苦果之定業因也。此有善惡之二，善之定業，定受樂果，惡之定業，定受苦果。又善惡之定業，各有三種，於造善惡業之生，直感苦樂之果，為順現受業。隔一世而感其果，為順生受業。隔二世以上而感其果，為順後受業。已上皆為定業中之差別，此外善惡皆有不定業之一種，業力微弱，不必感果也。因而通為四業。[囗@又]（術語）念佛四業之一。對於散業而言。坐禪入定而觀佛也。往生要集下曰：「定業謂坐禪入定觀佛。」


定聚 (丁福保)

丁福保: 佛學大辭典

定聚

  （術語）三聚之一。正定聚也。三乘之行人，各修其因，正得其果之位也。又名不退位。無量壽經上曰：「國中人天，不住定聚，必至滅度，不取正覺。」


定慧 (丁福保)

丁福保: 佛學大辭典

定慧

  （術語）禪定與智慧。三學中之二法也。攝亂意為定，觀照事理為慧。又名止觀。法華經序品曰：「佛子定慧具足。」無量壽經上曰：「如來定慧，究暢無極。」六波羅蜜多經八曰：「佛果大菩薩，定慧為明本。」六祖壇經曰：「師示眾云：善知識！我此法門，以定慧為本。」


定慧二乘 (丁福保)

丁福保: 佛學大辭典

定慧二乘

  （術語）以定慧二法配於左右手，左手為定手，右手為慧手。大日經疏三曰：「左手是三昧義，右手是般若義。」


定盤星 (丁福保)

丁福保: 佛學大辭典

定盤星

  （術語）與定盤子同。定盤為秤，星為衡上之目。定盤星為秤起點之星，於物之輕重無關係。故於執著之意味與超越之意味用之也。碧巖第二則評唱曰：「識取鉤頭意，莫認定盤星。」（鉤頭掛物之處）。


定學 (丁福保)

丁福保: 佛學大辭典

定學

  （術語）三學之一。禪定之習學也。定心治亂以發真智者。三藏法數九曰：「定者禪定也，謂能攝散證神，見性悟道，故名定學。」


官難 (丁福保)

丁福保: 佛學大辭典

官難

  （術語）橫受王法之害。九橫之一。藥師經曰：「橫被王法之所誅戮。」灌頂經十二曰：「橫遭縣官。」


屈陀迦阿含 (丁福保)

丁福保: 佛學大辭典

屈陀迦阿含

  （術語）巴Khuddaka^gama，五阿含之一。為四阿含外之一切雜經。善見律毗婆沙一曰：「除四阿鋡餘一切佛法，悉名屈陀迦經」是也。其中有十餘小部。善見律毗婆沙以為法句Dhammapada，喻Apada^na，嫗陀那Uda^na，伊諦佛多伽Itivuttaka，尼波多Sutta-nipa^ta，毗摩那Vima^navatthu，卑多Peta-vatthu，涕羅伽陀Thera-ga^tha^，涕利伽陀Theri-ga^tha^，本生Ja^taka，尼涕婆Niddesa，波致參毗陀Pat!isambhida^，佛種姓經Buddhavamsa。若用藏Cariya-pit!aka之十四。現存巴利佛典之屈陀迦部。加之以Khuddaka-pa^tha而為十五小部。


屈滿囉合掌 (丁福保)

丁福保: 佛學大辭典

屈滿囉合掌

  （術語）又作屈摩羅。十二合掌之第三。大日經疏十三曰：「以十指頭相合，指又齊等。然掌內空令稍穹窿，名屈摩囉合掌。此云如未開蓮也。」見屈摩羅條。


帖釋 (丁福保)

丁福保: 佛學大辭典

帖釋

  （術語）帖經文而解釋之也。止觀七曰：「帖釋經文。」


底下 (丁福保)

丁福保: 佛學大辭典

底下

  （術語）人中最為下賤者。無量壽經上曰：「貧窮乞人，底極廝下。」往生十因曰：「薄地凡夫，底下異生。」


底彥多 (丁福保)

丁福保: 佛學大辭典

底彥多

  （術語）又作丁岸哆Tin%anta，即Tin＋anta，梵語文法二聲之一。示動詞之變化者，有十八轉。彥多者後之義，底字為置於後之聲。是以動詞中第三人稱單數之語尾名，為動詞語尾一般之名目也。唯識樞要上本曰：「底彥多聲有十八囀，辨此聲中底字居後，彥多是後義，則是底字居後聲也。」寄歸傳四曰：「二九韻者，明上中下尊卑彼此之別。言有十八不同，名丁岸哆聲也。」十八轉者，慈恩寺傳三曰：「其底彥多十八囀者有兩：一般羅颯迷（Parasmai），二阿答末[泥/土]（A^tmane），各有九囀。故合有十八。」般羅颯迷之九轉者，於一事分當體，自，他之三，於其三各分一言，二言，多言之三也。今就有無之有而示九轉，則如左。阿答末[泥/土]聲之九轉者，於前九轉下各置毘耶底之言也：「依阿答末[泥/土]九囀者，於前九轉下各置毘耶底言，餘同上。安此者，令文巧妙無別義，亦表極美義也。」此中以毗耶底之有無，分上中下之尊卑，依自他說而見彼此之別也。


底哩三昧耶 (丁福保)

丁福保: 佛學大辭典

底哩三昧耶

  （術語）Trisamaya，底哩者，三之義。佛部金剛部蓮華部三種之三昧耶也。希麟音義五曰：「底哩，此云三，謂此經中說三種三昧，即金剛蓮華佛部是也。


底栗車 (丁福保)

丁福保: 佛學大辭典

底栗車

  （術語）Tiryagyoni，譯曰畜生見名義集二。


底理 (丁福保)

丁福保: 佛學大辭典

底理

  （術語）窮極之道理也。碧巖錄普照序曰：「剔抉淵源，剖析底理。」


延年 (丁福保)

丁福保: 佛學大辭典

延年

  （術語）與延壽，延命同。延長其命也。觀念法門一曰：「蒙佛與聖眾常來護念，既蒙護念，即得延年轉壽長命安樂。」舊譯之藥師經曰：「心不自正，卜問覓禍。殺種種眾生，解奏神明。呼諸魍魎，請乞福佑。欲冀延年，終不能得。（中略）橫死入地獄，無有出期。」


延命 (丁福保)

丁福保: 佛學大辭典

延命

  （術語）延人之命也。金剛壽命陀羅尼念誦法曰：「次說護摩除災延命壇。」


延促劫智 (丁福保)

丁福保: 佛學大辭典

延促劫智

  （術語）謂佛之智力偉大，得自在超越伸縮劫（時間）也。


弩達囉灑 (丁福保)

丁福保: 佛學大辭典

弩達囉灑

  （術語）Durdhars!a，法身佛之奉教者也，常守護曼荼羅之內門，住右邊。譯云難執持，亦云難降伏。以毘盧遮那之大空無礙力故，於一切能執持降伏之者。又譯云不可越，亦云不可觀視。無能見者。以常奉宣如來之三昧耶教，故威勢尊嚴，無敢過越者。又彼之光明，[目*匍] [目*匍]猛盛，如集百千之日輪，一切嬰童不能視日輪也。欲具如是眾義，故存其梵名。


往生 (丁福保)

丁福保: 佛學大辭典

往生

  （術語）去娑婆世界往彌陀如來之極樂淨土，謂之往，化生於彼土蓮華中，謂之生。往生之言雖通於諸受生，而諸教所勸之行，偏在極樂，故常以為對於極樂之別名，是淨土門之至要骨目也。法華經藥草喻品曰：「即往安樂世界阿彌陀佛大菩薩眾圍繞住處，生蓮華中寶座之上。」無量壽經下曰：「諸有眾生聞其名號，信心歡喜，乃至一念至心迴向，願生彼國。即得往生住不退轉。」觀無量壽經曰：「願生彼國者，發三種心，即便往生。」


往生一定 (丁福保)

丁福保: 佛學大辭典

往生一定

  （術語）謂得一念歸念之信，必定往生彌陀淨土也。


往來八千返 (丁福保)

丁福保: 佛學大辭典

往來八千返

  （術語）釋迦如來來生此土化眾生，來往已及八千度也。梵網經下曰：「吾今來此世界八千返，為此娑婆世界坐金剛華光王座乃至摩醯首羅天王宮，為是中一切大眾略開心地法門品竟。」


往相 (丁福保)

丁福保: 佛學大辭典

往相

  （術語）二迴向之一。謂以己功德迴施一切眾生願共往生安樂淨土，謂之往相迴向。論註下曰：「迴向有二種相：一者往相，二者還相。往相者，以己功德迴施一切眾生，作願共往生彼阿彌陀如來安樂淨土。」


往相正業願 (丁福保)

丁福保: 佛學大辭典

往相正業願

  （術語）同選擇稱名願。


往相回向願 (丁福保)

丁福保: 佛學大辭典

往相回向願

  （術語）彌陀之第十七願也。


往相信心願 (丁福保)

丁福保: 佛學大辭典

往相信心願

  （術語）彌陀之第十八願，至心信樂之願也。


往相證果願 (丁福保)

丁福保: 佛學大辭典

往相證果願

  （術語）彌陀之第十一願也。又曰必至滅度願。


彼同分 (丁福保)

丁福保: 佛學大辭典

彼同分

  （術語）分別十八界，有同分彼同分之二門，根境識三者，互相交涉而作自業，為同分，不然則為彼同分，彼同分者，為彼之同分之類，故名彼同分。而十八界中，惟法界為同分，餘十七界通同分彼同分之二者。俱舍論二曰：「根境識三，更相交涉，故名為分。或復分者是己作用，或復分者是所生觸，同有此分，故名同分。與此相違名彼同分，由非同分與彼同分種類分，同名彼同分。」


彼此攝持 (丁福保)

丁福保: 佛學大辭典

彼此攝持

  （術語）真言所談。謂佛之三密與眾生之三密，互相映而攝持。即入我我入也。


彼岸 (丁福保)

丁福保: 佛學大辭典

彼岸

  （術語）梵語波羅Pa^ra，譯曰彼岸。生死之境界，譬之此岸，業煩惱譬之中流，涅槃譬之彼岸也。智度論十二曰：「波羅，秦言彼岸。」又曰：「以生死為此岸，涅槃為彼岸。」維摩經佛國品曰：「稽首已到彼岸。」註「肇曰：彼岸，涅槃岸也。彼涅槃豈崖岸之有？以我異於彼，借我謂之耳。」思益經一曰：「世尊！誰住彼岸？佛言：能知諸道平等者。」心經註曰：西土俗以設喻諸佛地謂之彼岸。涅槃經曰：彼岸者，喻如來也。[囗@又]凡事物之究竟云彼岸。智度論一曰：「於事成辦亦名到彼岸（天竺俗法，凡造事成辦，皆言到彼岸）。」智度論三十三曰：「彼岸者，於有為無為法盡到其邊。」法華嘉祥疏二曰：「以究了真俗之原，稱到於彼岸。故大品云：到有為無為彼岸，即其事也。」


念 (丁福保)

丁福保: 佛學大辭典

念

  （術語）於所對之境記憶不忘也。唯識論三曰：「云何為念？於曾習境，令心明記不忘。」法界次第曰：「念者，內心存意之異名也。」大乘義章十二曰：「守境為念。」又深思其事也。法華經信解品曰：「即作是念，我財物庫藏今有所付。」又心之發動，遷流於三世，謂之念。如前念，後念，念念等是也。


念力 (丁福保)

丁福保: 佛學大辭典

念力

  （術語）五力之一。專念之力，能抗他之障礙，謂之念力。遺教經曰：「若念力堅強，雖入五欲賊中，不為所害。」普賢經曰：「念力強故，得見我身。」


念不退 (丁福保)

丁福保: 佛學大辭典

念不退

  （術語）三不退之一。謂菩薩既斷根本無明，一分中道之正念，永不退失也。


念天 (丁福保)

丁福保: 佛學大辭典

念天

  （術語）六天之一。小乘說念欲界天，大乘說念一切三界之天，是欲使念天之富樂。而修施戒等之善業也。智度論二十二曰：「聲聞法中說念欲界天，摩訶衍中說念一切三界天。行者未得道時，或心著人間五欲，以是故佛說念天。若能斷婬欲，則生上二界天中。若不能斷婬欲，生六欲天中。是中有妙細清淨五欲，佛雖不欲令人更生受五欲，有眾生不任入涅槃，為是眾生說念天。如國王子在高危處立，不可救護，欲自投地，王使人敷厚綿蓐，墮則不死，差而墮地。」


念如意足 (丁福保)

丁福保: 佛學大辭典

念如意足

  （術語）見四如意足條。


念死 (丁福保)

丁福保: 佛學大辭典

念死

  （術語）八念之一。人於一切時中常念其身必有死而不忘也。智度論二十二曰：「念死者有二種死：一者自死，二者他因緣死。是二種死，行者常念，是身若他不殺必當自死。（中略）是身一切時中皆有死，不待老。」


念佛 (丁福保)

丁福保: 佛學大辭典

念佛

  （術語）念佛有總別之分。就總言之，有三種，一稱名念佛，口稱佛名也。二觀想念佛，靜坐而觀念佛之相好功德也。三實相念佛，觀佛之法身非有非空中道實相之理也。此於往生要集配對定散有相無相，而為四種：一定業念佛，即上之觀想念佛也。二散業念佛，即上之稱名念佛也。三有相念佛，即上之定業念佛與散業念佛也。四無相念佛，即上之實相念佛也。以上所述。乃定散事（有相）、理（無相）之四者。此中有相念佛，即定散之二者，故言其體，則為定散與實相之三種。顧就總之念佛而論，念佛之言，雖通於定散事理，然淨土門所勸者，乃屬於散業之稱名，事之念佛也。其次就別言之，乃對於觀佛而別立念佛之言也。此時於觀佛之中，攝觀想與實相之二種念佛，因之稱名念佛，單名之曰念佛。如觀佛三昧，念佛三昧之對稱是也。念佛專取稱名者，乃淨土門一家之洪範，於念聲是一之釋而知之。今念佛之言，雖通於諸佛，而諸大乘之說，獨限於阿彌陀佛也。往生要集下末曰：「明尋常念相者，此有多種，大分為四：一定業，謂坐禪入定觀佛。二散業，謂行住坐臥，散心念佛。三有相業，謂或觀相好，或念名號，偏厭穢土，專求淨土。四無相業，謂雖稱念佛欣求淨土，而觀身土即畢竟空，如幻如夢，即體而空。雖空而有非有非空，通達此無二，真入第一義空，是名無相業。」觀無量壽經曰：「若念佛者，當知此人是人中分陀利華。」楞嚴經五曰：「我本因地以念佛心入無生忍。」起信論曰：「以專意念佛因緣，隨願得生他方佛土。」往生要集中本曰：「往生之業，念佛為本。」


念佛三昧 (丁福保)

丁福保: 佛學大辭典

念佛三昧

  （術語）有二種：一、一心觀佛之相好，或一心觀法身之實相（此二者即觀想念佛），或一心稱佛名（稱名念佛），修行法，謂之念佛三昧。是因行之念佛三昧也。二、為此三種之因行所成，如心入禪定，或佛身現前，或法身實相。謂之念佛三昧。是果成之念佛三昧也。因行之念佛三昧謂之「修」，果成之念佛三昧謂之「發得」。觀無量壽經曰：「於現身中得念佛三昧。」又曰：「見此事者，即見十方一切諸佛。以見諸佛，故名念佛三昧。」念佛三昧經七曰：「念佛三昧，則為總攝一切諸法，是故非聲聞緣覺二乘境界。」智度論七曰：「念佛三昧能除種種煩惱及先世罪。」[囗@又]如法華三昧，二十五三昧，彌陀三三昧為法會勤行式之名。


念佛回向 (丁福保)

丁福保: 佛學大辭典

念佛回向

  （術語）念佛之後所唱之回向文也。光明遍照，十方世界，念佛眾生，攝取不捨之十六字，為觀無量壽經之文。


念佛行者 (丁福保)

丁福保: 佛學大辭典

念佛行者

  （術語）修行念佛之人。唱六字名號之人。


念佛往生 (丁福保)

丁福保: 佛學大辭典

念佛往生

  （術語）由彌陀大悲願力之回向，信心發得，入於念佛三昧，一生造惡之凡夫身亦直往生於極樂也。或謂行口稱念佛，心念不亂，往生極樂。或謂以定善散善之回向而往生，皆以念佛為本，故概稱往生彌陀佛國者，曰念佛往生。


念佛往生願 (丁福保)

丁福保: 佛學大辭典

念佛往生願

  （術語）阿彌陀佛四十八願中之第十八，使念佛之眾生往生西方淨土之願也。無量壽經上曰：「設我得佛，十方眾生，至心信樂，欲生我國，乃至十念，若不生者，不取正覺，唯除五逆，誹謗正法。」


念佛念法念僧 (丁福保)

丁福保: 佛學大辭典

念佛念法念僧

  （術語）憶念佛法僧三寶之恩德也。


念佛者 (丁福保)

丁福保: 佛學大辭典

念佛者

  （術語）稱彌陀名號願淨土往生之人也。觀無量壽經曰：「若念佛者，當知此人是人中分陀利華。」


念佛門 (丁福保)

丁福保: 佛學大辭典

念佛門

  （術語）專念彌陀如來往生淨土之法門也。往生要集上本曰：「依念佛一門聊集經論要文。」同下本曰：「四十八願中，於念佛門，別發一願。」


念佛陀羅尼 (丁福保)

丁福保: 佛學大辭典

念佛陀羅尼

  （術語）念佛與陀羅尼也。念佛為南無阿彌陀佛。


念佛為本 (丁福保)

丁福保: 佛學大辭典

念佛為本

  （術語）往生極樂淨土之業因，以彌陀本願正定業之稱名念佛一行為根本也。


念佛為先 (丁福保)

丁福保: 佛學大辭典

念佛為先

  （術語）謂念佛為勝于一切餘行之淨土往生業因也。樂邦文類二曰：「功高易進，念佛為先。」選擇集曰：「往生之業，念佛為先。」


念佛為宗 (丁福保)

丁福保: 佛學大辭典

念佛為宗

  （術語）以念佛三昧為經之宗也。即彌陀教（弘願）之經宗是。


念佛迴向 (丁福保)

丁福保: 佛學大辭典

念佛迴向

  （術語）念佛者，迴向其功德於淨土，或迴向於死者也。亦謂念佛後所唱之迴向文。其文即觀無量壽經所載之「光明遍照十方世界。念佛眾生攝取不捨。」之文也。


念佛觀 (丁福保)

丁福保: 佛學大辭典

念佛觀

  （術語）五停心觀之一。惡業障多者，一心觀佛之相好而治之也。


念戒 (丁福保)

丁福保: 佛學大辭典

念戒

  （術語）六念之一。謂憶念戒行功德也。


念言 (丁福保)

丁福保: 佛學大辭典

念言

  （術語）心念口言也，又念中之言，心念中所作之言辭也。法華經信解品曰：「覆自念言：我若久住，或見逼迫。」


念定 (丁福保)

丁福保: 佛學大辭典

念定

  （術語）正念與正定也。維摩經佛國品曰：「念定總持。」註「肇曰：念正念，定正定。」


念念 (丁福保)

丁福保: 佛學大辭典

念念

  （術語）梵語剎那，譯曰念，剎那者，時之極少，凡物變化於極少時者，莫如心念，故剎那義翻為念。念念者，剎那剎那也。勝鬘寶窟中末曰：「外國剎那，此云念也。」探玄記十八曰：「剎那者，此云念頃。」維摩經方便品曰：「是身如電，念念不住。」無量義經曰：「諸法本來空寂，代謝不住，念念生滅。」寶積經九十六曰：「是身無量過患，微塵積集，生住異滅念念遷流。」又前後之心念，亦云念念。


念念相續 (丁福保)

丁福保: 佛學大辭典

念念相續

  （術語）行者所起之心念繫住一處而不散，後念繼前念，中間不雜餘念，即一向專念也。又世所謂口稱不絕也。楞伽經曰：「譬如心意於無量百千由旬之外憶先所見種種諸物，念念相續，疾詣於彼。」觀念法門曰：「念念相續，畢命為期者。十即十生，百即百生。」


念念無常 (丁福保)

丁福保: 佛學大辭典

念念無常

  （術語）二無常之一。一切有為之法，剎那剎那生滅而不停住，是曰念念無常。見智度論四十三。


念法 (丁福保)

丁福保: 佛學大辭典

念法

  （術語）六念之一。念佛法之勝利妙德也。


念持 (丁福保)

丁福保: 佛學大辭典

念持

  （術語）憶念受持也。八十華嚴經一曰：「皆勤念持一切諸佛所有名號。」智度論四十八曰：「念持智慧，在緣中不令散惱，故名念持。」


念施 (丁福保)

丁福保: 佛學大辭典

念施

  （術語）六念之一。憶持而不忘布施之功德也。


念食 (丁福保)

丁福保: 佛學大辭典

念食

  （術語）九食之一。修行之人憶念所得之善法而不忘，即得增長善根，資益慧命，猶如世間之食資益自身，是名念食。


念根 (丁福保)

丁福保: 佛學大辭典

念根

  （術語）五根之一。見根條。


念處 (丁福保)

丁福保: 佛學大辭典

念處

  （術語）念為能觀之智，處為所觀之境，以智觀察境曰念處。梵Smr!tyupastha^na。


念無失 (丁福保)

丁福保: 佛學大辭典

念無失

  （術語）十八不共法之一。見十八不共法條。


念無減 (丁福保)

丁福保: 佛學大辭典

念無減

  （術語）十八不共法之一。見十八不共法條。


念著 (丁福保)

丁福保: 佛學大辭典

念著

  （術語）念妄念之心境而執著也。占察經下曰：「但以眾生無明痴闇，熏習因緣，現妄境界，令生念著。」


念經 (丁福保)

丁福保: 佛學大辭典

念經

  （術語）思惟憶念經意也。傳燈錄五（法達章）曰：「六祖曰：汝今後，方可名念經僧。師從此領玄旨，亦不輟誦經。」


念僧 (丁福保)

丁福保: 佛學大辭典

念僧

  （術語）六念之一。念持僧之功德而不忘也。


念漏 (丁福保)

丁福保: 佛學大辭典

念漏

  （術語）妄念橫漏泄也。臨濟錄曰：「把捉念漏不令放起。」


念誦 (丁福保)

丁福保: 佛學大辭典

念誦

  （術語）梵語瞿醯。譯曰念誦。意念口誦佛名及經咒也。普賢觀行記曰：「在心曰念，發言曰誦，言由於心故曰念誦。」盂蘭盆經疏記上曰：「念誦即通佛名經咒。」演密鈔曰：「梵語瞿醯，此云念誦。」[囗@又]禪林之念誦，稱十佛名。每月三八日於僧堂有念誦式，又每日齋粥二時有念誦，皆稱十佛名。


念聲是一 (丁福保)

丁福保: 佛學大辭典

念聲是一

  （術語）無量壽經第十八願之文有乃至十念，善導之觀念法門及往生禮讚釋為下至十聲。選擇集上曰：「問曰：經云十念，釋云十聲。念聲之義如何？答曰：念聲是一，何以得知？觀經下品下生云：令聲不絕具足十念，稱南無阿彌陀佛，稱佛名故於念念中除八十億劫生死之罪。今依此文，聲即是念，念則是聲，其意明矣。加之，大集月藏經云：大念見大佛，小念見小佛。感師釋云：大念者大聲念佛，小念者小聲念佛。故知念即是唱也。」


念觀兩宗 (丁福保)

丁福保: 佛學大辭典

念觀兩宗

  （術語）謂觀無量壽經之經宗有觀佛為宗與念佛為宗之兩宗也。念佛為宗者，觀無量壽經之顯義，釋迦教之經宗也。觀佛為宗者，觀無量壽經之隱義，彌陀教之經宗也。此為善導之玄義分所說。


忿 (丁福保)

丁福保: 佛學大辭典

忿

  （術語）小煩惱地法之一。二十隨煩惱之一。心所名。向有情非情之心，令自心憤怒之精神作用也。


忿王 (丁福保)

丁福保: 佛學大辭典

忿王

  （術語）忿怒王也。


忿怒 (丁福保)

丁福保: 佛學大辭典

忿怒

  （術語）如不動尊現忿怒威猛相之尊體為忿怒。又謂之明王。凡諸佛菩薩皆有二輪身，一正法輪身，由所修之行願所報得之真實身也。二教令輪身，由大悲而現威猛之相，奉行大日教令之明王身也。希麟音義六曰：「案忿怒像，金剛頂瑜伽經云：諸佛菩薩，依二種輪現身有異。一者正法輪，現真實身，所修行願報得身故。二者教令輪，現忿怒身，由起大悲現威猛故也。」秘密瑜伽學習捷圖上曰：「其忿怒者猶如奴僕也，諸軌之中多稱明王，雖是奴僕奉行教敕即猶君王，故呼忿怒，亦名明王。」


忿怒王 (丁福保)

丁福保: 佛學大辭典

忿怒王

  （術語）忿怒明王也。


忿怒明王 (丁福保)

丁福保: 佛學大辭典

忿怒明王

  （術語）忿怒尊即明王也，如不動尊現奮怒之形相，教令法界，故稱之為明王。


忿怒眼 (丁福保)

丁福保: 佛學大辭典

忿怒眼

  （術語）瑜伽法中三種眼之一。明王忿怒威猛之眼目，以降伏煩惱者。諸部要目曰：「忿怒眼降伏心，殺害煩惱也。」


忿結 (丁福保)

丁福保: 佛學大辭典

忿結

  （術語）忿恨之心結而不解也。長阿含經十三曰：「喜惱他人，令生忿結。」菩薩本行經中曰：「人起瞋恚，忿結不解。」


怖畏施 (丁福保)

丁福保: 佛學大辭典

怖畏施

  （術語）八種施之一。見布施條。


性 (丁福保)

丁福保: 佛學大辭典

性

  （術語）體之義，因之義，不改之義也。唯識述記一本曰：「性者體也。」探玄記十八曰：「性是因義。」大乘義章一曰：「性釋有四義：一者種子因本之義，二體義名性，三不改名性，四性別為性。」智度論三十一曰：「性名自有，不待因緣。」傳心法要上曰：「凡夫取境，道人取心。心境雙忘，乃是真法。忘境猶易，忘心至難。人不敢忘心，恐落空無撈摸處。不知空本無空，唯一真法界耳。此靈覺性，無始已來與虛空同壽。未曾生，未曾滅。未曾有，未曾無。未曾穢，未曾淨。未曾喧，未曾寂。未曾少，未曾老。無方所，無內外。無數量，無形相，無色相，無音聲。不可覓，不可求，不可以智慧識，不可以言語取，不可以境物會，不可以功用到。諸佛菩薩與一切蠢動含靈同此大涅槃性，性即是心，心即是佛，佛即是法。一念離真，皆為妄想。」同下曰：「天真自性，本無迷悟。盡十方虛空界，元來是我一心體。」禪源諸詮三曰：「良由此宗（禪宗）所說本性，不但空寂，而自然常知，故應目為心也。」


性力 (丁福保)

丁福保: 佛學大辭典

性力

  （術語）十力之一。


性土 (丁福保)

丁福保: 佛學大辭典

性土

  （術語）法性土之略。


性分 (丁福保)

丁福保: 佛學大辭典

性分

  （術語）諸法差別之自性也。止觀五曰：「界名界別，亦名性分。」


性心 (丁福保)

丁福保: 佛學大辭典

性心

  （術語）性即圓明之真心。即自性清淨心是也。楞嚴經一曰：「性心失真，認物為己。輪迴是中，自取流轉。」[囗@又]禪宗往往以性心與心性顛倒通用。見心性條。


性火 (丁福保)

丁福保: 佛學大辭典

性火

  （術語）對事火之稱地水火風四大種和合之火云事火，火大之一種云性火。性火者，遍於一切之色法也。因明大疏二曰：「火有二種：一者性火，二者事火。」


性用別論 (丁福保)

丁福保: 佛學大辭典

性用別論

  （術語）四重出體之第四。見出體條附錄。


性地 (丁福保)

丁福保: 佛學大辭典

性地

  （術語）通教十地之一。見十地條。


性色 (丁福保)

丁福保: 佛學大辭典

性色

  （術語）又云真色。如來藏中之妙色也。性即是色，故云性色。台家所謂性具之色也。楞嚴經三曰：「如來藏中，性色真空，性空真色。」


性佛 (丁福保)

丁福保: 佛學大辭典

性佛

  （術語）法性佛也。三身中之法身也。顯密不同頌曰：「顯法身默然，密性佛說法。」辨惑指南三曰：「性佛者，六大法性佛之意。」密教以六大為法身故也。


性戒 (丁福保)

丁福保: 佛學大辭典

性戒

  （術語）二戒之一。如殺盜自性是戒，不待佛制故名性戒。


性我 (丁福保)

丁福保: 佛學大辭典

性我

  （術語）心性之大我也。去凡夫之妄我，則歸於如來之性我。


性具 (丁福保)

丁福保: 佛學大辭典

性具

  （術語）又曰體具，理具。謂本覺之性，具菩薩界以下九界之惡法及佛界之善法，總具十界三千之善惡諸法也。天台始發之，荊溪，四明，盛詳述之。他宗雖言性具善，然不言性具惡，台家獨談性具惡也。因之天台分之為別圓二教，以他宗之極說未盡性具，總謂之別教。觀音玄義記二曰：「九界望佛皆名為惡，此等諸惡，性本具不？答：只具一字，彌顯今宗。以性具善，他師亦知。具惡緣了（緣因了因有性善，亦具性惡。觀音玄義上詳說之），他皆莫測。」佛心印記曰：「是知今宗性具之功，功在性惡。」妙宗鈔上曰：「諸宗既不明性具十界，則無同斷同悟之義。」同下曰：「荊溪云：他宗不明修性，若以真如一理，名性隨緣差別為修，則荊溪出時甚有人說也。故知他宗同極，祇云性起，不云性具，深可思量。」是指華嚴宗也，然賢首之菩提心章曰：「隨舉一門亦具一切，隨舉一義亦具一切，隨舉一句亦具一切。然此具德門中，性具善惡。法性實德，法爾如是。」是分明有性具之說也（蕉窗漫筆上）。教行錄三教門雜問答曰：「問：一切大乘經論皆談一切眾生本性清淨，台宗明性具十界，六既是穢，如何合諸經論？答：十法界六穢四淨，台宗既云性具，即是性惡法門，安得不清淨乎？明此應具二義：一約情智說，二約迷悟分。情智者，猶言以情分別諸法皆邪，離情分別諸法，分別皆正。今圓人應用佛眼種智了達一念染情，體具十界，互融自在，則一切諸法，悉皆清淨，荊溪所謂知剎那染體悉淨者是也。二約迷悟分別，當知迷則十界淨穢俱染，悟則十界淨穢俱淨，台宗所明十界性惡法門悉皆清淨者，正約悟解邊說也。故荊溪曰：三千在理，同名無明，豈非迷故三千俱迷也，三千無改，無明即明，豈非悟故三千俱悟乎。然此二義猶是對修門說，若直約平等法界言之，則非修非性，非迷非悟，非淨非穢，一切眾生不勞造作，本性靈明，具足十界，不受諸垢。故經曰：五道清淨不受色，學此者有即成大道，豈非一切眾生法界本淨乎。」參照性惡條。


性命 (丁福保)

丁福保: 佛學大辭典

性命

  （術語）有情之性與命也。圓覺經曰：「諸世界一切種性，卵生胎生濕生化生，皆因婬欲而正性命。」


性宗 (丁福保)

丁福保: 佛學大辭典

性宗

  （術語）相性二宗之一，又空性二宗之一。見二宗條。


性念處 (丁福保)

丁福保: 佛學大辭典

性念處

  （術語）三種四念處之一。見四念處條。


性空 (丁福保)

丁福保: 佛學大辭典

性空

  （術語）十八空之一。見空條。


性空教 (丁福保)

丁福保: 佛學大辭典

性空教

  （術語）南山三教之一。小乘教也。見三教條。


性空觀 (丁福保)

丁福保: 佛學大辭典

性空觀

  （術語）南山三觀之一。小乘之觀法，觀因緣生之法其性空也。見三觀條。


性相 (丁福保)

丁福保: 佛學大辭典

性相

  （術語）性者法之自體，在內不可改易也。相者相貌，現於外可分別也。有為無為相對，則無為法為性，有為法為相。而有為無為皆有性相，自體云性，可識云相。智度論三十一曰：「性言其體，相言可識。」法華經方便品曰：「如是相，如是性。」涅槃經二曰：「汝今當觀諸行性相。」


性相八識相異 (丁福保)

丁福保: 佛學大辭典

性相八識相異

  （術語）是在如來藏（即真如）為識體與否。相宗之八識，唯於有為法上立之，性宗入無為之真如於識中。如大乘義章，問曰：前六識，有所了別，故可名識，後阿陀那阿梨耶二識，云何名識？答了別有三：一，事相之了別，前六識也。二，妄相之了別，阿陀那識也。三，真實自體之了別，阿梨耶識是也。


性相學 (丁福保)

丁福保: 佛學大辭典

性相學

  （術語）性者諸法之自體，相為其相貌義理也。又名法相。俱舍成實等明小乘之性相，瑜伽唯識等說大乘之性相，因之學習此等之諸論曰性相學。一名法相學。瑜伽釋曰：「問答決擇諸法性相，故名為論。」婆沙論一曰：「阿毘達磨性相所顯。」


性重戒 (丁福保)

丁福保: 佛學大辭典

性重戒

  （術語）二種戒之一。


性根 (丁福保)

丁福保: 佛學大辭典

性根

  （術語）猶言根性。謂人心地之本原也。李紳石經堂記曰：「如來以萬門萬行普示群生，隨其性根，用假方便。」


性起 (丁福保)

丁福保: 佛學大辭典

性起

  （術語）對緣起之稱。緣起者真妄和合而起之諸法，故有染淨之差別，是乃因位之如來藏。性起者唯真如法性自起而為諸法，故唯有淨法，是乃果海之法身。性起與性具云何分別？答：性起為華嚴之極談，性具為天台之圓談。華嚴宗不言性具，雖談真如法性之理，性起萬法，然不言彼理性之內具諸法也。指要鈔下曰：「他宗極圓，祇云性起，不云性具，深可思量。又不談性具百界，但論變造諸法，何名無作耶？」


性唯識 (丁福保)

丁福保: 佛學大辭典

性唯識

  （術語）對生滅變化下八識之相唯識，稱常住無相之真如曰性唯識。[囗@又]五重唯識之第五遣相證性識也。參照唯識條。


性得 (丁福保)

丁福保: 佛學大辭典

性得

  （術語）與生得同。謂不由學問經驗而於本性上具備者。


性欲 (丁福保)

丁福保: 佛學大辭典

性欲

  （術語）過去之習性云性，現在之樂欲云欲。無量義經曰：「知諸眾生性欲不同，性欲不同，種種說法。」法華經方便品曰：「我以智慧力，知眾生性欲，方便說諸法。」大日經疏一曰：「性欲者，欲名信喜好樂。如孫陀羅難陀好五欲，提婆達多好名聞，乃至諸得道人亦各有所好。性名積習，習欲為性。」


性淨解脫 (丁福保)

丁福保: 佛學大辭典

性淨解脫

  （術語）二解脫之一。


性惡 (丁福保)

丁福保: 佛學大辭典

性惡

  （術語）對修惡之稱。依關係而起之惡謂之修惡，本來真如理性所具之惡，謂之性惡。性具善，亦具惡，此性惡之義，天台一宗之極說，他宗未談之法門也。天台於觀音玄義發之，荊溪於止觀輔行五提出此說，後至四明，對於華嚴宗及山外之異義，盛擴張此義。真如純真無妄，不具惡，依無明之妄緣而背性起惡者，大乘諸家之通談也。華嚴宗圓教之極說亦然。然台家貶之為別教所談而不取，謂修惡之性即為性惡，性具善亦具惡云。修善即性善，他宗猶言之，修惡即性惡，獨為台宗之極談。性善不斷，性惡亦不斷也。問：性具善惡皆不斷，則闡提與佛有何相違？答：闡提斷盡修善，但住性善。佛斷修惡，但有性惡。問：闡提不斷性善為使修善起，佛不斷性惡亦使修惡起耶？答：闡提不達性善，以不達故為善所染縛，修善自生起而對治惡，佛達性惡故，於惡自自在，不為惡所染縛，則修惡不得起，故佛永無修惡。但以自在故，為化度眾生終日用之，猶如名醫之於毒藥二法也。故迷悟之別，非在斷不斷而在達不達也。天台觀經疏曰：「理者法界無礙，無染而染，即理性毒也。」法華玄義五曰：「破無明理惡，說內教位。」觀音玄義上曰：「問：緣了既有性德善，亦有性德惡不？答：具。問：闡提與佛斷何等善惡？答：闡提斷修善盡，但性善住。佛斷修惡盡，但性惡在。問：性德善惡何不可斷？答：性之善惡但是善惡之法門，性不可改。歷三世無誰能壞，復不可斷壞。譬如魔雖燒經，何能令性善法門盡？縱令佛燒惡譜，亦不能令惡法門盡。如秦燒典坑儒，豈能令善惡斷盡耶？問：闡提不斷性善，還能令修善起。佛不斷性惡，還令修惡起耶？答：闡提既不達性善，以不達故，還為善所染。修善得起，廣治諸惡。佛雖不斷性惡而能達於惡，以達惡故，於惡自在，故不為惡所染。修惡不得起，故佛永無復惡，以自在故，廣用諸惡法門化度眾生。終日用之，終日不染。不染故不起，那得以闡提為例佛耶？若闡提能達此善惡，則不復名一闡提也。」止觀輔行五曰：「如來不斷性惡，闡提不斷性善。點此一意，眾滯自消。」觀音疏記一曰：「修惡全體是性惡故。十二因緣及以五陰，一一如空，常住周遍。」止觀義例上曰：「性惡若斷，普現色身，從何處而立？」參照性具條。[囗@又]對遮惡而立邪。如比丘之伐草木懇土地，以佛之遮止而為惡事，謂之遮惡，如殺盜為本性惡事，謂之性惡。


性善 (丁福保)

丁福保: 佛學大辭典

性善

  （術語）對修善或事善之稱。天台所說，謂法性所具之善也。性具之佛界是。見性惡項。


性罪 (丁福保)

丁福保: 佛學大辭典

性罪

  （術語）二罪之一。如殺盜等之諸惡不待佛制而自性是惡也。犯之必有罪報。


性境 (丁福保)

丁福保: 佛學大辭典

性境

  （術語）三類境之一。


性種性 (丁福保)

丁福保: 佛學大辭典

性種性

  （術語）二種性，或五種性，六種性之一。見種性條。


性德 (丁福保)

丁福保: 佛學大辭典

性德

  （術語）對修德之稱。言一切萬物本性之上各有善惡迷悟之性能也。


性遮 (丁福保)

丁福保: 佛學大辭典

性遮

  （術語）性罪與遮罪也。又性戒與遮戒也。


性橫修縱 (丁福保)

丁福保: 佛學大辭典

性橫修縱

  （術語）台家所說法報應之三如來，正了緣之三佛性，行智理之三法，法般解之三德等，在圓教為不縱不橫，在別教為縱橫差別，約之於性修因果二門，而謂之性橫修縱，因縱果橫。性橫修縱者，就三德明之，則此三齊為性德，般若解脫之二德不更為智斷之修用，三法自立，互不相融，如三帝王之鼎立，故謂之為橫。而其修成時，更起緣因了因之功以相資助，故先法身，次般若，後解脫，次第顯發。謂之為修縱。因縱果橫者，在因而行時，行智理次第資發，故謂之為因縱。如前之修縱。至果則性德三身一時顯發，故謂之果橫。如前之性橫。蓋橫者以別異之義而名，縱者以次第之義而名也。文句九曰：「若但性德三如來是橫，修德三如來是縱。」同記曰：「別教雖有性德之語，三皆在性而不互融，故成別義。若三在修前後而得，道理成縱。」光明記一曰：「行智理三，次第資發，修時縱也。法報應三，果中齊顯，證時橫也。」如斯在別教非橫即縱者，以不知三德修性之關係故也。在圓教為不縱不橫。蓋三德俱為性具者圓教之意以為般若解脫雖在於性而有修用之功，何則？九界之惑業，為性惡之德，惑業之性，即般若解脫之性德，故由迷言之，雖為惑業，由解言之，即為緣了。可以知圓教之二德雖在於性，而有修用之功矣。故此三德本來有性修之關係，一性如帝王，二修如二臣，一性具二修，即成不橫之義也。然別教以為九界迷妄之惑業，性雖於理不離，而相與理別，三性共為此惑業所覆，橫凝在性，不為二德二修之用，故三德各別，成性橫之義也。又圓教雖言般若解脫即緣了之二修為修德，然非如別教在理性之外，乃為性所具之本有之德，故即於是性。如此二修即於一性故成不縱之義。別教於惑業之外，別修成了緣之德，則必為前後，故成修縱之義也。妙宗鈔二曰：「三雖性具，緣了是修。二雖是修，非適今有。二若非修，三法則橫。二若非性，三法則縱。」


性識 (丁福保)

丁福保: 佛學大辭典

性識

  （術語）眾生之根性心識也。歸敬儀中曰：「群生性識深淺利鈍。」


性覺 (丁福保)

丁福保: 佛學大辭典

性覺

  （術語）真如之體，不由於他體自覺，體自明，故云性覺。楞嚴經四曰：「性覺妙明。」


怛他揭多 (丁福保)

丁福保: 佛學大辭典

怛他揭多

  （術語）譯曰如來。見多陀阿伽度條。


怛他揭多[口*栗]旨 (丁福保)

丁福保: 佛學大辭典

怛他揭多[口*栗]旨

  （術語）譯曰如來光。見演密鈔八。


怛他蘗多 (丁福保)

丁福保: 佛學大辭典

怛他蘗多

  （術語）譯曰如來。見多陀阿伽度條。


怛哩支伐離迦 (丁福保)

丁福保: 佛學大辭典

怛哩支伐離迦

  （術語）Tlici^vara，譯曰但三衣。十二頭陀行之一。見飾宗記五本。


怛麼 (丁福保)

丁福保: 佛學大辭典

怛麼

  （術語）A^tman，譯曰我。吽字義曰：「梵云怛麼，此翻為我。我有二種：一人我，二法我。」


怛薩阿竭 (丁福保)

丁福保: 佛學大辭典

怛薩阿竭

  （術語）如來之梵語。見多陀阿伽度條。


怛薩阿竭阿羅訶三耶三佛 (丁福保)

丁福保: 佛學大辭典

怛薩阿竭阿羅訶三耶三佛

  （術語）Tatha^gata　Arhan　Samyaksam%buddha，怛薩阿竭為如來。阿羅訶為應供。三耶三佛為正遍知。佛十號中之三號。玄應音義三曰：「怛薩阿竭阿羅訶三耶三佛，大品經作多陀阿伽度阿羅訶三藐三佛陀，同一名也，此則十號中三號也。但猶梵音輕重耳，多陀阿伽度，此云如來。阿羅訶，此云應供。三藐三佛陀，此云正遍知也。」見十號條。


怛羅夜耶 (丁福保)

丁福保: 佛學大辭典

怛羅夜耶

  （術語）Traya^ya，譯曰三。囉怛那怛羅夜耶Ratnatraya^ya者三寶也，與格。仁王良賁疏下曰：「怛羅夜耶，此云三。」


怛闥阿竭 (丁福保)

丁福保: 佛學大辭典

怛闥阿竭

  （術語）譯曰如來。見多陀阿伽度條。


房舍犍度 (丁福保)

丁福保: 佛學大辭典

房舍犍度

  （術語）四分律所說。二十犍度之一。明諸資具中，關於房舍之種種作法章篇也。


所化 (丁福保)

丁福保: 佛學大辭典

所化

  （術語）施教化者曰化主或能化，受教化者云所化。維摩經佛國品曰：「菩薩隨所化眾生而取佛土。」


所引支 (丁福保)

丁福保: 佛學大辭典

所引支

  （術語）為十二支中無明行二能引支引起之識，名色，六處，觸，受之五支也。


所引生果 (丁福保)

丁福保: 佛學大辭典

所引生果

  （術語）由十二支中牽引生超起二因引生之生與老死也。


所立不遣 (丁福保)

丁福保: 佛學大辭典

所立不遣

  （術語）因明喻法之過也。如立無常之宗，舉極微之異喻。是不遮遣所立之宗，故云所立不遣。見因明大疏七。


所立法不成 (丁福保)

丁福保: 佛學大辭典

所立法不成

  （術語）因明喻法之過也。如立無常之宗舉虛空之同喻。是所立之宗法不成，故曰所立法不成。見因明大疏七。


所有 (丁福保)

丁福保: 佛學大辭典

所有

  （術語）謂身有有生死果報之所也。無量壽經曰：「亦無所作，亦無所有。」慧遠疏曰：「亦無所有，無果可有。」


所作 (丁福保)

丁福保: 佛學大辭典

所作

  （術語）身口意之三業為能作，其發動造作云所作。無量壽經上曰：「亦無所作，亦無所有。」慧遠疏曰：「亦無所作無因可作，亦無所有無果可有。」


所作相似過類 (丁福保)

丁福保: 佛學大辭典

所作相似過類

  （術語）十四過之一。不知因與宗同喻貫通時事件之總該合說，而視宗與同喻個個分離，攻擊因之不成立之過也。


所別 (丁福保)

丁福保: 佛學大辭典

所別

  （術語）因明之宗支，如言聲無常，以聲之體為有法，一云前陳，亦云所別，以無常之義為法。一名後陳，亦云能別。


所別不極成 (丁福保)

丁福保: 佛學大辭典

所別不極成

  （術語）因明宗法九過之一。如數論外道對佛弟子立我是可思，其所別之我，非我佛弟子之所許，故云所別不極成。所別能別皆為自他共許所用之語也。見因明大疏四。


所求菩薩發心 (丁福保)

丁福保: 佛學大辭典

所求菩薩發心

  （術語）見三種發心條。


所依不成 (丁福保)

丁福保: 佛學大辭典

所依不成

  （術語）因明四不成之第四。謂因所依之宗有法不成就也。例如對經部之無空論者，而勝論師謂虛空實有，德所依故。見因明大疏五。


所知依 (丁福保)

丁福保: 佛學大辭典

所知依

  （術語）阿賴耶識之別名。唯識論三曰：「或名所知依，能為染淨。所知諸法，為依止故。」述記三末曰：「攝論第一所知依品是，此所知依，阿賴耶識之別名。」

所知依

  （術語）阿賴耶識之異名也。因彼識為偏依圓三性所知法之所依故也。唯識述記三末曰：「所知者，三性與彼為依，名所知依。即攝論第一所知依品是，此所知依阿賴耶識之別名也。」


所知障 (丁福保)

丁福保: 佛學大辭典

所知障

  （術語）二障之一。


所被之機 (丁福保)

丁福保: 佛學大辭典

所被之機

  （術語）可被教化之機根也。


所量 (丁福保)

丁福保: 佛學大辭典

所量

  （術語）三量之一。心所量度分別之對境也。


所須嚴淨願 (丁福保)

丁福保: 佛學大辭典

所須嚴淨願

  （術語）法藏比丘四十八願中之第二十七願。見四十八願條。


所詮 (丁福保)

丁福保: 佛學大辭典

所詮

  （術語）詮者顯也。依經文而顯義理，故經文云能詮，義理云所詮。四教儀一曰：「教是能詮，理是所詮。」義林章一本曰：「所說法者，所詮義也。名句字者，能詮文也。」


所遍計 (丁福保)

丁福保: 佛學大辭典

所遍計

  （術語）遍計所執性之法，遍計於我法之遍計心，故云所遍計。


所緣 (丁福保)

丁福保: 佛學大辭典

所緣

  （術語）稱心識曰能緣，心識之所對云所緣。緣者攀緣之義也。俱舍光記二曰：「緣謂攀緣，心心所法名能緣，境是所緣。有彼所緣故名有所緣，心心所法其性羸劣，執境方起，猶如羸人非杖不行。」


所緣有對 (丁福保)

丁福保: 佛學大辭典

所緣有對

  （術語）三有對之一。見有對條。


所緣緣 (丁福保)

丁福保: 佛學大辭典

所緣緣

  （術語）四緣之一。見四緣條。


所緣縛 (丁福保)

丁福保: 佛學大辭典

所緣縛

  （術語）二縛之一。謂縛於所緣之境也。


所緣斷 (丁福保)

丁福保: 佛學大辭典

所緣斷

  （術語）斷惑四因之一。


所藏 (丁福保)

丁福保: 佛學大辭典

所藏

  （術語）阿賴耶三藏之一。見阿賴耶條。


所變 (丁福保)

丁福保: 佛學大辭典

所變

  （術語）由實體所變化者。


所變無記 (丁福保)

丁福保: 佛學大辭典

所變無記

  （術語）四無記之一。


拂跡入玄 (丁福保)

丁福保: 佛學大辭典

拂跡入玄

  （術語）又作發跡入源。圓覺經曰：「是故我說身心幻垢，對離幻垢說名菩薩，垢盡對除，即無對垢及說名者。」圭峰之圓覺略疏上科此文，謂為拂跡入玄。同鈔四之一釋之曰：「拂跡入玄者，為欲入生佛平等稱性圓滿究竟之法，故宜拂前垢淨迷悟始終分限之跡也。」是指於法見執垢離垢等差，於人立眾生菩薩等別之，因分可說教門謂之跡，指染淨不二，生佛平等之一真法界謂之玄。此乃果分不分不可說之妙境，故名為玄也。佛今為使入此玄拂彼之跡，謂之拂跡。其要在去幻垢。佛之有教跡，為眾生之有幻垢故也。眾生之幻垢既去，即得拂跡，而入於玄。然觀經玄義分記三轉用此語曰：「果位難思，發跡入源。」發有拂之義，源有玄之義，故與拂跡入玄之語同也。但其意，指釋迦要門施化利生之一切法為跡，指彌陀別意弘願他力之法為本，捨要門之教跡，而歸入於彌陀之弘願，謂之發跡入源。


招提 (丁福保)

丁福保: 佛學大辭典

招提

  （術語）具名拓鬥提舍，梵音Caturdes/a，譯曰四方。謂四方之僧為招提僧，四方僧之施物為招提僧物，四方僧之住處為招提僧坊。魏太武造伽藍，以招提名之，招提二字，遂為寺院之異名。增一阿含經十四曰：「毘沙鬼白世尊曰：我今以此山谷施招提僧，唯願世尊為之受之。」悲華經八曰：「比丘比丘尼無慚無愧，或斷招提僧物，斷現前衣服飲食臥具醫藥。」玄應音義十六曰：「招提，譯云四方也。招，此言四。提，此言方。謂四方僧也。一云：招提者訛也，正言拓鬥提奢，此云四方。譯人去鬥去奢。拓，經誤作招。以拓招相似，遂有斯誤也。」涅槃經十一曰：「招提僧坊。」慧琳音義二十六曰：「招提僧坊，此云四方僧坊也。」名義集七曰：「後魏太武始光元年造伽藍，創立招提之名。」比丘尼鈔中上曰：「拓鬥提奢，隋云四方。但是僧處，舊拓提者訛略也。昔人去鬥除奢，拓復誤作招。以拓招兩字，形濫相似，致久來誤矣。」


披袒 (丁福保)

丁福保: 佛學大辭典

披袒

  （術語）披者，掛袈裟通覆兩肩也，所謂通肩是。袒者，偏袒右肩也。釋氏要覽上曰：「舍利弗問經云：於何時披袒？佛言：隨供養時應偏袒，以便作事故。作福田時應著兩肩，現福田相故。」（記云：隨供養者，如見佛禮佛同評三師入眾等時也。作福田者，謂計齋坐禪誦經入聚落樹下坐時。使人見福田端嚴。若對佛者通被者五百生墮鐵甲地獄）。


拔底耶 (丁福保)

丁福保: 佛學大辭典

拔底耶

  （術語）Upa^dhyaya，正音鄔波[馬*太]耶。譯曰親教師。常云和尚是也。秘藏記本曰：「天竺呼有智僧為人師者，為拔底耶。拔底耶者，親教義也。」


拔苦與樂 (丁福保)

丁福保: 佛學大辭典

拔苦與樂

  （術語）拔苦為悲之德，與樂為慈之德。智度論二十七曰：「大慈與一切眾生樂，大悲拔一切眾生苦。」


拔業因種心 (丁福保)

丁福保: 佛學大辭典

拔業因種心

  （術語）真言宗所立十住心之第五，緣覺之住心也。業者善惡之二業，因者十二因緣，種有無明，無明為一切煩惱之根本，故云種，即拔除惑（無明），業（業），苦（十二因緣）之三法而入涅槃也。


拈古 (丁福保)

丁福保: 佛學大辭典

拈古

  （術語）拈起古則批評也。碧巖第一則頌評曰：「大凡頌古，只是繞路說禪，拈古大綱，據疑結案而已。」


拈提 (丁福保)

丁福保: 佛學大辭典

拈提

  （術語）禪林說法，於其結末拈起古則而終法座，謂之拈提結座，即拈提古則之略也。


拈槌 (丁福保)

丁福保: 佛學大辭典

拈槌

  （術語）拈起槌也。


拈語 (丁福保)

丁福保: 佛學大辭典

拈語

  （術語）禪門宗匠，拈起示人之語也。如古則，公案，機緣等是也。


拙度 (丁福保)

丁福保: 佛學大辭典

拙度

  （術語）濟度法之拙者。對巧度而言，以名小乘之觀法也。止觀三曰：「此止觀雖出生死而是拙度，滅色入空。」同三曰：「尚不得拙度道果，何有後三番三寶四諦四沙門果？」


抱徒憨 (丁福保)

丁福保: 佛學大辭典

抱徒憨

  （術語）Bauddha，譯曰事佛者。唯識述記一末曰：「言佛陀，是覺者。若言抱徒憨，是事佛者。」


拘睒彌犍度 (丁福保)

丁福保: 佛學大辭典

拘睒彌犍度

  （術語）十誦律作「俱舍彌法。」四分律作「拘睒彌犍度。」此國比丘有鬥諍時，如法制止之。其法詳於此品中。犍度譯言品或聚。巴Kosambi-khandhaka。


放下 (丁福保)

丁福保: 佛學大辭典

放下

  （術語）放手而置於下也。又云放下著。著字，無意味，語助辭也。五燈會元世尊章曰：「黑氏梵志，擎合歡梧桐華供養世尊。佛召梵志，志應諾，佛言放下著。」同嚴陽尊者章曰：「初參趙州。問：一物不將來時如何？州曰：放下著。師曰：既是一物不將來，放下個甚麼？州曰：放不下擔取去。師於言下大悟。」


放光三昧 (丁福保)

丁福保: 佛學大辭典

放光三昧

  （術語）百八三昧之一。放種種色光之三昧也。智度論四十七曰：「放光三昧者，常修火一切入故，生神通力。隨意放種種色光，隨眾生所樂。若熱若冷，若不熱不冷。」


放光動地 (丁福保)

丁福保: 佛學大辭典

放光動地

  （術語）佛說深經之前放光明震動大地也。是為大乘之通相。法華六瑞中之二瑞。


放光瑞 (丁福保)

丁福保: 佛學大辭典

放光瑞

  （術語）法佛六瑞之一。佛將說法華，先放毫光，照此土及東方萬八千世界。序品曰：「佛放眉間白毫相光，遍照東方萬八千世界。」


放逸 (丁福保)

丁福保: 佛學大辭典

放逸

  （術語）唯識論二十隨煩惱之一。不守規矩也。大乘義章二曰：「離善方便名放逸。」


於諦 (丁福保)

丁福保: 佛學大辭典

於諦

  （術語）三論宗之語。於者所依之義。佛之說法為教諦，所依之二諦為於諦。是依中論諸佛依此二諦說法之文而立。二諦義上曰：「論云：諸法性空，世間顛倒，思有為世諦。諸賢聖真知顛倒性空，為第一義諦。諸佛依此二諦說法，（中略）今正此一句，明依二諦說法，所依是於諦，說法是教諦也。」


昔圓 (丁福保)

丁福保: 佛學大辭典

昔圓

  （術語）對今圓之稱。法華之純一獨妙圓教為今圓，爾前兼但對待之圓教為昔圓。台教之判，其圓用今昔雖別，而圓體則今昔一也。


易行 (丁福保)

丁福保: 佛學大辭典

易行

  （術語）對於難行之語。平易之行法。又易行之道。謂念佛之法也。是龍樹菩薩之說。十住毘婆娑論易行品曰：「以信方便易行，疾至阿惟越致地。」無量壽經下曰：「易往而無人。」


易行道 (丁福保)

丁福保: 佛學大辭典

易行道

  （術語）至易悟之地之路，故曰道。易行品曰：「有易行道，疾得至阿惟越致地方便者，願為說之。」教行信證六本曰：「於安養淨剎，入聖證果，名淨土門，云易行道。」


易往 (丁福保)

丁福保: 佛學大辭典

易往

  （術語）與易行同。往生淨土易者。


易往易行 (丁福保)

丁福保: 佛學大辭典

易往易行

  （術語）往生易與修行易之意，他力念佛之宗旨也。


明 (丁福保)

丁福保: 佛學大辭典

明

  （術語）智慧之別名。佛地論一曰：「有義明者以慧為性，慧能破闇故說為明。有義無礙善根為性，翻無明故。」大乘義章十四曰：「知法顯了故名為明。」[囗@又]真言之別名。真言能破煩惱之闇，故云明。又由口說云真言，由身現云明。又佛放光明於光中說故云明。演密鈔一曰：「明者明咒，真言之別稱，梵語尾[仁-二+爾]也，此譯云明。破闇為義，梵語漫怛羅，此云真言，或名神咒。謂此真言能破眾生煩惱闇障，義翻為明，咒即明故。」大日經疏十二曰：「破除一切無明煩惱之闇故，名之為明。然明及真言義有差別，若心口出者名真言，從一切身分任運生者，名之為明也。」秘藏記本曰：「陀羅尼者，佛放光光之中所說也，是故陀羅尼與明其義不異。」


明了 (丁福保)

丁福保: 佛學大辭典

明了

  （術語）完全明知其事理也。法華經法師功德品曰：「菩薩於淨身皆見世所有，唯獨自明了，餘人所不見。」無量壽經下曰：「如來智慧海，深廣無涯底。二乘非所測，唯佛獨明了。」


明了願 (丁福保)

丁福保: 佛學大辭典

明了願

  （術語）謂彌陀之本願非虛設，賴其救濟無間斷，確實明了也。


明心 (丁福保)

丁福保: 佛學大辭典

明心

  （術語）正明之心也。楞嚴經一曰：「唯願如來哀愍窮路，發妙明心，開吾道眼。」


明王 (丁福保)

丁福保: 佛學大辭典

明王

  （術語）稱教令輪身。受大日覺王教令現忿怒身降伏諸惡魔之諸尊稱為明王，如不動明王，大威德明王是也。明者光明之義，以智慧而名，有以智力摧破一切魔障之威德，故云明王，是通於諸教令輪身忿怒尊之稱也。但常說之明王，多指不動明王而言，總即別名也。真偽雜記十三曰：「明者光明義，即象智慧。所謂忿怒身，以智慧力摧破煩惱業障之主，故云明王。」瑜伽學習捷圖上曰：「其忿怒者猶奴僕也。諸軌之中多稱明王，雖是奴僕。奉行教敕即猶君王，故呼忿怒亦名明王。」聖無動經曰：「假使三千界大力諸夜叉，明王降伏，盡令入解脫道。」又陀羅尼謂之明王，約於女聲而云明妃，約於男聲而云明王。


明地 (丁福保)

丁福保: 佛學大辭典

明地

  （術語）十地第三發光地之異名。極淨明之智生，故名明地。見十地條。


明妃 (丁福保)

丁福保: 佛學大辭典

明妃

  （術語）陀羅尼之別稱也。陀羅尼有能破煩惱之闇之德，故云明，能增長一切之功德，故云妃。亦單稱云明。大日經疏九曰：「明是大慧光明義，妃者梵云囉逝。即是王字作女聲呼之，故傳度者義說為妃。妃是三昧義，所謂大悲胎藏三昧也。」同十二曰：「若心口出者名真言，從一切身分任運生者名之為明也。由增長義故，女聲呼之。（中略）妃者如世女人能生男女令種胤不絕，此明能生一切如來所有功德故，義云妃也。」演密鈔八曰：「由增長義故，女聲呼之者。謂此明妃能生長行者功德法，故女聲呼之。梵云尼[仁-二+爾]也，此是男聲。梵云尼[仁-二+爾]即是女聲，俱譯曰明。由隨增長義故，加以妃言也。」見明條。[囗@又]於曼荼羅各部配耦部主之女尊名明妃。諸部要目曰：「三種明妃：佛部，無能勝菩薩以為明妃。蓮華部，多羅菩薩以為明妃。金剛部，金剛孫那利菩薩以為明妃。」


明行足 (丁福保)

丁福保: 佛學大辭典

明行足

  （術語）佛十號之一。梵名婢侈遮羅那三般那Vidya^-caran!a-sam%panna。依涅槃經之說，明者，阿耨多羅三藐三菩提也，行足者，腳足之義，指戒定慧言。佛依戒定慧之腳足而得阿耨多羅三藐三菩提，故名明行足。又依智度論之說，明者宿命，天眼，漏盡之三明也，行者身口意之三業也，足者滿足之義。三明者，滿足身口意之三業，故名明行足。涅槃經十八曰：「明者，名得無量善果，行名腳足。善果者，名阿耨多羅三藐三菩提。腳足者，名為戒慧。乘戒慧足得阿耨多羅三藐三菩提，是故名明行足也。」智度論二曰：「婢侈遮羅那三般那，秦言明行足。云何名明行足？宿命，天眼，漏盡，名為三明。（中略）行名身口意業，唯佛身口意具足。餘皆有失，是故名明行足。」


明利 (丁福保)

丁福保: 佛學大辭典

明利

  （術語）聰明銳利也。無量壽經下曰：「神通無礙，諸根明利。」


明法 (丁福保)

丁福保: 佛學大辭典

明法

  （術語）明者真言之異名。大日經六曰：「阿字第一句，明法普周遍。」義釋十四曰：「明者即真言之別名也，明法普遍字輪。周遍者，謂從一字亦無量字生，無量明周匝圍繞如前所說字輪也。」


明度 (丁福保)

丁福保: 佛學大辭典

明度

  （術語）般若波羅蜜之古譯，般若譯曰明，波羅蜜譯曰度。


明度無極 (丁福保)

丁福保: 佛學大辭典

明度無極

  （術語）般若波羅蜜之古譯。般若譯曰明，波羅蜜譯曰度，又曰度無極，新譯般若曰慧，譯波羅蜜曰到彼岸。無極彼岸者，皆涅槃而名，渡生死海到達涅槃之無極，謂之度無極。一云到彼岸。


明津 (丁福保)

丁福保: 佛學大辭典

明津

  （術語）正明之津路也。釋門歸敬儀中曰：「聖道之明津。」


明冥 (丁福保)

丁福保: 佛學大辭典

明冥

  （術語）明者神明，冥者冥官也。又如龍畜為可見之眾類，謂之明。如閻魔王，諸天鬼神為不可見之眾類，謂之冥。性靈集九曰：「一切業道明冥。」


明神 (丁福保)

丁福保: 佛學大辭典

明神

  （術語）智慧照了曰明，威德不測云神。乃諸天鬼神之德稱也。


明得 (丁福保)

丁福保: 佛學大辭典

明得

  （術語）明得定也。唯識樞要上本曰：「位居明得，道鄰極喜。」


明得定 (丁福保)

丁福保: 佛學大辭典

明得定

  （術語）於菩薩四加行中煖位所得之禪定也。明為無漏之慧，為初得無漏慧前相之禪定，故名明得定。唯識論九曰：「依明得定發下尋思觀，無所取立為煖位。（中略）初獲慧日前行相，故立明得名。」唯識述記九末曰：「明者無漏慧，初得無漏慧之明相，故名明得。明得之定，名明得定。」


明得薩埵 (丁福保)

丁福保: 佛學大辭典

明得薩埵

  （術語）四善根位中煖位之聖者也。此位之聖者得明得定，故有此名。


明脫 (丁福保)

丁福保: 佛學大辭典

明脫

  （術語）離愚痴云明，離貪愛云脫。維摩經弟子品曰：「不滅痴愛，起於明脫。」註「肇曰：痴滅而明，愛解而脫。生曰：不復為痴所覆為明，不復為愛所縛為脫。」


明處 (丁福保)

丁福保: 佛學大辭典

明處

  （術語）學習而生智慧之處也。有五種，謂之五明處，又單云五明。地持經三曰：「明處有五種：一者內明處，二者因明處，三者聲明處，四者醫方明處，五者工業明處。」勝鬘寶窟中本曰：「明處者五明也，此五者生明智處，故言明處。」


明道 (丁福保)

丁福保: 佛學大辭典

明道

  （術語）明者真言之別名也。真言之道法云明道。八大童子儀軌曰：「爰有三藏不空，能達明道。」


明達 (丁福保)

丁福保: 佛學大辭典

明達

  （術語）明者三明，達者三達。在阿羅漢云三明，在佛云三達，明者明了之義。達者通達之義。無量壽經下曰：「智慧明達。」


明慧 (丁福保)

丁福保: 佛學大辭典

明慧

  （術語）三明與三慧也。無量壽經下曰：「得深禪定諸通明慧。」同慧遠疏曰：「明謂三明，慧謂三慧。」


明靜 (丁福保)

丁福保: 佛學大辭典

明靜

  （術語）謂智慧明禪定靜也。止觀一曰：「止觀明靜，前代未聞。」輔行曰：「止體靜，觀體明也。」


昏住 (丁福保)

丁福保: 佛學大辭典

昏住

  （術語）見空心靜坐條。


昏識 (丁福保)

丁福保: 佛學大辭典

昏識

  （術語）昏昧之心識，指凡夫之無知而言。萬善同歸集五曰：「驚昏識之迅雷。」


東台二密 (丁福保)

丁福保: 佛學大辭典

東台二密

  （術語）此為日本密教之派別。吾國密教式微，故特詳著之。日本弘法於東寺弘通之密教，謂之東密，日本慈覺於天臺山，智證於園城寺弘傳之密教，謂之台密，二密不同者，東密以大日為本位，台密以釋迦為本位也。故東密以大日與釋迦為別體，台密以大日與釋迦為同體。又台密於密教，分理秘密教與事理俱密教，理秘密教為總說真如法性之妙理者，法華華嚴楞伽仁王等之一乘教，悉為真言教。此以大日經疏解真言以真語如語不妄不異之語，且疏中往往援引法華華嚴等諸大乘之說，證其與大日經所說，一其理趣故也。是為成立理秘密之屈強口實。故於兩經中置重大日經，於兩部中置重胎藏界，對於金胎次第而定胎金次第。故在台密，法華圓教與兩部真言於理無軒輊。所異者唯在三密之事相說與不說耳。較諸東密貶法華置於第八住心即華嚴之下位，其差實為天淵。又如東台所立之神道，東密之兩部神道，以大日金輪為本尊，臺密之一實神道，以釋迦金輪為主尊。即其名稱，東密取於密經而稱為兩部，台密取於法華而謂為一實。又台密於兩部之外立兩部不二之蘇悉地法而為三部，是亦東密之所不許也。其他兩部之血脈，東密以一通之血脈，通用於兩部，台密之血脈則兩部各別而立。又在修法，東密以愛染法為至極之大法，而台密則以熾盛光法為至極。如此種種，不遑枚舉。要之東密固執釋迦大日顯密不同，故台密斥之為昧於一實之理，台密主張釋迦大日同一理密，故東密斥之為未脫顯網也。


東曼陀羅 (丁福保)

丁福保: 佛學大辭典

東曼陀羅

  （術語）胎藏界之曼陀羅也。胎藏界為示本有之理性者，金剛界為示修證之果相者，故二界相望。而胎為因，金為果，有因曼陀羅果曼陀羅之名。因而配之於方位，則胎為東位，金為西位。以萬物發於東而成於西，東具因相，西具果相故也。


東密 (丁福保)

丁福保: 佛學大辭典

東密

  （術語）日本真言宗所傳之密教對於天台宗所弘之密教而稱為東密。以東寺為其根本道場故也。東台二密有種種之差異。見東台二密條。


東漸 (丁福保)

丁福保: 佛學大辭典

東漸

  （術語）謂佛教傳播於東方諸國也。尚書禹貢曰：「東漸於海。」法華玄義一曰：「大法東漸。」


果 (丁福保)

丁福保: 佛學大辭典

果

  （術語）梵語曰頗羅Phala，木實之義。對於因而言。一切之有為法，前後相續，故對於前因而謂後生之法為果。擇滅雖為無為法，然由道力而證悟，故名果。虛空與非擇滅，無為果者。見因果條。


果人 (丁福保)

丁福保: 佛學大辭典

果人

  （術語）果上之人。有三種：一佛，二辟支佛，三阿羅漢。二教論上曰：「如是絕離，並約因位談，非謂果人也。」


果上 (丁福保)

丁福保: 佛學大辭典

果上

  （術語）修行之間曰因位。依修行功而得證之位曰果地。此果地為因位之上。故又曰果上。


果上法門 (丁福保)

丁福保: 佛學大辭典

果上法門

  （術語）依大悲之加持力，因位之人亦得聞之，然其實唯為佛與佛之法門，非菩薩已下之當分，甚深之教法也。法華經方便品曰：「唯佛與佛，乃能究盡諸法實相。」大日經疏一曰：「如是智印，唯佛與佛乃能持之。」


果中說因 (丁福保)

丁福保: 佛學大辭典

果中說因

  （術語）見因中說果條。


果分 (丁福保)

丁福保: 佛學大辭典

果分

  （術語）對於因分而言。果之分齊之意。即超絕因人言說思慮之不可思議境界也。具云性海果分，亦稱果分不可說。冠註五教章上之一所謂「性海果分者，是當不可說之義，即十佛自境界，」是也。依華嚴探玄記十，有說所詮之義為果分，有說地上之證智為果分，有說十地之圓滿為果分，有說亡詮證入十地之正行離諸言教所安立之相為果分，無不皆應於理義，自出兩重之釋，一就實之十地，唯佛之所知佛智之所行，名為果分，二約於妙智，證正智如境故離言離相，名為果分。然清涼之華嚴略策謂「果者亡修離言名。」唯約於契證絕言而釋之，蓋此師以行門為本故也。


果分不可說 (丁福保)

丁福保: 佛學大辭典

果分不可說

  （術語）華嚴宗之語。如來果地之分際，為法性之妙理，非有言說之限也。見因中說果條。並參照果分條。


果名 (丁福保)

丁福保: 佛學大辭典

果名

  （術語）積萬行之結果名號。謂一切諸佛之名號也。西方要訣曰：「諸佛願行，成此果名，但能念號，具包眾德，故成大善。」


果地 (丁福保)

丁福保: 佛學大辭典

果地

  （術語）依因位之修行而得某悟結果之位也。三乘各異果地，聲聞乘之中，又有四果之別。楞嚴經四曰：「因地發心與果地覺，為同為異。」玄義六上曰：「果地圓極，非復因位。」


果位 (丁福保)

丁福保: 佛學大辭典

果位

  （術語）對於因位而云。佛果之位也。


果果 (丁福保)

丁福保: 佛學大辭典

果果

  （術語）謂涅槃也。菩提為修行之結果，故謂之為果。依其菩提而證涅槃，故涅槃曰果果。涅槃經二十七曰：「佛性者，有因有因因，有果有果果。有因者即十二因緣，因因者即是智慧。有果者即是阿耨多羅三藐三菩提，果果者即是無上大般涅槃。」四教儀十曰：「常住佛果，具足一切佛法，名菩提果。四德涅槃，名為果果。」


果門 (丁福保)

丁福保: 佛學大辭典

果門

  （術語）如來果上之法門也。


果後 (丁福保)

丁福保: 佛學大辭典

果後

  （術語）得佛果之後。文句記九下曰：「昔於諸教，雖見不同，而生於疑，乃不知是果後方便。」


果後方便 (丁福保)

丁福保: 佛學大辭典

果後方便

  （術語）謂證得之佛，為眾生濟度，更方便現眾生身等而修行也。


果界圓現 (丁福保)

丁福保: 佛學大辭典

果界圓現

  （術語）佛果之上一切諸法圓滿顯現也。


果界證入 (丁福保)

丁福保: 佛學大辭典

果界證入

  （術語）證入於佛果也。


果相 (丁福保)

丁福保: 佛學大辭典

果相

  （術語）阿賴耶識三相之一。即有情總報之果體，第八阿賴耶識之真異熟也。成唯識論二曰：「此是能引諸界趣生，善不善業異熟果故，說名異熟。離此命根眾同分等恒時相續勝異熟果，不可得故。此即顯示初能變識所有果相，此識果相雖多住多種，異熟寬不共，故偏說之。」蓋第八識顯過去善不善業之異熟果體，同時小乘薩婆多部等以命根及眾同分等為異熟之身體，然此等有間斷。不恒相續。故不可名為真異熟。


果能變 (丁福保)

丁福保: 佛學大辭典

果能變

  （術語）唯識論之語。八識為自種子現行者，對於種子，則是果也。其為果之八識，於現行時，必自識之自體分，變現見相二分，是曰果能變。八識種子，亦有能變之義，但彼曰因能變。唯識論二曰：「果能變，謂前二種習氣力故，有八識生，現種種相。」述記二末曰：「即前二因所生現果，謂有緣法能變現者，名果能變。（中略）此果能變，即自證分能變現生見相分果。」


果唯識 (丁福保)

丁福保: 佛學大辭典

果唯識

  （術語）五種唯識之一。謂思惟觀察唯識之理，由之而得之果智也。見唯識條。


果報 (丁福保)

丁福保: 佛學大辭典

果報

  （術語）新曰異熟。舊曰果報。果報者，吾人今日之境界。為對於過去世業因（不善不惡也）之結果，故曰果。又為應於其業因而報者，故曰報。然則曰果，曰報，其體為一，總括一切眾生自生至死之間，自己所感受之吉凶事而謂為果報。但分別果報二字，則法華方便品明十如是中，有因緣果報之四，對於因而言果，對於緣而言報也。正可生果之物曰因，助其因而使取果者曰緣。譬如米麥之種，因也。農夫之力或雨露之潤等，緣也。然則當年米麥之成熟時，對於昨年之米麥而言，則是果，對於昨年之農夫雨露而言。則為報也。如是吾等原具可生夫夫三界之果之種。是曰因。然為惡業則助地獄界之因，使感地獄之果，為善業，則助人間天上界之因，使招人間天上界之果。蓋善惡之業，對於三界之果，則非為因，而為緣。因而望此緣於三界之果更與以報之名也。但此分因緣果報，而詳論義理，果報之物體，二者非異。果報之狀體，雖有苦樂好醜等差別，而其性質則非善性，亦非惡性。無記性（善不可記，惡亦不可記者也）。法華經方便品曰：「如是因，如是緣，如是果，如是報。」無量壽經上曰：「行業果報。」


果盜見 (丁福保)

丁福保: 佛學大辭典

果盜見

  （術語）十三煩惱之一。見煩惱條。


果極 (丁福保)

丁福保: 佛學大辭典

果極

  （術語）極如來果上之功德也。玄義六上曰：「果地圓極，非復因位。」行宗記下一之一曰：「良以如來行果極圓，窮盡眾生重輕業性。」


果極法身 (丁福保)

丁福保: 佛學大辭典

果極法身

  （術語）滿果極成之法身也。對於應化法身而言。與法性身同義。瓔珞經卷下因果品所謂「有二法身，一果極法身，二應化法身，」是也。


果遂 (丁福保)

丁福保: 佛學大辭典

果遂

  （術語）希望果遂也。


果遂願 (丁福保)

丁福保: 佛學大辭典

果遂願

  （術語）阿彌陀佛四十八願中第二十之願名。無量壽經上曰：「設我得佛，十方眾生，聞我名號，係念我國，植諸德本，至心迴向，欲生我國，不果遂者，不取正覺。」


果滿 (丁福保)

丁福保: 佛學大辭典

果滿

  （術語）果上之功德圓滿也。心地觀經一曰：「因圓果滿成正覺。」


果德 (丁福保)

丁福保: 佛學大辭典

果德

  （術語）果上之功德。涅槃有常樂我淨之四德，謂為果德。


果餘 (丁福保)

丁福保: 佛學大辭典

果餘

  （術語）三餘之一。苦餘之別名。見苦餘條。


果縛 (丁福保)

丁福保: 佛學大辭典

果縛

  （術語）生死之苦果，縛我而不使解脫，曰果縛。招此苦果之業因縛我，曰子縛。即因果之二縛也。觀音義疏上曰：「惡業即招果縛。」法華玄論二曰：「三界內外一切果縛。」四教儀曰：「子縛已斷，果縛猶在，名有餘涅槃。」


果縛斷 (丁福保)

丁福保: 佛學大辭典

果縛斷

  （術語）入於涅槃，斷生死之苦果也。玄義三上曰：「若不然火，是則無煙，是名子縛。無子則無果，滅智灰身，離二十五有，是名果縛斷。」


果頭 (丁福保)

丁福保: 佛學大辭典

果頭

  （術語）修因得果，果在因之上故謂為果頭。與果上同。四教儀集註下曰：「修因克果，果在於上，故曰果頭。」


果頭佛 (丁福保)

丁福保: 佛學大辭典

果頭佛

  （術語）天台宗之語。四教各果上之佛也。四教儀曰：「鈍則但見偏空，不見不空，止成當教果頭佛。」


果頭無人 (丁福保)

丁福保: 佛學大辭典

果頭無人

  （術語）天台宗之語。彼宗立四教，四教各有教行證人之四。然藏通二教。因中雖有教行證人之四，然至於果，則唯教之一，無行證人之三。何則？以彼等以果為灰身滅智，而得證實無人也（無人則無行亦無證）。唯有所謂有行證人之教而已。別教亦然。到初地已上之果位，則惟有教，而無後之三。何則？以彼別教之初地位，即圓教之初住位，此時既為圓教之人也。然則彼自初地已上，惟有別教所謂有行證人之一教而已，其所詮之行之證之人，皆無之。全為圓教之行證人也。因而前三教曰果頭無人。唯圓教因果共具教行證人之四。止觀三下曰：「前兩觀，因中有教行證人，果上但有其教無行證人。何以故？因中之人，灰身入寂，沈空盡滅，不後成於果頭之佛，直是方便之說，故有其教無行證人。別教因中，有教行證人，若就果者，但有其教，無行證人。何以故？若破無明，登初地時，即是圓家初住位，非復別家初地位也。初地尚爾，何況後地後果？故知因人不到於果，故云果頭無人。」


果斷 (丁福保)

丁福保: 佛學大辭典

果斷

  （術語）斷感業曰子斷，離苦果曰果斷，有餘涅槃之阿羅漢，斷子縛而未斷果縛也。涅槃經二十九曰：「解脫二種：一者子斷，二者果斷。」


果證 (丁福保)

丁福保: 佛學大辭典

果證

  （術語）依因位之修行，而得果地之證悟也。慈恩寺傳序曰：「示之以因修，明之以果證。」


枝末法輪 (丁福保)

丁福保: 佛學大辭典

枝末法輪

  （術語）三轉法輪之一。


枝末惑 (丁福保)

丁福保: 佛學大辭典

枝末惑

  （術語）與枝末無明同。


枝末無明 (丁福保)

丁福保: 佛學大辭典

枝末無明

  （術語）對根本無明而得名。起信論謂眾生不達一法界之理忽然妄念微動，謂之根本無明，依此根本無明而起之業相，見相，境界相三細，名為枝末無明。又五住地中，第五之無明住地名根本無明，前四住地即見思之惑，名枝末無明。


析小 (丁福保)

丁福保: 佛學大辭典

析小

  （術語）其意謂折斷折破之意，折破折斷小乘曰析小法。華文句記四曰：「析小彈偏，歎大褒圓。」


析智 (丁福保)

丁福保: 佛學大辭典

析智

  （術語）分析小乘諸法而觀空性之智也。法華玄義三曰：「以析智觀界內十二因緣事。」


欣 (丁福保)

丁福保: 佛學大辭典

欣

  （術語）欣尚之意。心所名。對於厭而言，即令心欣慕功德之精神作用也。入阿毘達磨論上曰：「欣謂欣尚，於還滅品，見功德已，令心欣慕，隨順修善。心有此故，欣樂涅槃。與此相應，名欣作意。」順正理論十一曰：「欣謂善心希求過患出離對治，此增上力所起順證修心欣尚性。此於離喜未至等地，亦有現行，故非喜受。與此相應名欣作意。」皆是也。大毘婆沙論百四十三說有欣厭二心所。又二十八、百九十六，說別有厭心所。俱舍論等說，心所中不出欣厭之二。俱舍光記四所謂「此論中等不別說者，以非恒起，或非並生，故不說為大善地法。」成唯識論六所謂「及顯十一義別心所。謂欣厭等善心所法。雖義有別，說種種名，而體無異，故不別立。欣謂欲俱無瞋一分。於所欣境不憎恚故」是也。


欣求淨土 (丁福保)

丁福保: 佛學大辭典

欣求淨土

  （術語）願求西方之極樂也。往生要集一部明十大門中有曰：「第一厭離穢土，第二欣求淨土。」見厭離穢土條。


泥丸 (丁福保)

丁福保: 佛學大辭典

泥丸

  （術語）同泥桓。見涅槃條。


泥曰 (丁福保)

丁福保: 佛學大辭典

泥曰

  （術語）與泥洹，涅槃同。僧肇無名論曰：「泥曰，泥洹，涅槃，此三名前後異出，蓋是楚夏不同耳。云涅槃，音正也。秦言無為，亦名滅度。」資持記上一之一曰：「泥曰，或云泥洹，涅槃等，西音之轉。小遠疏中翻之為滅。智論涅名為出，槃名為趣，言永出諸趣。」見涅槃條。


泥洹 (丁福保)

丁福保: 佛學大辭典

泥洹

  （術語）又作泥曰，同涅槃。


泥桓 (丁福保)

丁福保: 佛學大辭典

泥桓

  （術語）Nirva^n!a^，同泥洹。見涅槃條。


泥畔 (丁福保)

丁福保: 佛學大辭典

泥畔

  （術語）見涅槃條。


泥得 (丁福保)

丁福保: 佛學大辭典

泥得

  （術語）譯曰常別施主，常施別食於僧中之施主也。由檀越出錢物於僧家，每日次第令於一比丘作好食謂之別施。百一羯磨一曰：「梵云泥得，譯為常施，有別施主施僧錢物作無盡食，每日次第令僧家作好食以供一人。乃至有日月來不許斷絕，西方在寺多有，此地人不知聞。若不能作食，供乳亦好。」


泥塔 (丁福保)

丁福保: 佛學大辭典

泥塔

  （術語）以泥土作小塔，中納經文而供養之。西域記九曰：「印度之法，香末為泥作小率堵波高五六寸，書寫經文以置其中，謂之法舍利也。數盈積建大率堵波，總聚於內常修供養。」密教有其供養法，謂之泥塔供。為延命滅罪而修之。


波戍 (丁福保)

丁福保: 佛學大辭典

波戍

  （術語）Pas/u，又曰咥哩也遇庾爾Tiryagyoni，譯言畜生。見梵語雜名。


波旬 (丁福保)

丁福保: 佛學大辭典

波旬

  （術語）又作波旬踰，波卑面，新作波椽，波鞞，梵音Pa^pi^yas，又Pa^pi^man，巴Pa^pima^之轉訛也。慧琳師云：波旬者，略波卑椽之卑為波。[句-口+目]誤作旬也。如荼毘闍毘作耶旬之類。波旬者惡魔名，譯為殺者，惡者。注維摩經四曰：「什曰：波旬，秦言殺者。常欲斷人慧命，故名殺者。」義林章六本曰：「波卑夜，此云惡者，天魔別名。波旬，訛也。成就惡法，懷惡意故。」玄應音義八曰：「言波旬者，訛也。正言波卑夜，是其名也。此云惡者，常有惡意，成就惡法，成就惡慧，故名波旬。」慧琳音義十曰：「波旬，梵語正云波俾椽，唐云惡魔。佛以慈心呵責，因以為名。古文譯為波卑，秦言好。略遂去卑字。旬字本從目，音懸，誤書從日為旬。今驗梵本無巡音，蓋書寫誤耳，傳誤已久。」俱舍光記八曰：「釋迦文佛魔王名波旬，羯洛迦孫[馬*太]佛魔王名度使。」大部補注三曰：「波旬，亦云波旬踰，此云惡者。」勝鬘寶窟中末曰：「林公云：外國法，佛在世及滅後。共魔語皆悉笑之為波卑面，此云惡者，且惡物。」


波利婆沙 (丁福保)

丁福保: 佛學大辭典

波利婆沙

  （術語）律中之罰名。譯曰別住。犯戒者與別房使之獨住，不與僧共同住也。羯磨疏四下曰：「波利婆娑，此名別住。別與下房下臥具宿，不同僧住，故名也。」四分戒本定賓疏上曰：「準明了論翻為宿住，準僧祇律翻為別住，準四分律翻為覆藏。覆藏者，就過翻名也。別住者，罰令獨宿靜思其過故。律文不得二人三人同室宿也。經，宿，住也。」


波利暱縛喃 (丁福保)

丁福保: 佛學大辭典

波利暱縛喃

  （術語）Parinirva^n!a，舊稱之涅槃也。唯識述記一本曰：「西域梵音云波利暱縛喃。波利者，圓也。暱縛喃，言寂。即是圓滿體寂滅義。舊言涅槃者，訛略也。今或順古，亦云涅槃。」


波利樹法門 (丁福保)

丁福保: 佛學大辭典

波利樹法門

  （術語）涅槃經三十二引忉利天宮之波利質多樹以喻菩薩出家受具足戒，乃至具足諸行得大般涅槃之功德也。


波夜提 (丁福保)

丁福保: 佛學大辭典

波夜提

  （術語）見波逸提條。


波怛囉賓荼波辰迦 (丁福保)

丁福保: 佛學大辭典

波怛囉賓荼波辰迦

  （術語）Pa^trapin!d!apa^tika，譯曰一揣食。見飾宗記五本。


波陀劫 (丁福保)

丁福保: 佛學大辭典

波陀劫

  （術語）Bhadra　Kalpa，譯曰賢劫。見[颱-台+犮]陀劫條。


波逸底迦 (丁福保)

丁福保: 佛學大辭典

波逸底迦

  （術語）波逸提之異名。見波逸提項。


波逸提 (丁福保)

丁福保: 佛學大辭典

波逸提

  （術語）Pa^yattika，又作波逸底迦，波藥致，波羅逸尼柯，波羅夜質胝迦，波質胝柯，波夜提。六聚罪之第四，譯為墮，犯戒律之罪名，由此罪墮落於地獄，故名墮罪。此中有尼薩耆波逸提Naih!sargika-pa^yattika，與波逸提之二數。尼薩耆波逸提，譯曰捨，墮波逸提譯曰單提，又云單墮。捨墮有三十戒。蓋應以所犯之贓物捨入於僧中，故名捨墮，單墮有九十戒，犯者無應捨入之贓物，但結墮罪，故名單墮。戒相分八段時，別此為二者，為五篇或六聚七聚時，則此二者合為一波逸提。行事鈔中一曰：「波逸提，義翻為墮。十誦云：墮在燒煮覆障地獄故也。四分僧有百二十種，分取三十，因財事生犯，貪慢心強，制捨入僧，故名尼薩耆也。餘之九十單悔別人，若據罪體同一品懺。（中略）出要律儀云：尼薩耆，舊翻捨墮。聲論云：尼翻為盡，薩耆為捨。波逸提，本名波藥（夷割反）致也。明了論解波羅逸尼柯部有三百六十罪。正量部翻為應功用。薩婆多云波羅夜質胝柯，翻為應對治。恒須思惟，若犯即覺。上座部云波質胝柯。翻為能燒熱，此罪得大叫喚地獄。因時能焦熱心，因時能燒燃眾生。」有部毘奈耶二十曰：「波逸底迦法。」瑜伽倫記十八曰：「波逸底迦，舊云波逸提，亦名波夜提，此云墮罪。」


波羅市迦 (丁福保)

丁福保: 佛學大辭典

波羅市迦

  （術語）舊稱波羅夷，義淨三藏云波羅市迦。見波羅夷條。


波羅夷 (丁福保)

丁福保: 佛學大辭典

波羅夷

  （術語）Pa^ra^jika，六聚罪之第一，戒律中之嚴重罪也。新作波羅闍已迦，波羅市迦。戒經謂之棄（犯者不收於內法而棄於外之意也）。僧祇律謂之退沒（退沒道果也），不共住（不入僧數也），墮落（墮阿鼻地獄也）。十誦律謂之墮不如意處（由犯此戒與魔戰而墮於負處也）。四分律謂之斷頭（以無論如何行法，亦不為用，不得救之而再為比丘故也），無餘（絕一切僧中行務之分限，永棄於清眾也），不共住（不得共住於僧中也）。俱舍論謂之他勝（勝於惡法也）。通常用四分律斷頭之義。玄應音義二十三曰：「波羅闍已迦，此云他勝，謂破戒煩惱為他，勝於善法也。舊云波羅夷，義言無餘。若犯此戒，永棄清眾，故曰無餘也。」行事鈔中之一曰：「言波羅夷者，僧祇義當極惡。三意釋之：一者退沒，由犯此戒道果無分故。二者不共住，非失道而已。更不入二種僧數（說戒與羯磨之僧眾也）。三者墮落，捨此身墮在阿鼻地獄故。十誦云墮不如意處。薩婆多解云：由與魔鬥，以犯此戒便墮負處。四分云：波羅夷者，譬如斷人頭不可復起，若犯此法，不復成比丘故。此從行法非用為名。又云：波羅夷者，無餘也。此從眾法絕分為名。故偈云：諸作惡行者，猶如彼死尸，眾所不容受，以此當持戒。又名不共住者，不得於說戒羯磨二種僧中共住故。」俱舍論十五曰：「薄伽梵說犯四重者不名苾芻，不名沙門，非釋迦子，破苾芻體，害沙門性。壞滅墮落，立他勝名。」同光記十五曰：「梵云波羅夷，此云他勝。善法為自，惡法為他。若善勝惡法，名為自勝。若惡法勝善，名為他勝。故犯重人，名為他勝。」有部毘奈耶一曰：「波羅市迦者，是極重罪。極可厭惡，可嫌棄，不可愛。若苾芻亦才犯時，即非沙門，非釋迦子。失苾芻性，乖涅槃性。墮落崩倒，被他所勝，不可救濟。如截多羅樹頭，更不復生。不能鬱茂增長廣大，故名波羅市迦。」


波羅伽 (丁福保)

丁福保: 佛學大辭典

波羅伽

  （術語）梵語。華言度彼岸也。見翻譯名義集。


波羅夜質胝柯 (丁福保)

丁福保: 佛學大辭典

波羅夜質胝柯

  （術語）見波逸提條。


波羅陀 (丁福保)

丁福保: 佛學大辭典

波羅陀

  （術語）菩薩行位之名，譯作性種性。仁王經下曰：「以二阿僧祇劫行正道法，住波羅陀位。」同嘉祥疏五曰：「波羅陀位者，此名性種性。三藏師云：義翻為守護度，所習諸行能堅守不失也。」梵Pa^lata^pa^la-gotra。


波羅迦 (丁福保)

丁福保: 佛學大辭典

波羅迦

  （術語）Pa^raga，佛之別號。譯作度彼岸。見智度論二。


波羅提木叉 (丁福保)

丁福保: 佛學大辭典

波羅提木叉

  （術語）Pratimoks!a，又作婆羅提木叉，缽喇底木叉。戒律三名之一。譯曰別解脫，又曰處處解脫。七眾所受之戒律，各就解脫身口七支之惡之義而簡別為定共戒道共戒，稱之曰別解脫戒。又翻曰隨順解脫。以戒律隨順有為無為二種解脫之果故也。行事鈔中之一曰：「波羅提木叉此云處處解脫。」戒本疏一上曰：「波羅提木叉，此翻別解脫也。」大乘義章一曰：「木叉者此名解脫。（中略）戒行名為解脫，有其兩義：一者戒行能免業非，故名解脫。二能得彼解脫之果，故名解脫。」義林章三末曰：「別別防非名之為別，能防所防皆得別稱。戒即解脫，解脫惡故。」華嚴探玄記三曰：「波羅提木叉，此云別解脫。此就因得名，然有二義：一揀異定道（定共戒與道共戒），名之為別。二三業七支各各防非，故名為別，亦翻為隨順解脫。此據果立名。隨順有為無為二種解脫故。」希麟音義八曰：「缽喇底木叉，舊云波羅提木叉，此云別解脫。即七眾別解脫律儀也。」巴Pa^timukha，列記戒律項目之書也，普通呼為戒本。布薩之日，於僧眾現前，讀此各條，令比丘懺悔犯非也。


波羅提舍尼 (丁福保)

丁福保: 佛學大辭典

波羅提舍尼

  （術語）波羅提提舍尼之略。


波羅提提舍尼 (丁福保)

丁福保: 佛學大辭典

波羅提提舍尼

  （術語）Pratides/aniya，又作波胝提舍尼，缽喇底提舍那，缽喇底提舍尼，略曰波羅提舍尼，波羅舍尼，提舍尼等。六聚罪之第四，犯戒律之罪名也。譯曰向彼悔。此中有四戒，犯此戒者，必對餘一比丘懺悔，懺悔則其罪消滅，故名向彼悔罪。行事鈔中一曰：「波羅提提舍尼，義翻向彼悔。從對治境以立名。僧祇云：此罪應發露也。即此律戒本中具明悔過之辭。僧有四種如下具陳。尼有八種與僧全別。明了論解第四波胝提舍尼部有十二罪，翻為各對應說，謂對人說所作罪也。」飾宗記六末曰：「缽喇底提舍那，正翻為對他說也。或云缽喇底提舍尼，義是一也。」寄歸傳二曰：「梵云痾缽底缽喇底提舍那。痾缽者，罪過也。缽喇底提舍那，對他說也。說己之非，冀令清淨。」


波羅逸尼柯 (丁福保)

丁福保: 佛學大辭典

波羅逸尼柯

  （術語）見波逸提條。


波羅蜜 (丁福保)

丁福保: 佛學大辭典

波羅蜜

  （術語）Pa^ramita^，又作波羅蜜多，播囉弭多。譯言究竟，到彼岸，度無極，又單譯曰度。以名菩薩之大行者，菩薩之大行，能究竟一切自行化他之事，故名事究竟，乘此大行能由生死之此岸到涅槃之彼岸，故名到彼岸。因此大行能度諸法之廣遠，故名度無極。法華次第下之上曰：「此六通云波羅蜜者，並是西土之言，秦翻經論多不同。今略出三翻，或翻云事究竟，或翻云到彼岸，或翻云度無極。菩薩修此六法，能究竟通別二種因果一切自行化他之事，故云事究竟。乘此六法能從二種生死此岸到二種涅槃彼岸，謂之到彼岸。因此六法能度通別二種事理諸法之廣遠，故云度無極也。若依別釋，三翻各有所主。若依通釋則三翻雖異，意同無別也。」大乘義章十二曰：「波羅蜜者，是外國語。此翻為度，亦名到彼岸。（中略）波羅者岸，蜜者是到。」俱舍光記十八曰：「波羅，此云彼岸，蜜多此云到。菩薩能到自乘所往圓滿功德彼岸處故。」智度論十二曰：「問曰：云何名檀波羅蜜？答曰：檀義如上說。波羅（秦言彼岸）蜜（秦言到）是名渡布施河得到彼岸。復次此岸名慳貪，檀名河中，彼岸名佛道。」慧琳音義一曰：「播囉弭多，唐云彼岸到，今迴文云到彼岸。」仁王經良賁疏上一曰：「言波羅者，梵語也。此云彼岸，對彼說此，此岸者何？於四諦中已起苦集而為此岸，未起苦集而為中流，涅槃菩提即滅道諦而為彼岸。（中略）言蜜多者，梵語也。此具二義。離義到義，於生死中離此到彼。」


波羅蜜多 (丁福保)

丁福保: 佛學大辭典

波羅蜜多

  （術語）又曰播囉弭多，見波羅蜜條。


波羅蜜形 (丁福保)

丁福保: 佛學大辭典

波羅蜜形

  （術語）明妃之表相，即女形也。明妃即三昧之形，見秘藏記鈔一。


波羅闍已迦 (丁福保)

丁福保: 佛學大辭典

波羅闍已迦

  （術語）舊稱波羅夷。見波羅夷條。


波藥致 (丁福保)

丁福保: 佛學大辭典

波藥致

  （術語）即波逸提之異名也。


法 (丁福保)

丁福保: 佛學大辭典

法

  （術語）法者梵云達磨Dharma，為通於一切之語。小者大者，有形者，無形者，真實者，虛妄者，事物其物者，道理其物者，皆悉為法也。唯識論以自體任持與軌生物解二義解法。自體任持者，謂竹有竹之自體，梅有梅之自體，有形者，有形之自體，無形者，有無形之自體，各保任維持其自體也。軌生物解者，謂如是既各有自體，皆為自體任持之狀，然只限於有體，不能容無體，法者，兼攝無體，該盡一切也。唯識論一曰：「法謂軌持。」同述記一本曰：「法謂軌持，軌謂軌範。可生物解，持謂任持，不捨自相。」俱舍論光記一曰：「釋法名有二：一能持自性，謂一切法各守自性，如色等性常不改變。二軌生勝解，如無常等生人無常等解。」大乘義章十曰：「法者，外國正音名為達磨，亦名曇無。本是一音，傳之別耳。此翻名法，法義不同。汎釋有二：一自體為法，二者軌則名法。」唯識述記二末曰：「法者，道理義也。有般涅槃之義，名般涅槃法。」


法入 (丁福保)

丁福保: 佛學大辭典

法入

  （術語）十二入之一。新作法處。意識所緣之境也。


法力 (丁福保)

丁福保: 佛學大辭典

法力

  （術語）正法之力能除災伏惡也。維摩經佛國品曰：「法王法力超群生。」白居易文曰：「法力所攝，鮮不歸心。」


法化 (丁福保)

丁福保: 佛學大辭典

法化

  （術語）正法之教化也。法華經化城喻品曰：「宣揚助法化。」華嚴經二十六曰：「獨居其上，宣布法化。」涅槃經七曰：「光揚如來無上大事，開顯方等大乘法化。」[囗@又]吾弟子謂之法化。以法化之之意。大廣智三藏願讚曰：「金剛智之法化也。」


法文 (丁福保)

丁福保: 佛學大辭典

法文

  （術語）說佛法之文句也。


法比量 (丁福保)

丁福保: 佛學大辭典

法比量

  （術語）五種比量之一。由一法而推知他法也。如見生法知老法之至，由老法有推知死法，由無常知有苦等是也。


法王 (丁福保)

丁福保: 佛學大辭典

法王

  （術語）佛於法自在。稱曰法王。法華經譬喻品曰：「我為法王，於法自在。」同藥王品曰：「如來是諸法之王。」維摩經佛國品曰：「已於諸法得自在，是故稽首此法王。」釋迦方誌上曰：「凡人極位名曰輪王，聖人極位名曰法王。」維摩經慧遠疏曰：「佛於諸法得勝自在，故名法王。」[囗@又]（職位）元世祖尊蕃僧八思巴為大寶法王西天佛子。明代因之。西藏封法王者三人。曰大寶法王，大乘法王，大慈法王。皆紅教喇嘛也。清代雖無法王之名號。然如青海等處有諾們罕。即法王之義。[囗@又]（雜名）國王崇奉佛法，亦稱佛王。阿育王經一曰：「八萬四千塔一時俱成，王起塔已，守護佛法，時諸人民謂為阿育法王。」即其例也。


法王子 (丁福保)

丁福保: 佛學大辭典

法王子

  （術語）菩薩為生育於法王佛陀之家者，故總稱曰法王子。經中多稱文殊為法王子者，以其為釋尊二脅士之上座。助佛教化之第一法子也。佛地論曰：「從世尊口正法所生，紹繼佛身不斷絕，故名法王子。」智度論三十二曰：「佛為法王，菩薩入法正位乃至十地，故悉名王子。皆任為佛，如文殊也。」註維摩經一：「什曰：來補佛處，故言法王子也。」


法王子住 (丁福保)

丁福保: 佛學大辭典

法王子住

  （術語）菩薩十住位之第九。


法王寶 (丁福保)

丁福保: 佛學大辭典

法王寶

  （術語）法王之寶位也。謂密教之大阿闍梨位。宋僧傳（一行傳）曰：「登前佛壇受法王寶。」


法主 (丁福保)

丁福保: 佛學大辭典

法主

  （術語）佛有諸法，故稱法主。勝鬘寶窟中末曰：「法主者，佛有諸法，故名法主。」止觀一曰：「若唱彌陀，即是唱十方佛功德等，但專以彌陀為法門主。」釋氏要覽上曰：「阿含經云：佛為說法主。」[囗@又]（職位）僧官之稱。僧史略中曰：「宋齊之世，曾立法主一員。故道猷敕為新安寺鎮寺法主，法瑗為湘宮寺法主。至唐末多立，受依止闍梨一員，亦稱法主。」


法出離鏡 (丁福保)

丁福保: 佛學大辭典

法出離鏡

  （術語）起信論所說四鏡之一。見四鏡條。


法布施 (丁福保)

丁福保: 佛學大辭典

法布施

  （術語）法施也。


法本 (丁福保)

丁福保: 佛學大辭典

法本

  （術語）法性之異名，法性為萬法之本，故名法本。往生論上曰：「隨順法性不乖法本。」


法用 (丁福保)

丁福保: 佛學大辭典

法用

  （術語）又作法要。見四箇法要條。


法光定 (丁福保)

丁福保: 佛學大辭典

法光定

  （術語）初地之菩薩證此定，放大法之慧光，是故名法光定。唯識樞要上本曰：「無著菩薩亦登初地，證法光定，得大神通。」


法印 (丁福保)

丁福保: 佛學大辭典

法印

  （術語）妙法之印璽也。妙法真實，不動不變，故稱為印。又妙法如王印通達無礙，謂之印，又為證明佛之正法者，故曰印。又為諸佛諸祖互相印可，心心相傳之法，故曰法印。該攝佛法，而立三種之法印，稱曰三法印。智度論二十二曰：「得佛法印，故通達無礙，如得王印，則無所留難。問何等是佛法印？答曰：佛法印有三種：一者一切有為法念念生滅皆無常，二者一切法無我，三者寂滅涅槃。」同二十曰：「若分別憶想，則是魔羅網。不動不依止，是則為法印。」嘉祥法華疏六曰：「通言印者，印定諸法不可移改。」法華經譬喻品曰：「汝舍利弗，我此法印為欲利益世間故說。」證道歌梵天琪註曰：「古人云：諸佛法門遞相印可，一印印定，起畢同時，更無前後，故云印。」[囗@又]密教之印相也。性靈集二曰：「結法印而攝念。」


法同分 (丁福保)

丁福保: 佛學大辭典

法同分

  （術語）使非情界之各物體相互似也。見同分條。


法名 (丁福保)

丁福保: 佛學大辭典

法名

  （術語）出家入道時，師所賜之名，謂之法名。又受戒時，受於師者，謂之戒名，但今時法名之名，惟真宗用之，戒名之目，他宗多用之。戒名之字，未見典據。廣弘明集二十八曰：「菩薩戒弟子法名慧炬。」觀經靈芝疏下曰：「棄國出家，法名法藏，發四十八願。」唐高僧傳（僧遷傳）曰：「等觀即梁明帝之法名也。」


法式 (丁福保)

丁福保: 佛學大辭典

法式

  （術語）作法儀式也。維摩經問疾品曰：「一切菩薩法式悉知。」


法成就 (丁福保)

丁福保: 佛學大辭典

法成就

  （術語）依密教之修法祈禱有效驗，是云法成就，梵語云悉地。


法有 (丁福保)

丁福保: 佛學大辭典

法有

  （術語）固執法為實有之小乘卑見也。唯識述記一本曰：「世尊為除彼法有執，次於鷲嶺說諸法空。」


法有我無宗 (丁福保)

丁福保: 佛學大辭典

法有我無宗

  （術語）華嚴家所判十宗之第二。小乘之薩婆多宗等也。謂諸法之體，為因緣所生，有實體，我為諸法之假和合而名者，其性虛無也。見五教章上。


法自相相違因 (丁福保)

丁福保: 佛學大辭典

法自相相違因

  （術語）因明四相違因之一。宗法由有法與法之二語而成，「聲」之語為有法，「無常」之語為法。其有法與法各有意許與言陳之二者，其言陳云自相，其意許云差別，今為法之言陳，故云法自相，然立者所說之因於所立之宗法中，法之自相相違反對，謂之法自相相違因。例如所謂「聲為常，所作性故，如虛空（同喻）如瓶等（異喻）。」所作性之因不轉於同品之常，而轉於異品之無常，故相違法之自相之「常，」而反生成立無常之過也。見因明入正理論。


法行 (丁福保)

丁福保: 佛學大辭典

法行

  （術語）二行人之一。自思如法而行，謂之法行人。玄義十曰：「教門為信行人，觀門為法行人。」


法位 (丁福保)

丁福保: 佛學大辭典

法位

  （術語）真如之異名。真如為諸法安住之位，故名法位。法華經方便品曰：「是法住法位，世間相常住。」大日經一曰：「佛法離法相，法住於法位。」宗鏡錄七曰：「言法位者即真如正位，故智論說：法性法界法住法位，皆真如異名。」又僧位謂之法位。


法住 (丁福保)

丁福保: 佛學大辭典

法住

  （術語）法性十二名之一。真如之妙理，必在一切諸法中住，故名法住。


法佛 (丁福保)

丁福保: 佛學大辭典

法佛

  （術語）法身佛也。二教論上曰：「法佛談話謂之密藏。」


法佛無二 (丁福保)

丁福保: 佛學大辭典

法佛無二

  （術語）即佛法無二也。有一居士問二祖曰：今見和尚，已知是僧，未審何名佛法？祖曰是心是佛，是心是法。法佛無二，僧寶亦然。士曰：今日始知罪性不在內，不在外，不在中間，如其心然，佛法無二也。


法利 (丁福保)

丁福保: 佛學大辭典

法利

  （術語）佛法上之功德利益也。法華經分別功德品曰：「世尊分別說得法利者。」


法忍 (丁福保)

丁福保: 佛學大辭典

法忍

  （術語）忍者忍許之義，今謂信難信之理而不惑為忍。即施於所觀之法而忍許也。依此忍許而離惑明理之智決定，謂之法智。故忍為斷惑之位，屬於因，智為證理之位，屬於果。小乘之見道信忍欲界苦諦之理，謂之苦法忍，乃至信忍道諦之理，謂之道法忍。又大乘之菩薩於初地之見道信忍無生之理，謂之無生法忍，其他尚有種種之法忍。大經慧遠疏曰：「心安法名之為忍。」又生法二忍之一。忍耐自風雨寒暑飢渴等非情法來之苦難，亦云法忍。


法我 (丁福保)

丁福保: 佛學大辭典

法我

  （術語）二我之一。法執也。執色心等法有實之體性，而得自在也。


法我見 (丁福保)

丁福保: 佛學大辭典

法我見

  （術語）二種我見之一。見法我條。


法我俱有宗 (丁福保)

丁福保: 佛學大辭典

法我俱有宗

  （術語）與我法俱有宗同。


法見 (丁福保)

丁福保: 佛學大辭典

法見

  （術語）執著一法而是一非他，名曰法見。


法身 (丁福保)

丁福保: 佛學大辭典

法身

  （術語）佛之真身也。其釋名性相二宗各異其義。相宗據唯識論謂法身有總相法身與別相法身二種，總相法身者，兼理智二法，與金光明之如如及如如智，謂為法身之義同，是以所證之真如與能照之真覺為法身也。以三身言之，則自性身與自受用報身之二身合見。依此義釋之，則法身為理智顯現，有為（智）無為（理）一切功德法體性之所依，故名法身。又成就莊嚴一切之功德法，故言法身。唯識論十曰：「此牟尼尊所得二果永離二障，亦名法身，無量無邊力無畏等大功德法所莊嚴故。（中略）此法身五法為性，非淨法界獨為法身，二轉依果皆攝此故。」別相法身者，即三身中之自性身，唯為清淨法界之真如也。此真如為佛之自性，故名自性身，又此真如具真常之功德（是無為也），為一切有為無為功德法之所依，故亦名法身。惟不得言成就莊嚴功德法，故名為法身，何則？以此法唯為理之法身，不含攝有為之功德（即智法身）也。唯識論十曰：「即此自性亦名法身，大功德法所依止故。」佛地論七曰：「力無畏等諸功德法所依止，故亦名法身。」述記十末曰：「離所知障，具無邊德，名為法身，（中略）功德法依名法身。」唯識樞要上本曰：「出纏位功德法本，名曰法身。」義林章七本曰：「成唯識說，清淨法界為自性身。莊嚴論等說，自性身本性常故。讚佛論說，佛自性身無生滅故。」若依性宗之義，則真如之理性，有真實覺知之相，理智不二，與真如之無為同，真智亦無為也。又性相不二故，真如即法性，則真智亦法性也。此理智不二法性之隱，謂之如來藏，積始覺之功，顯其法性，謂之法身。即言以法性成身，故名法身。或言以法性顯現之有為無為一切功德法成就莊嚴之身，故名法身。勝鬘經曰：「世尊！過於恒沙，不離不脫不思議佛法成就。說如來法身，如是如來法身不離煩惱藏，名如來藏。」同寶窟下末曰：「法身者，即是實相真如法也。此實相正法隱，名如來藏。此實相法顯，故名身。唯是一實相法，約隱顯不同，故有藏之與身。又法者，謂諸功德法，法之所依名身。故攝論云：與功德法相應，名法身。」嘉祥法華疏四曰：「以正法為身，故曰法身。」起信論曰：「從本已來，自性滿足一切功德，所謂自體有大智慧光明義故，遍照法界義故，真實識知義故，自性清淨心義故，常樂我淨義故，清涼不變自在義故，具足如是過於恒沙不離不斷不異不思議佛法。（中略）滿足無有所少義故，名為如來藏，亦名如來法身。」同義記下本曰：「隱時能出生如來，名如來藏。顯時為萬德依止，名為法身。」維摩經慧遠疏曰：「佛以一切功德法成，故名法身。」法華玄義七曰：「本有四德隱名如來藏，修成四德顯名為法身。」大乘義章十八曰：「言法身者，解有兩義：一顯本法性，以成其身，名為法身。二以一切諸功德法而成身，故名為法身。」梵Dharmaka^ya。


法身大士 (丁福保)

丁福保: 佛學大辭典

法身大士

  （術語）見法身菩薩條。


法身化生 (丁福保)

丁福保: 佛學大辭典

法身化生

  （術語）受佛之教化新生於佛家之身也。法華經譬喻品曰：「今日乃知真是佛子，從佛口生，從法化生，得佛法分。」


法身古業 (丁福保)

丁福保: 佛學大辭典

法身古業

  （術語）法身菩薩受界內之生，利益有情者，原用六道古業之種子也。大乘止觀曰：「若作菩薩自在用時，以悲願力故用彼古業種子，一時於六道中受無量身，教化眾生。」是台家一箇論目也。


法身本有 (丁福保)

丁福保: 佛學大辭典

法身本有

  （術語）言法身本來在一切眾生之心中也。


法身如來 (丁福保)

丁福保: 佛學大辭典

法身如來

  （術語）法身雖無去來，而依隱沒之如來藏顯現為法身，名曰如來。


法身有相 (丁福保)

丁福保: 佛學大辭典

法身有相

  （術語）依諸經論通途之說，則謂法身無色無形，色相莊嚴不可見。而台家貶之，以為別教已下之說。依圓教之極意，則謂法身決非無相，其言曰：一家圓實之意，法性之體理具依正色心，相相宛然，非真空無相之法性。是故三惑究竟清淨，則本性常住之色心顯現，而依正之二法究竟清淨也，以此即談別具三千，示法法即性也。故法華經方便品曰：「是法住法位世間相常住。」同提婆品曰：「微妙淨法身，具相三十二。」涅槃經陳如品曰：「色是無常，因滅是色，獲得解脫常住色。」仁王經觀空品曰：「法性五陰，受想行識常樂我淨。」四明尊者妙宗鈔中引此等之文，以顯寂光有相之旨，深符一家之妙旨。若夫祖書中有謂理性，為無相寂滅者，理性無染礙之相也。是為遮情相之遮情門一端，當知染礙之情相既亡，則性具之妙相彌顯也（天台二百題中有寂光有相之論目，其論旨與有相之說無異，今抄出之）。


法身佛 (丁福保)

丁福保: 佛學大辭典

法身佛

  （術語）法性之體名法身，法性有覺知之德，故名佛。


法身舍利 (丁福保)

丁福保: 佛學大辭典

法身舍利

  （術語）與法身偈同。又佛所說之經卷，謂之法身舍利。如來所說實相中道之理，不改不變，性相常爾，故云法身舍利。法華經法師品曰：「經卷所住處，皆應起七寶塔，極令高廣嚴飾，不須復安舍利，所以者何？此中已有如來全身，此塔應以一切華香瓔珞繒幢幡伎樂歌頌供養恭敬尊重讚歎。」西域記九曰：「印度之法，香末為泥，作小窣堵波，高五六寸，書寫經文以置其中，謂之法舍利也。數漸盈精建大窣堵波，總聚於內常修供養。」


法身舍利偈 (丁福保)

丁福保: 佛學大辭典

法身舍利偈

  （術語）見法身偈條。


法身流轉 (丁福保)

丁福保: 佛學大辭典

法身流轉

  （術語）真如為法身之體，真如有不變隨緣二義，依隨緣之義者，擊於染淨之緣，而變生十界之依正，其所變之十界，即不變之真如，即法身也。謂之為法身流轉五道。經曰：「法身流轉五道，名曰眾生。」


法身無相 (丁福保)

丁福保: 佛學大辭典

法身無相

  （術語）涅槃經三十一曰：「是故涅槃名為無相，善男子無十相故。何等為十？所謂色相，聲相，香相，味相，觸相，生住壞相，男相，女相，是名十相。」大乘同性經下曰：「如來真法身者：無色，無現，無著，不可見，無言說，無住處，無相，無報，無生，無滅，無譬喻。」唯識論十曰：「自性身唯有真實常樂我淨，離諸雜染，眾善所依無為功德，無色心等差別相用。」

法身無相

  （術語）見法身條附錄。


法身菩薩 (丁福保)

丁福保: 佛學大辭典

法身菩薩

  （術語）二種菩薩之一。又云法身大士。斷一分無明而顯現一分法性之菩薩也。初地以上之菩薩是也。若依台家四教之位次，則初住以上方名法身菩薩。智度論三十八曰：「法身菩薩斷結使得六神通，生身菩薩不斷結使，或離欲得五神通。」


法身說法 (丁福保)

丁福保: 佛學大辭典

法身說法

  （術語）法身說法者，密教之常談也。在於顯教，以法身無說，報化有說為通途，唯台家之圓教，獨云法身有說。言法身如來具一切之德，何使無說法之義？淨名疏曰：「法身無緣冥資，一切無說而說，即是法身說法。」四明教行錄四曰：「當知剎剎塵塵，俱說俱聽。說聽同時，妙哉此境，不可以言想求，不可以凡情測。是大總相法門，寂而常照，法身冥資之境也。」是常寂光土究竟法身之說法也。金剛般若論上曰：「應化非真佛，亦非說法者。」是即言法身說法，而應化為非說法者。但祖釋中往往有云：「法定不說，報通二義，應化定說。」者，乃三身分別一往之釋也。知圓教之三身，元為一體，則分別之，譬之一往，了然矣（此論旨與寂光有相同）。又，密教以法身說法為一宗之眉目，因之而顯密分教，佛有三身，法身為佛之真身，報應二身為為他現身，顯教為應眾生機緣之隨他意法，故為他現之報應二身說之，密教為諸佛內證之法，故法身自說之。顯教以法身為真如法性之理體。謂為寂滅無相，固不應有說法之義，而密宗之極意，具六大四曼三密之諸法，性相常爾，人法不二（台家圓教之性具也），則何妨法身自說。但此有自證說法與加持說法之兩說。其自證說之義，謂密教非投於他機之隨他意教門，故自性身自說，蓋自性身之前，不見迷悟之差異，十界悉為住於自性之位，胎藏四重之曼荼羅，即顯十界之自性者也，此時誰為能化，誰為所化，只以各演自內證之法門為說法。故以疏主大日經教主成就之句，為本地法身。又宗家處處之釋，或釋為法身，或判為自性身，又經說各說三密，說自受法樂說，皆示非授他之教門也。若加持身說法，則是授於加持世界眾生之義，為隨他意之一分，夫法身說法之特色。但經疏中有加持說法之文者，皆為加持世界之加持身說法，非言自證會之加持身也。其加持說者，謂疏之一部始終之大旨於自證之位無說法，視為加持身出而說法，大日如來若住自證位時，眾生不蒙益，故住於加持三昧而說今經，神變加持經之題號可以顯此義。且疏一釋本經大日法身之住處，設譬曰：「譬如國王，若有政令，必先出居外朝制斷刑賞。」是正顯出於加持門之義也。若為自證極位之說法，則可以翠張之君譬之，何必謂出於外朝乎？又不可以此文而謂為加持世界，蓋以是正為本經所說住處之釋也。又疏二十曰：「次即入中惡字是方便也，此是毘盧遮那佛本地之身花臺之體，超八葉絕方處，非有心之境界，唯佛與佛乃能知之。為念本誓開示大悲藏，普列眾生入佛慧故。復以加持神力普現身口意，遍滿生死中，當知此即是方便也。若離方便，如來本地尚不可說，何況示人乎？不可為諸上首等菩薩說，何況流入生死中乎？」抑自性身之上，有自證化他之二分，以化他之邊，名為加持身，住於加持三昧而說今經，自證會無因人實行之機勿論，只為使住於法性之大悲之用，被於未來之機，故住於自證會中加持身，為利他之說也。但有利他隨宜之說，則密教之法身說法，對於顯教之化應說法將無差異，以內證與隨宜為顯密之差異者，是約於所說之法而言，非約於能說之言，顯之法門，一向為機情而設，更非佛之內證，故云隨宜，密教全說自內證之法門授於機，故云內證。雖指其教主謂為本地法身，而其加持身不改自性，故以加持身謂為本地法身，是亦顯密對辨之意也。顯之神變應用，為隨染業幻之所作，故改自性，今之加持身，非機情之所變，直為自性本身上加持之用，不改自性，故謂為本地法身等也。以上兩說，為真言一家之大問題，新古二義之別，即在於此。

法身說法

  （術語）見法身條附錄。


法身藏 (丁福保)

丁福保: 佛學大辭典

法身藏

  （術語）五種藏之一。


法身體性 (丁福保)

丁福保: 佛學大辭典

法身體性

  （術語）論法身之體性諸家不同，先言小乘。小乘理性不論，只以戒定慧解脫知見之五分功德為法身，稱為五分法身。次言大乘諸家。三論宗以實相為法身，實相者空理，真空無相，是法身之體性，真空無相，故現其無邊之身相也。維摩經方便品曰：「佛身即法身。」同註：「肇曰：經云：法身者虛空身也，無生而無不生，無形而無不形。」往生論註曰：「實相無相，故真智無知也。無為法身者，法性身也。法性寂滅，故法身無相也。無相故能無不相，是故相好莊嚴即法身也。」勝鬘寶窟下末曰：「法身者，即是實相真如法也。」（雖謂為實相，然與台宗之實相異，雖謂為真如，然與法相之真如異，僅為空理之異名也）。法苑義林章七本曰：「法身空理，報身空智，利物所現，名變化身。清辨等師皆有此義。」法相宗於法身立二種：一為三身總具之法身，一為三身中之法身。總相之法身，以清淨法界之真如與大圓鏡智等之有為無為五法為法身，別相之法身，唯以無為之真如為法身。如前所言：華嚴天台等之一乘宗於法身立該攝分相二門，又於分相門之三身中以所證之理為法身，能證之智為報身，與法相宗同，然其理非如三論家空理之實相，非如法相宗凝然真常之真如，乃總該萬有之一真法界也。華嚴以三千諸法為圓融之諸法實相。天台又非如法相謂法身之理無為，報身之智有為，有為無為性相各別，乃謂真如法隨緣而現萬德之智相，則理智本來不二，又法性之體，自具能照之智用，則理智本為一體，故理智皆法爾也，無作也，無為常住也，姑依能照所照能緣所緣之義相，而分法報之二身耳。止觀五曰：「常境無相，常智無相。（中略）智境冥一，而言境智，故名無作也。」真言宗以六大為法身，六大者，地水火風空識也，此六者，皆事法也，故法身具本來色相，有宛然之人格如顯教之報佛化佛。辨惑指南三曰：「密教法身為地水火風六大，此六皆事法，故具本來色相，出言語，能說法。（中略）此法身有二種，六大常恒無礙涉入，無可差別之狀，表前五大，名自性身，是理法身也（胎藏界之大日法身）。表第六識大，名自受用身，是智法身也（金剛界之大日法身）。」


法身觀 (丁福保)

丁福保: 佛學大辭典

法身觀

  （術語）宗家所立之法身各異，其觀法亦不同，今言性宗之法身觀，往生要集中本引諸經，明觀佛之法身，以真如平等五相觀如來也。蓋丈六之佛身，具三十二相，所謂該種種之德者，為三身中應身之事，由凡夫之有差別心，作如是觀耳，若離凡夫之有差別心，自無差別平等之心觀之，則諸相盡寂滅，無不為真如實相。大般若經五百七十四曰：「曼殊室利前白佛言：我觀如來即真如相，無動無作，無所分別。（中略）心言路絕，以此等真如之相觀於如來，名真見佛。」華嚴經昇須彌山頂品曰：「法性本空寂，無取亦無見，性空即佛，不可得思量。」金剛般若經曰：「世尊說偈言：若以色見我，以音聲求我，是人行邪道，不能見如來。」


法身偈 (丁福保)

丁福保: 佛學大辭典

法身偈

  （術語）佛有生身法身二種，故舍利亦有二種，八石四斗之遺骨，生身之舍利也。所說之妙法，法身之舍利也。故謂之法身舍利偈，又云法頌舍利，略曰法身偈。說四諦中苦集滅三諦之偈頌也。而常約於其說苦諦之諸法從緣生一句，稱為緣生偈，又曰緣起偈，智度論十八引[虫*毘]勒論中所說曰：「佛於四諦中或說一諦或二或三，如馬星比丘為舍利弗說偈：諸法從緣生，是法緣及盡。我師大聖主，是我如是說。此偈但說三諦，當知道諦已在中，不相離故。」即蓋諸法從緣生一句，說諸法之為因緣生，苦空無常無我，苦諦之相也。此法緣二字，說其生苦法之因緣之法，即集諦也，盡之一字說滅苦集，即滅諦也。道諦可以苦集為例而知，不必說也。智度論十一曰：「諸法因緣生，是法說因緣。是法因緣盡，大師如是言。」其他諸經論所說之偈頌，總為生滅，即苦滅之二諦也。佛本行集經四十八馬勝比丘對舍利弗說頌曰：「諸法從因生，諸法從因滅。如是滅與生，沙門說如是。」浴佛功德經曰：「供養舍利有二種：一者身骨舍利，二者法頌舍利。即說頌曰：諸法從緣起，如來說是因。彼法因緣盡，是大沙門說。」[囗@又]此偈明說法身之不生不滅，故名法身偈。造像功德經曰：「爾時世尊說是偈言：諸法因緣生，我說此因緣。因緣盡故滅，我作如是說。善男子！如是偈義，名佛法身。汝當書寫置彼塔內，何以故？一切因緣及所生法，性真寂故，是故我說名為法身。」大日經疏六曰：「法從緣生，即無自性。若無自性，即是本來不生。因緣和合時，亦無所起。因緣離散時，亦無有滅。是故如淨虛空，常不變易。」


法供養 (丁福保)

丁福保: 佛學大辭典

法供養

  （術語）二種供養之一。佛說百千法門，眾生隨而信解修行，長養法身，守護大法，名為法供養。維摩經法供養品曰：「空中有天曰：善男子！法之供養勝諸供養，（中略）若聞如是等經，信解受持讀誦，以方便力，為諸眾生分別解說，顯示分明，守護法故，是名法之供養。」同註：「肇曰：如是等經，盡諸佛法身也。若聞斯經能信解護持宣示分別令大法增廣者，名法之供養，養成法身也。」金光明文句二曰：「供養有二義：一財供養，可解。二法供養，佛說百千法門，隨而修學，名法供養。」


法典 (丁福保)

丁福保: 佛學大辭典

法典

  （術語）說正法之經典也。順權方便經上曰：「有法典，名曰順權方便。」


法味 (丁福保)

丁福保: 佛學大辭典

法味

  （術語）妙法之滋味也。咀嚼妙法而心生快樂，故謂之法味。華嚴經二十五曰：「法味增益，常得滿足。」藥師經曰：「先以淨妙飲食飽足其身，後以法味畢竟安樂。」往生論曰：「得一到彼處，受用種種法味樂。」


法命 (丁福保)

丁福保: 佛學大辭典

法命

  （術語）法身之慧命也。法者理體，慧者智用，因而理體比人之身，智用譬人之命，謂之法身慧命。又僧之壽命謂之法命。


法定 (丁福保)

丁福保: 佛學大辭典

法定

  （術語）法性十二名之一。真如之妙理，決定在諸法之中，故名法定。


法性 (丁福保)

丁福保: 佛學大辭典

法性

  （術語）又名實相真如，法界，涅槃等，異名同體也。性之為言體也，不改也，真如為萬法之體，在染在淨在有情數在非情數，其性不改不變，故曰法性。此法性小乘多不言之，大乘諸家則盛論之。其論有四家之不同。第一法相慈恩家，言法性為三性中之圓成實性，是依地起性，一切有為萬法之所依也，為法所依之本體，故名法性，此萬法與法性，有為無為，畢竟隔別，以不許法性隨緣之義也。第二三論嘉祥家，不許彼圓成實性之實有，以真空為法性，法性即真空之異名也。諸法之性為真空，真空即妙有，妙有之性即真空，是即法性也。第三華嚴賢首家，謂真如有不變隨緣之二義，以隨緣之義，變造一切諸法，雖變造，而猶保真如不變，例如水變為波，猶不變水之性也。如是真如隨緣變造萬法，故稱真如曰法性。然此法性之真如，淳善無垢，更無染分之性，但所變之法有染淨之別者，由緣有染淨也。第四天台智者家，謂法性固具染淨，謂之性善性惡，因性具善惡，而生染淨之諸法也。六波羅蜜經曰：「眾生無定性，猶如水上波。願得智慧風，吹入法性海。」華嚴經昇須彌山品曰：「法性本空寂，無取亦無見。」智度論三十二曰：「法性者如前說：各法空，同為一空，是為法性。」又曰：「法性者，法名涅槃。不可壞不可戲論，名本分種。如黃石中有金性，白石中有銀性，如是一切世間法中皆有涅槃性。」唯識述記二本曰：「性者體也，諸法真理故名法性。」同九末曰：「性者體義，一切法體故名法性。」嘉祥法華疏五曰：「法性即是實相，三乘得道莫不由之。」大乘義章一曰：「言法性者，自體名法。法之體性，故云法性。」註維摩經二曰：「肇曰：如法性實際，此三空同一實耳。」起信論義記上曰：「法性者，明是真體普遍義。（中略）通與一切法為性，即顯真如遍於染淨，通情非情深廣之義。」止觀一曰：「法性自天而然，集不能染，苦不能惱，道不能通，滅不能淨。如雲籠月，不能妨害。卻煩惱已，乃見法性。」又曰：「法性名為實相，尚非二乘境界，況復凡夫！」同五曰：「問一念具十法界，為作念具為任運具？答：法性自爾，非作所成，如一微塵具十方分。」圓覺經曰：「眾生國土，同一法性。地獄天宮，皆為淨土。」菩薩處胎經曰：「法性如大海，不說有是非。凡夫賢聖人，平等無高下。唯在心垢滅，取證如反掌。」


法性土 (丁福保)

丁福保: 佛學大辭典

法性土

  （術語）三土之一。法性身所住之土也。法性土即真如之理，身土如何分別乎？其體本為一真如，但取所證之法體為法性土，取能證之覺相，為法性身耳。非法性身之外有別體之法性土也。唯識論九曰：「自性身依法性土，雖此身土體無差別，而屬佛法相性異故。」義林章六末曰：「自性身土即真如理，雖此身土體無差別而屬佛法相性異故，以義相為身，以體性為土，以覺相為身，以法性為土。」群疑論曰：「雖知身土並一真如，而言法性身居法性土者，此以覺照性義名身，法真理體名土，是施設安立謗門說。」是金光明經攝論以如如與如如智為法身，即依合理智為法身故，以理為所覺之法性土，以智為能覺之法性身。已上為法相宗之義。又如台家謂「成清淨法身。居常寂光土。」（四教儀）。以理體為常寂光土，覺照理體之智為清淨法身。與法相所異者，為覺照之智本來具理性，故與法體皆為理，而法體之理自照也。


法性生身 (丁福保)

丁福保: 佛學大辭典

法性生身

  （術語）二種菩薩身之一。又五種法身之一。法性總該萬有萬德。如來之身，由此出世，名為法性生身。智度論二十八曰：「菩薩入法位，住阿鞞跋地，末後肉身盡得法性生身。雖斷諸菩薩，有煩惱習因緣，故受法性生身，非三界生也。」


法性身 (丁福保)

丁福保: 佛學大辭典

法性身

  （術語）略名法身。佛三身之一也。佛身如法性周遍十方，有無量無邊之相好莊嚴，以無量之光明，無量之音聲，度十方無量之法身菩薩，謂之法性身。智度論九曰：「佛有二種身：一者法性身，二者父母生身。是法性身滿十方虛空，無量無邊色像端正相好莊嚴，無量光明無量音聲，聽法眾亦滿虛空。」往生論註下曰：「無為法身者，法性身也。法性寂滅，故法身無相也。無相故能無不相，是故相好莊嚴即法身也。」法性身有有相無相之論。見法身條附錄。


法性宗 (丁福保)

丁福保: 佛學大辭典

法性宗

  （術語）永明所說三宗之第三，立真如法性隨緣，而緣起諸法之宗旨也。華嚴天台真言等之實大乘，皆為此法性宗。三德指歸一曰：「佛滅度後十有三世，至龍樹菩薩始用文字，廣第一義諦。嗣其學者號法性宗，元魏高齊間有慧文禪師，默而識之。授南岳思大師，由是有三觀之學。」


法性法身 (丁福保)

丁福保: 佛學大辭典

法性法身

  （術語）二法身之一。對方便法身而言，見法身條。


法性空 (丁福保)

丁福保: 佛學大辭典

法性空

  （術語）諸法之自性本空，故云法性空。仁王經天台疏中曰：「法性空者，性本若不空，不可令共得空，以性本自性故，諸法皆空也。」


法性海 (丁福保)

丁福保: 佛學大辭典

法性海

  （術語）法性深廣，不可測量，譬之以海。菩薩處胎經曰：「法性如大海。」起信論曰：「法性真如海。」


法性真如 (丁福保)

丁福保: 佛學大辭典

法性真如

  （術語）法性與真如，異名同體也。起信論曰：「法性真如海。」


法性常樂 (丁福保)

丁福保: 佛學大辭典

法性常樂

  （術語）法性者涅槃之異名，故取涅槃之四德常樂我淨，謂之法性常樂。


法性隨妄 (丁福保)

丁福保: 佛學大辭典

法性隨妄

  （術語）法性隨妄緣起惑造業感苦果也。妄緣即無明。


法性隨緣 (丁福保)

丁福保: 佛學大辭典

法性隨緣

  （術語）又云真如隨緣。法性有不變隨緣二義，法性之體隨染緣，而生流轉之因果，隨淨緣而起還滅之因果，是曰法性隨緣。


法明門 (丁福保)

丁福保: 佛學大辭典

法明門

  （術語）照明諸法事相，分別義理，謂之法明。此法明即為入聖道之門戶，故云門，又差別他法故曰門。菩薩瓔珞本業經下曰：「為過去未來現在一切眾生，開空慧道，入法明門。」觀無量壽經曰：「具百法明門，得入初地。」


法明道 (丁福保)

丁福保: 佛學大辭典

法明道

  （術語）眾生之淨心，生大慧光明，善照無量之法性，見諸佛所行之道，謂之法明道。大日經一曰：「法菩薩淨菩提心門，名初法明道。」同疏一曰：「法明者，以覺心本不生際。其心淨住，生大慧光明，善照無量法性，見諸佛所行之道，故云法明道也。」


法波羅蜜 (丁福保)

丁福保: 佛學大辭典

法波羅蜜

  （術語）金剛界，四波羅蜜菩薩之一。為無量壽佛之印，蓮華之上，有函密號曰清淨金剛，是司大日妙觀察智說法度生之德者。見金剛曼陀羅大鈔一。


法空 (丁福保)

丁福保: 佛學大辭典

法空

  （術語）二空或三空之一。色心之諸法為因緣生之俗法而無實體，謂之法空。法華經曰：「如來座者一切法空是。」同安樂行品曰：「菩薩觀一切法空。」十地論一曰：「無我智者有二種：我空法空。」法藏之心經鈔曰：「般若妙行有其二種：一淺，即人空般若。二深，即法空般若。」[囗@又]有以對於有之空，比虛空者。


法空觀 (丁福保)

丁福保: 佛學大辭典

法空觀

  （術語）二空觀之一。觀見色心等之諸法，由因緣而生無有自性也。是大乘菩薩之觀見，非小乘比丘之分。


法舍利 (丁福保)

丁福保: 佛學大辭典

法舍利

  （術語）又云法身舍利。見法身舍利條。


法門 (丁福保)

丁福保: 佛學大辭典

法門

  （術語）佛所說，為世之則者，謂之法，此法為眾聖入道之通處，故云門。又諸法並通於一實，故名為門。又為如來聖智遊履之處，故名為門。華嚴大疏二曰：「如來通智遊入，故號門。」同演義鈔一曰：「並通一實，故得稱門。」註維摩經八曰：「肇曰：言為世則謂之法，眾聖所由謂之門。」起信論義記中本曰：「軌生物解曰法，聞智通遊曰門。」法界次第中曰：「門謂能通。」又，門者差別之義。所說之法義有種種差別，故云法門。增一阿含經十曰：「如來開法門，聞者得篤信。」法華經方便品曰：「以種種法門，宣示佛道。」止觀一曰：「此之止觀，天台智者己心中所行法門。」


法門身 (丁福保)

丁福保: 佛學大辭典

法門身

  （術語）天台就佛身立色身法門身實相身之三身。見三身條。[囗@又]密教謂曼荼羅種種之形像也。大疏六曰：「三重曼荼羅所示種種類形，皆是如來一種法門身，是故悉名為佛，此等一切諸佛各於本所流通法門自說彼三昧道。」


法門海 (丁福保)

丁福保: 佛學大辭典

法門海

  （術語）法門無盡不可測，譬之以海。華嚴經二曰：「佛剎微塵法門海，一言演說盡無餘。」


法門眷屬 (丁福保)

丁福保: 佛學大辭典

法門眷屬

  （術語）三重圓檀海會之聖眾，皆為法門身，舉一尊而主法門，故他為其眷屬也。大疏五曰：「世尊所以待問方說，亦為法門眷屬，相發明故。」秘藏寶鑰上曰：「如來德具萬種，一一佛即法門主也。」


法陀羅尼 (丁福保)

丁福保: 佛學大辭典

法陀羅尼

  （術語）四陀羅尼之一，又名聞陀羅尼。法者教法也。聞佛之教法受持而不忘也。


法前得 (丁福保)

丁福保: 佛學大辭典

法前得

  （術語）三種得之一。亦云牛王引前得。謂如車前牛行，能得立於前引所得之法來也。吾人得善惡之諸法，由此法前得。善惡之法以力強故，於法之現在位未來之前既得此法也。無記法者無得。


法城 (丁福保)

丁福保: 佛學大辭典

法城

  （術語）正法能遮防非法，故名曰城，又涅槃之妙果，是安身之處，故名曰城，又名一切之經法以能守護正法故也。無量壽經上曰：「嚴護法城。」同慧遠疏曰：「法能遮防，說之為城。」同嘉祥疏曰：「法城者，涅槃妙果，是安身處，故稱為城。說法令眾生修戒定慧以莊嚴之也。」維摩經佛國品曰：「為護法城，受持正法。」同註：「什曰：法城者，即實相法也。復次，一切經法皆名法城。」


法後得 (丁福保)

丁福保: 佛學大辭典

法後得

  （術語）三種得之一。亦名犢子隨後得。謂如牛子附隨母牛，能得隨所得之後而來也。善惡諸法，過去滅去之後，其諸法得我之身者，依於此得之力也。


法施 (丁福保)

丁福保: 佛學大辭典

法施

  （術語）三施之一。說法使人聞之也。又云法供養。法施為對下之語，法供養為對上之語。無量壽經上曰：「演法施，常以法音，覺諸世間。」維摩經菩薩品曰：「夫大施會不當如汝所設，當為法施之會。」智度論十一曰：「以諸佛語妙善之法，為人演說，是為法施。」又向神誦經唱法文等，謂為奉法施。


法流 (丁福保)

丁福保: 佛學大辭典

法流

  （術語）言正法相續不絕，如水之流也。楞伽經四曰：「申暢無生者，法流永不斷。」楞嚴經八曰：「未與如來法流水接。」佛地論一曰：「處真法流，住真淨土。」行事鈔上一曰：「宅身佛海，餐味法流。」


法界 (丁福保)

丁福保: 佛學大辭典

法界

  （術語）梵名達磨[馬*太]都Dharmadha^tu，此云法界。又曰法性，亦曰實相。法界之義有多種，以二義釋之：一就事，一約理。就事而言：法者諸法也，界者分界也。諸法各有自體，而分界不同故名法界。然則法界者，法之一，一名為法界，總該萬有亦謂之一法界。是為嚴家所判四種法界中之事法界，台家約於俗諦釋十法界之時即此義也。菩薩瓔珞本業經上曰：「無明者名不了一切法，迷法界起三界業果。」止觀五曰：「此十法各各因各各果，不相濫，故言十法界。」同輔行曰：「言法界者，法即諸法，界謂界分，相不同故。」資持記上一之三曰：「法界者十界依正也，塵沙者喻其多。」行事鈔上之一曰：「法界塵沙。」[囗@又]界者，邊際之義，法者極法之邊際之言，言廣大深遠無過於此之語。如言法界萬靈，周遍法界等也。止觀三曰：「出法界外何處更別有法？」同五曰：「當知法界外，更無復有法而為次第也。」四教儀集註半字談五曰：「窮事邊際云法界。」往生要集上曰：「周遍法界，拔苦眾生。」又曰：「佛光明照法界念佛眾生，攝取不捨。」約理而言，法相華嚴之釋意，指真如之理性而謂之法界。或謂之真如法性，實相，實際。其體一也。界者因之義，依之而生諸聖道，故名法界。又界者性之義，是為諸法所依之性故。又諸法同一性故名法界。唯識述記九末曰：「三乘妙法，所依相故，名為法界。」勝鬘經寶窟下末曰：「法界者，界即境界。即是因義，聖人四念處等，皆取此性作境故。」探玄記十八曰：「界有三義：一是因義，依生聖道故。攝論云：法界者一切淨法因故。又中邊論云：聖法因為義故，是故說法界。二是性義，謂是諸法所依性故，此經上文云法界法性，並亦然故也。三是分齊義，謂諸緣起相不雜故。」是四種法界中理法界之義也。嚴家台家更指一一之法，法爾圓融，具足一切諸法，謂之法界。大乘止觀曰：「法者法爾故，界者性別故，以此心體法爾具足一切法，故言法界。」四教儀集註半字談五曰：「性惡融通曰法界。」止觀五曰：「又此十法，一一當體皆是法界，故言十法界。」是四種法界中之事事無礙法界也。又支配於因果之理之法相範圍名為法界。佛為超脫此範圍者，故佛獨屹立於法界之外。菩薩瓔珞本業經上曰：「於一法界有三界報。一切有為法，若凡若聖，若見著，若因若果，不出法界，唯佛一人在法界外。」又十八界之一。意識所緣之境云法界，即六塵中之法塵也。此中總該有為無為之一切法以悉為意識之所緣也。行宗記二下曰：「法塵一界，兼通色心。」


法界一相 (丁福保)

丁福保: 佛學大辭典

法界一相

  （術語）謂四法界中事事無礙法界，即一真法界之一相一味也。文殊般若經曰：「法界一相，繫緣法界，是名一行三昧。」


法界三昧 (丁福保)

丁福保: 佛學大辭典

法界三昧

  （術語）觀見華嚴經所明一真法界之玄理之三昧也。配之於華嚴之三聖則為普賢菩薩之所得。又密教觀 [image] 等五字謂之法界體性觀，一名法界三昧。蓮華部心軌曰：「結三摩地印，入法界三昧。」


法界加持 (丁福保)

丁福保: 佛學大辭典

法界加持

  （術語）諸佛真言，眾生之實相互相加持，謂之法界加持。演密鈔二曰：「疏釋云：毘富羅是廣大義，謂深廣無際不可測量。如是諸法自體名為毘富羅法界，諸佛實相真言實相眾生實相，皆是毘富羅法界。以此更相加持，故名法界加持也。」


法界佛 (丁福保)

丁福保: 佛學大辭典

法界佛

  （術語）華嚴經所說十種佛之一。佛證一真法界大智慧。大光明遍照一切，故云法界佛。


法界身 (丁福保)

丁福保: 佛學大辭典

法界身

  （術語）佛三身中之法身也。佛之法身為周遍法界眾生而感應之佛身，故名法界身。一身即現一切身也。探玄記二曰：「現一身即一切身，名法界身。」觀經定善義曰：「言法界者是所化境，即眾生界也。言身者是能化之身，即諸佛身也。」觀無量壽經曰：「諸佛如來是法界身，入一切眾生心想中。」天台觀經疏曰：「法界身者，報佛法性身也。眾生心淨法身自在，故言入眾生心想中。」[囗@又]法界者，眾生之心法也，此心能生諸法，故名法界，而今此法界心生萬法之佛身。故稱佛身曰法界身。即法界所生之身也。往生論註上曰：「法界是眾生心法也，以心能生世間出世間一切諸法，故名心為法界。法界能生諸如來相好身，亦如色等能生眼識，是故佛身名法界身。」


法界宗 (丁福保)

丁福保: 佛學大辭典

法界宗

  （術語）護身寺自軌法師所立五教之第五，指華嚴所明法界自在無礙之法界謂之法界宗。見五教章上。


法界定 (丁福保)

丁福保: 佛學大辭典

法界定

  （術語）兩部之大日，同以六大法界為自證三昧故名法界定。金剛界之大日印，金剛頂謂之智拳印者，是兩部差別門也。若依通門，則金剛界之大日亦名法界定印。無畏之尊勝軌名此智拳印曰法界印。因之法界定通於兩部之大日。見秘藏記鈔三。


法界性 (丁福保)

丁福保: 佛學大辭典

法界性

  （術語）單名法界，又曰法性。合云法界性。法界即法性也。圓覺經曰：「法界性，究竟圓滿遍十方。」華嚴經十九曰：「若人欲了知三世一切佛，應觀法界性，一切唯心造。」


法界胎藏三昧 (丁福保)

丁福保: 佛學大辭典

法界胎藏三昧

  （術語）周遍法界之大悲胎藏三昧也。大日經二曰：「住法界胎藏三昧，從此定起，說入佛三昧耶持明。」


法界海慧 (丁福保)

丁福保: 佛學大辭典

法界海慧

  （術語）觀法界之平等大慧，深廣如海，故名。圓覺經曰：「法界海慧，照了諸相，猶如虛空。」


法界唯心 (丁福保)

丁福保: 佛學大辭典

法界唯心

  （術語）總該萬有而名法界，此法界悉為自己一心之變造，謂之法界唯心。華嚴一經之所明是也。華嚴經十九曰：「若人欲了知三世一切佛，應觀法界性，一切唯心造。」


法界教 (丁福保)

丁福保: 佛學大辭典

法界教

  （術語）說法界之理之教法也。佛地論六曰：「空無相理，說法界理，名法界教。」


法界智 (丁福保)

丁福保: 佛學大辭典

法界智

  （術語）即法界體性智也。見法界體性智條。


法界無緣 (丁福保)

丁福保: 佛學大辭典

法界無緣

  （術語）謂法界無緣之眾生，法界無緣之功能等。法界中於佛道無緣之眾生也。周遍法界而起無緣大悲之佛之功力也。


法界無礙智 (丁福保)

丁福保: 佛學大辭典

法界無礙智

  （術語）華嚴經所說十種智之一。證法界無礙理之智也。


法界無邊智 (丁福保)

丁福保: 佛學大辭典

法界無邊智

  （術語）十種智之一。眾生色心之諸法，即是法界，此法界廣大無邊際，謂之法界無邊。周遍此法界之智，謂之法界無邊智。


法界等流 (丁福保)

丁福保: 佛學大辭典

法界等流

  （術語）持無盡之法而生無量之性功德，名為法界，由此法界應眾生之機而等流出，謂之法界等流。名如來之教法也。


法界圓融 (丁福保)

丁福保: 佛學大辭典

法界圓融

  （術語）謂法界之諸法事事涉入交徹。是華嚴之無礙，天台之性具也。


法界塔婆 (丁福保)

丁福保: 佛學大辭典

法界塔婆

  （術語）塔婆為表大日如來法界體性智之三昧耶形，故曰法界塔婆。


法界實相 (丁福保)

丁福保: 佛學大辭典

法界實相

  （術語）法界與實相也。是一體異名，今重言之耳。四教儀曰：「上達根性，味味得入法界實相。」更有一義，實相者別教之理，法界者圓教之理。涅槃經四十曰：「說是法時，十千菩薩得一生實相，萬五千菩薩得二生法界。」輔行三曰：「實相是法理，法界是圓理。」


法界標幟 (丁福保)

丁福保: 佛學大辭典

法界標幟

  （術語）密教之意，謂一切種種之俗事，皆悉為無上菩提之標幟。大日經疏四曰：「種種世諦門，皆是法界標幟。所謂良日晨者，意在菩提心嘉會之晨也。（中略）定日者，日喻本尊身，月喻修習瑜伽行。」演密鈔五曰：「謂軍旅既行，幢旗為前導，則識其主也。法界標幟亦復如是，諸佛如來於一切大會曼荼羅中，建此無上菩提標幟，能令八部等類善根性者觀此種種像類。則識法界主，親近修行，故曰皆是法界標幟也。」


法界緣起 (丁福保)

丁福保: 佛學大辭典

法界緣起

  （術語）四種緣起之一。見緣起條。


法界藏 (丁福保)

丁福保: 佛學大辭典

法界藏

  （術語）五藏之一。持一切染淨之有為法，故名法界。內含一切功德之性德，故名藏。見五藏條。


法界體性智 (丁福保)

丁福保: 佛學大辭典

法界體性智

  （術語）密家所立五智之一。無盡之諸法名法界。其諸法所依之體性，名法界體性智者，對之決斷分明也。此智以之配於五如來中之大日如來。菩提心論曰：「中方毘盧遮那佛，由成法界智為本。」秘藏記本曰：「法界體性智三密差別，數過剎塵，名之法界，諸法所依故曰體也。法然不壞，故名為性。決斷分明，得以為智。」


法界體性觀 (丁福保)

丁福保: 佛學大辭典

法界體性觀

  （術語）密家觀阿毘羅吽斂之五字，謂之字輪觀。以字輪觀所用之阿等五字即法界之體性故也。三摩地儀軌曰：「結三摩地印，入法界體性三昧，修習五字旋陀羅尼。（中略）旋復諦思惟，字字悟真實，初後雖差別，果證皆歸一。」


法界觀 (丁福保)

丁福保: 佛學大辭典

法界觀

  （術語）證入華嚴經所說之法界之觀法也。華嚴家之初祖杜順修之而立三重，一真空觀，二理事無礙觀，三周遍含容觀。見法界觀門。


法相 (丁福保)

丁福保: 佛學大辭典

法相

  （術語）諸法一性殊相，殊別之相，由外可見，謂之法相。維摩經佛國品曰：「善解法相，知眾生根。」大乘義章二曰：「一切世諦有為無為，通名法相。」[囗@又]法相宗之略稱。


法相三論 (丁福保)

丁福保: 佛學大辭典

法相三論

  （術語）法相宗與三論宗也。華嚴天台兩家貶此二宗曰權大乘。


法相大乘 (丁福保)

丁福保: 佛學大辭典

法相大乘

  （術語）法相宗為大乘教，故稱曰法相大乘。


法相宗四重出體 (丁福保)

丁福保: 佛學大辭典

法相宗四重出體

  （術語）護法，勝子，親光之法相家，凡出諸法之體，有四重，此原為出佛說之教體而分別者，然其他如何之法，亦得通用之。一攝相歸性體，二攝境從識體，三攝假從實體，四體用別論體。是雖為勝劣之次第。然說明之，則宜逆次而依淺深之次第。一體用別論體。一切之事物，依一往所見。則事體作用各為差別，故即其差別論之而出體，謂為體用別論體。例如舉一管之筆，問筆以何為體，答以筆為毛為竹，即體用別論也。二攝假從實體。就第一重之出體，更疑其毛與竹為何，即答之為第二重，攝假從實者，攝假法使歸於實法，就其實法而出體也。例如言筆之體為四塵之法，是雖曰毛曰竹，而皆為四塵上所安立之假法，故使其假法歸於四塵之實體，舉四塵而為其體也。三攝境從識體。又曰攝境從心。於第二重之答更問四塵之體為何，即答之為第三重。攝境從識者，攝一切所緣之境，使歸於能緣之心識，舉其心識而為事物之本所也。何則，以萬法唯識故也。例如言四塵之體是為識。四攝相歸性體。於第三重更疑心是何體，即答之，為第四重。攝相歸性者，攝一切有為之事相，使歸於唯一無為之真性。舉其真性而為實體也。例如言識之實性，是為真如。此以真如為一切有為法之所依性故也。此時不宜更問真如以何為體，何則，以真如為真實之法故也。真實之法，無所依之法，若更有所依之體，則是假法而非實法也。故無第五重。見義林章一本，唯識述記一本。


法相教 (丁福保)

丁福保: 佛學大辭典

法相教

  （術語）具名大乘法相教。圭峰所立五教之一。見五教條。


法要 (丁福保)

丁福保: 佛學大辭典

法要

  （術語）簡約說法之樞要者，即樞要之法義也。維摩經弟子品曰：「佛為諸比丘略說法要。」心地觀經七曰：「是名為出世法要。」大日經疏一曰：「於此真言法要，方便修行，得至初地。」註維摩經五：「什曰：以要言說法，謂簡要之言析繁理也。肇曰：善以約言而舉多義，美其能得說法之要趣也。」[囗@又]法會稱曰法要。


法音 (丁福保)

丁福保: 佛學大辭典

法音

  （術語）說法之音聲也。無量壽經上曰：「常以法音覺諸世間。」法華經譬喻品曰：「聞此法音，心懷踴躍。」


法食 (丁福保)

丁福保: 佛學大辭典

法食

  （術語）如法之食物也。佛法中食物有法制，依其法制之食，謂之法食。行事鈔下一曰：「增一云：如來所著衣名曰袈裟，所食者名為法食。」


法食時 (丁福保)

丁福保: 佛學大辭典

法食時

  （術語）四食時之一。三世之諸佛皆以午時為食，名曰法食時。午過則為非時也。


法俱得 (丁福保)

丁福保: 佛學大辭典

法俱得

  （術語）三種得之一。又云如影隨身得。謂能得與所得之法一時俱來也。無記之諸法力弱，故無法前法後之二得，僅由此法俱得，得我身也。


法夏 (丁福保)

丁福保: 佛學大辭典

法夏

  （術語）法臘也。計比丘之年當法夏幾十，法臘幾何。見法臘條。


法差別相違因 (丁福保)

丁福保: 佛學大辭典

法差別相違因

  （術語）因明四相違因之一。宗法中之法有自相與差別之二者，言語之表面云自相，言語裏所含之意許云差別（見法自相相違因條），今立者所說之因相違於欲其成立之法之言下意許，謂之法差別相違因。例如數論師對佛者謂「服等為他用，積聚性故，如臥具等。」「他」為立者之意許者，非如佛者之言謂五蘊和合之假我，即常一之神我也，因之雖於言陳自相之上用立敵相符之言物，而彼意許者，欲成立自宗之神我也。然彼諸說之積聚性之因，轉於同品之臥具等，而臥具等為假我之用物，非神我之用物，相違於欲立者成立之意許，於是生法之差別也。見因明入正理論。


法師 (丁福保)

丁福保: 佛學大辭典

法師

  （術語）稱能精通佛法為人之師者，又謂行法之師也。法華經序品曰：「常修梵行，皆為法師。」法華文句曰：「法者軌則也，師者訓匠也。（中略）師於妙法自行成就（中界），能以妙法訓匠於他，故舉法目師。」嘉祥法華經疏九曰：「以人能上弘大法，下為物師，故云法師。如世藥師以藥治人病，名為藥師。」三德指歸一曰：「精通經論曰法師。」因明大疏上曰：「言法師者行法之師也。」又道士之善符籙祈禳諸法術者，亦稱法師。


法恩 (丁福保)

丁福保: 佛學大辭典

法恩

  （術語）四恩中之三寶恩也。


法悅 (丁福保)

丁福保: 佛學大辭典

法悅

  （術語）聞法或由思惟而生之悅喜也。


法財 (丁福保)

丁福保: 佛學大辭典

法財

  （術語）法能利潤如財，謂之法財。維摩經佛國品曰：「常以法財施一切。」同慧遠疏曰：「法能資潤名為法財。」


法曼荼羅 (丁福保)

丁福保: 佛學大辭典

法曼荼羅

  （術語）四種曼荼羅之一。經論之文字言語並經論之義理及真言之種子陀羅尼等，凡關於法文義理者悉名法曼荼羅。以此為大日如來之法門身故也。秘藏記上曰：「法曼荼羅，種子也，是謂法身軌持之義。」[囗@又]省作法曼。


法曼荼羅身 (丁福保)

丁福保: 佛學大辭典

法曼荼羅身

  （術語）三秘密身中種子秘密身也。胎藏界之大日如來為 [image] 字。


法域 (丁福保)

丁福保: 佛學大辭典

法域

  （術語）猶曰法性土。即涅槃之境界也。釋門歸敬儀中曰：「泥洹法域，入有多門。」


法執 (丁福保)

丁福保: 佛學大辭典

法執

  （術語）二執之一。固執心外有有為無為之實法之妄念也。二乘之人，雖斷我執而不能絕此法執，大乘之菩薩則漸斷之。唯識論一曰：「由我法執，二障具生。」菩提心論曰：「二乘之人雖破人執，猶有法執。」


法教 (丁福保)

丁福保: 佛學大辭典

法教

  （術語）佛法之教也。觀佛經十曰：「讀誦經，廣演法教。」中阿含經四十一曰：「以法教令得安穩。」


法深信 (丁福保)

丁福保: 佛學大辭典

法深信

  （術語）二種深信之一。


法眼淨 (丁福保)

丁福保: 佛學大辭典

法眼淨

  （術語）分明見真諦謂之法眼淨。通於大小乘言之。小乘為於初果見四真諦之理，大乘為於初地得無生法忍。增一阿含經一曰：「三萬天人得法眼淨。」無量壽經下曰：「得清淨法眼。」維摩經佛國品曰：「遠塵離垢，得法眼淨。」大經慧遠疏曰：「見四真諦，名淨法眼。」註維摩經一：「肇曰法眼道，須陀洹道也。始見道跡，故得法眼名。」同嘉祥疏曰：「云法眼淨者，小乘亦法眼，大乘亦法眼。小乘法眼即初果見四諦法名法眼，大乘法眼初地得真無生法故云法眼。」


法處 (丁福保)

丁福保: 佛學大辭典

法處

  （術語）十二處之一。意根所對之境，總名法處。


法處色 (丁福保)

丁福保: 佛學大辭典

法處色

  （術語）法處所攝色之略。


法處所攝色 (丁福保)

丁福保: 佛學大辭典

法處所攝色

  （術語）總括諸法為十二處，攝屬於法處而為意處之所對者，有五種，一極略色，分析色聲香味觸，眼耳鼻舌身等有質之實色而令至極微者。二極迥色，分析虛空青黃等無質之顯色而令至極少者，達見為難，故名極迥色。三受所引色，即無表色也，是為依受戒而引發於身中之色，故名受所引色。四遍計所起色，遍計一切法之意識前所顯現之五根五境等影像是也。如空華水月等皆為此所攝。五定所生自在色，禪定所變之色聲香味等境也。以勝定力之故，於一切之色變現自在，故名定所生自在色。見義林章五末。


法喜 (丁福保)

丁福保: 佛學大辭典

法喜

  （術語）聞法或味法而生喜，是曰法喜。法華經寶塔品曰：「聞塔中所出音聲，皆得法喜。」讚阿彌陀佛偈曰：「光所至處得法喜。」案維摩詰菩薩，以法喜為妻，慈悲為女。法喜者，亦謂見法生歡喜也。蘇軾詩曰：「雖無孔方兄，幸有法喜妻。」


法喜食 (丁福保)

丁福保: 佛學大辭典

法喜食

  （術語）二食之一。聞法歡喜，增長善根，以資益慧命，猶如世間之食，故名法喜食。法華經五百弟子授記品曰：「其國眾生常以二食：一者法喜食，二者禪悅食。」


法喜禪悅 (丁福保)

丁福保: 佛學大辭典

法喜禪悅

  （術語）法喜食與禪悅食也。


法報 (丁福保)

丁福保: 佛學大辭典

法報

  （術語）佛三身中法身報身之二身也。


法報不分 (丁福保)

丁福保: 佛學大辭典

法報不分

  （術語）法華文句九曰：「近代翻譯，法報不分，二三莫辨。自古經論許有三身，若言毘盧與舍那不別，則法身即是報身。」是荊溪批難華嚴家之語也。台家之意謂毘盧舍那為法身，盧舍那為報身，釋迦為化身（慈恩傳亦同）。然華嚴宗之意，則謂毘盧舍那與盧舍那不過為梵語之具略，是同一法身之稱，因而彼宗之學者有立華嚴經為法身佛之說法者。今破之謂毘盧舍那即盧舍那，則無法報之別，不能辦三身之區別，因之華嚴經為他受用報身之說法，決非法身也。見毘盧舍那條。


法報化三身 (丁福保)

丁福保: 佛學大辭典

法報化三身

  （術語）大小乘通用之名目也。小乘以戒定慧解脫解脫知見五品之功德為法身。以王宮所生相好之形為報身。以化獼猴鹿等為化身。若就大乘則即天台之法報應。又法相宗自性受用變化之三身也。


法報應 (丁福保)

丁福保: 佛學大辭典

法報應

  （術語）佛之三身，即法身報身應身是也。見三身條。


法報應三身 (丁福保)

丁福保: 佛學大辭典

法報應三身

  （術語）台家所立之三身也。法報應之名，法華論取之，是開真合應之三身也。開真者，法與自受用及報之二。合應者，應中合他受用與報之勝應也。一、法身，中道之理體也，本有之三千也。二、報身，報因行功德而顯佛之實智也。二分之，自受內證法樂之身，名為自受用報身。對於初地已上菩薩應現之報身。名為他受用報身。此與應中之勝應身，同體異名。三、應身，又曰應化身。自理智不二之妙體，為化度眾生應現種種之身也。亦二分之。對於初地菩薩應現者。名為勝應身。即上之他受用報身也。應現於地前凡夫及二乘者。名為劣應身。釋迦如來之丈六身是也。此三身中法身如來名為毘盧舍那。譯言遍一切處。報身如來名為盧舍那。譯言淨滿。又譯曰光明遍照。應身如來名為釋迦文。譯言度沃燋。此三名為但就佛身分別者，故應化身單為釋迦文度沃燋。然汎別應化身。則固於此中攝盡諸趣隨類之身也。若以此三身配於彼宗所立之四土。則法身處於寂光土。報身處於實報土，勝應身處於方便土。劣應身處於同居土。法華論曰：「一者示現應佛菩提故，隨所應見而為示現。二者示現報佛菩提，十地行滿足得常涅槃證故。三者示現法佛菩提，謂如來藏性常涅槃常恒清涼不變等義。」天台光明玄曰：「法報應是為三，三種法聚故名身。所謂理法聚名法身，智法聚名報身，功德法聚名應身。」止觀六曰：「就境為法身，就智為報身，起用為應身。」文句九曰：「法身如來名毘盧舍那，此翻遍一切處。報身如來名廬舍那，此翻淨滿。應身如來名釋迦文，此翻度沃燋。」輔行一之一曰：「從體，三身相即無暫離時，既許法身遍一切處，報應未嘗離於法身，況法身處二身常在，故知三身遍於諸法，何獨法身乎？」[囗@又]密教立法報應之三身。日本弘法之三昧耶戒儀曰：「歸依無上二身諸佛。」同資秉記曰：「約於密教之兩部曼荼羅則各有橫豎之三身。其胎藏中胎是法身；與第一重之內眷屬第二重之大眷屬合，是報身；第三重是應身；此是豎也。上之諸身，各具三身，是橫也。其金剛依禮懺文等，於五佛之中，中東合，是法身；南西合，是報身；北方是應身；此豎也，橫之義如前。」


法報應化 (丁福保)

丁福保: 佛學大辭典

法報應化

  （術語）法身報身應化身，即佛之三身。第三身一名應身，一名化身，又云應化身。


法智 (丁福保)

丁福保: 佛學大辭典

法智

  （術語）智度論所說十一智之一，觀見欲界苦集滅道四諦法之無漏智也。是初知法，故名法智。又知現在之法，故名現智。大乘義章十五曰：「言法智者，亦名現智。自體名法，初知法故，名為法智。以知現法，故名現智。」[囗@又]（人名）四明山延慶寺知禮，宋太宗賜法智大師之號。見佛祖統紀五十。


法智印 (丁福保)

丁福保: 佛學大辭典

法智印

  （術語）法曼荼羅也，該攝一切之經典。性靈集七曰：「講演大日法智印。」大日經也。


法無去來宗 (丁福保)

丁福保: 佛學大辭典

法無去來宗

  （術語）華嚴宗所判十宗之一。其宗義如小乘中大眾部謂惟一切諸法中現在法及無為法有實體，而過去未來之法無也。


法無別真如 (丁福保)

丁福保: 佛學大辭典

法無別真如

  （術語）十真如之一。見真如條附錄。


法無我 (丁福保)

丁福保: 佛學大辭典

法無我

  （術語）見二無我條。


法無我智 (丁福保)

丁福保: 佛學大辭典

法無我智

  （術語）見二無我智條。


法無礙智 (丁福保)

丁福保: 佛學大辭典

法無礙智

  （術語）法無礙解又名法無礙智。見四無礙解條。


法無礙解 (丁福保)

丁福保: 佛學大辭典

法無礙解

  （術語）見四無礙解條。


法然 (丁福保)

丁福保: 佛學大辭典

法然

  （術語）同法爾。自然也。觀念法門曰：「業果法然，眾無錯失。」


法華一實 (丁福保)

丁福保: 佛學大辭典

法華一實

  （術語）法華經所明為一乘真實之法也。


法華八葉 (丁福保)

丁福保: 佛學大辭典

法華八葉

  （術語）據密教之意，妙法之蓮華，即為標眾生之肉團者，故如肉團心之八瓣，妙法之蓮華亦為八葉之白蓮華也。且云法華之八軸亦為表八葉者。見法華秘略要妙一。


法華三昧 (丁福保)

丁福保: 佛學大辭典

法華三昧

  （術語）三諦圓融之妙理，分明現前，障中道之無明止息，謂之法華三昧。此法華三昧之名為法華經妙音菩薩品所說十六三昧之異名。法華三昧者，天台之意，三諦圓融為一實，譬之權實不二之花（花實為實，花瓣為權法），攝一切法使歸一實相也。嘉祥云於三一自在，長短無礙，謂之法華三昧。慈恩云：達於一乘之理也。文句記二曰：「實道所證一切名法華三昧。」法華文句記十曰：「此十六並法華三昧異名耳，隨義說之。」大部輔註十曰：「法華者，慈恩云：達一乘理。今謂三諦圓融名法，譬喻奇特名華。」嘉祥法華義疏十二曰：「於三一自在長短無礙，道法華三昧也。」佛祖統紀慧恩傳曰：「將於身倚壁，豁然大悟法華三昧。自是之後，所聞之經，不疑自解。」同智顗傳曰：「南岳嘆曰：非汝弗證，非我莫識。所入定者，法華三昧前方便也。」又欲證得法華三昧別設道場讀誦法華之行法，謂之行法華三昧。又曰修法華懺法。智者大師之法華三昧懺儀，荊溪之法華三昧行事運想補助儀各有一卷。


法華涅槃時 (丁福保)

丁福保: 佛學大辭典

法華涅槃時

  （術語）台家五時之一。法華涅槃二經同為醍醐味，故合為一時也。見五時教條。


法華曼陀羅 (丁福保)

丁福保: 佛學大辭典

法華曼陀羅

  （術語）形法華會座之畫像也。頌曰：「右釋迦佛左多寶，八大菩薩四聲聞，次八菩薩八供養，五大明王四天王，梵釋二天五部眾。」八大菩薩者：東方文殊，東南藥王，南方妙音，西南精進，西無盡意，西北觀音，北方普賢，東北彌勒也。四大聲聞者：東北迦葉，東南善吉，西南身子，西北目連也（已上內院）。次八菩薩者：東方勢至，東南寶手，南方寶幢，西南星宿，西方寶月，西北滿月，北方勇施，東北一切義成就等也。八供養菩薩者：東鎖，巽燈，南鈴，坤塗，西鉤，乾香，北索，艮華也（已上次院）。次五大明王者：艮烏瑟沙，巽軍荼利，坤不動尊，乾降三世也（僅有四大明王）。四大天王者：東方持國，南方勒叉，西方廣目，北方多聞也。二天五部者：寅梵天王，辰帝釋，未難陀龍，申緊那羅，戍樂乾闥婆，亥羅[目*侯]羅，丑如意迦樓羅王也（己上外一院）。見二中歷第三。


法華曼荼羅 (丁福保)

丁福保: 佛學大辭典

法華曼荼羅

  （術語）圖示佛所說法華經靈山之一會也。


法華經種子 (丁福保)

丁福保: 佛學大辭典

法華經種子

  （術語）說 [image] 字也。又有一義，說此經中之神咒即是種子。


法華經說三昧耶 (丁福保)

丁福保: 佛學大辭典

法華經說三昧耶

  （術語）經中說三種之三昧耶，自三部三身之三昧耶也，蓮華即蓮華部口業之應身三昧耶，寶塔為佛部身業之法身三昧耶，寶珠為金剛部意業之報身三昧耶。案寶塔為佛部，一地為金剛部，寶珠為寶部，蓮華為蓮華部，長者為羯磨部。


法雲地 (丁福保)

丁福保: 佛學大辭典

法雲地

  （術語）菩薩十地之第十。大法之智雲遍注甘露之雨之位也。


法想 (丁福保)

丁福保: 佛學大辭典

法想

  （術語）思惟法之想念也。維摩經問疾品曰：「即除我想及眾生想當起法想。」


法愛 (丁福保)

丁福保: 佛學大辭典

法愛

  （術語）愛有二種，一欲愛，凡夫之愛著也。二法愛，菩薩已上之愛樂善法也。此法愛又有二種：一小機之愛涅槃者及菩薩未斷法執而愛善者，此法愛必當斷之。二如來之大悲，亦云法愛，是無上之真愛也。圓覺經曰：「善能歸悟剎，先去貪瞋痴。法愛不存心，漸次可成就。」同註曰：「法愛者，愛涅樂也。」仁王經中曰：「順逆法愛無明習，遠行大士獨能斷。」同良賁疏曰：「順道法愛者，愛善法也，婆沙論中名善法欲。」涅槃經五曰：「愛有二種：一者餓鬼愛，二者法愛。真解脫者離餓鬼愛，憐愍眾生故有法愛，如是法愛真解脫。」


法業 (丁福保)

丁福保: 佛學大辭典

法業

  （術語）如法之所作也。中阿含經五十二曰：「是不如法業，不如律業。」


法歲 (丁福保)

丁福保: 佛學大辭典

法歲

  （術語）又云夏臘。自四自十六日至七月十五日，一夏九旬之安居既竟，即為比丘一法臘。如言法歲幾何等？釋氏要覽曰：「夏臘即釋氏法歲也。」


法滅 (丁福保)

丁福保: 佛學大辭典

法滅

  （術語）佛法滅盡也。凡佛法滅盡之相，乃諸佛之通軌，分正像末之三法，次第漸滅。一正法，佛雖去世而法儀未改，證悟之人多也。二像法，去佛世已久，道化漸訛替，正法變為似法也。三末法，去佛世長遠，僅存教法之一分，更無修行證果之實效也。此三時之年限，其長短諸佛各不同，又我釋迦佛經論之所說亦不同，今據通途之一說，則正法五百年，像法一千年，末法一萬年，過此三時，則佛法悉滅盡。


法義 (丁福保)

丁福保: 佛學大辭典

法義

  （術語）法者教法，能詮之教文也，義者所詮之義理也。法華經序品曰：「演大法義。」佛說譬喻經曰：「如來大慈為說如是微妙法義。」嘉祥法華經疏二曰：「教法但稱為法，教所表理即稱為義。」


法號 (丁福保)

丁福保: 佛學大辭典

法號

  （術語）又云戒名。受戒時師所授之名也。又僧死後之謚號。亦稱法號。


法頌 (丁福保)

丁福保: 佛學大辭典

法頌

  （術語）說正法之偈頌也。


法頌舍利 (丁福保)

丁福保: 佛學大辭典

法頌舍利

  （術語）見法身偈條。


法僧 (丁福保)

丁福保: 佛學大辭典

法僧

  （術語）真言修法之僧也。


法塵 (丁福保)

丁福保: 佛學大辭典

法塵

  （術語）六塵之一。一切之法，為意識之所緣者謂之法塵。在十二處中，謂之法處，在十八界中謂之法界，於根境相對之語，則曰法境。楞嚴經一曰：「縱滅一切見聞覺知，內守幽閉，猶為分別影事。」行宗記二下曰：「法塵一界，兼通色心。」


法爾 (丁福保)

丁福保: 佛學大辭典

法爾

  （術語）與自爾，法然，天然，自然同。不假他之造作其法自然也。如火之熱水之濕也。宗圓記四曰：「法爾者，爾此也。謂不構造，其法自如此，猶云自然也。」


法爾往生 (丁福保)

丁福保: 佛學大辭典

法爾往生

  （術語）謂以彌陀之願力自然往生於報土也。法爾為自然及他力之義。


法爾道理 (丁福保)

丁福保: 佛學大辭典

法爾道理

  （術語）四種道理之一。謂有生必有死，有因必有果，乃天然自然之道理也。


法網 (丁福保)

丁福保: 佛學大辭典

法網

  （術語）見夫外道種種之邪見，有六十二種，謂之六十二見。古佛或云法網，或云見網，釋迦佛謂為梵網。見梵網六十二見經。


法綱 (丁福保)

丁福保: 佛學大辭典

法綱

  （術語）大法之綱也。止觀五曰：「廣施法綱之目，捕心行之鳥。」


法語 (丁福保)

丁福保: 佛學大辭典

法語

  （術語）說正法之言語也。涅槃經三十四曰：「為利根人廣說法語。」成實論曰：「雖是法語，說不應時，名為綺語。」讚阿彌陀佛偈曰：「隨其所應聞法語。」


法誓 (丁福保)

丁福保: 佛學大辭典

法誓

  （術語）為佛道之誓願也。


法說周 (丁福保)

丁福保: 佛學大辭典

法說周

  （術語）法華三周說法之一。見三周條。


法敵 (丁福保)

丁福保: 佛學大辭典

法敵

  （術語）對佛法之怨敵也。


法數 (丁福保)

丁福保: 佛學大辭典

法數

  （術語）法門之數也。謂三界，五蘊，五位，七十五法，四諦，六度，十二因緣等。


法樂 (丁福保)

丁福保: 佛學大辭典

法樂

  （術語）對於欲樂而有法樂。以法味樂神。名之為法樂。又行善積德以自娛，亦曰法樂。維摩經菩薩品曰：「有法樂可以自娛，不應復樂五欲樂也。天女即問，何謂法樂？答曰：樂常信佛，樂欲聽法，樂供養眾。（中略）樂修無量道品之法，是為菩薩法樂。」唯識論十曰：「自受用身，盡未來際恒自受用廣大法樂。」智度論九曰：「安之以無患，度之以法樂。」俗以向神誦經唱陀羅尼等，謂之法樂。為使神得法樂之意。與言奉法施者，其事同，其義稍異。[囗@又]俗於法事之後有舞樂，謂之法樂。


法緣 (丁福保)

丁福保: 佛學大辭典

法緣

  （術語）三緣之一。思惟離人我相一味平等之法理也。例如慈悲。深見諸法因緣生之理而起平等之慈悲謂之法緣之慈。涅槃經十四曰：「法緣者，不見父母妻子親屬，見一切法皆從因緣生，是名法緣。」


法緣慈悲 (丁福保)

丁福保: 佛學大辭典

法緣慈悲

  （術語）三種慈悲之第二。見法緣項。


法論 (丁福保)

丁福保: 佛學大辭典

法論

  （術語）法義之議論也。


法輪 (丁福保)

丁福保: 佛學大辭典

法輪

  （術語）佛之說法，能摧破眾生之惡，猶如輪王之輪寶，能輾摧山岳巖石。故謂之法輪。又佛之說法，不停滯於一人一處。展轉傳人，如車輪然。故譬為法輪。行宗記一上曰：「法輪者，摧業惑故。」維摩經佛國品曰：「三轉法輪於大千，其輪本來常清淨。」智度論八曰：「佛轉法輪，或名法輪，或名梵輪。」同二十五曰：「佛轉法輪，如轉輪聖王轉寶輪。（中略）轉輪聖王手轉寶輪，空中無礙。佛轉法輪，一切世間天及人中無礙無遮，其見寶輪者諸災惡害皆滅。遇佛法輪，一切邪見疑悔災害皆悉消滅。王以是輪治四天下，佛以法輪治一切世間天及人。」嘉祥法華疏二曰：「無生正觀，體可楷模，故名為法。流演圓通不繫於一人，故稱為輪。又無生正觀無累不摧，亦是輪義。」維摩經慧遠疏曰：「名四諦以為法輪，從喻名之。如轉輪王所有輪寶能摧剛強，轉下眾生上昇虛空。四諦如是，能摧眾生惡不善法，轉下眾生上入聖道，故以為輪。」


法輪僧 (丁福保)

丁福保: 佛學大辭典

法輪僧

  （術語）破和合僧中二僧之一。出家之士不簡凡僧，同行如來四依之正法，和而無乖。是曰法輪僧。破此法輪僧之和會，是為破僧罪之一也。見大乘義章七。


法器 (丁福保)

丁福保: 佛學大辭典

法器

  （術語）堪行佛道者，謂之法器。法華經提婆品曰：「女人垢穢，非是法器。」二祖慧可久事達磨。莫聞誨勵。乃斷臂，求法。師知是法器。付以衣缽。見山堂肆考。[囗@又]僧道齋醮所用之樂器。謂之法器。如鐃鈸之屬。


法縛 (丁福保)

丁福保: 佛學大辭典

法縛

  （術語）與法執同。謂染著於法也。圓覺經曰：「菩薩不與法縛，不求法縛。」


法應 (丁福保)

丁福保: 佛學大辭典

法應

  （術語）法身冥應眾生之機也。法華玄義六曰：「法應則冥益。」


法應化三身 (丁福保)

丁福保: 佛學大辭典

法應化三身

  （術語）是最勝王經所說。合真開應之三身也。開應者。於應身之中別應與化。即最勝王經分別三身品曰：「一切如來有三種身：一者化身，二者應身，三者法身，如是三身具足攝受阿耨多羅三藐三菩提。」


法齋日 (丁福保)

丁福保: 佛學大辭典

法齋日

  （術語）謂每半月末日及六齋日可受持八戒齋之日也。雜阿含經四十一曰：「於法齋日及神足月受持齋戒。」


法藏 (丁福保)

丁福保: 佛學大辭典

法藏

  （術語）又曰佛法藏，一名如來藏。法性之理也。法性含藏無量之性德，故曰法藏。無量壽經上曰：「行權方便入佛法藏究竟彼岸。」又曰：「受持如來甚深法藏，護佛種性。」又曰：「為眾開法藏，廣施功德寶。」同嘉祥疏曰：「名理為藏，解契宗源，故云入佛法藏。」同慧遠疏曰：「如來藏性，是如來甚深法藏，闇障既除，明現己心，故曰受持。」[囗@又]（術語）佛所說之教法也，教法含藏多義，故名法藏。多法集積，故又曰法蘊，其數有八萬四千，釋之者有多義，法華經序品曰：「此妙光法師奉持佛法藏。」同寶塔品曰：「持八萬四千法藏，為人演說。」賢劫經曰：「佛初發至分舍利凡有三百五十度門，一一皆有六度，合二千一百，又對四分，合八千四百，一變十合八萬四千。」俱舍論一曰：「有師言如來說八萬部法蘊經，一一法蘊有六千頌，如法蘊足論有六千頌。又有師說就所詮法義，五蘊十二處十八界等其數八萬四千因之顯一法門之教門為一法蘊，其數八萬。然如實說，所化有情，有貪瞋等八萬煩惱，為對治之，世尊說八萬法蘊。」多論一曰：「八萬法藏者，樹之根鬚枝葉多，名為一樹，佛為一眾生始終說法名一藏，如是有八萬。有曰佛名一座說法為藏，如是有八萬。有云十六字為半偈，三十二字為一偈，如是有八萬。有云每半月說戒，為一藏，如是有八萬。有云佛自說六萬大千偈為一藏，如是有八萬，有云佛說塵勞有八萬，法藥亦有八萬，名八萬法藏。[囗@又]（雜名）納經之庫藏曰法藏，亦云寶藏。[囗@又]（菩薩）無量壽佛在因位時之名也。見法藏比丘項。[囗@又]（人名）華嚴之祖賢首法藏法師諱法藏。康居國人。姓康氏。來居長安。往侍智儼。盡得其教。以巾幘說法。武后度之為僧。乙未，詔師開示華嚴宗旨。方序經題，口出白光，須臾成蓋。后大悅，賜號賢首。詔佐實叉難陀譯華嚴經。既畢，詔講新經。大地震動。即日指殿隅金獅子為曉譬之因。其說著金師子章。睿宗受內禪，請師授菩薩大戒。師講華嚴三十餘遍。楞伽密嚴梵網起信心經皆有義疏。先天元年，終於大薦福寺。贈鴻臚卿。是為華嚴三祖。」


法臘 (丁福保)

丁福保: 佛學大辭典

法臘

  （術語）臘者歲末祭神之名。即以為歲末之稱。比丘受戒後，每年夏行三月安居，其安居竟，即為比丘之歲末，謂之法臘。又名夏臘，戒臘。比丘為出俗者，故不以俗年算之，必數此夏臘。以法臘之多少定比丘之坐次，謂之臘次。


法寶 (丁福保)

丁福保: 佛學大辭典

法寶

  （術語）三寶之一。諸佛所說之妙法，珍重如世之財寶，故云法寶。維摩經佛國品曰：「集眾法寶，如海導師。」增一阿含經一曰：「三阿僧祇集法寶。」[囗@又]僧家所用衣缽，錫杖等也。僧法海有六祖法寶記一卷。見唐書。


法寶所立五時教 (丁福保)

丁福保: 佛學大辭典

法寶所立五時教

  （術語）唐法寶約於機解之淺深，謂一代諸教，有五等之說時，亦名為五時教：一小乘教，二般若教，三深密教，四法華教，五涅槃教。又第二般若教以下，如其次第，亦名大乘教，三乘教，一乘教，佛性教。其所著一乘佛性究竟論說之。唯此書今僅存第三一卷，闕教判之章，不能知其詳細。惟略見於五教章通路記第五十而已。


法寶藏 (丁福保)

丁福保: 佛學大辭典

法寶藏

  （術語）法寶含攝無量之法財，故曰法寶藏。法華經五百弟子品曰：「供養諸如來，護持法寶藏。」


法蘊 (丁福保)

丁福保: 佛學大辭典

法蘊

  （術語）同法藏。諸種之法門蘊積，是曰法蘊。俱舍論一曰：「所化有情有貪瞋等八萬行別，為對治彼八萬行故，世尊宣說八萬法蘊。」


法譬 (丁福保)

丁福保: 佛學大辭典

法譬

  （術語）所說之法義曰法，為此顯其法義所設之譬喻曰譬，亦曰喻。因而或曰法譬，或云法喻。二者配對之語。


法魔 (丁福保)

丁福保: 佛學大辭典

法魔

  （術語）菩薩執著於法，為法所嬈亂也。是名法魔。


法驗 (丁福保)

丁福保: 佛學大辭典

法驗

  （術語）妙法秘法之效驗也。


法體 (丁福保)

丁福保: 佛學大辭典

法體

  （術語）有為無為諸法之體性也。俱舍論分為七十五種，成實論分為八十四種，唯識論分為百種。八宗綱要上曰：「三世實有，法體恒有。」又，世俗剃髮曰法體，法師體相之義也。


法體恒有 (丁福保)

丁福保: 佛學大辭典

法體恒有

  （術語）小乘薩婆多部之宗義，立三世實有，法體恒有。


法犍度 (丁福保)

丁福保: 佛學大辭典

法犍度

  （術語）二十犍度之一。僧之行法行來進止規定者，是四分律四十九卷所說。


法慳 (丁福保)

丁福保: 佛學大辭典

法慳

  （術語）二慳之一。謂慳惜佛法不肯教導他人也。


治地住 (丁福保)

丁福保: 佛學大辭典

治地住

  （術語）見十住條。


泯權歸實 (丁福保)

丁福保: 佛學大辭典

泯權歸實

  （術語）泯亡方便之教而使歸入真實教也。


炎點 (丁福保)

丁福保: 佛學大辭典

炎點

  （術語）涅槃之猛炎，能燒盡生死，故曰炎，涅槃點謂之炎點。見涅槃聲條。


物機 (丁福保)

丁福保: 佛學大辭典

物機

  （術語）眾生之機根也。止觀大意曰：「起十界身，能隨順物機。」因明大疏序曰：「應物機於雙樹，浹至教於塵洲。」


狗戒 (丁福保)

丁福保: 佛學大辭典

狗戒

  （術語）天竺外道中見有狗死生於天上者，邪度狗法為天上之生因，有學狗臥於戶外，食人之糞者。謂之狗戒外道。智度論二十二曰：「外道戒者，牛戒鹿戒狗戒羅剎鬼戒聾戒。如是等戒，智所不讚，唐苦無善報。」俱舍論十九曰：「本論說：有諸外道，起如是見，立如是論。若有士夫補特伽羅，受持牛戒鹿戒狗戒，便得清淨解脫出離。永超眾苦樂，至超苦樂處。」


盲冥 (丁福保)

丁福保: 佛學大辭典

盲冥

  （術語）盲昧闇冥，無見理之明也。智度論四十曰：「舍利弗說．我師不出者．我等永為盲冥。」


直心 (丁福保)

丁福保: 佛學大辭典

直心

  （術語）正直而無諂曲之心也。維摩經佛國品曰：「直心是菩薩淨土。」同菩薩品曰：「直心是道場。」楞嚴經一曰：「十方如來同一道故，出離生死，皆以直心。」註維摩一「肇曰：直心者，謂質直無諂，此心乃是萬行之本。什曰：直心，誠實心也，發心之始始於誠實。」


直月 (丁福保)

丁福保: 佛學大辭典

直月

  （術語）見直歲條。


直傳 (丁福保)

丁福保: 佛學大辭典

直傳

  （術語）直接傳授，即口傳也。


直歲 (丁福保)

丁福保: 佛學大辭典

直歲

  （術語）禪林之目。直者當也，當一歲之幹事，故云直歲。敕修清規下一曰：「直歲，職掌一歲作務。」僧史略中曰：「或立直歲，則直一年，或直月，直半月，直日。皆悅眾也。」釋氏要覽下曰：「三千威儀經，具十德堪充直歲。」


直道 (丁福保)

丁福保: 佛學大辭典

直道

  （術語）不迂曲而直至涅槃之道也。大乘義章一曰：「二空即是世直道。」直到佛地之道也。教行信證證卷序曰：「最勝直道。」


直說 (丁福保)

丁福保: 佛學大辭典

直說

  （術語）直說法義之長行經文也。十二部經中修多羅之說相也。又不借餘人，本人自說曰直說。成實論一曰：「修多羅者，直說語言。」大乘義章二曰：「長行直說，斯皆是其修多羅攝。」


知 (丁福保)

丁福保: 佛學大辭典

知

  （術語）了了自覺也。禪源諸詮二曰：「問：諸緣絕時，有斷滅否？答：雖絕諸念，亦不斷滅。問：以何證驗，云不斷滅？答：了了自知，言不可及。師即印可云：只此是自性清淨心，更勿疑也。若所答不契，即但遮諸非，更令觀察。畢竟不與他先言知字，直待自悟，方驗實是親證其體，然後印之，令絕餘疑。故云默傳心印。所言默者，唯默知字，非總不言。六代相傳，皆如此也。至荷澤時，恐宗旨滅絕，遂明言知之一字眾妙之門。」同三曰：「設有人問：每聞諸經云，迷之即垢，悟之即淨；縱之即凡，修之即聖；能生世間出世間一切諸法，此是何物？答云是心。愚者認名，便謂已識。智者應更問：何者是心？答：知即是心。今時學禪人多疑云：達摩但說心，荷澤何以說知？如此疑者，豈不似疑云？比只聞井中有水，云何今日忽覺井中溼耶？思之思之，直須悟得水是名不是溼，溼是水不是名，即清濁水波凝流無義不通也。以例心是名不是知，知是心不是名，即真妄垢淨善惡無義不通也。」


知之一字 (丁福保)

丁福保: 佛學大辭典

知之一字

  （術語）唐釋宗密，自荷澤得悟入之處。謂知之一字，說破吾人之心性而無餘蘊。宗密之禪源都序上之二曰：「諸法如夢，諸聖同說。故妄念本寂，塵境本空。寂寂之心，靈知不昧，即是空寂之知，是汝真性。任迷任悟，心本自知，不藉緣生，不因境起。知之一字，眾妙之門。」同上之二曰：「六代相傳皆如此也。至荷澤時他宗競播，欲求默契，不遇機緣。又思達磨懸絲之記，恐宗旨絕滅，遂明言知之一字眾妙之門。」


知世間 (丁福保)

丁福保: 佛學大辭典

知世間

  （術語）梵語路迦憊Lokavid，譯曰知世間。如來十號之一。謂知一切世間之法也。智度論二曰：「復名路迦憊：路迦，秦言世。憊，名知。是名知世間。」


知正覺世間 (丁福保)

丁福保: 佛學大辭典

知正覺世間

  （術語）華嚴宗所立三種世間之一。如來具大智慧永離偏邪能覺了世間出世間之法，故以為名。即釋迦如來能化之智身也。


知次位 (丁福保)

丁福保: 佛學大辭典

知次位

  （術語）十乘觀法之第八。謂觀行者知自己之位次也。


知見 (丁福保)

丁福保: 佛學大辭典

知見

  （術語）就意識云知，就眼識曰見，又推求名見，覺了云知。又三智云知，五眼云見。皆為慧之作用。法華經方便品曰：「開佛知見。」


知見波羅蜜 (丁福保)

丁福保: 佛學大辭典

知見波羅蜜

  （術語）般若波羅蜜之異名。法華經方便品曰：「如來方便知見波羅蜜皆已具足。」


知足 (丁福保)

丁福保: 佛學大辭典

知足

  （術語）言知足安分也。大乘義章十四曰：「得小之時，心不悔恨，說為知足。」遺教經曰：「不知足者雖富而貧，知足之人雖貧而富。」[囗@又]（界名）知足天之略。


知法 (丁福保)

丁福保: 佛學大辭典

知法

  （術語）在顯教謂能知諸經之深義者曰知法，在密教謂能知秘密之事相者曰知法。涅槃經十五曰：「了知十二部經，名為知法。」


知者 (丁福保)

丁福保: 佛學大辭典

知者

  （術語）十六神我之一。謂人身中有能知事物者，是神我之體也。


知苦斷集 (丁福保)

丁福保: 佛學大辭典

知苦斷集

  （術語）苦者苦諦，生死之果報也，集者集諦，煩惱惡業也。為四諦中之二諦。知生死果報之苦而斷招此苦果之煩惱惡業也。


知恩報德 (丁福保)

丁福保: 佛學大辭典

知恩報德

  （術語）知師父之恩德而報謝之也。往生論註上曰：「知恩報德，理宜先啟。」


知恩報德益 (丁福保)

丁福保: 佛學大辭典

知恩報德益

  （術語）現生十種益之一。信彌陀者，喜身蒙恩德，以報謝之念為事之利益也。


知息出 (丁福保)

丁福保: 佛學大辭典

知息出

  （術語）十六特勝之一。於數息觀，覺照出息分明也。


知息長短 (丁福保)

丁福保: 佛學大辭典

知息長短

  （術語）十六特勝之一。謂調心漸熟，至觀照明了，覺知息之出入長短之想也。


知息遍身 (丁福保)

丁福保: 佛學大辭典

知息遍身

  （術語）十六特勝之一。謂由欲界定證未至地之定時，證身及定法皆虛假也，息之入出遍身，微而如有，有而如無也。


知根 (丁福保)

丁福保: 佛學大辭典

知根

  （術語）數論所說二十五諦中眼等五根名知根。以有見聞等之知覺也。


知根無所畏 (丁福保)

丁福保: 佛學大辭典

知根無所畏

  （術語）菩薩四無所畏之一。菩薩知了眾生之機根而說法，故無所畏怖也。


知浮法 (丁福保)

丁福保: 佛學大辭典

知浮法

  （術語）根本律云：苾芻應習浮，恐有難緣，不能浮渡。


知淨 (丁福保)

丁福保: 佛學大辭典

知淨

  （術語）見知淨語條。


知淨語 (丁福保)

丁福保: 佛學大辭典

知淨語

  （術語）比丘有淨語，猶如忌詞。如比丘要草木時，謂斫木摘花等，是為不淨語。謂「知之」「看之」者，是為淨語。又如對金錢而言「收」「取」等，是盡屬不淨語。淨語凡有四種，一汝知是，二汝看是，三我須是，四我與是。從此四淨語中之第一種曰知淨語。又云知淨。行事鈔中壞生種戒曰：「五分凡諸草木若有所須，語淨人言汝知是。若不解者，又語言汝看是。若不解，復語我須是。若不解，復語我與是。壞地亦然。」同資持記中三之一曰：「五分初明淨語，次列四種。解一即止，隨言通得。四皆云是，即指前物。」同畜錢寶戒曰：「僧祇云：若凡得錢及安居衣，直不得以手取。使淨人知，無者指腳邊地語言：是中知。」同資持記曰：「無者，謂無淨人，暫安地處。言是中知，即淨語也。」


知道者 (丁福保)

丁福保: 佛學大辭典

知道者

  （術語）知真實之道者。為佛之自稱。法華經藥草喻品曰：「我是知道者。」


秉拂 (丁福保)

丁福保: 佛學大辭典

秉拂

  （術語）禪林之語。一寺之首座代住持秉拂子上法座開示大眾者也。凡前堂首座，後堂首座，東藏主，書記，稱秉拂之五頭首，為各有秉拂之資格者。見象器箋六。


秉法 (丁福保)

丁福保: 佛學大辭典

秉法

  （術語）羯磨法四種之第一。行羯磨法時受戒懺悔等之法也。見羯磨條。


秉持 (丁福保)

丁福保: 佛學大辭典

秉持

  （術語）持律堅固也。


空 (丁福保)

丁福保: 佛學大辭典

空

  （術語）因緣所生之法，究竟而無實體曰空。又謂理體之空寂。維摩經弟子品曰：「諸法究竟無所有，是空義。」同註「肇曰：小乘觀法緣起，內無真主為空義。雖能觀空，而於空未能都泯，故不究竟。大乘在有不有，在空不空，理無不極，所以究竟空義也。」大乘義章二曰：「空者就理彰名，理寂名空。」同二曰：「空者理之別目，絕眾相故名為空。」萬善同歸集五曰：「教所明空，以不可得故，無實性故，是不斷滅之無。」梵S/u^nyata^。


空一切處 (丁福保)

丁福保: 佛學大辭典

空一切處

  （術語）又曰空遍處。禪定之名。遍一切處，使為空界之一色者。十遍一切處定之一。見三藏法數三十八。


空一顯色 (丁福保)

丁福保: 佛學大辭典

空一顯色

  （術語）四洲之天色，北洲金色，東洲銀色，南洲碧色，西洲赤色。是為須彌山四面空中之各一顯色，故曰空一顯色。依婆沙論之正義則顯色有青黃乃至明暗之十二，形色有長短乃至正不正之八，[物/心]限於二十色。如空一顯色者，唯明闇之差別耳。然依婆沙之一師及瑜伽論等之說，則以須彌山四方之空一顯色，立一別體之顯色，以數第二十一也。俱舍論一曰：「有餘師說：空一顯色，第二十一。」同光記一之餘曰：「妙高山四邊空中各一顯色，名空一顯色。故正理三十四云：空一顯色，謂見空中蘇迷盧山所現純色。」


空三昧 (丁福保)

丁福保: 佛學大辭典

空三昧

  （術語）三三昧之一。智度論五曰：「觀五蘊無我無我所，是名為空，知一切諸法實相。所謂畢竟空，是名空，是名空三昧。復次十八空，是名空三昧。」就因而言，則為三三昧。就果而言，則為三解脫。


空大 (丁福保)

丁福保: 佛學大辭典

空大

  （術語）五大之一。虛空之體性廣大，周遍於一切處，故曰空大。楞嚴經三曰：「若此虛空，性圓周遍，本不動搖。當知現前地水火風，均名五大，性真圓融。」


空心 (丁福保)

丁福保: 佛學大辭典

空心

  （術語）觀空理之心。否定因果理之心。止觀十下曰：「空心無畏，不存規矩，恣情縱欲。」即執空見之心也。見空見條。


空心靜坐 (丁福保)

丁福保: 佛學大辭典

空心靜坐

  （術語）昏住也。六祖壇經曰：「第一莫著空，若空心靜坐，即著無記空。」永嘉禪師云：「無記者，雖不緣善惡等事，然俱非真心，但是昏住。」


空王 (丁福保)

丁福保: 佛學大辭典

空王

  （術語）佛之異名。法曰空法。佛曰空王。以空無一切邪執，為入涅槃城之要門故也。圓覺經曰：「佛為萬法之王，又曰空王，」沈佺期詩曰：「無言誦居遠，清淨得空王。」頌古聯珠集曰：「空王以此垂洪範，錦上敷華知幾重。」


空如來藏 (丁福保)

丁福保: 佛學大辭典

空如來藏

  （術語）如來藏者，真如之德名。真如之體性畢竟空寂，不止一切染淨之法，如明鏡內無一實質，故謂為空。非謂真如之體是無也。大乘止觀一曰：「此心性，雖復緣起建立生死涅槃違順等法，而復心體平等，妙絕染淨之相。非直心體自性平等，所起染淨等法，亦復性自非有。」起信論義記中本曰：「言如實空者，此以如實之中空無妄染故。云如實空，非謂如實自空。」


空有 (丁福保)

丁福保: 佛學大辭典

空有

  （術語）遮遣曰空。建立曰有。論理上正反對之二門也。


空有二執 (丁福保)

丁福保: 佛學大辭典

空有二執

  （術語）凡夫之迷情，執為有實我實法。是曰有執。執為無因果之事法，涅槃之妙體。是曰空執。又名有無二見。


空有二觀 (丁福保)

丁福保: 佛學大辭典

空有二觀

  （術語）為破空有二執立此二觀。觀無實我實法，謂為空觀，以破有執。觀有因果之事法，涅槃之妙體，謂為有觀，以破空執。法相宗立五重之唯識觀，其中第一重之遣虛存實觀，即是空有二觀也。義林章一末曰：「由無始來執我法為有，撥事理為空故。此觀中遣者，空觀對破有執，存者有觀對遣空執。」


空有無礙宗 (丁福保)

丁福保: 佛學大辭典

空有無礙宗

  （術語）清涼所立十宗之第九。為五教中終教所詮之旨歸，當於賢首之真德不空宗。諸法原非偏有偏空。空為即有之空，有為即空之有也。故為互融雙絕而不礙兩存之宗。約於四法界中理事無礙法界而立。


空色 (丁福保)

丁福保: 佛學大辭典

空色

  （術語）無形曰空。有形曰色。般若心經曰：「色即是空，空即是色。」止觀五曰：「金錍抉膜，空色朗然。」


空行 (丁福保)

丁福保: 佛學大辭典

空行

  （術語）修空法之行。空法有大小淺深，以為大乘小乘菩薩聲聞之別。涅槃經一曰：「為欲利益安樂眾生，成就大乘第一空行。」


空劫 (丁福保)

丁福保: 佛學大辭典

空劫

  （術語）四劫之一。此世界壞滅已，二十中劫之間，唯為空空云。俱舍論十二曰：「謂此世間，災所壞已。二十中劫，唯有虛空。」


空即是色 (丁福保)

丁福保: 佛學大辭典

空即是色

  （術語）對於色即是空而言。般若心經曰：「舍利子！色不異空，空不異色。色即是空，空即是色。受想行識，亦復如是。」此就五蘊而說有空不二之理者。色為色蘊，謂有四大五根等之一切形質者。此色蘊為因緣所生之法，無有實性，則是色無異於空也。此實性雖空，然因緣所會之處有色相，是空無異於色也。然則自實性言之，為色即是空（名之為真諦），自因緣言之，則為空即是色（謂之俗諦），而皆曰即是者，示不二也。即歸於中道之一實諦。


空見 (丁福保)

丁福保: 佛學大辭典

空見

  （術語）撥無因果之理之邪見。諸見中空見之過最重。又著於空法之見。無上依經上曰：「若有人執我見，如須彌山大，我不驚怖，亦不毀呰。增上慢人，執著空見，如一毛髮作十六分，我不許可。」楞伽經三曰：「我說寧取人見如須彌山，不起無所有增上慢空見。」止觀十上曰：「天竺諸見，空見最重。」止觀十下曰：「諸見之中，空能壞一切，一切不能壞空。」止觀四上曰：「當知邪僻空心，甚可怖畏。若墮此見，永淪長沒。尚不能得人天涅槃，何況大般涅槃耶？」止觀十下曰：「空心無畏，不存規矩，恣情縱欲。破正見威儀淨命，死皆當墮三惡道中。」參照空心條。


空始教 (丁福保)

丁福保: 佛學大辭典

空始教

  （術語）華嚴宗所立五教中第二為大乘始教，此始教，分空始教，相始教之二，詮般若三論等諸法皆空之理者為空始教。建立深密瑜伽等諸法者為相始教。俱為大乘之初門，故謂為始教。起信論義記上曰：「一、隨相法執宗，即小乘諸部是也。二、真空無相宗，即般若等經，中觀等論所說是也。三、唯識法相宗，即解深密等經，瑜伽等論所說是也。四、如來藏緣起宗，即楞伽密嚴等經，起信寶性等論所說是也。」此中第二為空始教，第三為相始教也。


空宗 (丁福保)

丁福保: 佛學大辭典

空宗

  （術語）以空理為旨之宗。小乘之成實宗，大乘之三論宗是也。原人論於大乘中分三教，一為大乘法相教，二為大乘破相教，三為一乘顯性教。宗鏡錄三十四謂此三宗如其次第，為有宗空宗性宗，而立十異，分別空性二宗曰：「上之三教，攝盡一代經論所宗。就三義中，第一第二空有相對，第三第一性相相對。皆迢然易見。唯第二第三破相與顯性相對，講者禪者，俱迷為同。是一宗一教，皆以破相即為真性，故今廣辯空宗性宗，有其十異：空相唯破相，性宗唯顯性，權實有異，遮表全殊。不可以遮詮遣蕩破執之言，為表詮直示建立顯宗之教。又不可以逗機誘引一期權漸之說，為最後全提見性真實之門。」


空定 (丁福保)

丁福保: 佛學大辭典

空定

  （術語）觀空相之禪定。通於內外。內道之空定，三三昧是也。外道之空定，四無色定是也。亦曰四空定。是雖空諸法，而獨不能空我，故還輪迴於三有。大日經疏七曰：「若深求此中至[泳-永+頤]，自然撥除因業，唯我性獨存，乃至無一法入心，而證空定，最是世間究竟之理。是故垂盡三有，還墮三途。」


空性 (丁福保)

丁福保: 佛學大辭典

空性

  （術語）真如之異名。梵語舜若多S/u^nyata，譯曰空性。真如為離我法二執之實體，故修空觀而離我法二執之處，真如之實體躍然而顯，即依空而顯之實性，謂為空性。非謂真如之體是空也。唯識述記一本曰：「梵言舜若，可說如空，名舜若多。如是空性，即是二空所顯實性。故言空者，從能顯說。二空之性，依士釋名。言真如空，未善理故。」同序曰：「空性了義，幾乎息矣！」


空法 (丁福保)

丁福保: 佛學大辭典

空法

  （術語）觀我空法空有為空無為空等空理之法。般若經說之。寶積經七十八曰：「欲除如是過，當離諸利養。遠離在空閑，修習於空法。」中論二曰：「大聖說空法，為離諸見故。」法華經弟子授記品曰：「於諸佛所說空法，明了通達。」[囗@又]謂小乘之涅槃。法華經譬喻品曰：「我悉除邪見，於空法得證。」


空空 (丁福保)

丁福保: 佛學大辭典

空空

  （術語）十八空之一。空之亦空曰空空。智度論四十六曰：「何等為空空？一切法空，是空亦空，是名空空。」嘉祥仁王經疏二曰：「空破五陰，空空破空。如服藥能破病，病破已，藥亦應出。若藥不出，即復是病。以空破諸煩惱病，恐空復為患。是故以空捨空，故名空空也。」


空空寂寂 (丁福保)

丁福保: 佛學大辭典

空空寂寂

  （術語）言宇宙有形無形一切之實體，空無而無可思慮分別者。


空門 (丁福保)

丁福保: 佛學大辭典

空門

  （術語）為破常有之見，我空法空有為空無為空等空相之法門也。智度論十八曰：「空門者，生空法空。」[囗@又]四門之一。有空四句分別之論法，第一為有門，第二為空門，第三為亦有亦空門，第四為非有非空門。天台於自家之四教盡有此四門云：五教章上曰：「法鼓經中，以空門為始，以不空門為終。」[囗@又]佛教之總名。以佛教主以空法為涅槃之門故也。智度論二十曰：「涅槃城有三門：所謂空、無相、無作。」


空界色 (丁福保)

丁福保: 佛學大辭典

空界色

  （術語）有部之所立。虛空之外，別有空界，眼可見，門窗口鼻等內外之竅隙是也。既為眼可見，故附色之名，而謂之空界色。俱舍論一曰：「諸有門窗及口鼻等內外竅隙，名為空界。」此空界色，名鄰阿伽色。見鄰阿迦色條。


空相 (丁福保)

丁福保: 佛學大辭典

空相

  （術語）諸法皆空之相狀。因緣生之法，無有自性，是空之相狀也。智度論六曰：「因緣生法，是名空相，亦名假名，亦說中道。」同五十三曰：「須菩提常行無諍三昧，與菩薩同事，巧便樂說一種空相法門。」[囗@又]真空之體相，名為空相。般若心經曰：「諸法空相，不生不滅，不垢不淨，不增不減。」法藏略疏曰：「辨此空狀，故云空相，或真空體相也。」


空海 (丁福保)

丁福保: 佛學大辭典

空海

  （術語）虛空與大海。文句三上曰：「當知今品乃是如來方便攝一切法，如空包色，若海納流。」同記曰：「總包諸經色流，咸歸今經空海。」[囗@又]（人名）日本真言宗之開祖，弘法大師，名空海。入唐，就青龍寺慧果阿闍梨，悉傳受密法，歸國後，弘通密典，遂啟日本所謂東密之一派。


空假中 (丁福保)

丁福保: 佛學大辭典

空假中

  （術語）天台所立之三諦三觀也。就所觀之理，謂為三諦，就能觀之智，謂為三觀。觀一念之心無相為空，觀此心具一切法為假，觀此二者不二為中。空以破一切法，假以立一切法，中以妙一切法。此三者為一法之異名，故謂為即空即假即中。祖庭事苑曰：「天台智者以龍樹偈云：因緣所生法，我說即是空，亦名為假名，亦名中道義。乃依一心三諦之理，示三止三觀。嘗云：破一切惑，莫盛乎空。建一切法，莫盛乎假。究竟一切性，莫大乎中。故一空一切空，無假無中無不空。一假一切假，無空無中無不假。一中一切中，無假無空無不中。」


空執 (丁福保)

丁福保: 佛學大辭典

空執

  （術語）偏空之執念。謂固執偏空之理，撥無因果之理也。與空見同。見空見條。


空寂 (丁福保)

丁福保: 佛學大辭典

空寂

  （術語）無諸相曰空，無起滅曰寂。維摩經佛國品曰：「不著世間如蓮華，常善入於空寂行。」心地觀經一曰：「今者三界大導師，座上跏趺入三昧。獨處凝然空寂舍，身心不動如須彌。」


空教 (丁福保)

丁福保: 佛學大辭典

空教

  （術語）法相宗立三時教，以一切之小乘教為世尊初時之說法有教，諸部之般若經為第二時之說法空教，華嚴法華等之諸經為第三時之說法中道教。空教謂明諸法皆空之理之教法也。唯識述記一本曰：「彼聞四諦，雖斷我愚，而於諸法，迷執實有。世尊為除彼法有執，次於鷲嶺，說諸法空，所謂摩訶般若經等。」八宗綱要法相宗曰：「二者空教，於第二時，為發趣大乘者，明諸法皆空旨，以破前實法之執。」


空理 (丁福保)

丁福保: 佛學大辭典

空理

  （術語）觀人與法為空所顯之真理。


空處定 (丁福保)

丁福保: 佛學大辭典

空處定

  （術語）Aka^s/a^nanta^yatanadhya^na，四無色定之一。厭色，緣空而入定，與定心無邊之虛空相應，故曰空處定。見法界次第上之下。


空無 (丁福保)

丁福保: 佛學大辭典

空無

  （術語）一切事物個個無自性也。註維摩經九曰：「觀於空無，而不捨大悲。」註「肇曰：諸法之相，唯空唯無，然不以空無捨於大悲也。」


空無我 (丁福保)

丁福保: 佛學大辭典

空無我

  （術語）苦諦四行相中之二。五蘊之法無確實之一相異相，曰空，無我我所曰無我。法界次第中之下曰：「空行者，觀五受陰，一相異相無故。無我者，觀五受陰中。我我所法，不可得故。」又無我所曰空。無我見曰無我。俱舍論二十六曰：「違我所見故空，違我見故非我。」[囗@又]空與無我，異名同義。大乘義章一曰：「空與無我，眼目異名。」無量壽經下曰：「通達諸法性，一切空無我。」


空無相無作 (丁福保)

丁福保: 佛學大辭典

空無相無作

  （術語）見三三昧條。


空無相無願 (丁福保)

丁福保: 佛學大辭典

空無相無願

  （術語）見三三昧條。


空無邊處定 (丁福保)

丁福保: 佛學大辭典

空無邊處定

  （術語）Akas/ananta^yatana　dhyana，於人界修得此定者，死後生於空無邊處也。此定有加行根本之二，有空無邊之知解者，加行定之分也，發得根本定，則惟空無邊之境界而已，無知亦無解。


空華外道 (丁福保)

丁福保: 佛學大辭典

空華外道

  （術語）S/u^nyapus!pa，印度之小乘學者，謗大乘為空華外道。慈恩傳四曰：「僧皆小乘學，不信大乘，謂為空華外道，非佛所說。（中略）那爛寺空華外道，與迦波釐不殊故也。」


空想 (丁福保)

丁福保: 佛學大辭典

空想

  （術語）著空之思想。止觀五下曰：「著此空想，諸佛不化。」


空經 (丁福保)

丁福保: 佛學大辭典

空經

  （術語）般若部之經。以說諸法皆空之旨，故曰空經。法鼓經下曰：「佛告迦葉：一切空經是有餘說。」


空解 (丁福保)

丁福保: 佛學大辭典

空解

  （術語）著於空理之知解。即空見也。止觀五下曰：「生一分空解，此是空見法塵，與心相應。」同十上曰：「或作幻本無實，無實故空，空解明利。」


空解脫門 (丁福保)

丁福保: 佛學大辭典

空解脫門

  （術語）三解脫門之一。觀一切法，由因緣和合而生，自性本來空，無作者，無受者。如此通達者，能入涅槃解脫之城，故謂之為解脫之門。智度論二十曰：「涅槃城有三門：所謂空、無相、無作。」大乘義章二曰：「涅槃果德絕縛名脫，空無相等與脫為門，名解脫門。故龍樹言：行此三法，能入涅槃解脫果，故名解脫門。」


空塵 (丁福保)

丁福保: 佛學大辭典

空塵

  （術語）外道觀空，則必存空相，而墮於空見，此空見塵，屬於六塵中之法塵，故曰空塵。即示外道之空觀為法塵而非正觀也。止觀五下曰：「觀心推畫，發一分細定，生一分空解。此是空見法塵，與心相應，何關無生？」次文曰：「即是向者，所發空塵，謂為涅槃。」


空聚 (丁福保)

丁福保: 佛學大辭典

空聚

  （術語）無人之聚落。維摩經弟子品曰：「以空聚想入於聚落。」[囗@又]（譬喻）人身之六根，假和合而無實主，譬之無人之聚落。涅槃經二十三曰：「空聚落者，是六入。」維摩經方便品曰：「是身如毒蛇，如怨賊，如空聚。」金光明經一曰：「是身虛偽，猶如空聚。六入村落，結賊所止。」六十華嚴經二十四曰：「依六入空聚，四大毒蛇所侵害。」止觀七下曰：「頭足支節，一一諦觀，了不見我，何處有人及以眾生？業力機關，假為空聚。」


空際 (丁福保)

丁福保: 佛學大辭典

空際

  （術語）涅槃之異名。涅槃為空寂之際極，故名空際。又曰實際。楞伽經三曰：「如如與空際，涅槃及法界。」註解「如如即真如，空際即實際，涅槃即究竟大涅槃，法界即佛法界，此是一體異名。」見實際條。


空慧 (丁福保)

丁福保: 佛學大辭典

空慧

  （術語）觀空理之智慧。嘉祥法華經疏二曰：「經論之中多說，慧門鑒空，智門照有。」安樂集上曰：「若依維摩經，不可思議解脫為宗。若依般若經，空慧為宗。」瓔珞本業經下曰：「為過去未來現在一切眾生，開空慧道，入法明門。」


空諦 (丁福保)

丁福保: 佛學大辭典

空諦

  （術語）天台所立三諦之一。一切世間之法，不論有情非情，總為因緣生者，因緣生之法，自體不實，故曰空，此理為真，故曰諦。依中論偈之「因緣所生法。我說即是空。」二句而立之。見三諦條。


空點 (丁福保)

丁福保: 佛學大辭典

空點

  （術語）在梵字頂上之圓點，發痕m%字之音者。此點為總示諸法皆空之理者，是名空點。此空點為白，阿 [image] a，訶 [image] ha，及仰 [image] n%a，壤 [image] n~a，儜 [image] n!a，曩 [image] na，莽 [image] ma，之五字而生者。大日經疏七釋經之仰壤儜曩莽五字曰：「涅槃經，此五字亦具明字義。今毘盧遮那宗，寄此五字，以明大空。大空是證處，無法可說，故但以圓點表之。」理趣釋上釋吽字 [image] hu^m%曰：「其字頭上有圓點半月，即謂 [image] ma摩字。」吽字義曰：「此吽字上有空點，是空點者摩字所生，摩字兼人法二空義。」


空觀 (丁福保)

丁福保: 佛學大辭典

空觀

  （術語）觀諸法皆空之理也。一切諸法，盡為因緣所生，因緣所生之法，無有自性，空寂無相也。中觀論四諦品曰：「因緣所生法，我說即是空。」此謂空諦之理，觀此空諦之理曰空觀。此空觀有四教之別，藏教分析諸法而觀空理，故謂為析空。通教不要分析，譬之幻夢之體，而直證空，故謂為體空。別教於假中之外觀空，故謂為偏空。圓教觀假中即空，故謂為圓空。有如此四種之別者，以機有利鈍之別故也。利鈍之機雖有別。而以空觀為入理之門則一也。演密鈔三曰：「三乘之人，同以空為門，入諸法真實之性。」其解圓空者，則如三藏法數十曰：「空者離相離性之謂也。謂觀一念之心，不在內，不在外，不在中間，名之為空。由觀一念空故，一空一切空，無假中而不空。」光明玄義拾遺記五曰：「三觀之首，皆言即者，指一念心即三諦故。初云即空，非即偏空，乃觀一念即圓空也。此空能破三諦相著，故云一空一切空也。」止觀五上曰：「一空一切空，無假中而不空，總空觀也。」


舍多提婆魔[少/(兔-、)]舍諵 (丁福保)

丁福保: 佛學大辭典

舍多提婆魔[少/(兔-、)]舍諵

  （術語）S/a^sta^　devamanus!ya^na^m，佛十號之一。譯曰天人師。智度論二曰：「舍多，秦言教師。提婆，言天。魔[少/(兔-、)]舍諵，言人。名天人教師。」


舍利子 (丁福保)

丁福保: 佛學大辭典

舍利子

  （術語）釋迦既卒，弟子阿難等焚其身，有骨子如五色珠，光瑩堅固，名曰舍利子，因造塔以藏之。見釋氏要覽注。[囗@又]（人名）見舍利弗項。


舍利贊 (丁福保)

丁福保: 佛學大辭典

舍利贊

  （術語）舍利會時之讚偈也。


舍那大戒 (丁福保)

丁福保: 佛學大辭典

舍那大戒

  （術語）梵網經所說之大乘菩薩戒也。是盧舍那佛所說之戒法，故以為名。


舍那身 (丁福保)

丁福保: 佛學大辭典

舍那身

  （術語）毘盧舍那如來之身。


舍那尊特 (丁福保)

丁福保: 佛學大辭典

舍那尊特

  （術語）盧舍那佛之尊特身也。即華嚴之教主是。見尊特條。


舍勒 (丁福保)

丁福保: 佛學大辭典

舍勒

  （術語）又云舍吒迦。又云涅槃僧。譯作內衣，裙。玄應音義十五曰：「舍勒，此譯云衣，或言內衣也。」所量輕重儀下曰：「舍勒，四分云涅槃僧，此名內衣，即舍勒也。」資持記中二之三曰：「舍勒，梵語。舊記云：短裙之類。鼻奈耶云：泥洹僧也。」梵語雜名曰：「裙，舍吒迦。」


舍摩陀 (丁福保)

丁福保: 佛學大辭典

舍摩陀

  （術語）又作奢摩陀，與舍摩他同。


舍囉磨拏 (丁福保)

丁福保: 佛學大辭典

舍囉磨拏

  （術語）與沙門同。


花藥欄 (丁福保)

丁福保: 佛學大辭典

花藥欄

  （術語）檀芍藥牡丹等花卉以竹木圍其四周者。碧嚴三十九則曰：「僧問雲門，如何是清淨法身？門云：花藥欄。」參照雲門條。


芬陀利花沙門 (丁福保)

丁福保: 佛學大辭典

芬陀利花沙門

  （術語）見四果條。


芥子劫 (丁福保)

丁福保: 佛學大辭典

芥子劫

  （術語）以芥子喻劫量曰芥子劫，以磐石喻劫量曰磐石劫。見劫條。


初中後三分 (丁福保)

丁福保: 佛學大辭典

初中後三分

  （術語）凡字輪大別為三，初以阿字（四十二字門），五阿字（五十字門）為第一分，次以迦乃至婆之二十字為第二分，次有也乃至訶之八字，是為涅槃聲，同於字傍之二點，是為第三分。已上皆為男聲，智慧字也。次有伊等八字（四十二字門），伊等十二字（五十字門加嚕留盧呂之四字）即成就三昧，是為女聲，三昧之聲也，即同於字上之點畫「•」次有仰等之五字，是為大空聲，同於上頭之點。此五字者，遍於定慧也。即見也等字則是涅槃，除之義也，見伊等字即顯三昧，若見仰等字即大空之點，大空者，離一切諸相即是成佛之義也。見大日經疏十四。


初心 (丁福保)

丁福保: 佛學大辭典

初心

  （術語）初發心而未經深行者。首楞嚴經一曰：「復有無量辟支無學并其初心，同來佛所。」止觀一曰：「初心尚爾，況中後心。」往生要集中本曰：「初心觀行不堪深奧。」


初地 (丁福保)

丁福保: 佛學大辭典

初地

  （術語）菩薩乘五十二位中十地之第一。見十地條。


初位 (丁福保)

丁福保: 佛學大辭典

初位

  （術語）三乘行位之初階也。


初住 (丁福保)

丁福保: 佛學大辭典

初住

  （術語）菩薩乘五十二位中十住之第一。


初住即極 (丁福保)

丁福保: 佛學大辭典

初住即極

  （術語）見信滿成佛條。


初果 (丁福保)

丁福保: 佛學大辭典

初果

  （術語）聲聞乘四果中之第一預流果也。俱舍論二十三曰：「言初果者，謂預流果，此於一切沙門果中必初得故。」見四果條。


初果向 (丁福保)

丁福保: 佛學大辭典

初果向

  （術語）預流向也。見四向條。


初法明道 (丁福保)

丁福保: 佛學大辭典

初法明道

  （術語）是為真言行者之第十秘密莊嚴住心。得除蓋障三昧，初地分證之位也。大日經疏一曰：「法明者，以覺心本不生際其心淨住，生大慧光明，善照無量法性，見諸佛所行之道，故云法明道也。菩薩住此道時，從妄想因緣所有煩惱業苦皆悉清淨除滅。譬如有人暗中為利寶所傷，謂為蛇毒，以作毒想故。其心執著，便成毒氣，遍入肢體，垂欲命終。時有良醫診之，曉其本末。即時引至傷處以明燈照之，猶見所傷寶有血塗相，其人了知非毒，毒氣亦除。分別玩好之具而生喜樂，行人亦復為是。因淨菩提心照明諸法故，小用功用便得除蓋障三昧，見八萬四千煩惱實相，成八萬四千寶聚門，（中略）不久成就佛法。故云得此三昧者，即與諸佛菩薩同等住，當知行人則是位同大覺也。以其自覺心故，便得佛名，然非究竟妙覺大牟尼位。」同七曰：「到修行地，即是淨菩提心初法明門，例如聲聞見諦以後入修道位也。」同三曰：「初入淨菩提心門，見法明道，如識種子歌羅羅時。前七地已去，為大悲萬行之所含養，如在胎藏。無功用已去（八地），漸學如來方便。如嬰童已生習諸伎藝，至如來一切智地。如伎藝已成，施手從政，故名大悲胎藏生。」


初阿後荼 (丁福保)

丁福保: 佛學大辭典

初阿後荼

  （術語）大般若經所說四十二之悉曇文字，阿為最首，荼為最終。是配於大乘十住十行十回向十地等覺妙覺之四十二位也。


初剎那識 (丁福保)

丁福保: 佛學大辭典

初剎那識

  （術語）生有最初之第八識也。最初之一剎那，唯此第八而已。故曰初剎那識。仁王經中曰：「諸有情於久遠劫，初剎那識異於木石。」


初時教 (丁福保)

丁福保: 佛學大辭典

初時教

  （術語）法相宗所立三教之第一。見三教條。


初能變 (丁福保)

丁福保: 佛學大辭典

初能變

  （術語）唯識論立變現諸境之心識為八識。其第八之阿賴耶識稱為初能變，於第一明之。以是為諸識之根本故也。唯識論三曰：「初能變，識大小乘教，名阿賴耶。」


初發心 (丁福保)

丁福保: 佛學大辭典

初發心

  （術語）初發求菩提之心也。


初頓華嚴 (丁福保)

丁福保: 佛學大辭典

初頓華嚴

  （術語）華嚴教為佛成道初所說之頓教，故曰初頓華嚴。


初僧祇 (丁福保)

丁福保: 佛學大辭典

初僧祇

  （術語）三阿僧祇劫之第一。


初隨喜 (丁福保)

丁福保: 佛學大辭典

初隨喜

  （術語）台家所立五品弟子位第一之隨喜也，是為五品位中之最初，故曰初，又是圓頓觀行之最初。見五品條。


初禪 (丁福保)

丁福保: 佛學大辭典

初禪

  （術語）初禪定又初禪天也。楞嚴經曰：「清淨心中，諸漏不動，名為初禪。清淨心中，麤漏已伏，名為二禪。安隱心中，歡喜畢具，名為三禪。法苑珠林，若據火劫，即是初禪。若約火劫，即是二禪。若約風劫，是其三禪。」


初禪定 (丁福保)

丁福保: 佛學大辭典

初禪定

  （術語）四禪定之第一。


初歡喜地 (丁福保)

丁福保: 佛學大辭典

初歡喜地

  （術語）十地之第一位。與歡喜地同。


表色 (丁福保)

丁福保: 佛學大辭典

表色

  （術語）唯識所立三種色境之一。行住坐臥取捨屈伸等顯然可表示於人者。名為表色。是依可見之義而名為色。俱舍不立表色。


表戒 (丁福保)

丁福保: 佛學大辭典

表戒

  （術語）舊曰作戒無作戒。新曰表戒無表戒。受戒者登戒壇，發表身口意之三業，而正受得戒法，名為表戒。此時受者體內發得而不表顯於三業之戒體，名為無表戒。


表無表色 (丁福保)

丁福保: 佛學大辭典

表無表色

  （術語）表色與無表色也。見無表色條。


表無表戒 (丁福保)

丁福保: 佛學大辭典

表無表戒

  （術語）表戒與無表戒也。見無表戒條。


表業 (丁福保)

丁福保: 佛學大辭典

表業

  （術語）身口意之三表業。見業條。


表業無表業 (丁福保)

丁福保: 佛學大辭典

表業無表業

  （術語）就身語意之三業言之，小乘俱舍之說，局於身語二業，有表業無表業（謂為表色無表色）。大乘法相之義，三業皆有表業無表業。表者表示之義，身之表業者，他可見之動作。取捨屈伸等是也。語之表業者，他可聞之言語，名句文是也。意之表業者，起貪瞋等之念。意業雖不表示於他人，然猶於心內自表示，故名為表業。三業之無表者，與身表業共於身中生不可表示於他之一種業體也。是為身無表業。又與語表業共於身中生一種之業體，謂為語無表業。又與意表業共生一種之業體，謂為意無表業。其中小乘不立意表業，故隨而不立意無表業。大乘立意表業，且三業共以思之心所為體，故意表亦如身語二表有意無表。然而小乘以為表業無表業共為四大所生實之色性，謂之表色無表色，大乘之表業以現行之思之心所為體，無表業以思心所之種子為體。故其實業性雖為心法，而現行之思，起色法之身表業語表業，有防色法身表語表過非之用，故納於所發所防，而假名謂為表色無表色也。蓋小乘立思心所造作之身表業語表業，為善性惡性無記性之實法，故直以所發之身語二業為業體，以其中善惡之業體為感苦樂之果，然則業體即色法也。無表業為色處中之表色（色處有顯色形色表色之三，取捨屈伸等為表色），語表業為屬於聲處之聲屈曲，故共是無記法，而不能招當果，故不立為業體。業體定為能發之思心所，但就所發所防之色而假付以色之名。蓋業體正為心法也。若依成實宗，則立之為非色非心法。問：小乘立身語二表業。大乘立身語意三表業。此二表業三表業悉有無表業耶？答曰：表業有律儀，非律儀，非律儀非不律儀之三種。律儀業，為受五戒八戒等時之表業。非律儀業，為正作殺生等惡戒之表業。非律儀非不律儀業，非善戒，亦非惡戒，此其餘善惡之所作也。小乘俱舍謂此三種共生無表，大乘唯識家無定判，一同於俱舍。一謂律儀非律儀之表業，雖必生無表，然非律儀非不律儀即處中之表業，善惡之心，皆為微弱，故無發無表者。是難陀論師之義也。慈恩謂二說中為判是非之顯文，故取捨任情。但俱舍論處中之表業，雖謂為律儀非律儀外之善惡，然非謂無論如何微少之善惡業，皆生無表，謂依善類似律儀，惡類似非律儀之規則所立之中品善惡業而為無表，非不規則之汎爾善惡也（此事於無表色部辨之），因而善惡分上中下三品，上品之善，與律儀之表業，共有律儀之無表業，上品之惡，與非律儀之表業，共有非律儀之無表業，中品之善惡，亦與非律儀非不律儀之表業，共發非律儀非不律儀之無表。但下品之善惡，惟有善惡之表業而無生無表者。例如誓於十日乃至一月布施於僧，為處中之善業，此發無表，如只布施一時。為汎爾之善業，不發無表。見俱舍論業品，義林章三末。


表義名言 (丁福保)

丁福保: 佛學大辭典

表義名言

  （術語）對於顯境名言而言。名句文也。名句文諸詮表義理，故名為名言。


表義名言種子 (丁福保)

丁福保: 佛學大辭典

表義名言種子

  （術語）顯境名言種子之對。謂名言種子中，由自他之名言，顯色心諸法之體，於心前變現其相分，而薰習其種子於第八識之自體者也。即自一切諸法之語言音聲等名言傳而薰習之種子也。


表詮 (丁福保)

丁福保: 佛學大辭典

表詮

  （術語）二詮之一。表示具德曰表詮。遮止過非曰遮詮。禪源諸詮三曰：「表謂顯其所是。又，表者直示當體。」見三詮條。


表德 (丁福保)

丁福保: 佛學大辭典

表德

  （術語）二門之一。對於遮情之稱而曰表德。與所謂遮詮表詮同，但表詮遮詮之目，出於法相宗，而表德遮情之稱，本於華嚴宗，真言宗盛用之。見二門條。


迎接 (丁福保)

丁福保: 佛學大辭典

迎接

  （術語）迎取也。觀無量壽經曰：「阿彌陀佛，放大光明，照行者身，與諸菩薩，授手迎接。」


返沒 (丁福保)

丁福保: 佛學大辭典

返沒

  （術語）往返沈沒於生死海也。


近分定 (丁福保)

丁福保: 佛學大辭典

近分定

  （術語）伏壓下地修惑所得之上地禪定也。由色界初禪至無色界第四天，有八近分定。


近住 (丁福保)

丁福保: 佛學大辭典

近住

  （術語）為在家男女受八戒者。親近三寶宿住之義。


近住女 (丁福保)

丁福保: 佛學大辭典

近住女

  （術語）在家受八戒之女子也。


近住男 (丁福保)

丁福保: 佛學大辭典

近住男

  （術語）在家受八戒之男子也。


近住律儀 (丁福保)

丁福保: 佛學大辭典

近住律儀

  （術語）在家男女所受之八戒也。俱舍論十四曰：「若受離八所應遠離，安立第二近住律儀。」


近事 (丁福保)

丁福保: 佛學大辭典

近事

  （術語）近三寶而奉事之也。梵語優婆塞，譯作近事男，優婆夷，譯作近事女。


近事女 (丁福保)

丁福保: 佛學大辭典

近事女

  （術語）舊稱優波夷。新稱鄔波斯迦Upa^sika^，譯曰近事女。在家受五戒之女子也。近三寶奉事如來之義。西域記九曰：「鄔波斯迦，唐言近事女，舊曰優婆斯，又曰優婆夷，皆訛也。」


近事男 (丁福保)

丁福保: 佛學大辭典

近事男

  （術語）舊稱優婆塞。新稱鄔波索迦Upa^saka，譯曰近事男。在家受五戒之男子也。近三寶奉事如來之義。西域記九曰：「鄔婆索迦，唐言近事男，舊曰伊蒲塞，又曰優婆塞，皆訛也。」


近事律儀 (丁福保)

丁福保: 佛學大辭典

近事律儀

  （術語）優婆塞，優婆夷所授持之五戒也。


近波羅蜜 (丁福保)

丁福保: 佛學大辭典

近波羅蜜

  （術語）近六波羅蜜之波羅蜜也。菩薩自初地至第七之間，在漏無漏間雜位，因煩惱而故意修行，非任運無功用修行也。此六波羅蜜曰近波羅蜜。


近童 (丁福保)

丁福保: 佛學大辭典

近童

  （術語）近者近事男，梵名優婆塞之譯名。童者行童，學佛典之俗沙彌。性靈集九曰：「緇林鬱茂，近童駢羅。」


近圓 (丁福保)

丁福保: 佛學大辭典

近圓

  （術語）具足戒之異名。圓為涅槃之稱。具足戒為近涅槃之法也。寄歸傳三曰：「既受戒已，名鄔婆三缽那。」自註曰：「鄔婆是近，三缽那是圓，謂涅槃也。今受大戒，即是親近涅槃，舊云具足者，言其汎意。」


近緣 (丁福保)

丁福保: 佛學大辭典

近緣

  （術語）三緣之一，見三緣條。


金口相承 (丁福保)

丁福保: 佛學大辭典

金口相承

  （術語）天台宗三相承之一。又名金口祖承。謂受佛金口之記，而出世之付法藏二十三祖，次第相承其法門也。止觀一上所謂「付法藏人，始迦葉，終師子，二十三人，末田地與商那同時取之，則二十四人，諸師皆金口所記。」佛祖統紀序所謂「大迦葉下至師子尊者，皆能仰承佛記，傳弘大法，謂之金口祖承」是也。


金光明三字 (丁福保)

丁福保: 佛學大辭典

金光明三字

  （術語）梵語修跋拏Suvarna，此譯為金，乃尊貴之義，以名法身之德。梵語婆頗娑Prabha^sa，此譯為光，乃照了之義，以名般若之德。梵語鬱多摩Uttama，此譯為明，乃利益之義，以名解脫之德。因之此三字用以名如來法身般若解脫三德之當體，以示一經所詮之本體。此義為天台智者所發揮，古師皆假世間之金與光明，比況法性之甚深，為譬喻之題號。見光明玄義，四教儀集半字談一。


金沙輪三昧 (丁福保)

丁福保: 佛學大辭典

金沙輪三昧

  （術語）五輪三昧之一。金沙為真實無著之義。修禪定斷見思二惑，起無漏智，無染無著，因是斷盡一切煩惱，得道果，故名。


金界 (丁福保)

丁福保: 佛學大辭典

金界

  （術語）金剛界之略。


金胎 (丁福保)

丁福保: 佛學大辭典

金胎

  （術語）真言教成佛之作法，有金剛界胎藏界二途，稱為金胎兩部。金剛界者為顯大日如來智德之曼陀羅，摧破煩惱之猛利智慧猶如金剛，故謂之金剛界，金剛頂經之所說是也。胎藏界者為顯大日如來理德之曼陀羅，理之攝持諸法，如於腹中胎藏其子，故謂之胎藏界，大日經之所說是也。概言之，金胎兩部為標幟大日如來理智二德之一雙大法門。配之於事理因果，則金剛界為事為果，胎藏界為理為因。日本東密次第為金胎，是事理之次第也。日本台密次第為胎金，是因果之次第也。


金剛 (丁福保)

丁福保: 佛學大辭典

金剛

  （術語）Vajra，梵語縛曰羅（曰或作日通用），一作跋折羅。譯言金剛。金中之精者。世所言之金剛石是也。抱扑子曰：「扶南出金剛，生水底石上，如鐘乳狀，體似紫石英，可以刻玉。雖鐵錐擊之，亦不能傷。唯羚羊角扣之，則渙然冰泮。」西使記曰：「金剛鑽出印毒。」按，印毒即印度也。梵網經古跡上曰：「金中精牢名曰金剛。」三藏法數五曰：「金剛者，金中最剛，故云金剛。」大藏法數四十一曰：「梵語跋折羅，華言金剛。此寶出於金中，色如紫英。百煉不銷，至堅至利，可以切玉，世所希有，故名為寶。」南本涅槃經二十二曰：「如金剛寶置之日中，色則不定，金剛三昧亦復如是。」據此則知金剛為透明體。智度論五十九，說摩尼寶珠為帝釋所執金剛之碎片曰：「有人言：是帝釋所執金剛用與阿修羅鬥時，碎落閻浮提。」可以證其為寶石矣。梵語雜名曰：「金剛，梵語縛曰羅。」[囗@又]（物名）以金剛所造之杵，名為金剛。大日經一曰：「一切持金剛者，皆悉集會。」即金剛杵之略名也。大日疏一曰：「梵云伐折羅陀羅，伐折羅即是金剛杵，陀羅是執持義，故曰譯云執金剛，今謂持金剛。」[囗@又]（天名）。持金剛杵之力士，謂之金剛。執金剛之略名。行宗記二上曰：「金剛者，即侍從力士，手持金剛杵，因以為名。」


金剛一界 (丁福保)

丁福保: 佛學大辭典

金剛一界

  （術語）謂金剛界也。一界者，對於真言曼陀羅金剛界胎藏界兩界之稱。見金剛界條。


金剛一乘甚深教 (丁福保)

丁福保: 佛學大辭典

金剛一乘甚深教

  （術語）讚嘆真言之教法也。教法堅固，故曰金剛，為一切成佛之法，故曰一乘，秘密深奧，故曰甚深。金剛頂經瑜伽修習毘盧遮那三摩地法曰：「演說如來三密門金剛一乘甚深教。」


金剛九會曼陀羅 (丁福保)

丁福保: 佛學大辭典

金剛九會曼陀羅

  （術語）金剛界所立之曼陀羅有九樣，故曰九會曼陀羅。見九會曼荼羅條。


金剛不壞 (丁福保)

丁福保: 佛學大辭典

金剛不壞

  （術語）謂如金剛之堅固不壞滅也。金剛不壞之身。金剛不壞勝地等是。


金剛不壞身 (丁福保)

丁福保: 佛學大辭典

金剛不壞身

  （術語）佛身也。涅槃經三曰：「云何得長壽金剛不壞身？」心地觀經上曰：「不如代父母及眾生修菩薩行，當得金剛不壞之身，還來三界救度父母。」寶積經五十二曰：「如來身者，即是金剛之身，不壞之身，堅固之身。」理趣釋曰：「常以大慈甲冑而自莊嚴，獲得如金剛不壞法身。」


金剛幻 (丁福保)

丁福保: 佛學大辭典

金剛幻

  （術語）又曰不思議幻。如十生緣句中之幻，謂密教所明之如幻法門也。大日經疏一曰：「譬如幻師，以咒術力加持藥草，能示現種種未曾有事。五情所對，悅可眾心，若捨加持，然後隱沒。如來金剛之幻，亦復如是。」


金剛心 (丁福保)

丁福保: 佛學大辭典

金剛心

  （術語）言菩薩之大心，堅固不能破壞如金剛也。智度論四十五曰：「一切結使煩惱所不能動，譬如金剛山，不為風所傾動。諸惡眾生魔人來，不隨意行，不信受其語。瞋罵謗毀，打擊閉繫，斫剌割截，心不變異。（中略）人來斲鑿毀壞，諸蟲來齧，無所虧損，是名金剛心。」教行信證三末曰：「真實心即是金剛心。」同二曰：「光明名號顯因緣，開入本願大智海，行者正受金剛心。」[囗@又]謂菩薩之最後心，等覺之位。以觀心最為明利故也。四教儀四曰：「即是邊際智滿入重玄門，若望法雲，名之為佛。望妙覺，名金剛心菩薩，亦名無垢地菩薩。」四教儀曰：「更斷一品無明入等覺位，亦名金剛心，亦名一生補處。」四教集解曰：「所修觀智，純一堅利，喻如金剛，名金剛心。」


金剛心殿 (丁福保)

丁福保: 佛學大辭典

金剛心殿

  （術語）具名不壞金剛光明心殿。金剛界大日如來所住之名。瑜祇經曰：「一時，薄伽梵遍照金剛如來，以五智所成四種法身，於本有金剛界壞，自在大三昧耶，自覺本初，大菩提心普賢滿月，不壞金剛光明心殿中，與自性所成眷屬金剛手等十六大菩薩，及四攝行，天女使，金剛內外八供養，金剛天女使。」顯密二教論下略抄之曰：「金剛界遍照如來，以五智所成四種法身，於本有金剛界金剛心殿中，與自性所成眷屬，乃至微細法身秘密心地超照十地身語心金剛。」二教論下（自註）曰：「金剛不壞者，總嘆諸尊常住身，光明心者歎心之德，總殿者，明身心通為能住所住。」


金剛手院 (丁福保)

丁福保: 佛學大辭典

金剛手院

  （術語）胎藏界曼陀羅十三大院中之第四院，在中臺大日之左方（大日西面），即第一重之南方。列金剛部諸尊三十三。其中主尊二十一，使者十二。又曰薩埵院。以金剛薩埵為金剛部之上首故也。大日經一曰：「復次華臺表大日之左方，能滿一切願持金剛慧者。」疏五曰：「次於大日如來左方安置金剛部明王，所謂執金剛能滿一切願者。」又曰：「左方是如來大慧力用，能摧破三障，故名金剛部也。」


金剛王寶覺 (丁福保)

丁福保: 佛學大辭典

金剛王寶覺

  （術語）如來正覺之德稱。楞嚴經五曰：「自心取自心非幻成幻法，不取無非幻。非幻尚不生，幻法云何生？是名妙蓮華金剛寶覺。」同長水疏五上曰：「無明堅牢最為難壞，一念能破金剛定力。此定尊上更無能過，於法自在，是可寶重如摩尼珠隨意生育，無上覺里名王寶覺。」


金剛生起 (丁福保)

丁福保: 佛學大辭典

金剛生起

  （術語）真言行者，寢息時，應想入金剛三昧，起時，應想自金剛三昧起。其起時之真言曰：唵拔折羅底悉吒。金剛頂義訣曰：「修習瑜伽者，常想自身常為普賢金剛身。若寢息時想入金剛三昧，謂心寂靜如入涅槃，當想自身為五智印相，而有光焰圍繞。然後隨意寢息也，是名身三昧相應。若起時想從金剛三昧起故，此秘密義云金剛生起也。拔折羅者，金剛三昧相名。底悉吒者，生起義。唵者，諸佛法界頂。」


金剛名號 (丁福保)

丁福保: 佛學大辭典

金剛名號

  （術語）入密門登壇灌頂，即受金剛乘之名號。秘藏記鈔五謂諸教皆談假人實法，故於隨他門報化二身現人體，若於法身自證之境界廢色相，絕言語，非僅談法之本旨，人亦本有。故於支部諸尊各立金剛號（台宗所謂俱體俱用三身是也）。大日之金剛號，在兩部各別之時，金剛界為無障金剛，胎藏界為遍照金剛，若據通行者，則兩部皆為遍照金剛。


金剛因字 (丁福保)

丁福保: 佛學大辭典

金剛因字

  （術語）金剛因菩薩種子 [image] 滿字之稱。見瑜祇經。


金剛佛子 (丁福保)

丁福保: 佛學大辭典

金剛佛子

  （術語）密教受灌頂者之稱。灌頂者必受某金剛之金剛名也。二教論曰：「纔見曼荼羅則種金剛界種子，具受灌頂受職金剛名號。」


金剛身 (丁福保)

丁福保: 佛學大辭典

金剛身

  （術語）金剛不壞之身。謂佛身也。涅槃經三金剛身品曰：「如來身者，是常住身，不可壞身，金剛之身。」同十曰：「諸佛世尊，精勤修習，獲金剛身。」


金剛那羅延身 (丁福保)

丁福保: 佛學大辭典

金剛那羅延身

  （術語）謂其體堅固如金剛，其力強如那羅延神之身也。那羅延Na^rayan!a，譯言勝力，或堅牢。天上力士之名。無量壽經上曰：「國中菩薩，不得金剛那羅延身者，不取正覺。」


金剛定 (丁福保)

丁福保: 佛學大辭典

金剛定

  （術語）又曰金剛喻定，金剛三昧。菩薩於最後位斷最極微細煩惱之禪定名也。其智用堅利，譬如金剛。新譯仁王經中曰：「動相滅時名金剛定。」同青龍疏三曰：「金剛定者，謂諸菩薩至此位中。所依勝定，猶如金剛，悉能斷微細障。」


金剛念誦 (丁福保)

丁福保: 佛學大辭典

金剛念誦

  （術語）四種念誦之一。閉口而默誦也。見略出經四。


金剛法界宮 (丁福保)

丁福保: 佛學大辭典

金剛法界宮

  （術語）胎藏界大日如來依住之宮殿也。大日經一曰：「薄伽梵，住如來加持廣大金剛法界宮。」依深秘釋則金剛為如來之實相智，法界為實相之智體，大日法身住於實相之智體，謂之宮。若依淺略釋，則指色界之頂，摩醯首羅天之自在天宮。大日經疏一曰：「金剛喻實相智，（中略）法界者，廣大金剛智體也。（中略）心王所都，故曰宮也。此宮是古佛成菩提處，所謂摩醯首羅天宮。」


金剛炎 (丁福保)

丁福保: 佛學大辭典

金剛炎

  （術語）印契名。又名火院，火炎，火院界印，或火院密縫印。為使四方結界外，圍繞以火，令魔不能入所結之印明也。以左手掌，掩右手背，使相著，磔豎二大指，即成。想從印流出無量之火燄。以印右旋三匝，則於金剛墻外便有火燄圍繞。即成堅固清淨大界火院。真言曰：唵阿三莽儗寧吽發吒。見無量壽供養儀軌。


金剛門 (丁福保)

丁福保: 佛學大辭典

金剛門

  （術語）胎藏界之壇門也。見四門條。


金剛剎 (丁福保)

丁福保: 佛學大辭典

金剛剎

  （術語）寺之異名。亦云金剛淨剎。金剛譬寺處之功德，剎者梵語Ksetra，譯曰土。僧史略上曰：「案靈裕法師寺誥，凡有十名寺。（中略）七曰金剛剎（剎土堅固道人所居）。」


金剛界 (丁福保)

丁福保: 佛學大辭典

金剛界

  （術語）Vajradha^tu，開示大日如來智德之部門也。如來內證之智德其體堅固，有摧破一切煩惱之勝用，故譬以金剛。大日經疏十二曰：「金剛喻如來秘密慧也。金剛無有法能破壞之者，而破壞萬物，此智慧亦爾。」秘藏記本曰：「金剛界金剛者，佛內證智也。」同末曰：「金剛不壞義，智也。」


金剛界九會曼荼羅 (丁福保)

丁福保: 佛學大辭典

金剛界九會曼荼羅

  （術語）金剛界之現圖曼荼羅，安布九會，稱為九會曼荼羅。


金剛界大曼陀羅 (丁福保)

丁福保: 佛學大辭典

金剛界大曼陀羅

  （術語）金剛界所立之曼陀羅有九會，是曰金剛界大曼陀羅。見九會曼荼羅條。


金剛界成身會曼荼羅 (丁福保)

丁福保: 佛學大辭典

金剛界成身會曼荼羅

  （術語）謂金剛界九會曼陀羅中第一成身會之曼陀羅也。見九會曼荼羅條。


金剛界曼荼羅 (丁福保)

丁福保: 佛學大辭典

金剛界曼荼羅

  （術語）依金剛界密教本經金剛頂經之所說，則有六種十種等之曼荼羅。現圖曼荼羅中輳合九種，稱曰九會曼荼羅，見九會曼荼羅條。


金剛界現圖曼陀羅 (丁福保)

丁福保: 佛學大辭典

金剛界現圖曼陀羅

  （術語）是金剛界之現圖曼荼羅也。東方為正面，第一會置中央，自東面右旋而置八會，合為九會。見九會曼陀羅條。


金剛乘 (丁福保)

丁福保: 佛學大辭典

金剛乘

  （術語）真言教之異名。教法堅利如金剛也。瑜祇經曰：「以金剛自性，光明遍照，清淨不壞，種種業用，方便加持，救度有情，演金剛乘，唯一金剛斷煩惱。」金剛頂經瑜伽修習毘盧遮那三摩地法曰：「演說如來三密門，金剛一乘甚深教。」梵名Vajra-ya^na，但於印度特指佛教中陰陽和合派之教義，然於根本決不然也。


金剛峰日 (丁福保)

丁福保: 佛學大辭典

金剛峰日

  （術語）依七曜與二十八宿配合而生之吉日名。例如月與尾宿合之時，恰如當於日曜日，是名金剛峰日。此日宜修一切降伏法。宿曜經下曰：「太陽直日（日曜日也），月與尾合。太陰直日（月曜日也），月與心合。火曜直日，月與壁合。水曜直日，月與昴合。木曜直日，月與井合。金曜直日，月與張合。土曜直日，月與亢合。已上名金剛峰日。宜作一切降伏。誦日天子咒。及作護摩。並諸猛利事。」


金剛拳 (丁福保)

丁福保: 佛學大辭典

金剛拳

  （術語）四種拳之一。大日經疏十三曰：「作拳法有其四種：第一如常作拳法大指豎之。次以空指在於掌中而拳之，名金剛拳。」空指者，拇指也。演密鈔九曰：「金剛拳，以大指入掌中作拳是也。」[囗@又]（菩薩）見金剛拳菩薩條。


金剛起 (丁福保)

丁福保: 佛學大辭典

金剛起

  （術語）以印明驚覺法界之諸佛，曰金剛起。


金剛密經 (丁福保)

丁福保: 佛學大辭典

金剛密經

  （術語）言金部之密經。如教王經，理趣經等是。


金剛密跡 (丁福保)

丁福保: 佛學大辭典

金剛密跡

  （術語）又曰密跡金剛，密跡力士，金剛力士，金剛手，執金剛等。總為執金剛杵現大威勢擁護佛法之天神之通稱。大日如來以此金剛眾為內眷屬，以普賢文殊等諸菩薩為大眷屬，猶之釋迦以舍利弗等聲聞眾為內眷屬。其他諸菩薩為大眷屬也。密跡者，常侍佛而憶持佛秘密事之義。又知佛之三密垂跡為神之義。大日經名曰金剛手秘密主。楞嚴經七曰：「一一光明，皆遍示現十恒河沙金剛密跡，擎山持杵遍虛空界。」金光明經鬼神品曰：「金剛密跡大鬼神王，及其眷屬五百徒黨，一切皆是大菩薩等，亦悉擁護聽是經者。」見密跡條。


金剛淨剎 (丁福保)

丁福保: 佛學大辭典

金剛淨剎

  （術語）伽藍之德稱。功德堅利，譬之金剛。清淨之土，謂之淨剎。行事鈔下三曰：「入寺踐金剛淨剎法地。」同資持記下三之四曰：「金剛，堅利之寶。伽藍，福業之地。故以喻焉。」


金剛眾 (丁福保)

丁福保: 佛學大辭典

金剛眾

  （術語）持金剛杵之神祇眾類。即金剛神之眷屬也。見金剛薩埵條。


金剛部 (丁福保)

丁福保: 佛學大辭典

金剛部

  （術語）胎藏界三部之一。又金剛五部之一。持金剛杵標幟如來智德之諸尊也。胎藏界曼陀羅十三大院中，位於中臺大日左方之金剛手院，除蓋障院之諸尊是也。大日經疏五曰：「右方是如來大悲三昧，能滋榮萬善，故名蓮華部。左方是如來大慧力用，能摧破三障，故名金剛部也。」蘇悉地經一曰：「諸佛形像即是佛部，諸菩薩形即蓮華部，諸世天像為金剛部。」


金剛部主 (丁福保)

丁福保: 佛學大辭典

金剛部主

  （術語）三部五部各有部主。金剛部以阿[門@(人/(人*人))]如來或金剛薩埵為部主。諸部要目曰：「金剛部阿[門@(人/(人*人))]佛以為部主。」攝大儀軌二曰：「觀音蓮華部上首，金剛手菩薩金剛部上首。」


金剛部母 (丁福保)

丁福保: 佛學大辭典

金剛部母

  （術語）三部五部各有生部主之部母，金剛部以忙莽雞Ma^ma^ki為部母。大日經疏五曰：「於金剛部主之右，置忙莽雞，所謂金剛部母。」諸部要目曰：「蓮華部白衣觀自在，以為部母。金剛部忙莽雞菩薩，以為部母。」


金剛頂 (丁福保)

丁福保: 佛學大辭典

金剛頂

  （術語）金剛界諸經諸會之通名。金剛界之法，有十萬偈十八會，總名金剛頂。金剛有堅固利用二義，以喻實相不思議之理體堅固常住，如來之智用銳利，摧破惑障，頂者最上尊勝之義，此法於諸大乘中最勝無上，猶如人身之頂也。金剛頂經慈覺疏一曰：「言金剛頂者，是十八會都名也。」又曰：「言金剛者，是堅固利用二義，即喻名也。堅固以喻實相不思議秘密理常存不壞也。利用以喻如來智用，摧破惑障，顯證極理。」又曰：「頂者，是最勝義，尊上義。謂此金剛教，於諸大乘法中最勝無過上故，以頂名之。」


金剛頂宗 (丁福保)

丁福保: 佛學大辭典

金剛頂宗

  （術語）密教二宗之一。以金剛頂經所說金剛界之法為所依。見金胎條。


金剛頂瑜伽 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽

  （術語）金剛頂與瑜伽也。金剛頂指教王經等金剛界之經，瑜伽指大日經等胎藏界之經。菩提心論初心鈔上曰：「金剛頂金剛頂宗通名，謂教王經等也。此經題金剛頂故，瑜伽大日經宗通名也，謂大日經等也。此經疏中指大日經云瑜伽宗故。」[囗@又]金剛頂即瑜伽也。金剛頂經中明瑜伽法，故曰金剛頂瑜伽。非別部也。不空所譯三卷之教王經，末題曰金剛頂瑜伽經。


金剛喜菩薩 (丁福保)

丁福保: 佛學大辭典

金剛喜菩薩

  （術語）Vajrasa^dhu，金剛界曼陀羅第一成身會中東方五月輪之五尊中，位於阿[門@(人/(人*人))]如來後方之菩薩名。司歡喜之德。秘藏記末曰：「金剛喜菩薩，肉色，二手當胸拳。」聖位經曰：「毘盧遮那佛於內心證得金剛善哉自受用故，（中略）成金剛善哉菩薩菩薩形，住阿[門@(人/(人*人))]如來後邊月輪。」


金剛喻三昧 (丁福保)

丁福保: 佛學大辭典

金剛喻三昧

  （術語）真言以五相修行稱為金剛喻三昧。金剛界儀軌曰：「空中諸如來，彈指而警覺，告言善男子：汝之所證處，是一道清淨。金剛喻三昧，及薩婆若智，尚未能證知，勿以是為足。應滿足普賢，方成最正覺。」


金剛喻定 (丁福保)

丁福保: 佛學大辭典

金剛喻定

  （術語）其體堅固，其用銳利，得斷一切煩惱之禪定謂之金剛喻定。若以麟之一角喻之，其覺悟猶言麒喻獨覺。是由梵之語法譯者。與金剛定，金剛三昧，金剛心等同。此為三乘行心最後心之禪定，由此禪定而斷盡最極微細之煩惱各得其極果。在聲聞乘謂之阿羅漢向之最終，在菩薩乘謂之等覺位。俱舍論二十四曰：「金剛喻定者，阿羅漢向中斷有頂惑第九無間道，亦說名為金剛喻定，一切隨眠皆能破故。」唯識論十曰：「由三大劫阿僧企耶修集無邊難行勝行，金剛喻定現在前時，永斷本來一切麤重，頓證佛果圓滿轉依，窮未來際利樂無盡。」[囗@又]佛智之稱。勝鬘經曰：「金剛喻者，第一義智。」同寶窟下本曰：「佛智是常，不為生滅所壞，類同金剛堅固不為物壞，故云金剛喻。」


金剛智 (丁福保)

丁福保: 佛學大辭典

金剛智

  （術語）言智之堅利如金剛也。即佛智是。仁王經上曰：「金剛智釋迦牟尼佛。」[囗@又]（人名）中天竺人。姓剎帝剎（一作南印度摩賴耶婆羅門種），伊舍那靺摩之第三子。十歲出家。博通密乘。唐開元七年，來中國，譯出七俱胝佛母准泥大明陀羅尼經等四部七卷。又譯出金剛頂經瑜伽修習毘盧遮那三摩地法等四部四卷。實為吾國密教之祖。參照金剛智三藏條。


金剛結跏 (丁福保)

丁福保: 佛學大辭典

金剛結跏

  （術語）半跏坐也。守護國經二曰：「常以自作金剛結跏，謂以右腳壓左[月*坒]上，端身正坐。」


金剛滅定 (丁福保)

丁福保: 佛學大辭典

金剛滅定

  （術語）與金剛喻定，金剛三昧同。言菩薩最後之禪定，堅利如金剛，能伏滅微細之煩惱也。仁王經上曰：「四辨四攝，金剛滅定，一切功德皆成就。」天臺疏上曰：「金剛滅定者，十地上忍定。如金剛碎煩惱山，自不傾動，亦名首楞嚴定。」


金剛瑜伽秘密教主 (丁福保)

丁福保: 佛學大辭典

金剛瑜伽秘密教主

  （術語）說金剛界與胎藏界兩部秘密教之大日如來也。


金剛瑜伽教 (丁福保)

丁福保: 佛學大辭典

金剛瑜伽教

  （術語）金剛者，指金剛界，即金剛頂經也。瑜伽者，指胎藏界，即大日經也。總括金胎兩部秘密教之稱。與金剛頂瑜伽同。


金剛鉤法 (丁福保)

丁福保: 佛學大辭典

金剛鉤法

  （術語）陀羅尼集經八有金剛央俱施法，明金剛鉤之修法者。央俱施，譯曰鉤。


金剛網 (丁福保)

丁福保: 佛學大辭典

金剛網

  （術語）梵語縛曰羅[口*半]惹羅。印契名。十八契印之一。修法道場結界界所結之印明，特為結護上方虛空界故，一名虛空網。以二大指捻二頭指下之第一文，即成。誦真言三遍，隨誦隨以印於頂上右旋便散。網界之真言曰：唵尾娑普囉捺囉乞灑縛曰囉半惹囉吽發吒。由結此印及誦真言之加持力故，即於上方覆以金剛堅固之網，乃至他化自在諸天亦不能障難。見無量壽供養儀軌。


金剛語 (丁福保)

丁福保: 佛學大辭典

金剛語

  （術語）與金剛念誦同。不發聲唯於心默念也。見守護國經三。[囗@又]（菩薩）金曼之一尊。秘藏記曰：「肉色，持如來舌。」左拳置腰。


金剛慧 (丁福保)

丁福保: 佛學大辭典

金剛慧

  （術語）達實相之理而破諸相之智也。維摩經不二品曰：「達罪性則與福無異，以金剛慧決了此相。」同註「肇曰：金剛慧實相慧也。什曰：金剛置地下至地際然後乃止。實相慧要盡法性，然後乃止也。」同慧遠疏曰：「破相之智，名金剛慧。」


金剛輪 (丁福保)

丁福保: 佛學大辭典

金剛輪

  （術語）金剛之法輪。謂密教也。以密教曰金剛乘故也。[囗@又]（雜名）地層最底之金輪云金剛輪。俱舍論十一曰：「安立器世間，風輪最居下。其量廣無數，厚十六洛叉。次上水輪，深十億二萬，下八洛叉水。餘凝結為金。（中略）於金輪上有九大山，妙高山王處中而住。」金輪際者，謂此金剛輪之極際也。[囗@又]（雜名）為釋迦成道之金剛座。以此為地際金剛輪之現出於地面者故也。見金剛座條。


金剛輪三昧 (丁福保)

丁福保: 佛學大辭典

金剛輪三昧

  （術語）三種金剛三昧之一。見金剛三昧條。


金剛藏 (丁福保)

丁福保: 佛學大辭典

金剛藏

  （術語）處胎經所說八藏之一。結集等覺菩薩於金剛心位斷極微細無明以證佛果之法門者。三藏法數三十一曰：「金剛藏者，謂佛所說等覺菩薩修因感果法，以其破惑之智最為堅利，能斷極後微細無明之惑，故名等覺菩薩，為金剛心是也。」[囗@又]（菩薩）見金剛藏菩薩條。


金剛寶戒 (丁福保)

丁福保: 佛學大辭典

金剛寶戒

  （術語）梵網經所說之大乘戒也。又云一心金剛寶戒。


金剛體 (丁福保)

丁福保: 佛學大辭典

金剛體

  （術語）如金剛堅固之身體也。指佛身功德而言。維摩經方便品曰：「如來身者金剛之體，諸惡已斷，眾喜普會。」註：「什曰：如來身無可損若金剛也。」新譯仁王經中曰：「世尊導師金剛體，心行寂滅轉法輪。」良賁疏中一曰：「金剛體者堅固具足，體者身也。佛身堅固猶如金剛。」


金剛觀 (丁福保)

丁福保: 佛學大辭典

金剛觀

  （術語）觀法成就堅利如金剛也。止觀五上曰：「此金剛觀，割煩惱陣。此牢強足，越生死野。」


金頂業 (丁福保)

丁福保: 佛學大辭典

金頂業

  （術語）金剛頂業之略。


金精 (丁福保)

丁福保: 佛學大辭典

金精

  （術語）指如來之髮而言：大集經六曰：「不以惡事加眾生，故得髮色金精相。」往生要集指麾鈔十二曰：「金精相者，猶言紺青相，紺青畫彩之具，從銅金生。」


金蓮 (丁福保)

丁福保: 佛學大辭典

金蓮

  （術語）金剛部與蓮華部。胎藏界三部中之二部也。秘藏寶鑰下曰：「海滴金蓮亦我身。」性靈集七曰：「金蓮性我孕本覺日。」[囗@又]金色之蓮華也。


金輪際 (丁福保)

丁福保: 佛學大辭典

金輪際

  （術語）自水面至八萬由旬之下，有厚三億二萬由旬之金輪。此金輪之所在謂之金輪際。見金輪條。


長乞食 (丁福保)

丁福保: 佛學大辭典

長乞食

  （術語）十二頭陀法之一。常以乞食資身，不坐阿練若而受食者。


長日 (丁福保)

丁福保: 佛學大辭典

長日

  （術語）言日日相續而歷久也。與常日，不斷平生等同。


長生 (丁福保)

丁福保: 佛學大辭典

長生

  （術語）極樂之壽命也。無量壽經下曰：「何不棄世事，勤行求道德，可獲極長生，壽樂無有極。」又曰：「何不棄眾事，各曼強健時，努力勤修善，精進願度世，可得極長生。」教行信證信卷曰：「信心者，則是長生不死之神方。」


長老 (丁福保)

丁福保: 佛學大辭典

長老

  （術語）通稱道高[月*葛]長之比丘。如長老舍利弗，長老須菩提等。漢書外戚傳曰：「近世之事，語尚在長老之耳。」增一阿含經曰：「阿難白世尊：如何比丘當云何自稱名號？世尊告曰：若小比丘向大比丘稱長老，大比丘稱小比丘稱名字。」十誦律曰：「佛言：從今下座比丘喚上座言長老，爾時但喚長老不便。佛言：從今喚長老某甲，如喚長老舍利弗長老目犍連。」金剛經纂要上曰：「長老者德長年老，唐譯曰具壽，壽即是命。魏譯曰慧命，以慧為命。」[囗@又]（職位）禪家稱住持之僧為長老。敕修清規住持章曰：「始奉其師為住持，而尊之曰長老。」祖庭事苑曰：「今禪宗住持之者必呼長老。」行事鈔下二之二曰：「毘尼母云：五十夏已去，一切沙門國王之所尊敬，是耆宿長老。」


長行 (丁福保)

丁福保: 佛學大辭典

長行

  （術語）謂經文中，直宣說法相，而不限定字句之文句。以文句之行數長故也。是對於偈頌之稱，十二分教之中第一修多羅是也。故諸經自能詮之文體分之，則惟長行與偈頌之二者而巳。百論疏上曰：「總談設教，凡有三門：一但有長行，無有偈頌，如大品之類。二但有偈頌，無有長行，如法句之流。三具存二說，如法華經等。」法華義疏三曰：「龍樹十住毘婆沙云：一者隨國法不同，如震旦有序銘之文，天竺有散華貫華之說也。」


長衣 (丁福保)

丁福保: 佛學大辭典

長衣

  （術語）比丘三衣或百一資具外之衣體也。總稱周尺長一尺二寸，廣八寸已上，製衣以外所殘餘之衣片為長衣。長者長物之義，上根之比丘，三衣以外，下根之比丘，三衣及百一資具之外者，總屬長物。含注戒本畜長衣過限戒曰：「佛在舍衛國，聽持三衣，不得有長。六群比丘畜多長衣，或旦起衣，或中時衣，或晡時衣。彼常經營莊嚴衣服，積而藏舉。比丘舉過。佛便訶已，因開重制。（中略）衣有十種，長衣者，長如來八指，廣四指是。」戒疏三上曰：「限分之餘名長。」行持鈔中二曰：「長衣謂三衣之外財也。」同資持記中二之二曰：「三衣外者，若受百一，則百一外為長。」


長衣過限戒 (丁福保)

丁福保: 佛學大辭典

長衣過限戒

  （術語）具曰畜長衣過限戒。二百五十戒中三十捨墮罪之第一。比丘若於三衣，或百一資具之外，得周尺一尺六寸，廣八寸已上之衣體，則於十日已內，宜行說淨之法。若不作此法而畜之，過十日之限，則自十一日之明相現時結捨墮罪。含注戒本上曰：「畜長衣不淨施得畜，若過十日尼薩耆波逸提。」戒本疏三上曰：「貯用屬己名畜，限分之餘為長，越於期限故曰畜長衣過限戒。」


長物 (丁福保)

丁福保: 佛學大辭典

長物

  （術語）比丘資持一身之諸具分三種，一六物，二百一資具，三長物也。此中六物，屬於制門，通三根之人，必須受持，百一以下，屬於聽門，中根之人，但不堪於六物，聽受持百一資具，下根之人，不堪於六物與百一資具，聽更畜長物。長物者，多餘之衣缽藥及金銀米穀等也。而畜之者，宜行淨施之法。若不行此法，而畜之，則犯捨墮罪。行事鈔下一曰：「薩婆多云：百一物各得畜一，百一之外皆是長物。若似寶，入百一物數，不須說淨。餘者一切器，與非器一外，皆應作淨。」


長食 (丁福保)

丁福保: 佛學大辭典

長食

  （術語）多餘之食物也。行事鈔中一曰：「僧祇云：若將僧家長食還房得偷蘭。」


長時修 (丁福保)

丁福保: 佛學大辭典

長時修

  （術語）四修之一。見四修條。


長缽 (丁福保)

丁福保: 佛學大辭典

長缽

  （術語）比丘於一個鐵缽之外。畜多餘之鐵缽，曰長缽。比丘若得長缽，則於十日以內，不得不作淨施之法。若不作之，而過十日，則結罪如長衣。


長缽過限戒 (丁福保)

丁福保: 佛學大辭典

長缽過限戒

  （術語）二百五十戒中三十捨墮之一。得長缽，必於十日以內行淨施法之戒法也，若不行之，過十日之限，則結捨墮罪。見行事鈔中二。


長跪 (丁福保)

丁福保: 佛學大辭典

長跪

  （術語）兩膝據地，兩脛上空，兩足指頭柱地，挺身而立，經文或曰胡跪。佛使丈夫互跪，使尼眾長跪，以女子體弱，長跪較互跪為易也。釋門歸敬儀下曰：「僧是丈夫，剛幹事立，故制互跪。尼是女弱，翹苦易勞，故令長跪。兩膝據地，兩脛翹空，兩足指柱地，挺身而立者也。」寄歸傳一曰：「言長跪者，謂是雙膝踞地，豎兩足以支身，舊云胡跪者非也。五天皆爾，何獨道胡？」釋氏要覽中曰：「長跪即兩膝著地，亦先下右膝為禮。」


長壽法 (丁福保)

丁福保: 佛學大辭典

長壽法

  （術語）以阿字之數息觀，成就長壽。


長養 (丁福保)

丁福保: 佛學大辭典

長養

  （術語）功德善根，生長養育也。唐華嚴經十四曰：「信為道元功德母，長養一切諸善法。」新譯仁王經中曰：「善男子初伏忍位起習種性修十住行，（中略）而能少分化諸眾生，超過二乘一切善地，是為菩薩初長養心，為聖胎故。」


長齋 (丁福保)

丁福保: 佛學大辭典

長齋

  （術語）齋食長續也。齋食者，謂不過中食之行法也。七日長齋云者，則七日之間齋食也。般舟三昧經曰：「一食長齋。」南史曰：「劉虯精信釋氏，衣粗布，禮佛長齋。」杜甫詩曰：「蘇晉長齋繡佛前。」


長齋月 (丁福保)

丁福保: 佛學大辭典

長齋月

  （術語）正五九之三月也。此三月為可續一月齋食之月。見三長齋月條。


門派 (丁福保)

丁福保: 佛學大辭典

門派

  （術語）一門之法流也，多以名禪宗之派別。


門師 (丁福保)

丁福保: 佛學大辭典

門師

  （術語）門，即三寶真淨濟世之法門。若居家善信男女，歸依三寶，所拜之師，稱曰門師也。


門葉 (丁福保)

丁福保: 佛學大辭典

門葉

  （術語）一門之枝葉也。概稱歸於一宗之信徒。


門跡 (丁福保)

丁福保: 佛學大辭典

門跡

  （術語）猶言門流門派。一門之法跡也。


門標 (丁福保)

丁福保: 佛學大辭典

門標

  （術語）曼荼羅入口所立之幢標也。一字奇特佛頂經上曰：「門皆立剎柱，以時花為鬘莊嚴，並懸幢旛。」大日經疏六曰：「曼荼羅夾門皆豎幢旗，以為幢幟，謂之門標幟。」


門餘大道 (丁福保)

丁福保: 佛學大辭典

門餘大道

  （術語）在八萬四千法門外他力念佛之大道也。念佛為因果超絕之教，道理以外之法，不可思議之道也。故名。


陀多竭多 (丁福保)

丁福保: 佛學大辭典

陀多竭多

  （術語）Tatha^gata，譯曰如來。見多陀阿伽度條。


陀那 (丁福保)

丁福保: 佛學大辭典

陀那

  （術語）D!a^na，又曰檀，檀那。譯曰布施。六波羅蜜之一。[囗@又]（雜語）量目名。譯曰一銖。見大乘法數二。[囗@又]（術語）阿陀那（A^da^na）之略。阿賴耶識之異名。楞嚴經五曰：「陀那微細識。」


陀那伽他 (丁福保)

丁福保: 佛學大辭典

陀那伽他

  （術語）Da^nagatha，又作Daks!in!a^ga^tha^，舊稱噠嚫伽陀，報施主之說法也。又云特敧拏伽陀，陀那，特敧拏，皆為施與之義，伽陀者，頌也。見噠嚫條。


陀那缽底 (丁福保)

丁福保: 佛學大辭典

陀那缽底

  （術語）Da^napati，譯曰施主。寄歸傳一曰：「梵云陀那缽底，譯為施主。陀那是施，缽底是主，而云檀越者，本非正譯。」


陀摩 (丁福保)

丁福保: 佛學大辭典

陀摩

  （術語）智度論四十八曰：「陀摩，秦言善。」


陀羅尼 (丁福保)

丁福保: 佛學大辭典

陀羅尼

  （真言）此尊之真言最重要者有三種：火界咒，慈救咒，心咒也。如其次序，不動之大咒與中咒與心咒也。大咒即火界咒。咒曰：南謨（歸命）薩縛（一切）怛他蘗帝弊（如來等）薩縛目契弊（一切門苦）薩縛他（一切處）怛羅吒（叱呵）戰拏（暴惡）摩訶路灑拏（大忿怒）欠（空）佉[口*皿]佉[口*皿]（噉食噉食）薩縛尾覲南（一切障）吽（恐怖）怛羅吒（叱呵）憾[牟*含]（種子）。次中咒，即慈救咒。咒曰：南謨（歸命）三曼多（普遍）縛曰羅赧（諸金剛）戰拏（暴惡）摩訶路灑拏（大忿怒）薩破吒也（破壞）吽（恐怖）恒羅他（堅固）憾[牟*含]（種子）Namas　sarva-tatha^gatebhyas　sarvamukhebhyas　sarvata^tra^t!a　can!d!a　maha^ros!an!a　kham%　kha^ddhi’　kha^ddhi’　sarvavighnam%　hu^m%　trat!a　ham%　mam%。慈救咒者，曩莫三曼多縛曰羅，赦戰拏（極惡謂暴惡之中又甚暴惡也）摩訶路，灑拏（二大忿怒也）娑破吒也（三破壞也）吽（恐怖也）怛羅吒（四堅固也）悍（引）[牟*含]（引）（二字種子。已上句義出青龍軌中卷）。Namas　samanta-vajra^na^m%can!d!a　maha^ros!an!a　sa　pat!aya　hu^m%　tra^t!a　ham%　mam%。小咒即心咒，咒曰：南謨三曼多（歸命普遍）縛曰羅赧（諸金剛）憾（種子）Namas　samantavajra^na^m%　ham%。

陀羅尼

  （術語）Dha^ran!i，又曰陀羅那，陀鄰尼。譯作持，總持，能持能遮。以名持善法不使散，持惡法不使起之力用。分之為四種：一法陀羅尼，於佛之教法聞持而不忘也，又名聞陀羅尼。二義陀羅尼，於諸法之義總持而不忘也。三咒陀羅尼，依禪定發秘密語，有不測之神驗，謂之咒，咒陀羅尼者，於咒總持而不失也。四忍陀羅尼，於法之實相安住，謂之忍，持忍名為忍陀羅尼。聞義咒忍之四者為所持之法也。由能持之體言之，法義之二者以念與慧為體，咒以定為體，忍以無分別智為體。大乘義章十一末曰：「陀羅尼者，是外國語，此翻為持。念法不失，故名為持。」佛地論五曰：「陀羅尼者，增上念慧，能總任持無量佛法，令不忘失。」智度論五曰：「陀羅尼者，秦言能持，或言能遮。能持集種種善法，能持令不散不失。譬如完器盛水，水不漏散。能遮者，惡不善心生，能遮不令生。若欲作惡罪，持令不作，是名陀羅尼。」法界次第下之下曰：「陀羅尼，是西土之音，此土翻云能持，或言能遮。（中略）又翻為總持。隨有若名若義，若行地功德，皆悉能持，故名總持。」瑜伽略纂十二曰：「論云：陀羅尼有四種：一法二義三咒四能得忍。（中略）法陀羅尼以法為境，即能詮名言，以念慧為體。義陀羅尼其體同法，唯境界異。其異者何？所詮義為境，謂無量義意越等，即唯在意地。咒陀羅尼以定為體，依定持咒令不忘故，以咒為境也。能得忍陀羅尼者，以無分別智為忍體，即證真如。」可洪音義一下曰：「陀鄰尼，此云總持。」今日常指咒陀羅尼曰陀羅尼。


陀羅尼三昧 (丁福保)

丁福保: 佛學大辭典

陀羅尼三昧

  （術語）Dha^ran!isama^dhi，發無量陀羅尼之禪定名。智度論四十七曰：「得是三昧力故，聞持等諸陀羅尼皆自然得。」


陀羅尼三重配釋 (丁福保)

丁福保: 佛學大辭典

陀羅尼三重配釋

  （術語）守護經一有迴向陀羅尼，據密教之深義，以此陀羅尼三字，配於三世之佛，三世之父母，及地空天之三神，而迴向供養也。一陀為過去之佛，羅為現在之佛，尼為未來之佛。。其義陀羅尼者，梵字 [image] [image] [image] 也。 者法界之義，界者性也，過去者，法謝而性在，故配於過去之諸佛。又 [image] 者塵垢之義，現在者諸法現起，是塵垢之義也。故配於現在之佛。又 [image] 者諍論之義，未來者萬法未現起，其相不分明，是諍論之義也，故配於未來之佛。二陀配於過去之父母，羅配於現在之父母，尼配於未來之父母。其義如上。三陀配於地，羅配於空，尼配於天。陀配於地者，是迴向國王之意。地為阿字不生之理，為法界之體，故以 [image] 字配於法界也。空者，是迴向於人之意，以人居天地之中間故也。 者塵垢之義，虛空之中，眾生世間，器世間等之諸法亂起，是即塵垢之義，故以配之。天者，迴向諸天鬼神之意，天為諸法混一而不分明，故配於諍論之 [image] 字。是據隨求陀羅尼儀軌所謂：「陀者過去佛等」也。見秘藏記末，同鈔十。


陀羅尼印 (丁福保)

丁福保: 佛學大辭典

陀羅尼印

  （術語）四種陀羅尼中忍陀羅尼法之印。忍者安住於實相之理也。大乘之深經皆以此陀羅尼印印之。維摩經法供養品曰：「陀羅尼印印之。」註「什曰：總持有無量，實相即總持之一。若經中說實相，實相即是印，以實相印封此經則為深經。」


陀羅尼形 (丁福保)

丁福保: 佛學大辭典

陀羅尼形

  （術語）謂如來萬德輪圓具足之總持身也。大疏十八曰：「陀羅尼形者，謂總束真言輪而以為身，即成智門身也。」義釋十三曰：「陀羅尼形者，謂總成向來真言輪，而以為身，即成普門身也。由住此總持身故，於一切眾生前，示所喜見身，說所稱機之法，無有差謬，同入佛智也。」


陀羅尼藏 (丁福保)

丁福保: 佛學大辭典

陀羅尼藏

  （術語）六波羅蜜經所說五藏之一。為真言陀羅尼之法藏，五藏中此為最上醍醐之教法，據之而立真言宗。見五藏條。


陀羅那 (丁福保)

丁福保: 佛學大辭典

陀羅那

  （術語）Dharana，夜叉名。譯曰持。見孔雀王咒經上。


陀羅驃 (丁福保)

丁福保: 佛學大辭典

陀羅驃

  （術語）Dravya，勝論所立六諦之一。譯曰主諦，所依諦，新譯曰六句義，又譯實句義。為地，水，火，風，空，時，方，神（又曰義），意九種之實法也。百論疏上中曰：「陀羅驃，稱為主諦，亦云所依諦。謂地，水，火，風，空，時，方，神，意，此九法為一切物主，故云主諦。」


阿 (丁福保)

丁福保: 佛學大辭典

阿

  （術語） [image] a悉曇十二母韻最初之韻。五十字門之一。又作遏，哀，曷，安，菴，頞，噁。此音為本生一切之梵語，此字為元，生一切之梵字也。大日經疏七曰：「阿字是一切法教之本，凡最初開口之音，皆有阿聲。若離阿聲，則無一切言說，故為眾聲之母。」同十二曰：「阿字為一切字之種子。」理趣釋曰：「阿字菩提心義，為一切字之先。」譯曰無、非、不。日本弘法金剛頂經開題曰：「阿名無、不、非。」[囗@又]，阿彌陀佛之略，如頓阿、他阿等。見阿彌條。

阿

  （術語） [image] a^長聲。安，阿，阿阿，安，菴，頞，悉曇十二母韻之一。五十字門之一。阿之轉生。於阿字附修行之點者。金剛頂經字母品曰：「阿（引去）字門，一切法寂靜故。」文殊問經曰：「稱阿字時，是遠離我聲，」大莊嚴經曰：「唱長阿字時，出自利利他聲。」大日經疏十四曰：「若見長阿字，當知修如來行。」同十曰：「長聲第二字，是金剛三昧。」一切法寂靜者由阿練若A^ran!ya釋之，遠離我者由Atman（我）釋之。又由A^ka^s!a，A^rya釋為空，聖者。


阿[馬*太]囉 (丁福保)

丁福保: 佛學大辭典

阿[馬*太]囉

  （術語）A^dara，作阿陀羅。合掌名。大日經疏十三曰：「俱覆二掌，亦以二手中指相接，名阿[馬*太]囉合掌，此云覆手向下合掌。次又雙覆兩手，以二大指並而相接，十指頭向外，亦同名也，亦云覆手合掌。」


阿乞史羅 (丁福保)

丁福保: 佛學大辭典

阿乞史羅

  （術語）見惡察那條。


阿比目佉 (丁福保)

丁福保: 佛學大辭典

阿比目佉

  （術語）Abhimukha，又作阿毘目佉。菩薩位之名。是十住中之第六住。出三藏記九曰：「阿比目佉，晉曰六住，或作阿比牟佉。」


阿世耶 (丁福保)

丁福保: 佛學大辭典

阿世耶

  （術語）A^s/aya，譯曰意樂。意之愛欲也，又種子也。玄應音義二十三曰：「阿世耶此云意樂，亦云種子。」顯揚聖教論三曰：「貪阿世耶，瞋阿世耶，痴阿世耶。」


阿奴羯爛多 (丁福保)

丁福保: 佛學大辭典

阿奴羯爛多

  （術語）Anukra^nta，譯曰逆。次第之義。


阿夷恬 (丁福保)

丁福保: 佛學大辭典

阿夷恬

  （術語）譯曰新學。又新發意發心入佛道，經時日未多者之稱。見玄應音義九，名義集一。


阿字 (丁福保)

丁福保: 佛學大辭典

阿字

  （術語）見阿條。


阿字內外聲 (丁福保)

丁福保: 佛學大辭典

阿字內外聲

  （術語）阿字之一字，有喉內聲與喉外聲之二音也。大日經疏十七曰：「阿有內外，若雖無外聲，然不能離阿字內聲。內聲者即謂喉中阿聲也。」云云，外聲者謂其喉中阿字之顯現也。


阿字布心 (丁福保)

丁福保: 佛學大辭典

阿字布心

  （術語）一切真言心之阿字，布於行者之心，是名心作心，又云心布心，略稱心心。


阿字本不生 (丁福保)

丁福保: 佛學大辭典

阿字本不生

  （術語）是密教之根本義，本不生者，本來本有，非今始生之義，是為阿字之實義，何謂阿字有不生之義？凡物之為元初根本者，必為不生之法。生法必為能生之因，有能生之因，即非是根本元初也，今阿字即字之根元，更無能生之因，最便於知此為不生之義，故託於阿字使知一切諸法不生之義也，觀是謂之阿字觀。大日經二曰：「阿真言教法，謂阿字門，謂一切諸法本不生。」


阿字數息觀 (丁福保)

丁福保: 佛學大辭典

阿字數息觀

  （術語）觀阿字於出入之息之觀法也。大日經悉地出現品曰：「以阿字門，作出入息三時思惟，行者爾時能持壽命。」大疏十一及演奧鈔三十九說觀入息為不生出息為不滅之法。


阿字觀 (丁福保)

丁福保: 佛學大辭典

阿字觀

  （術語）真言宗之觀法。觀念阿字之方法也。辨惑指南一謂真言行者之要道，無過於阿字觀。阿字觀有三別：一聲，二字，三實相。聲觀者其坐法與印相如常。口每出息唱阿字於其聲付意息息不懈，修時妄相自息，其心寂滅真智自生，明達一心之本源。字觀者，先於我身之心中，觀徑一肘量之圓明月輪，於其中觀八葉白色之開蓮花，於其臺上觀金色之 [image] 字也。


阿牟伽 (丁福保)

丁福保: 佛學大辭典

阿牟伽

  （術語）Amogha，又作阿謨伽，阿目佉。譯曰不空。功德不空之義。見光明真言金壺集。


阿至摸 (丁福保)

丁福保: 佛學大辭典

阿至摸

  （術語）菩薩位名。第四住。出三藏記九曰：「阿至摸，晉云四住。」梵Arcis!mati。


阿伽摩 (丁福保)

丁福保: 佛學大辭典

阿伽摩

  （術語）Agama，見阿含條。


阿利沙 (丁福保)

丁福保: 佛學大辭典

阿利沙

  （術語）A^rs!a，舊作阿黎沙。譯曰古聖主。演密鈔五曰：「梵語阿利沙，秦言古聖主。即自利利他殊勝功德，古仙聖道也。」（即佛也）。


阿利耶 (丁福保)

丁福保: 佛學大辭典

阿利耶

  （術語）識名。見阿賴耶條。


阿含 (丁福保)

丁福保: 佛學大辭典

阿含

  （術語）A^gama，小乘經之總名。新稱阿笈摩。舊稱阿含，阿鋡，阿含暮。譯曰法歸。萬法歸趣於此而無漏之義。又譯曰無比法，謂無類之妙法也。或譯曰趣無，所說之旨畢竟無歸趣之義。長阿含經序曰：「阿含者，秦言法歸，所謂萬法之淵府總持之林苑也。」名義集四曰：「阿含正云阿笈多，此云教，妙樂云：此云無比法。」四阿含暮抄序曰：「阿含暮者，秦言趣無也。」新稱阿笈摩，阿伽摩，譯曰教，又作傳。唯識述記七曰：「阿笈摩者，此翻為教，展轉傳說故，名為傳。」玄應音義二十四曰：「阿笈摩，亦言阿伽摩，此云教法，或言傳，謂展轉傳來以法相教授也。舊言阿含，訛略也。」佛成道初，於鹿野苑始說之。吉藏之法華論疏曰：「阿含正是外國教，名通大小。四阿含等為小也，涅槃云方等阿含，此即大也。」華嚴探玄記九曰：「阿含，正音阿笈摩，今譯名傳。謂此聖言，是三世佛之所同說。但古今諸佛，相傳而說，非新翻作，故名傳。」


阿含時 (丁福保)

丁福保: 佛學大辭典

阿含時

  （術語）教相判釋五時之一。世尊說阿含經之時。又名鹿苑時。以於鹿野苑說此故也。佛成道後十二年間之名。大藏經中四阿含之外，或冠阿含之名，或立別題之小乘經甚多，皆為阿含之別出及其部類，故一切小乘部之經典，總名阿含經。


阿含部 (丁福保)

丁福保: 佛學大辭典

阿含部

  （術語）屬於阿含之部門也。原為佛說之總稱，後大乘經興，舉凡有阿含之經名者，總名為小乘，遂為小乘經之異名。北方佛教謂長中雜增一為四阿含，四阿含及屬於此者，總稱為阿含部。南方所傳者，於四阿含之外，稱小乘雜部為屈阤迦阿含，是為五阿含。至元錄六出一百十一部，三百三十七卷。註曰：「重單合譯，阿含部類支派別行，并編於此。」明藏目錄舉稱為小乘阿含部者一百三十七部。又南方所傳之巴利聖典，於四阿含經外，現存屈阤迦阿含十五部。


阿沒[口*栗]睹 (丁福保)

丁福保: 佛學大辭典

阿沒[口*栗]睹

  （術語）譯曰甘露。見大日經疏十三，見阿密哩多條。


阿那伽迷 (丁福保)

丁福保: 佛學大辭典

阿那伽迷

  （術語）阿那含之舊稱。坐禪三昧經下曰：「阿那伽迷者，秦言不來。」見阿那含條。


阿那伽彌 (丁福保)

丁福保: 佛學大辭典

阿那伽彌

  （術語）Ana^ga^min，阿那含之舊稱。智度論三十二曰：「阿那名不，伽彌名來，是名不來。是人欲界中死，生色界無色界中，於彼漏盡，不復來生。」見阿那含條。


阿那含 (丁福保)

丁福保: 佛學大辭典

阿那含

  （術語）Ana^ga^min，譯曰不還。不來。斷盡欲界煩惱之聖者名。此聖者未來當生於色界無色界，不再生欲界，故曰不還。大乘義章十一曰：「阿那含者，此名不還。小乘法中，更不還欲界受身，名阿那含。」


阿那含向 (丁福保)

丁福保: 佛學大辭典

阿那含向

  （術語）向阿那含果修行之位名。為四向中之第三向。


阿那含果 (丁福保)

丁福保: 佛學大辭典

阿那含果

  （術語）小乘四果中之第三果，得阿那含果報之位名。無量壽經下曰：「二十二億諸天人民，得阿那含果。」


阿那呼吒盧 (丁福保)

丁福保: 佛學大辭典

阿那呼吒盧

  （術語）陀羅尼名。譯曰護國土及眾生。見七佛八大菩薩神咒經八。


阿那波那 (丁福保)

丁福保: 佛學大辭典

阿那波那

  （術語）A^na^pa^na，舊稱安般，安那般那，阿那般那。新稱阿那波那，阿那阿波那。譯曰數息觀。數出息入息鎮心之觀法名。大乘義章十二曰：「安那般那觀，自氣息繫心數之，勿令忘失，名數息觀。」安般守意經曰：「安名出息，般名入息。」智度論慧影疏六曰：「阿那般那者，阿那名出息，般那名入息。」慧琳音義二十六曰：「阿那波那，此云數息觀。」舊俱舍十六曰：「若風向身入，名阿那。若風背身出，名波那。」俱舍論二十二曰：「言阿那者，謂持息入，是引外風令入身義。阿波那者，謂持息出，是引內風令出身義。」同光記二十二曰：「阿那，此云持來。阿波那，此云遣去。」


阿那阿波那 (丁福保)

丁福保: 佛學大辭典

阿那阿波那

  （術語）Ana^pa^na，觀法名。見阿那波那條。


阿那耆不智究梨知那 (丁福保)

丁福保: 佛學大辭典

阿那耆不智究梨知那

  （術語）陀羅尼名。譯曰大極濟。見七佛八大菩薩神咒經八。


阿那耆富盧 (丁福保)

丁福保: 佛學大辭典

阿那耆富盧

  （術語）陀羅尼名。譯曰法忍。見七佛八大菩薩神咒經八。


阿那耆智羅 (丁福保)

丁福保: 佛學大辭典

阿那耆智羅

  （術語）陀羅尼名。譯曰救諸病苦。見七佛八大菩薩神咒經八。


阿那耆置盧 (丁福保)

丁福保: 佛學大辭典

阿那耆置盧

  （術語）陀羅尼名。譯曰度脫眾生。見七佛八大菩薩所說神咒經五。


阿那耆盡寧 (丁福保)

丁福保: 佛學大辭典

阿那耆盡寧

  （術語）陀羅尼名。譯曰拔眾生苦。見七佛八大菩薩所說神咒經一。


阿那般那 (丁福保)

丁福保: 佛學大辭典

阿那般那

  （術語）見阿那波那條。


阿那藪囉[口*縛] (丁福保)

丁福保: 佛學大辭典

阿那藪囉[口*縛]

  （術語）見阿那籬[打-丁+羅] [口*縛]項。


阿那籬[打-丁+羅][口*縛] (丁福保)

丁福保: 佛學大辭典

阿那籬[打-丁+羅] [口*縛]

  （術語）An!a^srava，譯曰無漏。無煩惱之義。見華嚴疏鈔三十。


阿卑羅吽欠 (丁福保)

丁福保: 佛學大辭典

阿卑羅吽欠

  （術語）a　vi^　ra　hu^m!　kham梵語。大日如來之真言，阿字為地大，卑字為水大，羅字為火大，吽字為風大，欠字為空大，此一咒網羅一切萬象，故誦之，則一切法悉成就云。具云唵，阿毘羅吽欠，莎婆訶。但以唵與莎婆訶，一切真言皆有之，故從略。參照阿毘羅吽欠條。


阿呼 (丁福保)

丁福保: 佛學大辭典

阿呼

  （術語）Ahu^，嘆美之詞。譯曰奇哉。見名義集五。[囗@又]山名Arka，譯曰日。見彌沙塞律三十四。


阿波他那 (丁福保)

丁福保: 佛學大辭典

阿波他那

  （術語）見阿波阤那項。


阿波那伽低 (丁福保)

丁福保: 佛學大辭典

阿波那伽低

  （術語）Aparagati，譯曰惡趣。由惡業而趣之場所也。見玄應音義四。


阿波阤那 (丁福保)

丁福保: 佛學大辭典

阿波阤那

  （術語）Avada^na，譯曰譬喻。十二部經之一。經中以世間之譬喻，寓言解說教理之部分也。智度論三十三曰：「波陀那者，與世間相似柔軟淺語也。」大乘義章一曰：「阿波陀那經，此名喻。」巴Apada^na。


阿陀那 (丁福保)

丁福保: 佛學大辭典

阿陀那

  （術語）Ada^na，心識名。阿賴耶識之別名。譯曰執持。此識之力，執取維持善惡之業因及有情之身體使不破壞。解深密經一曰：「阿陀那識甚微細，一切種子如瀑流。我於凡愚不開演，恐彼分別執為我。」唯識論三曰：「第八識，雖諸有情皆悉成就，而隨義別立種種名，或名阿陀那。執持種子及諸色根，令不壞故。」同述記曰：「梵云阿陀那，此云執持。」

阿陀那

  （術語）阿賴耶識之別名。


阿陀那識 (丁福保)

丁福保: 佛學大辭典

阿陀那識

  （術語）見阿陀那條。


阿施 (丁福保)

丁福保: 佛學大辭典

阿施

  （術語）Artha，譯曰義。詮於文義理也。見名義集五。對於言語道斷之義而言。


阿祇梨 (丁福保)

丁福保: 佛學大辭典

阿祇梨

  （術語）又作阿祇利。阿闍梨之變音。玄應音義九曰：「阿祇利，或言阿闍黎，皆訛也，正言阿遮利耶。或作夜，此譯云正行，或言軌範師也。」四分律開宗記七本曰：「阿闍梨，或祇梨，阿祇利，此云正行。」梵A^ca^rya。


阿耶怛那 (丁福保)

丁福保: 佛學大辭典

阿耶怛那

  （術語）A^yatna，又作阿也怛那。舊譯曰入。新譯曰處。即十二入十二處等。俱舍光記一曰：「阿耶怛那，唐云處，舊翻為入。此亦不然，若言入，梵本應云缽羅吠舍，舊經亦有譯為處者。如空無邊處及阿練若處，并與今同。」玄應音義二十一曰：「阿也怛那。」


阿迦色 (丁福保)

丁福保: 佛學大辭典

阿迦色

  （術語）一義，有形之物質。一義，無形之空界。俱舍論界品曰：「阿伽謂積集色，極能為礙，故名阿伽。有說，阿伽即空界色，此中無礙，故名阿伽。」玄應音義二十四曰：「阿伽色。伽，此云礙。阿有二義，或言無，或云極。猶含兩釋，故立本名也。」俱舍寶疏一下曰：「阿伽是極礙也，又阿伽為無礙梵語阿伽，通此二義。」梵Agham%。


阿娑[口*縛] (丁福保)

丁福保: 佛學大辭典

阿娑[口*縛]

  （術語）Asava，阿字為如來部，娑字為蓮華部，[口*縛]字為金剛部，以此三字統攝胎藏界之一切真言（胎藏界分三部）。大日經疏五曰：「入阿字門，一切諸法不生，是法身義。入娑字門，一切諸法無染著，是蓮華義。入[口*縛]字門，一切諸法離言說，是金剛義。如下字輪品中，以此三字統攝百明，意在此也。」同十四曰：「謂阿字，娑字，[口*縛]字。即此三字，顯三部義也。阿字是如來部，娑字是蓮華部，[口*縛]字是金剛部。」


阿娑頗那伽三摩地 (丁福保)

丁福保: 佛學大辭典

阿娑頗那伽三摩地

  （術語）又作阿娑婆那伽三摩地。定名。數息觀也。金剛頂經疏二曰：「阿娑頗那伽者，舊經云：初依瑜伽安那般那，繫念修習，不動身體，亦不動支分。名阿娑頗那伽法，安那般那，亦云何那波那，亦云阿般那，謂數息觀。」金剛頂經一曰：「阿娑頗那伽三摩地。」秘藏寶鑰下曰：「阿娑婆那伽三摩地。」見阿那波。那條梵A^s/va^saapa^naka。


阿娑摩 (丁福保)

丁福保: 佛學大辭典

阿娑摩

  （術語）即阿娑磨。


阿娑摩娑摩 (丁福保)

丁福保: 佛學大辭典

阿娑摩娑摩

  （術語）見阿娑磨沙摩項。


阿娑磨 (丁福保)

丁福保: 佛學大辭典

阿娑磨

  （術語）Asama，佛之德號。譯曰無等。出於智度論二。見阿娑磨沙摩條。


阿娑磨沙摩 (丁福保)

丁福保: 佛學大辭典

阿娑磨沙摩

  （術語）Asamasama，又作阿娑摩娑摩。佛之德號。譯曰無等等。智度論二比佛於其他菩薩等全非其等比，故曰無等，與佛等同，故重云等也。


阿浮呵那 (丁福保)

丁福保: 佛學大辭典

阿浮呵那

  （術語）Apattivyuttha^nam%，又作阿浮訶那，除比丘犯罪之作法名。比丘尼鈔下上曰：「阿浮呵那，此翻出罪羯磨，見論名為喚入眾，亦名拔除罪法。」行事鈔中一曰：「阿浮訶那，翻為呼入眾也。」巴Abbha^na。


阿浮陀達磨 (丁福保)

丁福保: 佛學大辭典

阿浮陀達磨

  （術語）見阿浮達磨項。


阿浮達磨 (丁福保)

丁福保: 佛學大辭典

阿浮達磨

  （術語）Adbhuta-dhama，又作阿浮陀達磨。譯未曾有希法。說佛菩薩神變希有事跡之經名。十二部經之一。


阿曼怛羅泥 (丁福保)

丁福保: 佛學大辭典

阿曼怛羅泥

  （術語）譯曰呼聲。八轉聲中之第八聲。


阿婆頗那伽 (丁福保)

丁福保: 佛學大辭典

阿婆頗那伽

  （術語）觀法名。慧琳音義二十六曰：「阿婆頗娜伽，唐云微細金剛觀，亦曰從真起用也。」


阿婆盧耆兜帝梨置 (丁福保)

丁福保: 佛學大辭典

阿婆盧耆兜帝梨置

  （術語）陀羅尼名。譯曰護助佛法消諸奸惡。見七佛八大菩薩神咒經八。


阿密哩多 (丁福保)

丁福保: 佛學大辭典

阿密哩多

  （術語）Amr!ta，又作阿阿密[口*栗]多，阿密哩帝。譯曰甘露。真言修行抄三曰：「阿密哩帝，此云甘露也。」


阿惟三佛 (丁福保)

丁福保: 佛學大辭典

阿惟三佛

  （術語）又曰阿毘三佛。譯曰現等覺。顯現正等知覺之義。佛智之異名。放光般若經二曰：「具足佛十八法，當成阿惟佛。」玄應音義三曰：「阿惟三佛，此言訛也，正言阿毘三佛陀。」見阿毘三佛陀條。


阿惟越致 (丁福保)

丁福保: 佛學大辭典

阿惟越致

  （術語）見阿鞞跋致條。


阿惟顏 (丁福保)

丁福保: 佛學大辭典

阿惟顏

  （術語）譯曰一生補處。彌勒菩薩之位。見玄應音義三。


阿梨宜 (丁福保)

丁福保: 佛學大辭典

阿梨宜

  （術語）A^lin~gita，定名。譯為抱觸。探玄記十九曰：「阿梨宜者，此云抱捺摩觸，是攝受之相。」


阿梨耶 (丁福保)

丁福保: 佛學大辭典

阿梨耶

  （術語）A^rya，又作阿離耶，阿哩夜。譯曰聖，聖者。玄應音義一曰：「阿梨耶，此云出苦者，亦言聖者。」寄歸傳三曰：「阿離野，譯曰為聖。」良賁之仁王經疏曰：「阿哩夜，此云聖者。」演密鈔六曰：「梵語阿哩野，此言遠惡，義翻為聖人。」


阿眾毘 (丁福保)

丁福保: 佛學大辭典

阿眾毘

  （術語）A^cumbhin，禪定名。譯曰接吻。探玄記十九曰：「阿眾毘者，此云接口，得言教密藏之定。」


阿缽底缽喇底提舍那 (丁福保)

丁福保: 佛學大辭典

阿缽底缽喇底提舍那

  （術語）A^patti-pratides/ana，懺悔之梵語，新譯曰說非。寄歸傳二曰：「阿缽底者，罪過也。缽喇底提舍那，即對他說也，舊云懺悔。非關說罪。何者？懺摩乃是西音，自當忍義。悔乃東夏之字，追悔為目。悔之與忍迴不相干。若的依梵本，諸除罪時，應云至心說罪。」飾宗記八本曰：「舊云懺悔。」


阿提阿耨波奈 (丁福保)

丁福保: 佛學大辭典

阿提阿耨波奈

  （術語）Adi-anutpa^da，譯曰本初不生。釋梵字 [image] （阿）之語。智度論二十八曰：「四十二字，阿羅波遮那等，阿提（秦言初），阿耨波奈（秦言不生）。」見阿條。


阿菟 (丁福保)

丁福保: 佛學大辭典

阿菟

  （術語）An!u，譯曰極微。色法分割至最微之極度者。俱舍光記十二曰：「梵云阿菟，此名微，眼見色中最微細也。應知為天眼，輪王眼，後有菩薩眼所見。」見阿拏條。


阿菟吒闡提 (丁福保)

丁福保: 佛學大辭典

阿菟吒闡提

  （術語）偈名。數經論之文字滿三十二字者。百論疏一曰：「婆娑列四種偈：一者以八字為一句，三十二字為一偈。此是結偈法，名阿菟吒闡提，是經論數法，亦是計書寫數法。二者或六字為句，名初偈。三者二十六字為句者，是後偈。此偈名摩羅，四者減六字為句，此偈名周梨荼。」（梵Anus!t!ubhchandas；巴Anut!t!hubha-chando）。


阿僧祇劫 (丁福保)

丁福保: 佛學大辭典

阿僧祇劫

  （術語）無數劫也。劫者年時名。


阿摩羅識 (丁福保)

丁福保: 佛學大辭典

阿摩羅識

  （術語）阿摩羅者，梵名Amala，或作阿末羅菴摩羅。譯言無垢。阿摩羅識者，即清淨無垢之識也。九識中之第九識。見菴摩羅識條。


阿歐 (丁福保)

丁福保: 佛學大辭典

阿歐

  （術語）AU，又作阿漚。阿者無之義。歐者有之義。外道之經前必置此二字，佛教對之而置如是二字。法華文句一上曰：「對破外道阿歐二字不如不是。」同記一上曰：「阿漚者：阿無，漚有。一切外經，以二字為首，以其所計此二為本。」百論疏上之下曰：「外云：昔有梵王在世說七十二字，以教世間，名佉樓書。世間敬情漸薄，梵王貪吝心起，收取吞之。唯阿歐兩字，從口兩邊墮地。世人貴之，以為字王。」見華嚴疏鈔一上，百論疏上之下，圓覺大鈔四上。


阿練兒 (丁福保)

丁福保: 佛學大辭典

阿練兒

  （術語）慧琳音義十四曰：「阿練兒，舊云阿蘭若，唐云寂靜處也。」見阿蘭若條。


阿練若 (丁福保)

丁福保: 佛學大辭典

阿練若

  （術語）見阿蘭若條。


阿遮利耶 (丁福保)

丁福保: 佛學大辭典

阿遮利耶

  （術語）A^ca^rya，阿闍梨之新稱。南海寄歸傳三曰：「阿遮利耶，譯為軌範師，是能教弟子法式之義。先云阿闍梨，訛也。」


阿黎沙 (丁福保)

丁福保: 佛學大辭典

阿黎沙

  （術語）A^rs!a，譯曰聖主。佛也。智度論二十五曰：「阿黎沙，秦言聖主。」見阿利沙條。


阿黎沙住處 (丁福保)

丁福保: 佛學大辭典

阿黎沙住處

  （術語）智度論二十五曰：「安住阿黎沙住處。」註「第一最上極高，不退不卻不沒，具足功德，無所減少，是名阿黎沙住處。」即佛之住處。


阿擅 (丁福保)

丁福保: 佛學大辭典

阿擅

  （術語）Ana^tman，或曰阿捺摩，譯言無我。見名義集四。


阿縛羅訶佉 (丁福保)

丁福保: 佛學大辭典

阿縛羅訶佉

  （術語）又作阿縛羅賀迦。 A， [image] va， [image] ra， [image] ha， [image] kha五字，地水火風空五大之種子也。大日經疏一曰：「阿字門為地，[口*縛]字門為水，囉字門為火，訶字門為風，佉字門為空。」


阿耨 (丁福保)

丁福保: 佛學大辭典

阿耨

  （術語）譯曰極微。見阿拏條。


阿耨多羅三藐三菩提 (丁福保)

丁福保: 佛學大辭典

阿耨多羅三藐三菩提

  （術語）Anuttara-samyak-sam%bodhi，佛智名。舊譯曰無上正遍知，無上正遍道。真正遍知。一切真理之無上智慧也。維摩經佛國品肇註曰：「阿耨多羅，秦言無上。三藐三菩提，秦言正遍知。道莫之大，無上也。其道真正，無法不知，正遍知也。」淨土論註曰：「佛所得法，名為阿耨多羅三藐三菩提。阿為無，耨多羅為上，三藐為正，三為遍。菩提為道，統而譯之，名為無上正遍道。」新譯曰無上正等正覺。真正平等覺知一切真理之無上智慧也。法華玄贊二曰：「阿云無，耨多羅云上，三云正，藐云等。又，三云正，菩提云覺，即是無上正等正覺。」智度論八十五曰：「唯佛一人智慧為阿耨多羅三藐三菩提。」


阿耨菩提 (丁福保)

丁福保: 佛學大辭典

阿耨菩提

  （術語）阿耨多羅三藐三菩提之略。涅槃經三十五曰：「阿耨菩提，信心為因。」智度論三十四曰：「眾生聞我名者，必得阿耨菩提。」教行信證二曰：「阿耨菩提者，即是涅槃界。」


阿耨窣都婆頌 (丁福保)

丁福保: 佛學大辭典

阿耨窣都婆頌

  （術語）Anus!t!ubh，數經論之文字充三十二也。華嚴疏鈔二曰：「頌，總有四種。一名阿耨窣都婆頌，此不問長行與偈頌。數字滿三十二，即為一偈。」


阿賴耶 (丁福保)

丁福保: 佛學大辭典

阿賴耶

  （術語）A^laya，又作阿剌耶。心識名。八識中之第八。舊稱阿梨耶。譯曰無沒。有情根本之心識，執持其人可受用之一切事物而不沒失之義。新稱阿賴耶。譯曰藏。含藏一切事物種子之義。又曰室。謂此識是一身之巢宅也。蓋此識中所含藏之種子為外緣所打而現起，以組織其人之依（外界）、正（身體）二報「三界唯一心」之義，即由此識而立。唯識述記二之末曰：「阿賴耶者此翻為藏。」慧琳音義十八曰：「阿賴耶者，第八識也，唐云藏識。」起信論疏中本曰：「阿梨耶，阿賴耶，但梵語訛也。梁朝真諦三藏，訓名翻為無沒識。今時奘法師，就義翻為藏識。但藏是攝義，無沒是不失義，義一名異也。」大日經疏二曰：「阿賴耶，義云含藏，正翻為室。謂諸蘊於此中生，於此中滅，即是諸蘊巢窟，故以為名。」同十四曰：「阿賴耶是房義，是盛受義。」


阿賴耶識三種境 (丁福保)

丁福保: 佛學大辭典

阿賴耶識三種境

  （術語）一種子。生一切有漏無漏現行法之種子也。二五根。眼耳鼻舌身之五根也。三器界。山河草木飲食器具等一切眾生之依報也。阿賴耶識常以此三種為所緣之境。


阿彌陀二脅侍 (丁福保)

丁福保: 佛學大辭典

阿彌陀二脅侍

  （術語）又曰二夾侍。觀音勢至二菩薩也。見觀無量壽經。


阿彌陀三字法報應三身空假中三諦 (丁福保)

丁福保: 佛學大辭典

阿彌陀三字法報應三身空假中三諦

  （術語）阿字為本不生之義，故是空諦。彌字為吾我之義，故是隨緣之假諦。陀字為如之義，故是中諦。又三身者，取阿字第五轉方便究竟之義為應身，彌為報身，陀為法身。日本慧心之阿彌陀部心集曰：「阿即空之義也，彌者即假之義也，陀者即中之義也。」


阿彌陀三摩耶形 (丁福保)

丁福保: 佛學大辭典

阿彌陀三摩耶形

  （術語）見密教彌陀條。


阿彌陀五佛 (丁福保)

丁福保: 佛學大辭典

阿彌陀五佛

  （術語）三尊加地藏與龍樹，即為阿彌陀五佛。


阿彌陀成道因果 (丁福保)

丁福保: 佛學大辭典

阿彌陀成道因果

  （術語）密教之阿彌陀，為大日如來五智之妙觀察智所現，是於大日成道之外，不說阿彌陀成道之因果，說之者僅顯教之大乘而已。大乘教中說彌陀之成道者總有四處。其一者法華經化城喻品謂三千塵點劫之昔，有佛名大通智勝。其佛未出家時有十六王子，長名智積。聞父成佛，十六王子皆以童子出家為沙彌，求等正覺。佛聽之。於四眾中說法華經，說經已，入靜室住於禪定，八萬四千載。此時十六菩薩沙彌，各昇法座為四眾覆講此經，一一度數百萬億那由他恒河沙眾生。爾時佛由三昧起普對四眾印可十六沙彌，使之歡迎供養。彼十六沙彌今皆成等正覺，於十方國土現在說法。其二沙彌於東方作佛，一名阿[門@(人/(人*人))]，在歡喜國，二名須彌燈。（中略）西方二佛，一名阿彌陀，二名度一切世間苦惱。（中略）第十六為釋迦牟尼佛，於娑婆國土成等正覺（取意）。其二者，悲華經二謂往昔過恒河沙阿僧祇劫有世界名刪提嵐。劫名善持，有轉輪王，名無諍念王。有一大臣名寶海，有子名寶藏。其後出家，成等正覺，遂號寶藏如來。寶藏如來為轉輪王廣說正法，王隨喜渴仰請如來及聖眾，供養三月。王有千子，長名不眴，第二名尼摩，千子亦供養過二百五十歲。勸寶海，梵王，千子及無量眾生令發菩提心。爾時如來即入三昧放大光明，現十方世界，或有世界五濁弊惡，或有世界清淨微妙。王白佛言：諸菩薩等以何業故取淨世界？以何業故取不淨世界？佛言：菩薩以願力故取清淨土，離五濁惡。復有菩薩以願力故，取五濁惡世。王言：我今欲真實行菩提，願不取不淨佛土，我發願，願成道時，世界中無有地獄餓鬼畜生，眾生皆金色，無有女人，等一化生，壽命無量，世界清淨，無有臭穢，餘佛世界，若有眾生聞我名，修諸善本願生我世界者，願其命終必定得生。唯除五逆與誹謗聖人破壞正法等（大要與平等覺經之廿四願同）。輪王發深願已，請佛授記。佛即告曰：大王，汝過西方過百千萬億佛土，有尊音王如來世界，清淨莊嚴，悉如大王所願。汝發此願，改汝字為無量清淨，彼佛入滅後三佛出現入滅，一經過恒沙阿僧祇劫入第二阿僧祇劫，此時世界轉名安樂，汝當於此時作佛，號無量壽如來。次又第一之不眴太子亦發大悲願，佛即授記曰：汝欲觀一切眾生生大慈悲心使住於安樂，故今字汝為觀世音。無量壽佛般涅槃後，彼土轉名一切珍寶所成就世界，汝成佛，號遍出一切光明功德山王如來。次第二尼摩太子亦發大勢之願，佛即告太子，汝今所願，取大世界，如汝所願成佛，號善住珍寶山王如來，由汝取大世界故，字汝為得大勢至。（中略）第十一子各發願，佛隨授記（取意）。其三者，無量壽經上謂「過去久遠錠光如來出世，如是次第出世至五十三佛，名世自在王佛。時有一國王，聞佛說法，心懷悅豫，棄國捐王為沙門，號法藏，至佛所白佛曰：我發無上菩提心願，廣演經法，我當修行取清淨妙土，使我速成正覺，拔眾生生死苦本。爾時佛廣說二百一十億諸佛國土麤妙，應其心願使悉睹見之。法藏具足選擇，攝取五劫諸佛清淨妙土，清淨妙行，於佛前建立四十八願。其第十八願曰：設我得佛，十方眾生，至心信樂，欲生我國，乃至十念，若不生者，不取正覺，唯除五逆誹謗正法者。其一一願皆誓不取正覺。爾時大千感動，天雨妙華，空中有聲讚言：決定必成無上正覺。於是法藏於不可思議兆載永劫積集無量德行，其願遂滿足成正覺，號無量壽佛，其世界名安樂，現在西方去此十萬億剎，由成佛凡歷十劫，今現在說法。」其四，觀佛三昧海經九說，於過去空王佛所三比丘共拜佛之白毫而成佛。


阿彌陀報化異 (丁福保)

丁福保: 佛學大辭典

阿彌陀報化異

  （術語）諸佛有法報化三身。法身者，諸佛平等。其報身依因位之願行，其化身依所化之機緣，種種不同。今示彌陀報化二身，則如前記之悲華經，又如觀音授記經記彌陀之入滅，觀音勢至之補處。又如鼓音聲經記彌陀之國城父母等，是化土之化身佛也。見悲華經（宙帙三），阿彌陀鼓音聲王陀羅尼經（地帙十二），觀世音菩薩授記經（同上）。但化土有淨穢之二，阿彌陀之化土亦然。已上諸經所說者，諸淨穢之化土也。故五濁世界亦名安樂世界。更有穢惡之化土，如釋迦之於娑婆。智度論三十六曰：「當知釋迦文佛更有清淨國土如阿彌陀佛國，阿彌陀佛亦有不嚴淨國如釋迦文佛國。」無量壽經所說之身土，真報身報土也，身者光壽皆無量，土者廣大無邊際，眾者純大菩薩，淨土門之願生者，限於此佛土。但此有聖道淨土二宗之諍，聖道諸師如天台慈恩皆曰：彌陀淨土有化土報土之二相。既有無量之菩薩眾，則對於此眾者報身報土也，故觀經說佛身曰高六十萬億那由他恒河沙由旬等，是菩薩之所見也。又許凡夫聲聞之往生，說彼土有無量之人天聲聞眾，是生於化土而見化身也。非有化土則彼等未斷惑之凡夫，不得生於報土。經論之所判分明也。而此二土非別處，一於世界上，地前之凡夫見化土，地上之菩薩見報土，故佛地論言釋迦如來說佛地經時，地前之大眾，變化身居穢土而見說法，登地之菩薩，受用身居佛之淨土而見說法。如此同一處，凡聖皆同居之，故天台謂之凡聖同居土。自人天聲聞之方言之，則是必化土，於此化土聞法勤修，登於地位，得於當處感報身報土也。其化土之相說之分明者，前鼓音聲經等及觀無量壽經九品往生之經說是也。是為凡夫二乘之機感。若通教之菩薩，感見帶劣勝應身方便有餘土，別教之菩薩，感見勝應身實報土，圓教之菩薩，感見法身常寂光土，是天台觀經疏及淨名經疏所具說也。但以化土為安樂淨土，無五濁多難，則為增進佛道故願往生彼土也。然曇鸞道綽等淨宗諸師，言阿彌陀經說「眾生生者皆是阿毘跋致。」無量壽經於四十八願中立所生人之光壽二無量願，且有人天等之名者，以經說佛自會通，其諸聲聞菩薩天人，智慧神通皆為一類，形狀無異，但因順餘方，故有此等之名，彼土之眾。實為純大菩薩，是真報土也。然聖宗以此等文為攝大乘論所說四意趣中之別時意趣，而不許凡夫直成阿毘跋致之菩薩也。而淨宗則言聖淨二門固異其途，彌陀別意之弘願，不能以常規律之。


阿羅伽 (丁福保)

丁福保: 佛學大辭典

阿羅伽

  （術語）梵云阿羅伽，此云欲。如五欲之欲，希求之義也。見翻譯名義集十五。


阿羅耶 (丁福保)

丁福保: 佛學大辭典

阿羅耶

  （術語）見阿賴耶條。


阿羅婆遮那 (丁福保)

丁福保: 佛學大辭典

阿羅婆遮那

  （術語）又作阿羅波遮那。般若經所說悉曇字母四十二之初五字也。見摩訶般若波羅蜜經五，智度論四十八。梵Aiapacana。


阿羅訶 (丁福保)

丁福保: 佛學大辭典

阿羅訶

  （術語）Arhat，佛十號之一。譯曰應供。當受眾生供養義。智度論二曰：「阿羅訶，名應受供養，佛諸結使除盡，得一切智慧故，應受一切天地眾生供養。」


阿羅漢 (丁福保)

丁福保: 佛學大辭典

阿羅漢

  （術語）Arha^n~，小乘極悟之位名。一譯殺賊。殺煩惱賊之意。二譯應供。當受人天供養之意。三譯不生。永入涅槃不再受生死果報之意。智度論三曰：「阿羅名賊，漢名破。一切煩惱破，是名阿羅漢。復次，阿羅漢一切漏盡，故應得一切世間諸天人供養。復次，阿名不，羅漢名生，後世中更不生，是名阿羅漢。」又譯曰應真，真人。法華文句一上曰：「阿[颱-台+犮]經云應真，瑞應云真人。」四果之一。參照阿盧漢條。


阿羅漢向 (丁福保)

丁福保: 佛學大辭典

阿羅漢向

  （術語）四向之一。不還之聖者，進斷餘殘之煩惱而向於阿羅漢果者。見俱舍論二十四。


阿羅漢果 (丁福保)

丁福保: 佛學大辭典

阿羅漢果

  （術語）悟位謂之果。以是為對於修行之因之結果也。阿羅漢為小乘之極果。


阿羅闍 (丁福保)

丁福保: 佛學大辭典

阿羅闍

  （術語）Ra^ja-dha^tu，阿剌闍界，結界名。譯為王界。飾宗記八末曰：「阿羅闍界者，一王所領，一國土眾僧，皆得是名阿羅闍界。阿剌闍，此翻為王也。」


阿難陀目佉尼訶離 (丁福保)

丁福保: 佛學大辭典

阿難陀目佉尼訶離

  （術語）A^nanda-mukha-niha^ri，陀羅尼名。


阿顛底迦 (丁福保)

丁福保: 佛學大辭典

阿顛底迦

  （術語）A^tyantika，譯曰畢竟。畢竟無成佛之性之義。畢竟無善心之義。唯識論樞要上本曰：「第五性有三種：一名一闡底迦，二名阿闡底迦，三名阿顛底迦。一闡底迦，是樂欲義，樂生死故。阿闡底迦，是不樂欲義，不樂涅槃故。阿顛底迦，名為畢竟，畢竟無涅槃性故。」玄應音義二十三曰：「阿顛底迦，此云畢竟，畢竟無有善心也。」


阿闡底迦 (丁福保)

丁福保: 佛學大辭典

阿闡底迦

  （術語）Anicchantika，舊稱阿闡提。譯曰無欲。不樂欲涅槃之義。玄應音義二十三曰：「阿闡底迦，此云無欲，謂不樂欲涅槃。亦言闡底柯，此云多貪。謂貪樂生死，不求出離，故不信樂正法。舊言阿闡提，譯云隨意作也。」


阿闡提 (丁福保)

丁福保: 佛學大辭典

阿闡提

  （術語）阿闡底迦之舊稱。見阿闡底迦項。


阿蘭那 (丁福保)

丁福保: 佛學大辭典

阿蘭那

  （術語）又作阿襴拏。寺院之總名。見阿蘭若條。又梵志名。


阿蘭若 (丁福保)

丁福保: 佛學大辭典

阿蘭若

  （術語）A^rin!ya，寺院之總名。是比丘之住處。又作阿蘭那，阿蘭攘，阿蘭若迦，阿練若，阿爛拏，阿練茹，曷剌[羊*兒]等。譯曰無諍聲，閑寂，遠離處。離人里五百弓之處。華嚴經一曰：「阿蘭若法，菩提道場。」大乘義章十五曰：「阿蘭若者，此翻名為空閑處也。」慧苑音義上曰：「阿蘭若言阿蘭那，正云阿蘭攘，此翻無諍聲。」玄應音義一曰：「阿蘭拏（友加反），或云阿蘭若，或云阿練若，皆梵音輕重耳。此云空寂，亦無諍也。」玄應音義三曰：「阿蘭那行，或言阿爛拏，正言曷剌[羊*兒]。曷，此云無。剌[羊*兒]，此云諍。名無諍也。曷，阿葛反，或苦曷反。」金剛頂纂要曰：「阿蘭那者，此云寂靜。」飾宗記五本曰：「阿蘭若迦，去村五百弓，云住無諍處人也。」可洪音義八曰：「阿蘭那，此云無諍，云空家也。」大日經疏三曰：「阿練若，名為意樂處，謂空寂行者所樂之處。或獨一無侶，或二三人，於寺外造限量小房。或施主為造，或但居樹下空地，皆是也。」四阿含暮抄上曰：「阿練茹。」


阿蘭若行 (丁福保)

丁福保: 佛學大辭典

阿蘭若行

  （術語）比丘常居阿蘭若，不住於外。十二頭陀行之一。


阿蘭若迦 (丁福保)

丁福保: 佛學大辭典

阿蘭若迦

  （術語）A^ran!yaka，見阿蘭若條。又謂其住人也。


阿吽 (丁福保)

丁福保: 佛學大辭典

阿吽

  （術語）Ahu^m%，阿吽二字，為一切文字音聲之根本，阿者開聲，吽者合聲，一切之言語音聲，盡歸此二字。阿為大日如來之種子，吽為金剛薩埵之種子。悉曇三鈔下曰：「阿吽二字，出入息風，即是一切眾生性德，本具自證（阿字）化他（吽字）也。恒沙萬德，莫不包括此二音兩字。阿是吐聲權輿，一心舒遍，瀰綸法界也。吽是吸聲條末，卷縮塵剎，攝藏一念也。阿字是毘盧遮那，吽字是金剛薩埵。」又阿者菩提心之義。吽者涅槃之義。阿吽二字為菩提涅盤之二者。守護國界經曰：「阿字者，是菩提心之義。」吽字義曰：「吽字者，一切如來誠實語。所謂一切諸法，無因無果，本來清淨，圓寂義。」大日經義釋五謂吽字師子吼聲。為大日經悉地成就品所說，以二字喻蓮花與水，阿為悉地之果（蓮花），吽為使之成就之行因也。


阿拏 (丁福保)

丁福保: 佛學大辭典

阿拏

  （術語）Anu，又曰阿菟，阿耨等。譯曰極微。色界之色法最微者。法苑義林章五本曰：「阿拏謂最極小者，說此名極微。」大日經疏一曰：「言小分者，梵云阿耨，即是七微合成。」關於極微之說，見極微條。


阿毘三佛陀 (丁福保)

丁福保: 佛學大辭典

阿毘三佛陀

  （術語）Abhisam%buddha，譯曰現等覺。佛成正覺也。玄應音義三曰：「阿惟三佛，此言訛也，正言阿毘三佛陀。阿毘，此譯云現。三，此云等。佛陀，此云覺。名現等覺。」智度論三十八曰：「兜率天上如齋處，於彼末後受天樂，壽終後來下，末後受人樂，便成阿毘三佛。」


阿毘目底 (丁福保)

丁福保: 佛學大辭典

阿毘目底

  （術語）Abhimukti，譯曰信解。大日經疏三曰：「有大信解者，此信解。梵音阿毘目底，謂明見其理，心無疑慮。下云深信者，此信梵音捨羅[馬*太]，是依事依人之信。梵語本是兩名，唐音以無甄別，同名信耳。」


阿毘達磨 (丁福保)

丁福保: 佛學大辭典

阿毘達磨

  （術語）Abhidharma，又作阿鼻達磨。論部之總名。舊稱阿毘曇。譯曰大法，無比法。大法，無比法，乃真智之尊稱，凡論部為發生其真智者，故附以大法，無比法之名。新稱阿毘達磨。譯曰對法。對法者智慧之別名。以智慧對觀諸法真之理義。蓋論部問答決擇諸法事理使人之智慧發達。智慧為對觀真理者，故轉指論部對觀真理者，即謂之阿毘達磨。出三藏記十曰：「阿毘曇者，秦言大法也。」大乘義章一曰：「阿毘曇者，此方正翻，名無比法。阿，謂無也。毘，謂比也。曇，謂法也。」西域記三曰：「阿毘達磨藏，或曰阿毘曇藏，略也。」玄應音義十七曰：「阿毘曇，或言阿毘達磨，或云阿鼻達磨，皆梵音轉也。此譯云勝法，或言無比法，以詮慧故。或云向法，以因向果故。或名對法，以智對境故。」起信論疏曰：「今譯為對法，謂阿毘是能對智，達磨是所對境法，謂以正智。妙盡法源，簡擇法相，分明指掌，如對面見，故云對法。」


阿毘達磨藏 (丁福保)

丁福保: 佛學大辭典

阿毘達磨藏

  （術語）一切論部之總稱。三藏之一。含藏文與義故云藏。


阿毘曇 (丁福保)

丁福保: 佛學大辭典

阿毘曇

  （術語）Abhidharma，阿毘達磨之舊稱。


阿毘曇門 (丁福保)

丁福保: 佛學大辭典

阿毘曇門

  （術語）阿毘曇者，梵語，譯言無比法等。即發智六足等小乘之諸論也。以之為宗通入涅槃謂之門。當於小乘二十部中之薩婆多部。智度論十八於佛法明[虫*昆]勒門阿毘曇門空門之三門，其中曰：「阿毘曇門，或佛自諸法義，或佛自說諸法名，諸弟子種種集述解其義。」又智度論二曰：「阿毘曇三種：一者阿毘曇身及義，略說三十二萬言。二者六分，略說三十二萬言。三者[虫*昆]勒，略說三十二萬言。[虫*昆]勒廣比諸事，以類相從，非阿毘曇。」可知以發智六足諸論為宗，分別法相，使起正慧，為阿毘曇門之大旨。僧伽提婆等來支那，依之建立毘曇宗，東晉以後流行一時。後天臺及嘉祥取智度論十五：「諸法非有常非無常是愚痴論」之文意，於此等三門外，別加非有非空之一門，是為藏教四門，阿毘曇門配於有門，見法華玄義八，三論玄義等。


阿毘羅吽欠 (丁福保)

丁福保: 佛學大辭典

阿毘羅吽欠

  （術語）又作阿尾羅吽欠，阿毘羅吽劍，阿味羅[合*牛]欠。 A， [image] vi， [image] ra， [image] ha^m%， [image] kham%，胎藏界大日如來之真言也。大日經三曰：「爾時毘盧遮那世尊，又復住於降伏四魔金剛戲三昧，說降伏四魔解脫六趣滿足一切智智金剛句字：南麼三曼多勃[馬*太]喃，阿味羅[合*牛]欠。」大日經疏十一曰：「此五字，即是降四魔真言句也。」毘那夜迦[言*我]那缽底瑜伽悉地品秘要曰：「毘盧遮那五字真言曰：「阿毘羅吽劍。」秘藏記上曰：「即結定印，觀五字，是月輪觀。又實相觀，謂阿卑羅吽欠。」此五字如其次第為地水火風空之五大。胎曼陀羅大鈔一說此五字：「當界大日真言也，一切眾生五大，即等佛界無異，仍己身即大日，大日即己身。」


阿笈摩 (丁福保)

丁福保: 佛學大辭典

阿笈摩

  （術語）阿含之新稱。


阿軫[帝*也] (丁福保)

丁福保: 佛學大辭典

阿軫[帝*也]

  （術語）Acintya，譯曰不思議。見大日經疏十三。


阿傴 (丁福保)

丁福保: 佛學大辭典

阿傴

  （術語）又作阿優。見阿歐條。


阿闍梨 (丁福保)

丁福保: 佛學大辭典

阿闍梨

  （術語）A^ca^rya，舊稱阿闍梨，阿祇利。譯曰教授。新稱阿遮利夜，阿遮梨耶。譯曰軌範正行。可矯正弟子行為，為其軌則師範高僧之敬稱。玄應音義十五曰：「阿闍梨，經中或作阿祇利，皆訛也。應言阿遮利夜，此云正行，又言阿遮梨耶，此云軌範。舊云：於善法中，教授令知，名阿闍梨也。」南海寄歸傳三曰：「阿遮利耶，譯為軌範師，是能教弟子法式之義，先云阿闍梨，訛也。」案阿闍梨又譯悅眾。


阿闍梨耶 (丁福保)

丁福保: 佛學大辭典

阿闍梨耶

  （術語）又作阿遮梨耶，阿遮梨夜。見阿闍梨條。


阿鍐覽唅欠 (丁福保)

丁福保: 佛學大辭典

阿鍐覽唅欠

  （術語） [image] A， [image] vam%， [image] ram%， [image] ham%， [image] kham%，大日如來之真言有三品，此乃其上品之真言：即大日法身之真言也。青龍儀軌上曰：「曩莫，三曼多，沒[馬*太]喃，阿鍐覽唅欠。」三種悉地陀羅尼法曰：「下品悉地，阿羅波左那。中品悉地，阿尾羅吽欠。上品悉地，阿鍐覽唅欠。」佛頂尊勝佛果三種悉地真言儀軌曰：「阿鍐覽唅欠，毘盧遮那真言，是五字者，是名秘密悉地。」此五字之解釋如阿尾羅吽欠，為地水火風空之五大，大日如來之自體也。


阿鞞 (丁福保)

丁福保: 佛學大辭典

阿鞞

  （術語）名位。阿鞞跋致之略。玄應音義三曰：「阿鞞，此譯云不退住，十住經云第七住。」見阿鞞跋致項。


阿鞞跋致 (丁福保)

丁福保: 佛學大辭典

阿鞞跋致

  （術語）Avaivart，又作阿毘跋致，或作阿惟越致，譯曰不退轉。不退轉成佛進路之義。是菩薩階位之名。經一大阿僧祇劫之修行，則至此位。阿彌陀經曰：「極樂國土，眾生生者，皆是阿鞞跋致。」同慈恩疏曰：「阿鞞跋致者，阿之言無，鞞跋致之言退轉。故大品經云：不退轉故，名阿鞞跋致。（中略）是人不為諸魔所動，更無退轉。」


阿闥婆那 (丁福保)

丁福保: 佛學大辭典

阿闥婆那

  （術語）Atharvan!a，譯曰咒術。見韋陀條。


附佛法外道 (丁福保)

丁福保: 佛學大辭典

附佛法外道

  （術語）如小乘之犢子部，大乘之方廣道人佛法內之外道也。止觀十曰：「邪人不同又為三：一佛法外外道，二附佛法外道，三學佛法成外道。」華嚴玄談八曰：「一我法俱有宗，謂犢子部。（中略）為附佛法外道。」


附法觀 (丁福保)

丁福保: 佛學大辭典

附法觀

  （術語）三種觀法之一。附託四諦等法相於我心向之觀念也。


雨眾三德 (丁福保)

丁福保: 佛學大辭典

雨眾三德

  （術語）數論派立二十五諦。其第一曰自性冥諦。此有薩埵，剌闍？答摩之三德。見三德條。


雨華 (丁福保)

丁福保: 佛學大辭典

雨華

  （術語）自天雨華也，法華經序品曰：「是時天雨曼陀羅華，摩訶曼陀羅華，曼殊沙華，摩訶曼殊沙華，而散佛上，及諸大眾。」無量壽經上曰：「斯願若剋果，大千應感動，虛空諸天人，當雨珍妙華。」


雨華瑞 (丁福保)

丁福保: 佛學大辭典

雨華瑞

  （術語）釋尊將說法華經，入於三昧時，自天雨四種之華（如上所記），稱之為雨華瑞。法華六瑞之第三瑞也。法華經疏二曰：「據事而言，既說非常法，致感諸天供養。（中略）約理而談者，天者淨也。四眾封執之心既淨故，得聞經成佛。（中略）雨四華者，正表四眾成佛。」


青衣派 (丁福保)

丁福保: 佛學大辭典

青衣派

  （術語）三國佛教略史曰：「現時支那之佛教，大別二派：一黃衣派，即喇嘛也。一青衣派，即舊來之諸教也。（中略）青衣派中，尚存天台、華嚴、禪宗、真言、法相、淨土諸宗典型。」


非二聚 (丁福保)

丁福保: 佛學大辭典

非二聚

  （術語）諸法分色聚，心聚，非色非心聚之三聚，非色非心聚謂為非二聚。成實論之法相也。


非三非一 (丁福保)

丁福保: 佛學大辭典

非三非一

  （術語）如法般解之三德，如空假中之三諦，依圓教所談，則三德三諦，各異義理德用。然固圓融相即，不離一味也。一即三，故為三而非三，三即一，故為一而非一，是曰三非一。是圓教至極之深義也。


非六生 (丁福保)

丁福保: 佛學大辭典

非六生

  （術語）非自第六之意根而生，自眼耳等之五根而生之法也。即眼耳等之五識。俱舍論二曰：「六謂意處，異此而生。名非六生，是從眼等五根生義，即五識等。」


非主獨行無明 (丁福保)

丁福保: 佛學大辭典

非主獨行無明

  （術語）五種無明之一。見無明條。


非生非滅 (丁福保)

丁福保: 佛學大辭典

非生非滅

  （術語）釋迦如來之出世滅度，非實之生滅，其本身之壽量，無量無數，而為眾生化益，非生現生，非滅現滅也。法華經壽量品曰：「諸善男子，若有眾生來至我所，我以佛眼觀其信等諸根利鈍隨所應度，處處自說名字不同年紀大小，亦復現言當入涅槃。」同文句九曰：「非生現生，非滅現滅。」


非安立 (丁福保)

丁福保: 佛學大辭典

非安立

  （術語）對於安立之稱。諦理有差別與名義之施設曰安立。無差別無名言曰非安立。真如之諦理。立此二門。唯識述記九末曰：「有差別名言者名安立，無差別離名言者非安立也，安立者施設義也。」


非安立真如 (丁福保)

丁福保: 佛學大辭典

非安立真如

  （術語）唯識論所說，二真如之一。真如有真如如常等種種義理差別之施設，謂為安立真如或安立諦，真如之體性，固離名字之相，離心緣之相，寂滅無為，謂為非安立真如或非安立諦。蓋安立真如為真如之相狀，非安立真如為真如之體性也。起信論稱之為依言真如，離言真如。


非安立諦 (丁福保)

丁福保: 佛學大辭典

非安立諦

  （術語）一曰非安立真如。諦者，真如之理誠實也。


非有非空 (丁福保)

丁福保: 佛學大辭典

非有非空

  （術語）唯識論所說之中道也。一切諸法有偏計所執性（凡夫迷悟所現之虛妄相也，如於繩見蛇），與依他起性（因緣所生之法也，如繩之相），及圓成實性（諸法之實性即真如也，如繩之麻）之三性。此三性，偏計為空而非有，故為非有，依他圓成為有而非空，故為非空。要之心外之法（偏計）為非有，而心內之法（依他圓成）為非空也，非有非空，即中道也，是唯識論所明中道之意。


非有非空門 (丁福保)

丁福保: 佛學大辭典

非有非空門

  （術語）四門之一。諸教各有四門。可入於涅槃。見四門條。


非有非無句 (丁福保)

丁福保: 佛學大辭典

非有非無句

  （術語）有無四句之一。就我及五蘊執非有無之外道見解也。


非有想非無想定 (丁福保)

丁福保: 佛學大辭典

非有想非無想定

  （術語）非有想非無想處之禪定也。新譯曰非想非非想定。


非色 (丁福保)

丁福保: 佛學大辭典

非色

  （術語）四大所成及四大所生之法為色。不然者為非色。五蘊之中除色蘊，受想行識之四蘊是也，因而稱之為非色之四蘊。


非色四蘊 (丁福保)

丁福保: 佛學大辭典

非色四蘊

  （術語）五蘊中受想行識之四者，為心法之差別，而非色法，故云非色之四蘊。仁王經上曰：「色名色蘊，心名四蘊。」


非色非心 (丁福保)

丁福保: 佛學大辭典

非色非心

  （術語）分別一切之有為法為三聚：一色法，二心法，三非色非心法。如俱舍七十五法中不相應行之十四法，是非四大所成，故為非色，是非與心相應之法，故為非心，因而名為非色非心法。又如成實論，以無作色（俱舍曰無表色）為非色非心。


非行非坐三昧 (丁福保)

丁福保: 佛學大辭典

非行非坐三昧

  （術語）天台所立四種三昧之一。不關於行住坐臥之四威儀，通於一切之事，隨意起，而修禪定也。故復名隨自意三昧。止觀二曰：「非行非坐三昧者，上一向用行坐此既異上，為成四句，故名非行非坐。實通行坐及一切事，南岳師呼為隨身意，意起即修三昧。」


非即非離蘊我 (丁福保)

丁福保: 佛學大辭典

非即非離蘊我

  （術語）小乘二十部中犢子部所說。有常一主宰之義之我，確為存在，然於五蘊和合之肉體，非離亦非不離，執著在非即非離蘊關係之我見也。


非所斷 (丁福保)

丁福保: 佛學大辭典

非所斷

  （術語）三所斷之一。見惑之有漏法為見所斷，修惑之有漏法為修所斷，有為無為之無漏法為非所斷。


非非想處 (丁福保)

丁福保: 佛學大辭典

非非想處

  （術語）非想非非想處之略名。


非前後俱得 (丁福保)

丁福保: 佛學大辭典

非前後俱得

  （術語）四種得之一。得擇滅無為，非擇滅無為時之得。此二無為，為不生不滅之無為，故非為過去，現在，未來，三世之時間所拘束者。從而能得無法之前，法之後，與法俱時之事，故曰非前後俱得。


非律儀非不律儀 (丁福保)

丁福保: 佛學大辭典

非律儀非不律儀

  （術語）三種無表色之一。謂律儀即非善戒，不律儀即非惡戒之非戒律的善惡之無表色也。律儀為極善，不律儀為極惡，其他之善惡，善惡皆勢用微劣，故稱之為處中之善，處中之惡，皆為非律儀非不律儀，即非戒律的之善與惡也。見無表色條。


非思量底 (丁福保)

丁福保: 佛學大辭典

非思量底

  （術語）教家謂為無分別，禪家謂為非思量底，拂邪思妄念也，是為坐禪之要術。普勸坐禪儀曰：「兀兀坐定，思量箇不思量底，不思量底如何思量、非思量，此乃坐禪之要術也。」


非食 (丁福保)

丁福保: 佛學大辭典

非食

  （術語）非時食之略稱。


非修非學 (丁福保)

丁福保: 佛學大辭典

非修非學

  （術語）亦不修行亦不學問之人，學生間深辱他之詞。


非時 (丁福保)

丁福保: 佛學大辭典

非時

  （術語）律以自晨朝至於日中為時。自日中至於後夜之後分為非時。薩婆多毘婆沙七曰：「非時者從日中至後夜後分，名為非時。從晨至日中名時，何以故？以日初出，乃至日中，明轉盛，中則滿足，故名為時。從中至後夜後分，明轉減沒，故名非時。」此解不可。非時者，非正時之意也。起自食時之制之稱也。


非時食 (丁福保)

丁福保: 佛學大辭典

非時食

  （術語）非時之食也。謂過日中而食者。律中制之為戒法，八齋戒及十戒中之不過中食戒，比丘戒之非時食戒是也，蓋為佛道修行使節食欲也。


非時食戒 (丁福保)

丁福保: 佛學大辭典

非時食戒

  （術語）比丘九十波逸提之第三十七戒也，總為禁過午而食之戒法。五分律八曰：「佛在王舍城，爾時未為比丘制非時食，迦留陀夷，著雜色衣，面黑眼赤，闇中乞食。懷妊婦人電光中見大驚喚言：毘舍遮！毘舍遮（鬼名）！迦留陀夷言：我是沙門，非毘舍遮。便罵言：汝何冥夜乞食？餘沙門波羅門一食便足，汝云何食晝夜？長老比丘白佛，佛呵責結戒，若比丘非時食波逸提。」行事鈔中三曰：「經中說云：早起諸天食，日中三世諸佛食，日西畜生食，日暮鬼神食。佛制斷六趣因令同三世佛故。」（法苑珠林五十五引此文為毘羅三昧經之說，此經今不傳）。


非時經 (丁福保)

丁福保: 佛學大辭典

非時經

  （術語）時非時經之略名。


非常苦空非我 (丁福保)

丁福保: 佛學大辭典

非常苦空非我

  （術語）十六行相中之四行相。觀苦諦之境，而起四種之觀解。即苦諦為三界迷妄之果報，而一切世間之法也。此世間之法，為由眾緣和合而存在者，因緣散亦隨而忽滅，故為非常，又逼迫惱害有情之心身，故為苦，又諸法自我心身至於妻子眷族，無一可定為我有者，故為空，又諸法無常住之義，亦無常一主宰之義，無可執而為我者，故觀為非我也。


非得 (丁福保)

丁福保: 佛學大辭典

非得

  （術語）使法於吾身獲得成就之一種實物，名為得。反之而使法自吾身捨離間隔之一種實物，名為非得。假令斷煩惱，則所斷之煩惱與我身之間，生一種之非得，以間隔二者，故煩惱永不能會於吾身也。是為俱舍論之法相。彼七十五法中不相應法攝得與非得。梵Apra^pti。


非情 (丁福保)

丁福保: 佛學大辭典

非情

  （術語）對於有情之稱。草木土石等之無情識者。


非情成佛 (丁福保)

丁福保: 佛學大辭典

非情成佛

  （術語）圓教之極說，立草木國土悉皆成佛之義，是曰非情成佛。圓教之意，中道佛性，遍於法界，故不問有情無情也。但由迷情故，見二法之差別，然色心依正，只為一大覺，一佛成道，則無非此佛之依正，故言草木之非情，亦有成佛之義，若成佛得道，由於發心修行，草木之非情無此義者，是見色心依正之差別權教之意也。金錍論一部盛論此義，又天台二百題中以草木成佛之題目，詳細問答此義，密教謂萬有本來，為六大所成，不見有情非情之別。非情成佛，為當然也。


非梵行 (丁福保)

丁福保: 佛學大辭典

非梵行

  （術語）又曰不淨行。梵者梵語，清淨之義，非梵行者，不淨之行，即指婬事，因而斷婬稱為梵行，色界之諸天無婬事，故稱為梵天。戒疏二上曰：「梵者天音，唐言為淨。淨者聖也，出家所為求聖興行，今污淨戒退失聖法，故云非梵行也。」


非喻 (丁福保)

丁福保: 佛學大辭典

非喻

  （術語）八種喻之一。假說非實事而為喻也。


非智緣盡 (丁福保)

丁福保: 佛學大辭典

非智緣盡

  （術語）新曰非擇滅無為。見非數緣盡條。


非黑非白業 (丁福保)

丁福保: 佛學大辭典

非黑非白業

  （術語）無漏業也。無漏業性非染污。故曰非黑，不招致有漏之善果。故曰非白。


非想非非想處 (丁福保)

丁福保: 佛學大辭典

非想非非想處

  （術語）可享有非想非非想天之禪定也。與非有想非無想同。楞嚴經曰：「識性不動，以滅窮研，於無盡中，發實盡性。如存不存，若盡非盡，如是一類，名非想非非想處。」按非想非非想處，為無色界第四天，諸天之最勝者也。非想，言非有想。非非想，言亦非有此非想也。即經所云如存不存若盡非盡者是。


非業 (丁福保)

丁福保: 佛學大辭典

非業

  （術語）非由前世之業因，由現在之災橫而死者曰非業死。所謂橫死是也。又閻浮之人壽有普通定命，不得其定命而夭死者，曰非業死，是為非命之業，故名非業也。是亦為前世惡業之故，因而轉此惡業則可得普通之定命。金剛壽命陀羅尼經曰：「今我以一切如來威神力故，悉令一切眾生轉非命業，使增壽命。」


非滅 (丁福保)

丁福保: 佛學大辭典

非滅

  （術語）謂釋尊之入滅，為非滅現滅，非實之滅也。以法華經壽量品說。釋迦之本身為常住故也。然則出世亦化現也。法華文句九曰：「非生現生，非滅現滅。」


非道 (丁福保)

丁福保: 佛學大辭典

非道

  （術語）邪行之違正道者。維摩經佛道品曰：「文殊師利問維摩詰言：菩薩云何通達佛道？維摩詰言：若菩薩行於非道，是為通達佛道。（中略）示行貪欲離諸染著，示行瞋恚於諸眾生無有恚礙，示行愚痴而以智慧調伏其心。」


非境 (丁福保)

丁福保: 佛學大辭典

非境

  （術語）邪非之境界也。戒本疏一上曰：「依月再說，用清非境。」


非數滅 (丁福保)

丁福保: 佛學大辭典

非數滅

  （術語）三無為之一。新云非擇滅。大乘義章曰：「三無為者：一虛空無為，二數滅無為，三非數滅無為。」非數緣盡項。


非數緣盡 (丁福保)

丁福保: 佛學大辭典

非數緣盡

  （術語）又曰非智緣盡。無為法之一。新云非擇滅無為。數者新譯所謂心所法也。善惡之心所法，其數許多，故謂之數法，今為智慧之數法，緣智慧數法斷煩惱所得之盡滅，謂之數緣滅。即涅槃也。非依智慧數法之緣，僅依見能生之緣，而諸法歸於盡滅，是曰非數緣盡。智度論九十八曰：「如阿毘曇言：一切有為法及虛空非數緣盡，名為有上法。數緣盡，是無上法。數緣盡，即是涅槃之別名也。」


非樂修 (丁福保)

丁福保: 佛學大辭典

非樂修

  （術語）劣三修之一。非樂即苦也。聲聞之人，不知本來諸法中具涅槃寂滅之樂，所以觀一切諸法悉是苦，名之曰非樂修。


非器 (丁福保)

丁福保: 佛學大辭典

非器

  （術語）不堪受持佛法之器也。法華經提婆品曰：「女身垢穢，非是法器。」


非學世間 (丁福保)

丁福保: 佛學大辭典

非學世間

  （術語）大小乘學者之部類，曰學者世間，總稱其他曰非學者世間。因明疏後記曰：「學者世間者，三乘教法，總名學者世間。世間耕犁等工巧等事，總名非學世間。以對三乘出世之法，總名非學世間所攝。」


非擇滅無為 (丁福保)

丁福保: 佛學大辭典

非擇滅無為

  （術語）三無為之一。滅者滅盡有為法也，滅盡了，畢竟不生，曰無為。此滅有二種，以智慧之簡擇力斷滅煩惱，不令再生，謂之擇滅無為，即涅槃也。又不依擇力，僅由缺有為法之自生緣，而畢竟不生，謂之非擇滅無為。蓋擇滅者，聖道所得，非擇滅者，緣缺所得也。俱舍論一曰：「永礙當生得非擇滅，謂能永礙未來法生得滅異前，名非擇滅。得不因擇，但由闕緣。」唯識述記二末曰：「而此本性不由慧能而性清淨，名非擇滅。或有為法緣闕不生，不生之滅顯真理故，名非擇滅，離無漏慧而自滅故。」


非觀 (丁福保)

丁福保: 佛學大辭典

非觀

  （術語）五觀之一。


信 (丁福保)

丁福保: 佛學大辭典

信

  （術語）心所法之名。於諸法之實體，與三寶之淨德，世出世之善根，深為信樂。使心澄淨是為信。唯識論六曰：「云何為信？於實德能信忍樂欲心淨為性，對治不信樂善為業。」俱舍論四曰：「信者令心澄淨。」頌疏四曰：「信者澄淨也，如水精珠能澄濁水，心有信珠令心澄淨。」大乘義章二曰：「於三寶等淨心不疑名信。」晉華嚴經六曰：「信為道元功德母，增長一切諸善法，除滅一切諸疑惑，示現開發無上道。」菩薩本業經下曰：「若一切眾生，初入三寶海，以信為本。住在佛家，以戒為本。」智度論一曰：「佛法大海，信為能入，智為能度。（中略）復以經中說信為手，如人有手入寶山中自在能取，若無手不能有所取。有信人亦如是，入佛法無漏根力覺道禪定寶山中自在所取。」


信一念 (丁福保)

丁福保: 佛學大辭典

信一念

  （術語）見一念條。


信力 (丁福保)

丁福保: 佛學大辭典

信力

  （術語）五力之一。


信士 (丁福保)

丁福保: 佛學大辭典

信士

  （術語）Upa^saka，梵稱優婆塞，譯云信男，又云信士。在家之信者，受三歸五戒或八齋戒者。通俗編曰：今人出財布施曰信士。漢曹全碑陰義士某千，義某五百，義士即出資助刊者。宋太宗朝，避御名，凡義士皆改為信。今之信士，即漢碑所稱義士也。


信女 (丁福保)

丁福保: 佛學大辭典

信女

  （術語）梵語優婆夷，Upa^sika^，翻信女。信受佛法而受三歸五戒或八戒齋之女也。


信不退 (丁福保)

丁福保: 佛學大辭典

信不退

  （術語）三不退之一。見不退條。


信心 (丁福保)

丁福保: 佛學大辭典

信心

  （術語）信受所聞所解之法而無疑心也。此有迷信正信，解心仰心，自力信他力信等之別。見信條。


信心正因 (丁福保)

丁福保: 佛學大辭典

信心正因

  （術語）真宗又於前條。真諦門中分為二，謂之信心正因稱名報恩。


信心為本 (丁福保)

丁福保: 佛學大辭典

信心為本

  （術語）淨土真言一宗之綱目，分為真俗二諦，即世出世二門，俗諦以王法為本，真諦以信心為本。蓋真宗之意，以為眾生往生彌陀之淨土，非由稱名之功德，乃由信大悲之佛之願力也。


信心歡喜 (丁福保)

丁福保: 佛學大辭典

信心歡喜

  （術語）信心之體，必有歡喜之相。因而約信心歡喜之四字歸於信樂之二字，約信樂之二字歸於信之一字，是淨土真宗之法門，悉歸於信之一字。猶如天台之法門悉歸於具之一字，真言之法門悉歸於阿之一字也。


信手 (丁福保)

丁福保: 佛學大辭典

信手

  （術語）入佛之寶山以信心為手而採寶，故云信手。智度論一曰：「經中說，信為手。如人有手入寶山中自在能取，若無手不能有所取。」


信伏 (丁福保)

丁福保: 佛學大辭典

信伏

  （術語）信其法或其人而伏從之也。楞嚴經四曰：「恐汝誠心未信伏。」梁僧傳法曰：「與安公相值，忽然信伏。」


信仰 (丁福保)

丁福保: 佛學大辭典

信仰

  （術語）信三寶不疑而欽仰之也。唐華嚴經十四曰：「人天等類同信仰。」唐僧傳（慧璡傳）曰：「親欣其信仰。」


信向 (丁福保)

丁福保: 佛學大辭典

信向

  （術語）信三寶不疑而歸向之也。隨願往生經曰：「信向者少，邪習者多。」


信成就 (丁福保)

丁福保: 佛學大辭典

信成就

  （術語）六成就之一。


信成就發心 (丁福保)

丁福保: 佛學大辭典

信成就發心

  （術語）起信論所說三種發心之一。見三種發心條。


信行 (丁福保)

丁福保: 佛學大辭典

信行

  （術語）對於法行而言，自依聖法而行，謂之法行，信他教而行，謂之信行。信行者為鈍根而成聞慧，法行者為利根而成思慧。玄義十曰：「教門為信行人，觀門為法行人。」


信忍 (丁福保)

丁福保: 佛學大辭典

信忍

  （術語）三忍五忍六忍之中各有信忍。見忍條。


信戒 (丁福保)

丁福保: 佛學大辭典

信戒

  （術語）三寶及戒之四證淨法總收於信戒之二種。蓋三寶淨者，以信為體，戒淨即為戒也。俱舍論二十五曰：「由所信別故名有四，應知實事唯有二。謂於佛等三種證淨以信為體，聖戒證淨以戒為體，故唯有二。」藥師經曰：「壞君臣法，毀於信戒。」


信受難 (丁福保)

丁福保: 佛學大辭典

信受難

  （術語）四難之一。


信後 (丁福保)

丁福保: 佛學大辭典

信後

  （術語）聞彌陀之名號而發信心之後也。


信後相續 (丁福保)

丁福保: 佛學大辭典

信後相續

  （術語）信後之念佛相續也。見信後條。


信後稱名 (丁福保)

丁福保: 佛學大辭典

信後稱名

  （術語）淨土真宗之教得信心後之稱名總為報恩。淨土門之特殊法門也。


信施 (丁福保)

丁福保: 佛學大辭典

信施

  （術語）謂信者之施物也。觀佛經五曰：「虛食信施以此因緣食諸鐵丸。」涅槃經十一曰：「寧以此口吞熱鐵丸，終不敢以毀戒之口食信心檀越飲食。」資持記下三之三曰：「信奉者故曰信施。」


信首 (丁福保)

丁福保: 佛學大辭典

信首

  （術語）佛法以信為最初，故謂之信首。釋門歸敬儀上曰：「宜敬設儀，開其信首之法。」


信根 (丁福保)

丁福保: 佛學大辭典

信根

  （術語）五根之一。


信現觀 (丁福保)

丁福保: 佛學大辭典

信現觀

  （術語）六現觀之一。緣三寶之世間出世間決定淨信也。


信順 (丁福保)

丁福保: 佛學大辭典

信順

  （術語）信受所聞之法而隨順之也。無量壽經下曰：「應當信順如法修行。」教行信證信卷序曰：「信順諸佛如來真說。」法華玄義六下曰：「人心由法成親，親故則信，信故則順。」


信解 (丁福保)

丁福保: 佛學大辭典

信解

  （術語）聞佛之說法初信之，後解之，謂之信解。又鈍根者信之，利根者解之，謂之信解。又信者破邪見，解者破無明。法華經序品曰：「種種信解，種種相貌。」同嘉祥疏二曰：「信解者，始名為信，終稱為解。又鈍根為信，利根為解。」同七曰：「信破邪見，解破無明。」[囗@又]七賢之第三。見七賢條。


信解行證 (丁福保)

丁福保: 佛學大辭典

信解行證

  （術語）是佛道之一期也，先信樂其法，次了解其法，依其法而修習其行，終證得其果也。


信滿成佛 (丁福保)

丁福保: 佛學大辭典

信滿成佛

  （術語）占察經所說四種成佛之一，華嚴宗唱導之。彼宗之行位，有行布圓融之兩門。行布門，自十信至佛果，六位之次第不同，其圓融門則得一位隨得一切位也。其義以六相圓融十玄緣起而知之。故經中說十信之滿心勝進分上，得一切位及佛位（舊經第六第七新經第十四第十五賢首品），謂之信滿成佛。


信種 (丁福保)

丁福保: 佛學大辭典

信種

  （術語）信心之種子，成信根於身者也。


信德 (丁福保)

丁福保: 佛學大辭典

信德

  （術語）信心之功德也。又信佛法之德者也。


信慧 (丁福保)

丁福保: 佛學大辭典

信慧

  （術語）五根中之信根與慧根也。信以破邪見，慧以斷無明。無量壽經下曰：「壽命甚難得，佛世復難值，人有信慧難。」教行信證行卷曰：「佛在世甚難值，有信慧不可致。」


信樂 (丁福保)

丁福保: 佛學大辭典

信樂

  （術語）信順所聞之法而愛樂之，即信心歡喜也。淨土真宗以彌陀十八願有曰至心信樂欲生我國，其至心與欲生心之二，攝於信樂之一，此謂之一心，又云一念。蓋信喜心誠即為至心，其心即為欲生淨土之欲生心也。教行信證信卷曰：「私闚三心字訓：三即合一，其意何者？至者即是真也，實也，誠也。心者即是種也，實也。言信樂者，信者即是真也，實也，誠也，滿也，（中略）驗也，宣也，忠也。樂者即是欲也，願也，愛也，悅也，歡也，喜也，賀也，慶也。言欲生者，欲者即是願也，樂也，覺也，知也。生者即是成也，作也，為也，興也。明智至心，即是真實誠種之心，故疑蓋無雜也。信樂即是真實誠滿之心，（中略）欲願愛悅之心，歡喜賀慶之心，故疑蓋無雜也。欲生即是願樂覺知之心，成作為興之心，（中略）故疑蓋無雜也。今案三心字訓，真實心而虛偽無雜，正直心而邪偽無雜，真知疑蓋無間雜故是名信樂。信心即是一心也，一心即是真實信心也，是故論主建言一心也。」唯識論六曰：「二信有德者，謂於三寶真淨德中深信樂故。」


便社那 (丁福保)

丁福保: 佛學大辭典

便社那

  （術語）見便膳那條。


便旋 (丁福保)

丁福保: 佛學大辭典

便旋

  （術語）速疾容易之義。無量壽經下曰：「便旋至竟年終壽盡。」


便膳那 (丁福保)

丁福保: 佛學大辭典

便膳那

  （術語）Vyan~jana，又作便善那，[扁*瓜]膳那，便社那。舊譯曰味。新譯曰文。能顯之義，以文能顯義故也。俱舍光記五曰：「梵云便膳那，唐言文。是能彰顯義，近顯名句，遠顯於義。西國俗呼扇鹽酢等，亦名便膳那，亦是能顯義。扇能顯風，鹽等能顯食中味也。舊譯為味，譯者訛也。」唯識述記二末曰：「梵云便膳那，此有四義：一扇，二相好，三根形，四味。此即是鹽，能顯諸物中味故。味即是文，如言文義巧妙等目之為便膳那。此中四義總是一顯義，古德說名為味。」飾宗記六本曰：「便社那，此云文也。」玄應音義二十三曰：「文身，梵言[扁*瓜]膳那，此言顯了。但以文能顯義故代之，舊言味身，或言字身一也。」


俗人 (丁福保)

丁福保: 佛學大辭典

俗人

  （術語）梵語曰[言*我]羅娑他Gr!hastha，言在家之人也。


俗妄真實宗 (丁福保)

丁福保: 佛學大辭典

俗妄真實宗

  （術語）華嚴宗所判十宗之一。小乘中說出世部等所立，言世間法為俗諦，出世間法為真諦。俗諦為妄，真諦為實者也。見五教章上。


俗形 (丁福保)

丁福保: 佛學大辭典

俗形

  （術語）俗人之形也。薩婆多律攝五曰：「非法衣服，是俗形儀。」


俗戒 (丁福保)

丁福保: 佛學大辭典

俗戒

  （術語）對於無漏之道具戒而名有漏之諸戒為俗戒。法苑珠林曰：「夫戒有三種：一是俗戒，二是道戒，三是定戒。五、八、十，具戒等為俗戒。」又對於十戒具足戒之出家戒而稱五戒八戒之在家戒為俗戒。


俗我 (丁福保)

丁福保: 佛學大辭典

俗我

  （術語）對真我而言，又云假我。佛者於五蘊之假者順世俗之法而稱為我，謂之俗我。真我又云實我。外道凡夫所執之妄我也。佛者排妄我，不撥俗我。


俗流 (丁福保)

丁福保: 佛學大辭典

俗流

  （術語）世俗之流類也。釋門歸敬儀中曰：「自揣形服，都非俗流。」


俗智 (丁福保)

丁福保: 佛學大辭典

俗智

  （術語）凡俗淺近之智，又知俗諦之智。又有漏雜染之智。見二智條。


俗塵 (丁福保)

丁福保: 佛學大辭典

俗塵

  （術語）凡俗之塵垢。斥一切世間之人事而言，往生要集上本曰：「頭戴霜髮，心染俗塵，一生雖盡，希望不盡。」續高僧傳（道傑傳）曰：「宿植德本，情厭俗塵。」


俗諦 (丁福保)

丁福保: 佛學大辭典

俗諦

  （術語）對於真諦而有俗諦之稱。又云世諦。俗者俗事也，又世俗之人也。一切因緣生之事相，對於真理而云俗，又世俗之人所知，故云俗。諦者，真實之道理也。即俗事上之道理，謂之俗諦。又世俗之人所知之道理謂之俗諦。大乘義章一曰：「俗謂世俗，世俗所知，故名俗諦。」見二諦條。


係念 (丁福保)

丁福保: 佛學大辭典

係念

  （術語）同於繫念。玄應音義三曰：「古文繫繼二形，今作係同，古帝反。說文：係，結束，亦連綴不絕也。」


係念定生願 (丁福保)

丁福保: 佛學大辭典

係念定生願

  （術語）指阿彌陀佛四十八願中第二十願。無量壽經上曰：「設我得佛，十方眾生聞我名號，係念我國，植諸德本，至心迴向，欲生我國，不果遂者，不取正覺。」


冒地 (丁福保)

丁福保: 佛學大辭典

冒地

  （術語）Bodhi，云菩提，新云冒地。仁王經良賁疏下三曰：「舊云菩提，今云冒地。」見菩提條。


冒地質多 (丁福保)

丁福保: 佛學大辭典

冒地質多

  （術語）Bodhicitta，譯曰覺心，即菩提心也。仁王經念誦儀軌曰：「冒地質多，此云覺心。」


冒地薩怛縛 (丁福保)

丁福保: 佛學大辭典

冒地薩怛縛

  （術語）與舊云菩提薩埵同。仁王經良賁疏下三曰：「舊云菩提，今云冒地，舊云薩埵，今云薩怛縛。」


剎 (丁福保)

丁福保: 佛學大辭典

剎

  （術語） [image] ks!a，又作乞叉，乞灑。悉曇五十字門之一。一切法盡不可得之義謂一切文字究竟無言說之聲也。從Ks!aya（盡）及Aks!ara（語，音，文字）之語而釋之。金剛頂經曰：「乞叉（二合）字門一切法盡不可得故。」文殊問經曰：「稱乞灑（二合）字時，是一切文字究竟無言聲。」[囗@又]梵名，Ksetra，掣多羅，差多羅，紇差怛羅，剎摩等。譯曰土田，國，處。大乘義章十九曰：「剎者，是其天竺人語，此方無翻，蓋乃處處之別名也。」玄應音義一曰：「剎又作擦，音察，梵云差多羅，此譯云土田。經中或言國，或言土者，同其義也。或作剎土者，存二音也。即剎帝利名守田主，亦是也。」慧苑音義上曰：「剎，具正云紇差呾羅，此曰土田也。」法華文句記二曰：「剎者應云剎摩，此云田，即一佛所王土也。」


剎土 (丁福保)

丁福保: 佛學大辭典

剎土

  （術語）剎者梵語差多羅Ks!etra之訛略。譯曰土田。梵漢雙舉云剎土。即國土之義。玄應音義一曰：「差多羅，此譯云土田。經中或云國或云土者，同其義也。或作剎土者，存二音也。」


剎多羅 (丁福保)

丁福保: 佛學大辭典

剎多羅

  （術語）見剎條。


剎那 (丁福保)

丁福保: 佛學大辭典

剎那

  （術語）Ks!ana，譯言一念。時之最少者。勝鬘寶窟中末曰：「外國稱剎那，此云念也。」探玄記十八曰：「剎那者，此云念頃，於彈指頃有六十剎那。」俱舍論十二曰：「極微字剎那，色名時極少。」西域記二曰：「時極短者，謂剎那也。」大藏法數曰：「一念中有九十剎那，一剎那中有九百生滅。」楞嚴經二曰：「沈思諦觀，剎那剎那。念念之間不得停住，故知我身終從變滅。」梵語雜名曰：「剎那揭沙曩。」


剎那三世 (丁福保)

丁福保: 佛學大辭典

剎那三世

  （術語）剎那相對望而立三世，現在之一剎那曰現在，前剎那曰過去，後剎那曰未來。


剎那生滅 (丁福保)

丁福保: 佛學大辭典

剎那生滅

  （術語）一剎那之短時間中有生滅。謂萬法剎那生，剎那滅，轉轉相續也。此為成實論之說。梵Ks!an!abhan%ga。


剎那無常 (丁福保)

丁福保: 佛學大辭典

剎那無常

  （術語）謂剎那之間，具生住異滅之四相。轉變無常也。對一期無常而言。仁王經上曰：「一剎那經九百生滅。」


剎帝利 (丁福保)

丁福保: 佛學大辭典

剎帝利

  （術語）Ks!atriya，又曰剎利。印度四姓之第二。譯言田主。王種也。西域記二曰：「二曰剎帝利，王種也。舊曰剎利，略也。」註維摩經二：「肇曰：剎利，王種也，秦言田主。」智度論三十二曰：「剎利者，王及大臣也。」


剎說 (丁福保)

丁福保: 佛學大辭典

剎說

  （術語）謂草木國土說之說法也。華嚴經普賢行願品曰：「佛說眾生說，及以國土說，三世如是說。」


剎摩 (丁福保)

丁福保: 佛學大辭典

剎摩

  （術語）Ksama^，譯曰土田。見剎條。


剃髮 (丁福保)

丁福保: 佛學大辭典

剃髮

  （術語）剃鬚髮染衣者為佛弟子出家之相，為去憍慢且別於外道之出家而為之。謂是為三世諸佛之儀式也。因果經二曰：「爾時太子便以利劍自剃鬚髮，即發願言：今落鬚髮，願與一切斷除煩惱及習障。」智度論四十九曰：「剃頭著染衣，持缽乞食，此是破憍慢法。」毘尼母論三曰：「剃髮法，但除頭上毛及鬚，餘處毛一切不聽卻也。所以剃髮者，為除憍慢自恃心故。」行事鈔下四曰：「五分佛制半月剃髮。」地藏十輪經四曰：「我今恭敬禮，剃髮染衣人。」有部毘奈耶四十六曰：「剃髮染衣，其事未辦。」


剃頭 (丁福保)

丁福保: 佛學大辭典

剃頭

  （術語）剃除頭髮也。為出家之相。秘藏寶鑰中曰：「出家者，剃頭染衣比丘等是也。」見剃髮條。


前三三 (丁福保)

丁福保: 佛學大辭典

前三三

  （術語）無著禪師與文殊問答之語。見無著條。


前世 (丁福保)

丁福保: 佛學大辭典

前世

  （術語）謂過去世之身也。


前生 (丁福保)

丁福保: 佛學大辭典

前生

  （術語）過去世之身。唐音戊籤曰：「鄭還古吉州道中詩，若有前生債，今朝不懊還。」


前佛 (丁福保)

丁福保: 佛學大辭典

前佛

  （術語）謂既入滅之佛也。常對於彌勒而言釋迦。見前佛後佛項。


前佛後佛 (丁福保)

丁福保: 佛學大辭典

前佛後佛

  （術語）前佛指釋迦，後佛指彌勒。


前身 (丁福保)

丁福保: 佛學大辭典

前身

  （術語）前生也。白居易詩，閑思往事似前身。


前念 (丁福保)

丁福保: 佛學大辭典

前念

  （術語）心法相續，豎分析之，至其極處謂之一念，念之過去者為前念，後來者為後念。禮讚曰：「今身願生彼國者，行住坐臥必須勵心剋己，晝夜莫廢，畢命為期，上在一形，似如少苦，前念命終，後念即生彼國。長時永劫，常受無為法樂。」


前後際斷 (丁福保)

丁福保: 佛學大辭典

前後際斷

  （術語）謂有為法之前際後際斷絕而不常住也，但觀之似不斷絕者，以前後相續故也，如旋火輪然。維摩經弟子品曰：「法無有人，前後際斷故。」淨影疏曰：「有為之法，前後相起，前為前際，後為後際。」


前修 (丁福保)

丁福保: 佛學大辭典

前修

  （術語）前代諸師之修道者。行事鈔資持記上一之一曰：「前修即前代諸師。」


前業 (丁福保)

丁福保: 佛學大辭典

前業

  （術語）前世之業因。


前塵 (丁福保)

丁福保: 佛學大辭典

前塵

  （術語）妄心前現之六塵境也。楞嚴經一曰：「佛告阿難：此是前塵虛妄相想，惑汝真性。」


剌闍 (丁福保)

丁福保: 佛學大辭典

剌闍

  （術語）又作囉惹Pajas，譯曰塵。數論所立自性三德之第二云剌闍。塵坌之義，又傍翻為瞋為苦。唯識述記一末曰：「梵云剌闍，此名云微，牛毛塵等，皆名剌闍，亦名塵坌，今取塵義。」梵語雜名曰：「塵，梵名度哩，囉惹。」


剋果 (丁福保)

丁福保: 佛學大辭典

剋果

  （術語）謂得果也。無量壽經上曰：「求道不止，會當剋果。」又曰：「斯願若剋果，大千應感動。」文句三下曰：「果由因剋。」述文贊中曰：「剋者遂也，得也。」


剋終 (丁福保)

丁福保: 佛學大辭典

剋終

  （術語）剋者必也，期也。由因必得果，故云剋，果為事之修極，故云終。文句三下曰：「果有剋終。」


剋聖 (丁福保)

丁福保: 佛學大辭典

剋聖

  （術語）又作克證。必獲聖果也。歸敬儀曰：「在凡不學，何有剋聖之期？」


剋實 (丁福保)

丁福保: 佛學大辭典

剋實

  （術語）又作克實。得實義也。取實體也。宗圓記三曰：「夫言體者，有隨名辯體，有克實論體。」


剋識 (丁福保)

丁福保: 佛學大辭典

剋識

  （術語）剋者必也，識者記也。有天神必記識人之善惡也。無量壽經下曰：「自然剋識不得相雜。」又曰：「天神剋識，列其名籍。」


剋證 (丁福保)

丁福保: 佛學大辭典

剋證

  （術語）又作克證。言必能證得果也。菩提心論曰：「勤修本法，剋證其果。」剋，又作克。華嚴經音義上曰：「克證。爾雅曰：克，能也。」


勇猛精進 (丁福保)

丁福保: 佛學大辭典

勇猛精進

  （術語）勇猛進修難行也。無量壽經上曰：「勇猛精進，志願無倦。」法華經序品曰：「又見菩薩勇猛精進入於深山。」


勃陀 (丁福保)

丁福保: 佛學大辭典

勃陀

  （術語）Buddha，又作馞陀，勃[馬*太]。舊稱佛陀略云佛。譯曰覺者。義林章六本曰：「梵云馞陀，訛略云佛。」華嚴經疏鈔一曰：「佛者具云勃陀，此云覺者。」見佛條。


勃嚕唵 (丁福保)

丁福保: 佛學大辭典

勃嚕唵

  （術語） [image] Bhrn~m%，金輪佛頂尊之種子也，三字連聲而成一字。金剛頂經成佛儀軌曰：「勃嚕唵，三合。以此國無字同故，以三字連聲合成一字急呼。」


南中三教 (丁福保)

丁福保: 佛學大辭典

南中三教

  （名數）齊朝已後，江南諸師，立左之三教以判一代所說之法：一、漸教，謂自初轉法輪至涅槃自小至大者。二、頓教，謂佛成道之初為諸菩薩說華嚴經者。三、不定教，如勝鬘經及金光明經非頓漸之所攝別明佛性常住者。見華嚴玄談四。

南中三教

  （術語）一頓教，二漸教，三不定教也。齊朝已後江南諸師立此三教，用以判釋佛一代所說之法者也。頓教指華嚴經，漸教指阿含經至涅槃經等誘引之經，不定教謂不能配於頓漸二教之勝鬘經金光明經等。


南方月輪 (丁福保)

丁福保: 佛學大辭典

南方月輪

  （術語）金剛界之曼陀羅有五大月輪，南方之月輪有五尊，中央為寶性如來，寶光幢笑之四菩薩為四親近。


南方佛教 (丁福保)

丁福保: 佛學大辭典

南方佛教

  （術語）北方佛教之對，阿育王以後，傳播印度南部，錫崙，暹羅，緬甸等地之佛教也。現存此等地之經典，皆為巴利語，小乘教也。其由北印度存在於西藏支那等之經典殆為原文，大乘教也。如斯南北異其趣，故以地理區分稱為南方佛教。


南方寶生部 (丁福保)

丁福保: 佛學大辭典

南方寶生部

  （術語）金剛界曼陀羅五方中，南方之月輪，其中尊為寶生如來，司一切眾生之財寶福德，故云寶生部。


南無 (丁福保)

丁福保: 佛學大辭典

南無

  （術語）Namah-Namo，又作南牟，南謨，那謨，納慕，娜母，南忙，那模，曩謨，納莫，曩莫。譯曰歸命，敬禮，歸禮，救我，度我等。是眾生向佛至心歸依信順之語也。若佛對佛而稱南無者，驚怖之義，謂生死之險難甚可驚怖，應悉救濟之也。按廣韻十一模部：「無莫胡切，南無出釋典。」南無之無音模，與有無之無不同。穆天子傳曰：「膜拜而受。」一言曰膜，兩言即南無也。玄應音義六曰：「南無或作南謨，或言南摸，皆以歸禮譯之。言和南者訛也。正言煩談，或言槃談，此云禮也，或言歸命。譯人以義安命字。」慧苑音義上曰：「南無，此云敬禮，又云南忙。」義林章四本曰：「古言南牟，即是敬禮。應言納莫，或納慕。若言伴談或云伴題，此云稽首，亦云禮拜，亦云敬禮。訛為和南。」仁王經良賁下曰：「娜謨，此云歸命。」釋門歸敬儀下曰：「言南無者，經中云那謨，婆南等。傳梵訛僻，正音槃談，唐言我禮也。或云歸禮。歸亦我之本情，禮是敬之宗致也。或言歸命者，此義立代於南無也。理事符同，表情得盡。俗有重南無而輕敬禮者，不委唐梵之交譯也。」涅槃經疏二曰：「南無，或言救我，或言歸命，或言屈膝。」嘉祥法華經義疏四曰：「南無者，歸命也，救我也。」法華文句四曰：「南無，大有義。或言度我，度我可施眾生。若佛答諸佛度我，義不便。五戒經稱驚怖。驚怖者，正可施也。生死險難，實可驚怖。以大救之不得以小濟之，驚怖施佛可也。故文云喜稱南無佛。喜者得救物儀也。五戒經文云歸命。悉施眾生耳。」善導觀經疏一曰：「言南無者，即是歸命。亦是發願迴向之義。」名義集四曰：「南無或那謨，或南摩，此翻歸命。」大日經疏十曰：「娜母，歸命也。」釋氏要覽中曰：「悲華經云：佛言：南無者，此決定諸佛世尊名號音聲。唯識鈔云：梵語南無，此翻為名，即是歸趣之義也。或云那摩，或曩謨，皆梵音訛也。」


南無三寶 (丁福保)

丁福保: 佛學大辭典

南無三寶

  （術語）本為驚怖時請救於三寶所發之詞，後於事出不意時亦發之。三寶者，佛法僧也。


南無不可思議光如來 (丁福保)

丁福保: 佛學大辭典

南無不可思議光如來

  （術語）稱為九字之名號，表阿彌陀佛光德之名號也。總由無量壽經所說之十二光，別由難思，無稱之二光，而立不可思議光之名。謂歸命於有思慮言說到底不可之光明（智慧）之如來也：「南無不可思議光。」之語。出於曇鸞之讚阿彌陀佛偈。


南無佛 (丁福保)

丁福保: 佛學大辭典

南無佛

  （術語）Namo　buddha^ya，歸命於佛也。法華經方便品曰：「一稱南無佛皆已成佛道。」


南無阿彌陀佛 (丁福保)

丁福保: 佛學大辭典

南無阿彌陀佛

  （真言）聖財集下謂真言口傳六字名字為陀羅尼，五佛種子也， [image] [image] （namo）二字，歸命之義，命者常住之壽命大日也， [image] [image] [image] [image] 四字，如次第為阿[門@(人/(人*人))]，寶生，彌陀，不空成就之四法也。

南無阿彌陀佛

  （術語）Namo’mita^bha^ya　buddha^ya又，Namo’mitayus　buddha^ya，又作南無阿彌陀（引）佛陀（引）耶，譯曰歸命無量光覺，無量壽覺。歸命於無量壽覺及無量光覺也。淨土門稱之為六字名號。歸命者，眾生一心仰賴阿彌陀佛，即眾生之信心也。無量壽覺或無量光覺者，佛助一切眾生行體成就也。蓋眾生之信心與阿彌陀佛助眾生之行體皆具足於此六字內。此謂機法一體之南無阿彌陀佛也。真言之口傳以此名號為陀羅尼，為金剛界五佛。善導觀經疏一曰：「言南無者即是歸命，言阿彌陀佛者即是其行，以斯義故，必得往生。」觀無量壽經曰：「具足十念，稱南無阿彌陀佛。」


南無喝囉怛那哆羅夜耶 (丁福保)

丁福保: 佛學大辭典

南無喝囉怛那哆羅夜耶

  （術語）Namo　ratnatraya^ya，又云那謨囉怛那怛囉夜耶。南無者歸命，喝囉怛那者寶，哆羅夜耶者三，即歸命三寶也。


南頓北漸 (丁福保)

丁福保: 佛學大辭典

南頓北漸

  （術語）支那南北兩宗之禪，從宗風之稱呼而云然也。


南謨阿梨耶婆盧枳帝爍缽羅耶菩提薩埵婆耶摩訶薩埵婆耶 (丁福保)

丁福保: 佛學大辭典

南謨阿梨耶婆盧枳帝爍缽羅耶菩提薩埵婆耶摩訶薩埵婆耶

  （術語）Nama　a^rya^valokites/vara^ya　bodhisattva^ya　maha^sattva^ya，大悲咒之首，歸命於觀自在菩薩之語也。總為蓮華部之歸命句。南謨者歸命，阿梨耶者聖，婆盧枳帝者觀，爍缽羅耶者自在，菩提薩埵婆耶者菩薩，摩訶薩埵婆耶者摩訶薩。即歸命觀自在菩薩摩訶薩也。


卻入生死 (丁福保)

丁福保: 佛學大辭典

卻入生死

  （術語）菩薩卻來生死海而濟度眾生也。文句記五中曰：「卻入生死之說，驚入火宅之喻。」大部補註六曰：「寶積經云：文殊師利言：吾又恣心入諸塵勞生死之內。」


卻來 (丁福保)

丁福保: 佛學大辭典

卻來

  （術語）與卻入同。洞家之舉唱向正位（從假入空）為向去，自正位來偏位（從空出假）為卻來。


哀亮 (丁福保)

丁福保: 佛學大辭典

哀亮

  （術語）物音哀而明亮也。無量壽經上曰：「清揚哀亮微妙和雅。」


哀雅 (丁福保)

丁福保: 佛學大辭典

哀雅

  （術語）物音哀而有雅致也。觀經曰：「百寶色鳥，和鳴哀雅。」


哀愍 (丁福保)

丁福保: 佛學大辭典

哀愍

  （術語）哀者悲哀。愍者憐愍。見人苦而起之慈悲情也。勝鬘經曰：「哀愍覆護我。」無量壽經下曰：「如來普慈哀愍，悉令度脫。」寶窟上末曰：「哀者悲也，愍者慈也。」


哀憐 (丁福保)

丁福保: 佛學大辭典

哀憐

  （術語）哀苦之眾生也。大經淨影疏上曰：「佛心哀憐。」


品 (丁福保)

丁福保: 佛學大辭典

品

  （術語）梵語跋渠Varga，此翻品，品類之義，聚類同者為一段，稱為品也。又品別之義，彼此章段，義理差別，故名品。法華文句一曰：「品者，中阿含云跋渠，此翻為品。品者，義類同者聚在一段，故名品也。」同嘉祥疏一曰：「品者，外國名跋渠，此稱為品。品云品別，明義各異，故稱為別。二者品類，以其明義各有部類故也。」


品題 (丁福保)

丁福保: 佛學大辭典

品題

  （術語）經論中品目之名稱。經題之對。如云壽量品，易行品等。


垂示 (丁福保)

丁福保: 佛學大辭典

垂示

  （術語）垂語示眾也。與垂語同。


垂跡 (丁福保)

丁福保: 佛學大辭典

垂跡

  （術語）佛菩薩之本體，曰本地，由其本體示現種種之身濟度眾生，曰垂跡。佛三身中法身報身為本地，化身為垂跡。此本地垂跡之義，為法華經壽量品所說，又為大日經胎藏界四重曼陀羅所說，大乘攝化門之樞紐也。於胎藏界第四重，外金剛院攝印度古來諸天諸神，皆是大日之垂跡也。維摩經序曰：「幽關難啟，聖應不同。非本無以垂跡，非跡無以顯本。本跡雖殊而不思議一也。」


垂語 (丁福保)

丁福保: 佛學大辭典

垂語

  （術語）垂示之語也。禪門宗匠上堂提撕學人，曰垂示。


垢 (丁福保)

丁福保: 佛學大辭典

垢

  （術語）妄惑垢心性，故名垢。煩惱之異名。俱舍論二曰：「垢之與漏，名異體同。」大乘義章五本曰：「流注不絕，其猶瘡漏，故名為漏。染污淨心，說以為垢。能惑所緣，故稱為惑。」梵，摩羅。Mala。


垢習 (丁福保)

丁福保: 佛學大辭典

垢習

  （術語）煩惱之習氣也。垢者煩惱之穢，習者習性也。無量壽經上曰：「塵勞垢習，自然不起。」


垢結 (丁福保)

丁福保: 佛學大辭典

垢結

  （術語）惑毒垢淨心，故云垢，以結成生死之苦果，故云結。皆煩惱之異名。釋名歸敬儀中曰：「痴慢為本，故增垢結。」


垢識 (丁福保)

丁福保: 佛學大辭典

垢識

  （術語）凡夫之心識，為惑所垢者。新譯仁王經中曰：「愚夫垢識，染著虛妄，為相所縛。」良賁疏曰：「言垢識者，無始塵垢。妄分別故，名為垢識。」


契會 (丁福保)

丁福保: 佛學大辭典

契會

  （術語）契當會合而無乖角也。唯識論三曰：「遠離二邊，契會中道。」十地義記一本曰：「妙捨有無，契會中道。」


契經 (丁福保)

丁福保: 佛學大辭典

契經

  （術語）經文者契人之機，合法之理，故云契。大乘義章一曰：「以其聖教稱當人情，契合法相。從義立目，名之為契。」玄義八上曰：「翻為契者，契緣契事契義。」義林章二本曰：「今大乘解，梵言素呾纜，此名契經。（中略）契者，契當至合之義。」探玄記一曰：「素呾纜，此云契經。契有二義，謂契理故，合機故。」


契範 (丁福保)

丁福保: 佛學大辭典

契範

  （術語）經典之異名。佛之經典，契理契機，為轉迷開悟之法則軌範，故云契範。探玄記一曰：「素呾纜，此云契經。契有二義，謂契理故，合機故。」八宗綱要上曰：「阿難尊者，持契範而利群生。」


威怒 (丁福保)

丁福保: 佛學大辭典

威怒

  （術語）振大威勢而忿怒也。


威怒王 (丁福保)

丁福保: 佛學大辭典

威怒王

  （術語）金剛部諸尊現忿怒身之總名。聖無動經曰：「聖無動摩訶威怒王。」


威音那畔 (丁福保)

丁福保: 佛學大辭典

威音那畔

  （術語）威音王佛以前也，謂向下之實際理地。威音以後，即向下之佛事門也，見威音王佛項。


威神 (丁福保)

丁福保: 佛學大辭典

威神

  （術語）威勢勇猛，不可測度也。無量壽經下曰：「無量壽佛威神功德不可思議。」勝鬘寶窟中本曰：「外使物畏，目之為威。內難測度，稱之曰神。」


威儀 (丁福保)

丁福保: 佛學大辭典

威儀

  （術語）坐作進退有威德有儀則者。法華經序品曰：「又見具戒，威儀無缺。」觀無量壽經曰：「具足眾戒，不犯威儀。」戒疏一下曰：「行善所及，各有憲章，名威儀也。威謂容儀可觀，儀謂軌度格物。」左傳曰：「有威可畏謂之威，有儀可則謂之儀。」


威德 (丁福保)

丁福保: 佛學大辭典

威德

  （術語）可畏為威，可愛為德。法華嘉祥疏七曰：「畏則為威，愛則為德。又折伏為威，攝受為德。」


威德三昧 (丁福保)

丁福保: 佛學大辭典

威德三昧

  （術語）百八三昧之一。發威德力之禪定也。智度論四十七曰：「威德三昧者，菩薩得此三昧，威德莊嚴。」


威德定 (丁福保)

丁福保: 佛學大辭典

威德定

  （術語）同威德三昧。往生十因末曰：「眼識唯緣色塵，依威德定，亦緣法處色。」


室利 (丁福保)

丁福保: 佛學大辭典

室利

  （術語）見尸利條。


室摩那拏 (丁福保)

丁福保: 佛學大辭典

室摩那拏

  （術語）見沙門條。


室摩拳伊落迦 (丁福保)

丁福保: 佛學大辭典

室摩拳伊落迦

  （術語）見沙彌條。


室盧迦 (丁福保)

丁福保: 佛學大辭典

室盧迦

  （術語）S/loka，又作室路迦，輸盧迦。舊云首盧。見首盧條。


室羅末尼羅 (丁福保)

丁福保: 佛學大辭典

室羅末尼羅

  （術語）S/ra^manera，譯曰求寂。見沙彌條。


室羅摩拏洛迦 (丁福保)

丁福保: 佛學大辭典

室羅摩拏洛迦

  （術語）S/ra^man!eraka，譯曰勤策男。見沙彌條。


室羅摩拏理迦 (丁福保)

丁福保: 佛學大辭典

室羅摩拏理迦

  （術語）S/ra^man!erika，譯曰勤策女。見沙彌尼條。


室囉末拏 (丁福保)

丁福保: 佛學大辭典

室囉末拏

  （術語）S/raman!a，又作室羅摩拏。見沙門條。


室灑 (丁福保)

丁福保: 佛學大辭典

室灑

  （術語）S/is!ya，譯曰所教，弟子之義也。求法高僧傳上曰：「室灑，譯為所教。舊云弟子，非也。」


客塵 (丁福保)

丁福保: 佛學大辭典

客塵

  （術語）形容煩惱者。煩惱非心性固有之物，為迷理而起者，故名之為客。為污心性者，故名之為塵。維摩經問疾品曰：「菩薩斷除客塵煩惱。」註「什曰：心本清淨，無有塵垢。塵垢事會而生，於心為客塵也。肇曰：心遇外緣，煩惱橫起，故名客塵。」寶窟下末曰：「無始無明，自心分別所作，無有真實，故名為客，坌污稱塵。」日本太子之維摩經疏四曰：「一切不善，理非恒有，終必有遣除之義，故為客。」最勝王經一曰：「煩惱隨惑，皆是客塵。法性是主，無來無去。」楞嚴經一曰：「時憍陳那，起立白佛：我今長老，於大眾中，獨得解名，因悟客塵二字成果。」圓覺經曰：「靜慧發生，身心客塵從此永滅。」


封體 (丁福保)

丁福保: 佛學大辭典

封體

  （術語）謂或於某體以秘法封神佛之神靈者。


帝利耶瞿榆泥伽 (丁福保)

丁福保: 佛學大辭典

帝利耶瞿榆泥伽

  （術語）Tiryagyoni-gati，新譯曰傍行（畜生趣），畜生之異名也。見名義集二。


幽冥 (丁福保)

丁福保: 佛學大辭典

幽冥

  （術語）雖為有理，而幽遠非常識所及之處。又，三惡道無真理光之處（即冥土）。無量壽經下曰：「壽終後世，尤深尤劇。入其幽冥，轉生受身。」八十華嚴經十一曰：「一一毛孔現光明，普遍虛空發大音，所有幽冥靡不照。」


幽儀 (丁福保)

丁福保: 佛學大辭典

幽儀

  （術語）幽冥之儀容也。謂死者之靈。


幽靈 (丁福保)

丁福保: 佛學大辭典

幽靈

  （術語）幽界之精靈也，六道眾生不可眼見者，皆為幽靈。人命終已後，其形體不可見，故謂之幽靈幽儀等。道宣律師感通錄曰：「幽靈隨喜。」二十唯識述記序曰：「幽靈守昏而永翳。」


度 (丁福保)

丁福保: 佛學大辭典

度

  （術語）渡也。生死譬海，自渡生死海又渡人，謂之度。又梵語波羅蜜，譯曰度。渡生死海之行法也。


度世 (丁福保)

丁福保: 佛學大辭典

度世

  （術語）度者渡也，出也，如言出世。出過世間之謂也。無量壽經上曰：「超過世間諸所有法，心常諦住度世之道。」同下曰：「獲其福德度世長壽泥洹之道。」述文贊中曰：「諦者安也，度者出也，即出世道之別名故。」大經淨影疏下曰：「度世長壽泥洹道者，後生彌陀，終得涅槃。」[囗@又]濟度世間之人也。維摩經佛國品曰：「能度諸世間。」


度生 (丁福保)

丁福保: 佛學大辭典

度生

  （術語）濟度眾生也。


度弟 (丁福保)

丁福保: 佛學大辭典

度弟

  （術語）已度之弟子也。


度沃焦 (丁福保)

丁福保: 佛學大辭典

度沃焦

  （術語）舊華嚴經名字品釋迦牟尼之別號。沃焦者，在大海中吸入萬流之焦石也，眾生猶如焦石，五欲沃之而無厭足，唯佛能超度此欲，故號度沃焦。見沃焦條。


度科 (丁福保)

丁福保: 佛學大辭典

度科

  （術語）得度之試科也。唐中宗景龍初，詔天下試經度僧，山陰靈隱僧童大義誦法華經第一，是為唐土度科之始。見佛祖統紀五十一。


度眾生心 (丁福保)

丁福保: 佛學大辭典

度眾生心

  （術語）欲濟度一切眾生之菩薩大悲心也。往生論註下曰：「按王舍城所說無量壽經，三輩章中雖行有優劣，莫不皆發無上菩提之心。此無上菩提心即是願作佛心，願作佛心即是度眾生心，度眾生心即攝取眾生生有佛國土心。」


度脫 (丁福保)

丁福保: 佛學大辭典

度脫

  （術語）超度解脫生死之苦也。法華經序品曰：「諸仙之導師，度脫無量眾。」無量壽經下曰：「積累德本，度脫一切。」


度無極 (丁福保)

丁福保: 佛學大辭典

度無極

  （術語）梵語波羅蜜多Pa^ramita，舊譯度無極，新譯到彼岸。度者，即到彼岸之義，無極，謂其行法無際限也。玄應音義三曰：「度無極，或言到彼岸，皆一義也。梵言波羅蜜多是也。」


度牒 (丁福保)

丁福保: 佛學大辭典

度牒

  （術語）許出家之公驗也，又云祠部牒。以從尚書省之祠部司出之故也。編年通論十六曰：「天寶五年五月制，天下度僧尼，並令祠部給牒。今謂之祠部者，自是而始。」唐會要曰：「天寶六載，制僧尼道士令祠部給牒。」唐書食貨志曰：「安祿山反，楊國忠遣御史崔眾至太原納錢，度僧尼道士。旬日，得百萬緡。明年御史鄭叔清與宰相裴冕又議度僧道收貲。」按此是鬻度牒之始。


建立假 (丁福保)

丁福保: 佛學大辭典

建立假

  （術語）又云施設假。謂別教從空入假之假觀，是初以空觀蕩破諸法，更為大悲施化建立假，故名建立假，以簡別於初從假入空之虛妄假也。光明玄義記下一曰：「假在空後即建立假。」釋籤一之一曰：「以藏通菩薩為建立謗。」


建立謗 (丁福保)

丁福保: 佛學大辭典

建立謗

  （術語）藏通之菩薩住於但空，為大悲施化修假觀也。見建立假條。


待對 (丁福保)

丁福保: 佛學大辭典

待對

  （術語）謂彼此相待，二法相對也。一切因緣生之事物皆然。止觀輔行三曰：「互相因依待對而立。」又曰：「皆是待對可思議。」


律 (丁福保)

丁福保: 佛學大辭典

律

  （術語）梵語優婆羅叉Uparaks!a，譯曰律，毘尼Vinaya。譯曰律者，義翻也（毘尼之正譯曰滅，或調伏）。律猶言法，禁制之法也。又詮量，詮量罪之輕重也。大乘義章一本曰：「律者，外國名優婆羅叉，此翻名律。解釋有二：一就教論，二就行辨。若當就教，詮量名律。若當就行，調伏名律。毘尼之教詮此律行，故稱為律。又生律行，故復名律。」同七曰：「禁制之法，名之為律，律猶法也。」止觀四曰：「律者，詮量輕重，分別犯不犯。」行事鈔資持記上一之一曰：「律者，梵云毘尼，華言稱律。今約戒疏統括諸文不出三義：初言律者法也，（中略）二云律者分也，（中略）三云律字安聿，聿者筆也。」同中一之二曰：「通禁制止名律。」


律行 (丁福保)

丁福保: 佛學大辭典

律行

  （術語）戒律之行也。維摩經方便品曰：「雖為白衣，奉持沙門清淨律行。」


律法 (丁福保)

丁福保: 佛學大辭典

律法

  （術語）戒律之法也。


律相 (丁福保)

丁福保: 佛學大辭典

律相

  （術語）戒律之法相也。


律乘 (丁福保)

丁福保: 佛學大辭典

律乘

  （術語）戒律之教法也。釋門正統三曰：「南山律乘。」


律儀 (丁福保)

丁福保: 佛學大辭典

律儀

  （術語）律者法律，儀者儀則，所制之法律，以防遏過非，惡律儀以防遏善事。因而立身之儀則也。通於善惡。善律儀者，大乘義章十曰：「言律儀者，制惡之法，說名為律。行依律戒，故號律義。又復內調亦為律，外應真則，目之為儀。」行事鈔資持記中一之二曰：「通禁制止名律，造作有相名儀。」[囗@又]無表之戒體（舊云無作），名為律儀，此戒體在人之身中他無表示，故云無表，為不動身口意之作用，故云無作。而一旦得此戒體有防非止惡使人自順律儀之功能，故名之為律儀。梵語三跋羅，義淨譯曰護。以戒體能護人也。大乘義章十曰：「無作之善說為律儀。」俱舍論十四曰：「能遮能滅惡戒相續，故名律儀。」有部百一羯磨一曰：「授與三歸並五尊處成鄔波索伽律儀護。」註曰：「此言護者，梵云三跋羅，譯為擁護。由受歸戒護使不落三途。舊云律儀即當義譯，云是律法儀式。若但云護，恐學者未詳，故兩俱存。明了論已譯為護，即是戒體無表色也。」見無表色條。


律儀戒 (丁福保)

丁福保: 佛學大辭典

律儀戒

  （術語）三聚戒之第一。守諸律儀離過非之戒行也。


律禪 (丁福保)

丁福保: 佛學大辭典

律禪

  （術語）律宗禪宗也。又律師禪師也。


律藏 (丁福保)

丁福保: 佛學大辭典

律藏

  （術語）三藏之一。舊作毘尼藏，譯曰律藏，義翻也。新作毘奈耶藏，譯曰調伏藏。結集關於佛教中戒律之法言者，包含於此中而無所漏，故曰藏。見三藏條。


律懺 (丁福保)

丁福保: 佛學大辭典

律懺

  （術語）戒律所說之懺悔法也。局於出家之五眾行之。行事鈔中四之三曰：「若論律懺悔唯局道眾。」


後一一乘 (丁福保)

丁福保: 佛學大辭典

後一一乘

  （術語）華嚴宗五教中最後之圓教為一乘教。見五教條。


後三一乘 (丁福保)

丁福保: 佛學大辭典

後三一乘

  （術語）華嚴宗五教中後之終教，頓教，圓教三教為一乘教。


後五百年 (丁福保)

丁福保: 佛學大辭典

後五百年

  （術語）與後五百歲同。


後五百歲 (丁福保)

丁福保: 佛學大辭典

後五百歲

  （術語）大集經所說五種五百年中，第五之五百年，鬥諍堅固之時也。見五五百年條。法華經藥王品曰：「若如來滅後五百歲中若有女人聞是經典。」同勸發品曰：「後五百歲濁惡世中。」[囗@又]佛滅度五百歲之後也。中論一曰：「佛滅度後，後五百歲像法中。人根轉鈍，深著諸法。」中論疏一末曰：「後五百歲者此是五百歲後耳。智度論釋信毀品云：佛滅度後五百歲後，有五百部則其證也。像法中者初五百為正法，後五百歲即屬像法。」


後分涅槃 (丁福保)

丁福保: 佛學大辭典

後分涅槃

  （術語）大般涅槃經後分之異名。


後分華嚴 (丁福保)

丁福保: 佛學大辭典

後分華嚴

  （術語）對於前分華嚴而言，天台家所談，即謂佛成道三七日後，至鹿苑涅槃時，對一類頓大之機所說之華嚴法門也。法華玄義十所謂「華嚴時節長，昔小機未入，如聾如啞，今聞般若，即能得入，即其義焉，」又謂「若華嚴正隔小明大，於彼初分永無聲聞，後分則有，」是也。


後安居 (丁福保)

丁福保: 佛學大辭典

後安居

  （術語）南山舊律謂五月十六日已後之三月，義淨新律謂六月十六日已後之三月。見安居條。


後有 (丁福保)

丁福保: 佛學大辭典

後有

  （術語）未來之果報也。後世之心身也。勝鬘經曰：「阿羅漢辟支佛所斷煩惱，更不能受後有。」智度論一曰：「後有愛種永已盡。」[囗@又]生死身之最後云後有。與所謂最後身同。謂後有之菩薩，最後身之菩薩等。如悉達太子之身是也。


後有菩薩 (丁福保)

丁福保: 佛學大辭典

後有菩薩

  （術語）又曰最後身。生死身之最後也。受生死之身最後之菩薩云後有菩薩。如悉達太子是也。


後念 (丁福保)

丁福保: 佛學大辭典

後念

  （術語）於刻刻移行間其先瞬間曰前念，其次瞬間云後念。又謂其初一念決定，其後永永相續之間。


後得智 (丁福保)

丁福保: 佛學大辭典

後得智

  （術語）正冥符真如之智，離無分別之念故謂之無分別智，又曰根本智，後分別一切差別相之智，謂之分別智，又云後得智。以是為根本智後所得之智也。又俗智，如量智等。佛陀起大悲救眾生者，此後得智也。真諦譯攝大乘論釋十二曰：「根本智依非心非非心，後得智則依止心故。二智於境有異：根本智不取境以境智無異故，後得智取境以境智有異故；根本智不緣境如閉目，後得智緣境如開目。」同四曰：「如來本識永離一切解脫障及智障，此識或名無分別智，或名無分別後智。若於眾生起利益事一分名俗智，若緣一切無性起一分名真如智，此二合名應身。」


後陳 (丁福保)

丁福保: 佛學大辭典

後陳

  （術語）因明之語。對於前陳（或作先陣）而言，一作後說。見後說條。


後報 (丁福保)

丁福保: 佛學大辭典

後報

  （術語）言於此世造善惡之業於二生以後得其果報也。


後說 (丁福保)

丁福保: 佛學大辭典

後說

  （術語）因明之語，宗支（宗因喻三支之隨一）中「聲」為先陳，「無常」為後說。蓋先陳者物之自性，後說者是其差別之義也。


思 (丁福保)

丁福保: 佛學大辭典

思

  （術語）心所法名，俱舍七十五法中十大地法之一。唯識百法中五遍行之一。梵語指底Cint，以使心造作之作用而名。俱舍論四曰：「思謂能令心有造作。」唯識論三曰：「思謂令心造作為性，於善品等役心為業。」大乘義章二曰：「思願造作名思。」梵語雜名曰：「思，指底。」


思已業 (丁福保)

丁福保: 佛學大辭典

思已業

  （術語）於心中分別思惟之思業而現行為言語之謂也。


思食 (丁福保)

丁福保: 佛學大辭典

思食

  （術語）第六識相應之思心所，於可意境而生希望，意思資潤，諸根增長。又思想飲食，令人不死。如小兒視梁上懸囊，及望梅止渴等。


思假 (丁福保)

丁福保: 佛學大辭典

思假

  （術語）思惑也。思惑之體，虛妄無實，故云思假。止觀六曰：「思假者，謂貪瞋痴慢。此名鈍使，亦名正三毒。」同輔行曰：「慢入痴攝，故但云三。」


思惟 (丁福保)

丁福保: 佛學大辭典

思惟

  （術語）思量所對之境而分別之也。無量壽經上曰：「具足五劫，思惟攝取莊嚴佛國清淨之行。」又對於定心之無思無想而定前一心之思想，謂之思惟。觀無量壽經曰：「教我思惟，教我正受。」善導序分義曰：「言我思惟者，即是定前方便，思想憶念彼國依正二報四種莊嚴也。」


思惟手 (丁福保)

丁福保: 佛學大辭典

思惟手

  （術語）五手之一，如如意輪觀音右手當其頰，標思惟之相也。大日經疏十六曰：「不思議具慧者，菩薩作思惟手。」註曰：「與如意輪菩薩手同，亦如前淨居天印也。」


思惟如意足 (丁福保)

丁福保: 佛學大辭典

思惟如意足

  （術語）四如意足之一。


思惑 (丁福保)

丁福保: 佛學大辭典

思惑

  （術語）新云修惑，舊云思惑，愛惑，假惑。三乘之聖人於修道所斷之貪瞋痴等迷事惑也。小乘三界合有十惑。大乘有十六惑。


思量 (丁福保)

丁福保: 佛學大辭典

思量

  （術語）思慮量度事理也。法華經方便品曰：「是法非思量分別之所能解。」


思量能變識 (丁福保)

丁福保: 佛學大辭典

思量能變識

  （術語）第七識也。


思量識 (丁福保)

丁福保: 佛學大辭典

思量識

  （術語）三能變識第二之名。見三能變條。


思慧 (丁福保)

丁福保: 佛學大辭典

思慧

  （術語）三慧之一。思惟自理而得之智慧也。於定散之中，屬於散慧。


急急如律令 (丁福保)

丁福保: 佛學大辭典

急急如律令

  （術語）本是漢朝官符所用者。後巫者以為咒語。演密鈔二曰：「且如此方言言，亦有顯言，有咒語如急急如和律令等，咒火不燒。咒瘧令停，蓋作咒用，不同顯言。」


急施衣 (丁福保)

丁福保: 佛學大辭典

急施衣

  （術語）安居竟所施之三衣，施主有事故，不得待竟日，於其以前施與安居僧者。安居竟十日已前許受之。捨墮罪中有過前受施衣過後畜戒。見行事鈔中二。


怨家 (丁福保)

丁福保: 佛學大辭典

怨家

  （術語）與我結怨之人。無量壽經下曰：「怨家債主焚漂劫奪。」遺教經曰：「諸煩惱賊，常伺殺人，甚於怨家。」


怨結 (丁福保)

丁福保: 佛學大辭典

怨結

  （術語）怨恨之心，結而不解也。唐華嚴經六十八曰：「於有恩人反加殺害，於無恩處常懷怨結。」心地觀經六曰：「能損自他互為怨結。」


怨憎會苦 (丁福保)

丁福保: 佛學大辭典

怨憎會苦

  （術語）八苦之一。我所怨憎之人或嫌忌之事物，每相會這苦也。涅槃經十二曰：「怨憎會苦，所不愛者而共聚集。」


怨親 (丁福保)

丁福保: 佛學大辭典

怨親

  （術語）怨者害我者也，親者愛我者也。大集經二十六曰：「於怨親中平等無二。」焰羅王供行法次第曰：「供師運一念，離自他之異，故曰無遮心，絕怨親之念號平等。」智度論二十曰：「慈心轉廣，怨親同等。」


怨親平等 (丁福保)

丁福保: 佛學大辭典

怨親平等

  （術語）謂奉絕對之大慈悲之佛徒，怨敵與親友同一視也。參照怨親項。


怨靈 (丁福保)

丁福保: 佛學大辭典

怨靈

  （術語）持怨讎念之亡靈也。


恨 (丁福保)

丁福保: 佛學大辭典

恨

  （術語）梵語Upana^ha之譯。心所名。七十五法之一。百法之一。即結怨煩惱之精神作用也。俱舍論二十一曰：「恨者，謂於忿所緣事中，數數尋思，結怨不捨。」成唯識論六曰：「云何為恨，由忿為先。懷惡不捨，結怨為性。能障不恨，熱惱為業。謂結恨者，不能含忍，恒熱惱故。」俱舍論攝於小煩惱地法，以為有別體，唯識論以為隨煩惱之一，瞋恚之一分，而無別體。順正理論五十四辨恨與忿之差別曰：「如樺皮火，其相猛利，而餘勢弱，名為忿。如冬室熱，其相輕微，而餘勢強，名為恨。」


按位接 (丁福保)

丁福保: 佛學大辭典

按位接

  （術語）對於勝進接而言，被接之一種。按者止之義，即止於舊位，為後教接入也。法華釋籤二曰：「伏位來入伏位，名為按位。」是蓋通別二教之人被接於後教後，猶在與前教同一伏位（別教為地前，圓教為住前），不能進入證位之意。又約於開會而或名為按位開。即由爾前之伏位，直接入於圓教住前無明未斷之伏位也。


持牛戒 (丁福保)

丁福保: 佛學大辭典

持牛戒

  （術語）有一種之外道為造生天之因而持牛戒。百論疏上曰：「持牛戒者，如俱舍論說：合眼低頭，食草以為牛法。」


持句 (丁福保)

丁福保: 佛學大辭典

持句

  （術語）梵語陀羅尼，譯曰持。持句者，持陀羅尼之言句也。


持本三昧 (丁福保)

丁福保: 佛學大辭典

持本三昧

  （術語）又名普載三昧。地神之三昧也。地為萬物之根本，故名本，能持本，故稱持本，能負載萬物，故名普載。大疏十曰：「地能持萬物，一切萬物依之生長，當知即是佛心。猶如來心能持萬物，深入持本三昧而說真言也。（中略）若人誦持修習，不久亦得如來心地也。（中略）此三昧名為普載三昧，以同大地故也。」


持犯 (丁福保)

丁福保: 佛學大辭典

持犯

  （術語）保持戒律謂之持，侵犯謂之犯。而戒律有止惡作善二門，故持犯各有二。二持者，一止持，保持五戒乃至具足戒等止惡之法，而防止三業，謂之止持，二作持，保持安居說戒懺悔禮拜等作善之法而策勵三業，謂之作持。二犯者，一作犯，盲動三業以觸止持之法，即由作而為犯者。二止犯，怠慢三業，不修作持之善業，即由止而為犯者。資持記中四之一曰：「所謂執持，犯即侵犯。」


持名 (丁福保)

丁福保: 佛學大辭典

持名

  （術語）受持阿彌陀佛之名也。念佛之人謂之持名行者。觀無量壽經曰：「汝好持是語，持是語者即是持無量壽佛名。」


持字 (丁福保)

丁福保: 佛學大辭典

持字

  （術語）金剛拳菩薩之種子 [image] 鍐字也。 字為金剛界智法身之種子。能總持一切之秘密，故稱其菩薩為拳，稱其種子為持，拳者堅持之義也。瑜祇經曰：「金剛密持尊，持字發光明。」 [image] 字之智光，照法界，故云發光明。


持戒 (丁福保)

丁福保: 佛學大辭典

持戒

  （術語）六度之一。受持戒律而不犯觸也。法華經譬喻品曰：「持戒清潔，如淨明珠。」維摩經佛國品曰：「持戒是菩薩淨土。」地持論八曰：「三十二相無差別因，皆由持戒所得。」智度論謂有大力毒龍，以眼視人，弱者即死。以氣噓人，彊者亦死。時龍受一日戒出家，入林樹間，疲懈而睡。獵者見之喜曰：以此皮獻國王，以為船飾可乎？便以杖案其頭，刀剝其皮。龍自念：我今持戒，故不計此身，一心受剝，不生悔意。時日大熱，欲趨大水。見諸小蟲來食其身，為持戒故，不敢動。畜生尚能堅持禁戒，至死不犯，況復於人！


持戒波羅蜜 (丁福保)

丁福保: 佛學大辭典

持戒波羅蜜

  （術語）六度之一。見戒波羅蜜條。


持念 (丁福保)

丁福保: 佛學大辭典

持念

  （術語）受持憶念正法而不忘失也。


持明 (丁福保)

丁福保: 佛學大辭典

持明

  （術語）梵語陀羅尼Dha^ran!i，譯曰持。明者，真言之異名，持明者，陀羅尼即真言也。又受持真言，謂之持明。演密鈔一曰：「明者明咒，真言之別稱，梵語尾尼也。此譯云明，破闇為義。（中略）亦持亦明，持即是明。」大日經疏九曰：「持明者，梵云陀羅尼，持明謂總持一切明門明行。」同三曰：「聲聞經中以毘尼為秘藏，要擇人簡眾方便授之，若未發律儀不令聽聞修習。摩訶衍中亦以持明為秘藏，未入曼荼羅者不令讀誦受持，還同盜聽布薩反招重罪。」


持明仙 (丁福保)

丁福保: 佛學大辭典

持明仙

  （術語）誦持陀羅尼，或以藥力成就通力之仙人也。大日經疏六曰：「持明仙者，是餘藥力等所成。悉地持明仙者，皆是專依咒術得悉地人。」同十一曰：「或以法加童男女，亦令彼成就以為供侍，即遊十方剎也。西方有一人成，引五百人昇空而去，不知所去也。此法成就即是持明仙也。」


持明院 (丁福保)

丁福保: 佛學大辭典

持明院

  （術語）胎藏界十三大院之第五，亦名五大院。安置不動尊等五尊。


持明藏 (丁福保)

丁福保: 佛學大辭典

持明藏

  （術語）持明之法藏。即一切真言陀羅尼之經典也。演密鈔一曰：「藏者能攝義故，（中略）今但取府庫名之為藏，由如世間國大庫藏即能蘊攝種種雜寶，出納取與賑濟無窮。持明藏亦爾，蘊攝諸佛秘密法義，利樂無盡故以為明藏。」西域求法高僧傳有毘睇陀羅必得家，譯曰持明藏（Vidya^-dhara-pit!aka）。


持明灌頂 (丁福保)

丁福保: 佛學大辭典

持明灌頂

  （術語）五種三昧耶中第三三昧耶，學法灌頂也。靈妙疏下曰：「阿闍梨灌頂者，行傳法阿闍梨灌頂也，如律中受具足戒。持明灌頂者，如律中未受具戒者，但自作本尊真言印念誦，不得廣行學也。」梵Vidya^dhara-abhis/ekha。


持法輪 (丁福保)

丁福保: 佛學大辭典

持法輪

  （術語）三輪之一。如解深密經，說三性三無性而保有空有二理之教也。


持者 (丁福保)

丁福保: 佛學大辭典

持者

  （術語）念持經典或陀羅尼等不斷者。如法華之持者，千手陀羅尼之持者等。法華經寶塔品曰：「若暫持者，我即歡喜。」


持金剛慧 (丁福保)

丁福保: 佛學大辭典

持金剛慧

  （術語）秘密主，金剛手，即金剛薩埵也。大日經一曰：「牟尼諸法主，告持金剛慧。」


持律 (丁福保)

丁福保: 佛學大辭典

持律

  （術語）保持戒律而不犯也。寶積經八十二曰：「誰是持律，誰持阿含。」注維摩經三曰：「優婆離，秦言上首。弟子中持律第一。」戒疏一上曰：「由律師持律故，佛法住世五千年。」


持息念 (丁福保)

丁福保: 佛學大辭典

持息念

  （術語）舊云數息，新云持息，五停心之一。俱舍論廿二曰：「阿那阿波那念，言阿那者謂持息入，是引外風令入身義。阿波那者謂持息出，是引內風令出身義。慧由念力觀此為境，故名阿那阿波那念，以慧為性。而說念者，念力持故。」梵A^na^pa^na。


持息觀 (丁福保)

丁福保: 佛學大辭典

持息觀

  （術語）同持息念。


持素 (丁福保)

丁福保: 佛學大辭典

持素

  （術語）持素食之法。即不食肉食也。


持缽 (丁福保)

丁福保: 佛學大辭典

持缽

  （術語）同托缽。謂比丘之乞食也。


持業釋 (丁福保)

丁福保: 佛學大辭典

持業釋

  （術語）六合釋之一見六離合釋條。


持經者 (丁福保)

丁福保: 佛學大辭典

持經者

  （術語）常受持法華經而讀誦者。經者汎名，當時人多受持法華經，故總名即為別名。


持僧 (丁福保)

丁福保: 佛學大辭典

持僧

  （術語）護持僧也。


持誦 (丁福保)

丁福保: 佛學大辭典

持誦

  （術語）受持誦讀經典或真言也。


持劍明仙 (丁福保)

丁福保: 佛學大辭典

持劍明仙

  （術語）咒劍而作成就，劍現光焰，得變身而成持明仙，飛騰於虛空，是名持劍明仙。見聖迦抳金剛童子儀軌上。


持齋 (丁福保)

丁福保: 佛學大辭典

持齋

  （術語）過正午不食曰齋，持齋謂受持齋法而不違越也。釋氏要覽曰：「齋，起世因本經云：烏脯沙陀，隋言增長，受持齋法增長善根故。佛教以過中不食名齋。」大日經一曰：「愚童凡夫猶如羝羊，或時有一法想生，所謂持齋。」真言宗所立十住心之第二為「愚童持齋心。」


指方立相 (丁福保)

丁福保: 佛學大辭典

指方立相

  （術語）指方者指定西方也，立相者建立彌陀之相好也。是為觀經一部之說相。聖道門之諸家以之為對於一往劣機之方便說，其究竟說謂心外無法，故心外無淨土，實相無相，故佛身無相。然淨土門為本為凡夫之宗，故以此指方立相為宗之極致，不取己心之淨土，無相之理佛也。觀經定善義曰：「今此觀門等，唯指方立相住心而取境，總不明相離念也。如來懸知末代罪濁凡夫立相住心尚不能得，何況離相而求事者，如似無術通人居空立舍也。」


故思業 (丁福保)

丁福保: 佛學大辭典

故思業

  （術語）一作故作業，故思造業，故思所造業。故意所作之身語業曰故思業，不識而作者，曰不故思業。感苦樂之果者，限於故思業。瑜伽論九十曰：「故思所造業者，謂先思量已，隨尋思已，隨伺察已，而有所作。」


故意方行位 (丁福保)

丁福保: 佛學大辭典

故意方行位

  （術語）十地中第三地至第七地之間也。在此位之菩薩，故意起煩惱而濟度眾生，故名。


斫迦羅伐[束/辛]底 (丁福保)

丁福保: 佛學大辭典

斫迦羅伐[束/辛]底

  （術語）又作斫迦羅跋羅底，斫迦羅伐剌底。梵音Cakravartin，譯曰轉輪。陀羅尼集經一曰：「斫迦囉跋囉底，唐言輪轉。」玄應音義四曰：「斫迦羅，此言輪。伐剌底，此云轉。」見斫迦羅伐[束/辛]底曷羅闍項。


斫訖羅 (丁福保)

丁福保: 佛學大辭典

斫訖羅

  （術語）Cakra，譯作輪。輪寶也。見慧苑音義上。


施 (丁福保)

丁福保: 佛學大辭典

施

  （術語）梵語檀那Da^na，離慳惜而施與他之義。唯識論九曰：「施以無貪及彼所起三業為性。」又曰：「施有三種：謂財施，無畏施，法施。」


施化 (丁福保)

丁福保: 佛學大辭典

施化

  （術語）施教化也。法華玄義一曰：「如來施化之意。」


施主 (丁福保)

丁福保: 佛學大辭典

施主

  （術語）行布施之主人也。自投資財而開法會或供養僧之人，又葬式之主等皆謂之施主。梵語檀越，陀那缽底Da^-napati，思益經一曰：「世尊何謂菩薩能為施主？佛言：菩薩能教化眾生。」寄歸傳一曰：「梵云陀那缽底，譯為施主。陀那是施，缽底是主。而云檀越者，本非正譯。略去那字，取上陀音轉名為檀。更加越字，意道行由檀捨，自可越渡貧窮。妙釋雖然，終乖正本。」


施主段 (丁福保)

丁福保: 佛學大辭典

施主段

  （術語）法會願文述施主願意之處也。


施行 (丁福保)

丁福保: 佛學大辭典

施行

  （術語）布施之行法也。施物於人也。


施物 (丁福保)

丁福保: 佛學大辭典

施物

  （術語）布施之品物。


施設 (丁福保)

丁福保: 佛學大辭典

施設

  （術語）安立之義，建立之義，發起之義。唯識述記三末曰：「言施設者，安立之異名。建立發起者，亦名施設。」


施無畏 (丁福保)

丁福保: 佛學大辭典

施無畏

  （術語）又曰施無畏者，施無畏薩埵等。觀音菩薩之異名。彼菩薩為眾生之依怙而使不畏怖者，即是施以無畏也，故名。法華經普門品曰：「此娑婆世界皆號之為施無畏者。」楞嚴經六曰：「十方微塵國土皆名之為施無畏者。」觀音玄義記一曰：「是觀世音菩薩摩訶薩，於怖畏急難之中能施無畏，是故此娑婆世界皆號之為施無畏者。」梵Abhayanda。


施無畏手 (丁福保)

丁福保: 佛學大辭典

施無畏手

  （術語）作施無畏印之手也。見左條。


施無畏者 (丁福保)

丁福保: 佛學大辭典

施無畏者

  （術語）見施無畏條。


施開廢 (丁福保)

丁福保: 佛學大辭典

施開廢

  （術語）天台就妙法蓮華經之蓮華，發明施開廢之三義，因而述三乘方便教，即一乘真實教之旨。佛於法華已前說三乘教者，是為使入一乘法之方便而施設，故謂之為實施權，猶如蓮華之為蓮實而花也。次於法華經明前所述之三乘教為方便，示為對於三乘教之一乘之方便階梯，此謂之開權顯實，猶如蓮華開而有蓮實之顯也。次知三乘教為一乘之方便，一乘之外無三乘，一乘中有三乘，故三乘廢，唯有一乘之義成立，此謂之廢權立實。猶如蓮華落而唯有蓮實也。已上三事，於法言之，方便開時，方便之體廢，開與廢同時，於喻言之，則必前後異時，故託於喻，有前後三番之說也。見四教儀集註上。


施僧 (丁福保)

丁福保: 佛學大辭典

施僧

  （術語）以財物施與僧也。


是心是佛 (丁福保)

丁福保: 佛學大辭典

是心是佛

  （術語）觀經所說於觀法中想佛故，是觀想之心即為佛也。觀無量壽經曰：「諸佛如來是法界身，入一切眾生心想中。是故汝等心想佛時，是心即是三十二相，八十隨形好。是心作佛，是心是佛。」天台疏曰：「是心作佛者，佛本是無，心淨故有。亦因三昧心終成作佛也。是心是佛者，向聞佛本是無，心淨故有，便謂條然有異。故言即是，心外無佛，亦無佛因也。」善導疏曰：「言是心是佛者，心能想佛，依想佛身而現，即是心佛也。離此心外更無異佛者也。」住於此心而念佛，謂之即心念佛。如淨土門以外之念佛皆是也。


是處非處力 (丁福保)

丁福保: 佛學大辭典

是處非處力

  （術語）佛十力之一。分別是非之理之力。


星宿 (丁福保)

丁福保: 佛學大辭典

星宿

  （術語）又稱宿曜，印度之天文法也。其中有二十八宿Naks!atra，十二宮Ra^s/i，七曜Graha之別。人界天界一切之事實，恒相反影，吉凶之相，現於宿曜，且由星宿之運行，而豫定個人之運命者也。是為星占法。陰陽師，兵家，及密教之占卜者皆傳播之。藏經中有宿命智陀羅尼經，宿命陀羅尼，文殊師利菩薩及諸仙所說吉凶時日善惡宿曜經，宿曜儀軌，七曜禳災決，七星如意輪秘要經，七曜星辰別行法等諸經，民間流布之雜書尤不勝枚舉。


星宿劫 (丁福保)

丁福保: 佛學大辭典

星宿劫

  （術語）過現未三大劫中，未來大劫之名，此劫中有千佛出世。始於日光佛，終於須彌相佛。佛之出興，如天之星宿，故名星宿劫。佛祖統紀三十曰：「未來星宿劫，千佛出興如天星宿。」


曷刺[羊*兒] (丁福保)

丁福保: 佛學大辭典

曷刺[羊*兒]

  （術語）見阿蘭若條。


染 (丁福保)

丁福保: 佛學大辭典

染

  （術語）常曰染垢染污，不潔不淨之義。謂執著之妄念及所執之事物也。


染心 (丁福保)

丁福保: 佛學大辭典

染心

  （術語）愛著之心，婬欲之心。行事鈔中一之四曰：「僧祇云：可畏之甚無過女人，敗正毀德莫不由之。染心看者越毘尼，聞聲起染亦爾。」


染污 (丁福保)

丁福保: 佛學大辭典

染污

  （術語）煩惱也。煩惱為染污真性者。圓覺經曰：「若此覺心，本性清淨，因何染污，使諸眾生迷悶不入？」俱舍頌疏一曰：「煩惱不淨，名為染污。」


染污無智 (丁福保)

丁福保: 佛學大辭典

染污無智

  （術語）二無知之一。三乘所通斷者，見思之煩惱也。俱舍頌疏一曰：「煩惱不淨為染污，於境不悟，故曰無知。無知即染污，名染污無知。持業釋。」文句記一曰：「小乘中立二無知：染污無知，無明為體。不染污無知，劣慧為體。」


染污意 (丁福保)

丁福保: 佛學大辭典

染污意

  （術語）第七識之異名。以七識為迷染之根本，與我痴、我見、我慢、我愛之四煩惱俱起，緣八識之見分而生我執故也。


染法 (丁福保)

丁福保: 佛學大辭典

染法

  （術語）謂與無明相應之法，由無明而起之法。即三界所有之事法是也。染者染污之義，染污真性使不清淨，故名。


染淨 (丁福保)

丁福保: 佛學大辭典

染淨

  （術語）愛著之念及所愛著之法，謂之染，解脫之念及所解脫之法謂之淨。蓋染者無明之法，淨者法性之法也。十不二門指要鈔下曰：「以在纏心變造諸法。一多相礙，念念住著，名之為染。以離障心應赴眾緣。一多自在，念念捨離，名之為淨。」


染淨不二門 (丁福保)

丁福保: 佛學大辭典

染淨不二門

  （術語）十不二門之一。無明法性之二法，不二一如之義門也。


染淨衣 (丁福保)

丁福保: 佛學大辭典

染淨衣

  （術語）五識四種所依之一。


染習 (丁福保)

丁福保: 佛學大辭典

染習

  （術語）浸染惡氣，熏習於他。


染著 (丁福保)

丁福保: 佛學大辭典

染著

  （術語）愛欲之心，於外物浸染執著而不離也。新譯仁王經中曰：「愚夫垢識，染著虛妄，為相所縛。」無量壽經下曰：「於其國土所有萬物，無我所心，無染著心。」智度論十二曰：「此六波羅蜜，能令人度慳貪等煩惱染著大海，到於彼岸。」


染愛 (丁福保)

丁福保: 佛學大辭典

染愛

  （術語）於情欲之境浸染愛著，貪欲之煩惱也。智度論十七曰：「我得涅槃味，不樂處染愛。」


染緣 (丁福保)

丁福保: 佛學大辭典

染緣

  （術語）為招惑與業生死苦果之緣者，真如之水依此染緣之波而起生死之波也。


染恚痴 (丁福保)

丁福保: 佛學大辭典

染恚痴

  （術語）又云婬怒痴，貪瞋痴。染者貪慾，恚者瞋恚，痴者愚痴。即三毒之煩惱也。無量壽經下曰：「少慾知足，無染恚痴。」


柔和忍辱衣 (丁福保)

丁福保: 佛學大辭典

柔和忍辱衣

  （術語）弘經三軌之一。弘通法華者，宜以柔和忍辱之心為心，吾心柔和忍辱，可以防一切瞋恚之害毒，如衣防寒熱之害，以為因喻。法華經法師品曰：「善男子！善女人！入如來室，著如來衣，坐如來座，爾乃應為四眾廣說此經。如來室者，一切眾生中大慈悲心是。如來衣者，柔和忍辱心是。如來座者，一切法空是。」


柔和質直者 (丁福保)

丁福保: 佛學大辭典

柔和質直者

  （術語）意柔而隨順於道，心正而無偽曲者。法華經壽量品曰：「諸有修功德，柔和質直者，則見我身在此而說法。」


柔軟 (丁福保)

丁福保: 佛學大辭典

柔軟

  （術語）謂心柔和而隨順於道也。法華經曰：「眾生既信伏，質直意柔軟。」


柔軟語 (丁福保)

丁福保: 佛學大辭典

柔軟語

  （術語）柔和之言語，能適人之情者。大集經六曰：「於諸眾生常柔軟語故。」


柔順忍 (丁福保)

丁福保: 佛學大辭典

柔順忍

  （術語）心柔智順，於實相之理不乖角，故云柔順。堪安住於其位地，故云忍。維摩經法供養品曰：「聞如是法，得柔順忍。」注「肇曰：心柔智順，堪受實相，未及無生，名柔順忍。」無量壽經上曰：「一者音響忍，二者柔順忍，三者無生法忍。」


枯木偈 (丁福保)

丁福保: 佛學大辭典

枯木偈

  （術語）傳燈錄曰：「大海山法禪師有偈曰：摧殘枯木倚寒林，幾度逢春不變心。樵客遇之猶不顧，郢人那得苦追尋。」


枯禪 (丁福保)

丁福保: 佛學大辭典

枯禪

  （術語）又曰枯槁禪坐。即放下萬事也。


柄語 (丁福保)

丁福保: 佛學大辭典

柄語

  （術語）禪林之語。謂山門洞門等疏之小序。如器之有柄也。見象器箋十五。


毒氣 (丁福保)

丁福保: 佛學大辭典

毒氣

  （術語）三毒之習氣，三毒者貪瞋痴也。法華經壽量品曰：「毒氣深入，失其本心故，於此好色香藥而謂不美。」


流來 (丁福保)

丁福保: 佛學大辭典

流來

  （術語）自無始流轉於生死海而來於今也。


流來生死 (丁福保)

丁福保: 佛學大辭典

流來生死

  （術語）七種生死之一。謂從迷真之始初無明流來之生死也。止觀輔行七之一曰：「攝大乘師立七種生死：一分段，謂三界果報。二流來，謂迷真之初。」中論疏二末曰：「從無明流來為來。」


流注 (丁福保)

丁福保: 佛學大辭典

流注

  （術語）有為法剎那剎那前滅後生相續不斷，如水之流注也。


流通 (丁福保)

丁福保: 佛學大辭典

流通

  （術語）傳布教法而無壅也。最勝王經三曰：「安穩豐樂，正法流通。」十地義記一本曰：「傳布名流，無壅曰通。」


流通一念 (丁福保)

丁福保: 佛學大辭典

流通一念

  （術語）謂無量壽經流通分所說「乃至一念」之語也。釋尊付屬彌勒菩薩之要法也。


流通分 (丁福保)

丁福保: 佛學大辭典

流通分

  （術語）一經二分之一，於諸經之終以所說之法，付屬弟子。使流通於遐代。謂為流通分。


流轉 (丁福保)

丁福保: 佛學大辭典

流轉

  （術語）Sam%sa^ra，流者相續之義，轉者起之義，謂有為法之因果相續而生起也。蓋一切凡夫作善惡之業，感苦樂之果，輪迴於六趣也。瑜伽論五十二曰：「諸行因果相續不斷性，是謂流轉。」唯識述記四末曰：「流是相續義，轉是起義。」圓覺經曰：「有妄業故有流轉，厭流轉者妄見涅槃。」唐華嚴經三曰：「一切眾生界，流轉生死海。」唯識論三曰：「令諸有情流轉生死。」俱舍頌疏三曰：「言流轉者，以識為體，於生死中流轉故也。」


流轉門 (丁福保)

丁福保: 佛學大辭典

流轉門

  （術語）對還滅門之語。無始以來，無明煩惱，作善惡之業，感苦樂之果，即惑業苦次第緣起之迷之因果也。四諦中苦集二諦為流轉門。滅道二諦為還滅門。


流轉真如 (丁福保)

丁福保: 佛學大辭典

流轉真如

  （術語）七真如之一。流轉於生死界之一切有情實性也。眾生雖流轉生死而其實性則真實如常，不動不改也。唯識論八曰：「流轉真如，謂有為法流轉實性。」


流轉還滅 (丁福保)

丁福保: 佛學大辭典

流轉還滅

  （術語）流轉門與還滅門。迷悟之一雙也。


流變三疊 (丁福保)

丁福保: 佛學大辭典

流變三疊

  （術語）大佛頂首楞嚴經四曰：「方位有十，流數有三。（中略）世間祇目東西南北，上下無位，中無定方。四數必明，與世相涉。三四四三，、宛轉十二。流變三疊，一十百千，總括始終。六根之中，各各功德，有千二百。」


活句 (丁福保)

丁福保: 佛學大辭典

活句

  （術語）禪宗之語有死句活句。意路不通無義味句，謂之活句，有義味通意路句，謂之死句。林間錄上曰：「洞山初禪師云：語中有語名為死句，語中無語名為活句。」


活命印明 (丁福保)

丁福保: 佛學大辭典

活命印明

  （術語）延命招魂法之印明也。見延命條。


為人悉檀 (丁福保)

丁福保: 佛學大辭典

為人悉檀

  （術語）四悉檀之一。具名各各為人悉檀。佛之說法，鑑眾生之機根，各應其人而說之，以成就善根者。


為利倒說戒 (丁福保)

丁福保: 佛學大辭典

為利倒說戒

  （術語）四十八輕戒之第十六。誡為利養惜法，可答不答：無前無後，謗三寶，倒說經律之文字者。法藏謂之惜法規利戒，太賢謂之貪財惜法戒，大小乘皆制之。或謂唯限於大乘。出菩薩戒義疏卷下。


為利詐師戒 (丁福保)

丁福保: 佛學大辭典

為利詐師戒

  （術語）四十八輕戒之第四十一。誡內無可為人師之智德，外詐為智德，為利養名聞，貪求多數之弟子者。法藏謂之無德作師戒，太賢謂之惡求弟子戒，出家二眾大小乘皆制之。出菩薩戒義疏卷下。


為物身 (丁福保)

丁福保: 佛學大辭典

為物身

  （術語）對於實相身而言。見二身條附錄。


為病聽酒 (丁福保)

丁福保: 佛學大辭典

為病聽酒

  （雜語）分別功德論曰：「祇園有比丘，病經六年。優婆離往問所須？答唯思酒。優婆離曰：待我問佛。至園問佛，有比丘思以酒為藥，可否？佛言：我所制法，除病苦者。優婆離復往索酒使飲，病尋平復。重為說法，使得羅漢果。」毘尼母論曰：「病者，聽甕上嗅之。若差，不聽嗅。」然持律者以酒為性罪，雖病者亦不聽也。見俱舍論十四。

為病聽酒

  （術語）見酒條附錄。


為惡人說戒戒 (丁福保)

丁福保: 佛學大辭典

為惡人說戒戒

  （術語）四十八輕戒之一。誡為惡人說佛戒者。蓋未受菩薩戒者或外道惡人及邪見人輩，未受佛戒，名為畜生，生生不見三寶，與木頭無異，故若為利養向是等惡人，說七佛之教誡，則所化無益，說者唯得罪也。法藏及太賢皆謂之非處說戒戒。以此等人皆為非處也。道俗七眾大小二乘俱制之。出梵網經卷下，菩薩戒義疏卷下。


為無為 (丁福保)

丁福保: 佛學大辭典

為無為

  （術語）有為法與無為法也。離涅槃虛空等因緣之為作，是無為法，有色心等因緣為作之法，是有為法。


為實施權 (丁福保)

丁福保: 佛學大辭典

為實施權

  （術語）為使歸於真實，假施設權法也。法華玄義第一序有曰：「為蓮故華者，譬為實施權。」是蓋為解釋法華經題目蓮華二字三義中之一義，爾前與法華相對，於爾前四時說逗機益物之法者，皆是為使歸於法華真實之妙圓，假設之方便權說，雖暫有用而終可廢者。


珍域 (丁福保)

丁福保: 佛學大辭典

珍域

  （術語）珍寶之方域。謂諸佛淨土也。天台觀經序曰：「雖廣示珍域而宗歸安養。」


甚深 (丁福保)

丁福保: 佛學大辭典

甚深

  （術語）法之幽妙謂之深，深之極謂之甚。法華經方便品曰：「諸佛智慧，甚深無量。」又曰：「成就甚深未曾有法，隨宜所說，意趣難解。」探玄記十一曰：「超情曰深，深極曰甚。」


界 (丁福保)

丁福保: 佛學大辭典

界

  （術語）梵語[馬*太]都Dha^tu，譯曰界。差別之義。彼此之事物，差別而無混濫也。大乘義章八末曰：「界別為界，諸法性別，故名為界。」止觀五上曰：「界名界別。」[囗@又]性之義。謂事物固有之體性。大乘義章八末曰：「經名為界，亦名為性。」止觀五上曰：「界名界別，亦名性分。」俱舍光記一曰：「族義持義性義為界。」[囗@又]因之義。生他物之原因也。唯識論十曰：「界是藏義，或是因義。」起信論義記中本曰：「中邊論云：法界者，聖法因為義故，是故名法界。此中因義，是界義故也。」百法疏曰：「界是因義，中間六識，藉六根發。六境牽生，為識為因，故名為界。」[囗@又]種族之義。於事物有種族也。俱舍論一曰：「法種族義，是界義，如一山中有多銅鐵金銀等族說名多界。如是一身或一相續有十八類諸法種族，名十八界。」案此義可解為三界十八界等多界之界，不可釋為法界之界。[囗@又]持之義。謂事物各維持自相也。俱舍論八曰：「能持自相，故名為界。」俱舍光記一曰：「持義為界。」[囗@又]語根之義。總稱語根語幹謂之界。


界內 (丁福保)

丁福保: 佛學大辭典

界內

  （術語）欲界色界無色界之三界也。此三界對於界外之國土而云界內。見界外條。


界內事教 (丁福保)

丁福保: 佛學大辭典

界內事教

  （術語）天台謂三藏教。彼教精究五蘊十二處十八界等事相之法門，而理唯為偏真之空理，究理最為淺薄，故貶之為界內事教。玄義三上曰：「三藏具有三人，而皆以析智觀界內十二因緣事為初門。」又曰：「通教亦有三人，同以體智觀界內十二因緣理。」


界內教 (丁福保)

丁福保: 佛學大辭典

界內教

  （術語）謂對沈淪三界中之眾生教斷見思二惑出離三界之法門也。天台之藏教通教是也。四教儀曰：「此二教是界內教。」同集註下曰：「藏通三乘，斷惑出界。（中略）對界外方便等土，名界內教，以此二教化界內也。玄義五上曰：「若隨界內好樂，說前兩教位。」


界內理教 (丁福保)

丁福保: 佛學大辭典

界內理教

  （術語）天台謂通教。彼教事相之談遜於藏教，窮理稍深，達為生即無生，空即不空，故褒之為界內理教。


界內惑 (丁福保)

丁福保: 佛學大辭典

界內惑

  （術語）三惑中見思之惑，招三界之生死，故名界內惑。


界分 (丁福保)

丁福保: 佛學大辭典

界分

  （術語）欲界色界無色界之三界也。界為分之義，常語之為界分。行事鈔羯磨篇曰：「拔群迷之重累，出界分之深根。」資持記上一之五曰：「界分即三有依報。」


界外 (丁福保)

丁福保: 佛學大辭典

界外

  （術語）三界外之國土也。三界外有諸佛菩薩之淨土，謂之界外，三界謂之界內。此界外之淨土，天台差別為方便有餘土，實報無障礙土之二土。寶窟中末曰：「三界外者名無漏。」


界外事教 (丁福保)

丁福保: 佛學大辭典

界外事教

  （術語）天台之別教也。別教之菩薩迷中道之理重，故分別無量之事法，以之為方便而使悟理，謂之為界外事教。見七帖見聞七。玄義三上曰：「別教佛與菩薩，俱知界外十二因緣事。」


界外教 (丁福保)

丁福保: 佛學大辭典

界外教

  （術語）對於斷見思惑離三界，於界外淨土受變易生死之法身菩薩教斷無明而成佛之法門也。天台立四教，藏通之二教為界內教，別圓二教為界外教。玄義五上曰：「若隨界外好樂，說後兩教位。」同六下曰：「三藏不說界外，今以大乘意望之。」四教儀集註下曰：「此教明界外獨菩薩法，教理智斷，行位因果。別前二教，別後圓教。」又曰：「圓教菩薩以界外滅諦為初門。」


界外理教 (丁福保)

丁福保: 佛學大辭典

界外理教

  （術語）天台之圓教也。圓教之菩薩迷理輕，故不借事事之方便，直談一切萬法為中道實相之妙理，謂之界外理教。玄義三上曰：「圓教佛與菩薩，俱觀界外十二因緣理。」又曰：「無作迷中輕，故從理得名。」


界如 (丁福保)

丁福保: 佛學大辭典

界如

  （術語）十界與十如。天台之法相。見一念項中一念三千條。


界品 (丁福保)

丁福保: 佛學大辭典

界品

  （術語）俱舍論一部九品之第一。此品明諸法之體性，故名界品。界者性之義也。俱舍光記一曰：「界者性也，性之言體也。此品明諸法體，以界標名。」


界畔字 (丁福保)

丁福保: 佛學大辭典

界畔字

  （術語） [image] 字五轉中，成菩提之 [image] 與入涅盤之 [image] 二字稱為界畔字。以菩提涅槃之二轉盡煩惱生死之邊際故也。見悉曇三密鈔上。


界會 (丁福保)

丁福保: 佛學大辭典

界會

  （術語）遍界悉集會也。九條錫杖文曰：「恭敬供養三尊界會。」


界趣 (丁福保)

丁福保: 佛學大辭典

界趣

  （術語）三界六趣為生死輪迴之處所。


界繫 (丁福保)

丁福保: 佛學大辭典

界繫

  （術語）此繫屬於欲界之法，彼繫屬於色界之法等。有於色心之諸法各定其界之繫屬者，謂之界繫，判定其界繫，謂之界繫分別。俱舍論二曰：「十八界中，幾欲界繫？幾色界繫？幾無色界繫？（中略）繫謂繫屬，即被縛義。」[囗@又]三界之繫縛。指業而言：凡夫以業為三界所繫縛者。羯磨疏序曰：「夫聖人之利見也，妙以清澄界繫亡我靜倒，以為言焉。」濟緣記一上曰：「界是苦道，繫是業道。」


皆空無漏 (丁福保)

丁福保: 佛學大辭典

皆空無漏

  （術語）謂諸惡皆空寂而清淨也。無漏者，離煩惱之垢染而潔白清淨也。見無漏條。


相 (丁福保)

丁福保: 佛學大辭典

相

  （術語）梵語[打-丁+羅]乞尖拏Laks!an!a，見梵語雜名。事物之相狀，表於外而想像於心者。大乘義章三本曰：「諸法體狀，謂之為相。」唯識述記一本曰：「相謂相狀。」法華嘉祥疏三曰：「表彰名相。」


相入 (丁福保)

丁福保: 佛學大辭典

相入

  （術語）謂彼此事物，互相融入，而無乖隔，如數多之燈光相和也。就差別之諸法，而論圓融無礙之義，由於相即與相入之二門。見相即條。


相大 (丁福保)

丁福保: 佛學大辭典

相大

  （術語）起信論所說三大之一。相者德相也。言真如之體，具無量無邊之性德也。起信論曰：「相大，謂如來藏，具足無量性功德故。」又曰：「復次真如自體相者，一切凡夫，聲聞緣覺，菩薩諸佛。無有增減，非前際生，非後際滅，畢竟常恆（是體大），從本以來，自性滿足一切功德。所謂自體有大智慧光明義故，遍照法界義故，真實識知義故，自性清淨心義故，常樂我淨義故，清涼不變自在義故。」


相分 (丁福保)

丁福保: 佛學大辭典

相分

  （術語）心法四分之一。心體變為所緣之境相者。在心理學攝所謂一切之客觀。


相好 (丁福保)

丁福保: 佛學大辭典

相好

  （術語）Laks!ana　Vyan~jana，就佛之身體而言，微妙之相狀，可了別者，是謂之相，細相之可愛樂者，謂之好。相者大相，好者更為莊嚴大相之小相也。就丈六之化身而言，則相有三十二，好有八十。就報身而言，則有八萬四千乃至無量之相與好。觀無量壽經曰：「心想佛時，是心即是三十二相八十隨形好。」又曰：「無量壽佛有八萬四千相，一一相各有八萬四千隨形好。」法界次第下曰：「相好乃同是色法，皆為莊嚴顯發佛身。但相總而好別，相若無好則不圓滿，輪王釋梵亦有相。以無好故相不微妙，故次相而辨好也。」輔行六曰：「相大莊嚴身，好小莊嚴身，若說大者則說小。」智度論二十九曰：「若須八十隨形好何不皆名為相而別為好？答曰：相大嚴身。若說大則已攝小。復次相麤而好細，眾生見佛則具相，好則難見故。又相者餘人共得，好者或共或不共，以是故相好別說。」大乘義章二十末曰：「福狀外彰，名之為相。又表內德亦名為相，姿媚可愛愜悅人情，說之為好。」


相似 (丁福保)

丁福保: 佛學大辭典

相似

  （術語）如相似覺，相似即，相似位等。菩薩階位之名。


相似即 (丁福保)

丁福保: 佛學大辭典

相似即

  （術語）天台所立六即之第四。五十二位中之十信，得六根清淨之德之位也。圓教謂之內凡。此智雖為有漏，而似可斷無明之真無漏智，故云相似，初後之位不二，故云即。


相似即佛 (丁福保)

丁福保: 佛學大辭典

相似即佛

  （術語）天臺所立六即佛之一。謂依凡聖一如之理而相似之人即佛也。


相似覺 (丁福保)

丁福保: 佛學大辭典

相似覺

  （術語）起信論所說四覺之第二。菩薩於十住十行十迴向之三十位發類似真覺之智慧以制伏諸煩惱之位也。


相即 (丁福保)

丁福保: 佛學大辭典

相即

  （術語）謂如波即水，水即波，彼此互廢己而同於他也。色即是空，空即是色，是相即也。兩鏡相照為相入，非相即也。


相見道 (丁福保)

丁福保: 佛學大辭典

相見道

  （術語）真見道之對。謂真見道之後，起後得有分別之智慧，對於前之無分別智所證之真理，再分別變真如之相分，擬於真見道而觀念之之位也。


相始教 (丁福保)

丁福保: 佛學大辭典

相始教

  （術語）大乘始教中廣說諸法之性相，而不言一切皆成佛之教也。如唯識論。空始教之對。見空始教條。


相承 (丁福保)

丁福保: 佛學大辭典

相承

  （術語）師弟授受以道也。大灌頂神咒經二曰：「師師相承受此經典。」順正理論二十二曰：「上代師資相承。」


相承血脈 (丁福保)

丁福保: 佛學大辭典

相承血脈

  （術語）血脈相承之轉語。諸宗法脈相承，猶如子孫承父母之血肉也。


相空 (丁福保)

丁福保: 佛學大辭典

相空

  （術語）諸法有性相二者，性之空無云性空，相之空無云相空。小乘教之所明者為性空之分，般若經等之所說者為相空之分。


相空教 (丁福保)

丁福保: 佛學大辭典

相空教

  （術語）南山所立三教之一。大乘之淺教也。見三教條。


相空觀 (丁福保)

丁福保: 佛學大辭典

相空觀

  （術語）南山所立三觀之一。既觀諸法之性空無上，更觀諸法之相空無。即大乘之初門也。見行事鈔中四。


相待 (丁福保)

丁福保: 佛學大辭典

相待

  （術語）自他相待，藉以存立也。如三線相待為三角，若缺一線則不能。一切之有為法，自他互待亦然。色境待眼根而為色境，眼根待色境而為眼根，短待長而為短，長待短而為長也。新譯仁王經中曰：「諸法相待，所謂色界眼界眼識界，乃至法界意界意識界。」註維摩經弟子品曰：「肇曰：諸法相待生，猶長短比而形也。」


相待有 (丁福保)

丁福保: 佛學大辭典

相待有

  （術語）三種有之一。如待短而有長，待長而有短，待東而有西，待西而有東是也。見智度論十二。


相待妙 (丁福保)

丁福保: 佛學大辭典

相待妙

  （術語）法華二妙之一。圓教之外，存藏通別之三教，以三教之麤，顯圓教之妙，是名相待妙。泯三教而歸圓教，妙之外無麤之形可待，是名絕待妙。即法華已前所說之圓教為相待之妙法，法華所說之圓教為絕待之妙法也。


相待假 (丁福保)

丁福保: 佛學大辭典

相待假

  （術語）相待之法，無自體，例如長待短為長，則無長之自性，短待長為短，則無短之自體，長短共無實之體性，而相待存於假，故云相待假。成實論所說三假之一。此有二種，如眼識之待眼根，謂之觀待假，如長之待短謂之形待假。新譯仁王經中分別此二者，單名觀待假為相待，名形待假為不定相待。


相唯識 (丁福保)

丁福保: 佛學大辭典

相唯識

  （術語）明唯識之相狀為唯識之意，對於性唯識，位唯識而言明。實性理體所依立之依他起性萬法者之部門也。


相符極成 (丁福保)

丁福保: 佛學大辭典

相符極成

  （術語）自他皆同意而無異論也。因明三十三過中，宗有相符極成之過。於因明立宗者，在於立他不許之義，以因喻之力使他許。故可為宗者，必為一許（自）一不許（他）若從初即出自他共許之宗，則是徒費語言，故為過也。因明入正理論曰：「相符極成者，如說聲是所聞。」因明大疏曰：「對敵申宗，本諍同異。依宗兩順，枉費成功。」


相智 (丁福保)

丁福保: 佛學大辭典

相智

  （術語）謂緣世間事相之俗智也。在小乘者於佛相智，皆謂為有漏智。大乘則純為無漏也。


相無性 (丁福保)

丁福保: 佛學大辭典

相無性

  （術語）三無性之一。就遍計所執而論空理者。妄心所計實我實法之相，名遍計所執性，此遍計所執性，體性都無，如龜毛兔角，是云相無性。相者凡夫之妄心，認為實我實法之境相也。唯識論九曰：「依此初遍計所執立相無性，此體相畢竟非有，如空華故。」


相傳 (丁福保)

丁福保: 佛學大辭典

相傳

  （術語）師弟傳道也。註維摩經一曰：「聖聖相傳，其道不改矣。」十地義記一本曰：「昔來相傳。」


相想俱絕宗 (丁福保)

丁福保: 佛學大辭典

相想俱絕宗

  （術語）賢首所立十宗之一。相為所緣之境，想為能緣之心，謂絕離心境頓顯理性之宗旨也。即五教中頓教之所宗是也。五教章上曰：「相想俱絕宗，如頓教中絕言之教，顯絕言之理等，如淨名嘿理等。」


相違因 (丁福保)

丁福保: 佛學大辭典

相違因

  （術語）十因之一。為法將生而障礙之使不生者。


相違決定 (丁福保)

丁福保: 佛學大辭典

相違決定

  （術語）六不定之一。三十三過中屬於因之過失也。立者先具三支立一宗之時，敵者對之亦立具三支正反立者之宗者，此時立敵兩立，不能生決定之智，故立敵之因，皆名決定相違，為不定因之一，不定因者，謂使宗法不能決定之因，相違決定者，謂立敵之因各決定成立相違之宗也。立敵各決定而成相違之宗，故即為不定因也。因明入正理論曰：「相違決定者，如立宗言聲是無常，所作性故。譬如瓶等。有立聲常，所聞性故，譬如聲性。此二皆是猶緣因故，俱名不定。」


相違釋 (丁福保)

丁福保: 佛學大辭典

相違釋

  （術語）六合釋之一。二語連續，為別體釋者。例如謂論語，論為師弟之議論，語為聖賢之法語是也。


相對 (丁福保)

丁福保: 佛學大辭典

相對

  （術語）對立相違之二門也。


相輪 (丁福保)

丁福保: 佛學大辭典

相輪

  （術語）又曰輪相。塔上之九輪也。相者表相，表相高出，故謂之相。又相者視也，人仰視之，故云相。行事鈔資持記下四之一曰：「相輪者，圓輪聳出，以為表相故也。」名義集七曰：「言輪相者，僧祇云：佛造迦葉佛塔，上施盤蓋，長表輪相。經中多云相輪，以人仰望而瞻視也。」


相縛 (丁福保)

丁福保: 佛學大辭典

相縛

  （術語）為六塵之境相所縛而心不自在也。唯識論五曰：「言相縛，謂於境相不能了達如幻事等，由斯見分相分所拘，不得自在，故名相縛。」


相應 (丁福保)

丁福保: 佛學大辭典

相應

  （術語）即契合之義。淨土論註上曰：「相應者，譬如函蓋相稱也。」演秘鈔七曰：「相應字，汎指契合義。」然梵語有二：一欲吃多Yukta，謂事物之契合也。如心心所之相應是也。二瑜伽Yoga，或瑜祇，謂契合於理也。如瑜伽論瑜伽宗之名及三密相應，境智相應是也（但欲吃多，瑜伽皆為梵語根Yuj之變化）。起信論曰：「以離念境界唯證相應故。」華嚴論曰：「一念相應一念佛，一日相應一日佛。」


相應不善 (丁福保)

丁福保: 佛學大辭典

相應不善

  （術語）見善惡條。


相應心 (丁福保)

丁福保: 佛學大辭典

相應心

  （術語）謂妄心與煩惱諸惑相應也。見唯識論三。


相應因 (丁福保)

丁福保: 佛學大辭典

相應因

  （術語）六因之一。心王與心所互相應，以心王為因，而起心所，以心所為因，而起心王，故彼此相應，名為相應因。其相應之義，心王與心所有平等之義五種也。是云五義平等。俱舍論六曰：「由五平等共相應義立相應因。」又曰：「唯心心所，是相應因。」


相應法 (丁福保)

丁福保: 佛學大辭典

相應法

  （術語）心心所之異名。同時而起之一聚心心所，有五平等之義，故名相應法。一所依平等，謂心王依眼根則心所亦依眼根也。二所緣平等，謂心王緣青境則心所亦緣青境也。三行相平等，謂心王了解青色，則心所亦了解青色也。四時平等，謂心王此時起則心所亦此時起也。五事平等，謂心王其體為一箇，則心所之體亦各為一個也。俱舍論四曰：「心心所五義平等，故說相應。所依、所緣、行相、時、事，皆平等故。」


相應無明 (丁福保)

丁福保: 佛學大辭典

相應無明

  （術語）依起信論之意，則業轉現之三細為不相應無明，智相等之六麤為相應無明。三細者未有心王心所之差別，至六麤始生心王與心所之差別也。起信論曰：「言相應者，謂心念法異，依染淨差別，而知相緣相同故。不相應義者，謂即心不覺，常無別異。」若依瑜伽唯識之意則意識為無明，與他之根本煩惱（貪瞋癡慢疑五惡見之十曰根本煩惱），相應而起，謂之相應無明，於根本煩惱之中獨起無明，謂之獨頭無明，又曰獨行無明，不共無明。無明有發業潤生之二大用，即依此無明也。見唯識述記五末，百法問答鈔一。


相應善 (丁福保)

丁福保: 佛學大辭典

相應善

  （術語）見善惡條。


相應縛 (丁福保)

丁福保: 佛學大辭典

相應縛

  （術語）二縛之一。心為與此相應而起之煩惱所繫縛也。


相應斷 (丁福保)

丁福保: 佛學大辭典

相應斷

  （術語）四斷之一。有漏八識及五遍行心所等，其性雖非染污，然為與煩惱相應而為染污之性也。故斷其相應之惑時，則自心心所亦離染污之繫也。謂之相應斷。


相續 (丁福保)

丁福保: 佛學大辭典

相續

  （術語）因果次第而不斷絕也。有為法無一常住，世人但認因果連續為常住耳。俱舍論四曰：「何名相續，謂因果性。」


相續心 (丁福保)

丁福保: 佛學大辭典

相續心

  （術語）安樂集所立三心之一。不間雜餘念，但憶念彌陀一佛，心無間斷而相續也。


相續相 (丁福保)

丁福保: 佛學大辭典

相續相

  （術語）起信論所說六麤相之第二。分別違順二境因而起苦樂之念相續不絕者。


相續假 (丁福保)

丁福保: 佛學大辭典

相續假

  （術語）成實論所說三假之一。一切有為法，悉由因果相續，而至視如假有，其實體無也。


相續執持位 (丁福保)

丁福保: 佛學大辭典

相續執持位

  （術語）阿賴耶識三位之一。


相續常 (丁福保)

丁福保: 佛學大辭典

相續常

  （術語）佛地論所說三種常之一。假令有中間之隔，而以前後相續定常義者，生起無間斷，是曰不斷常，有時間斷，而更生起，前後連續者，謂之相續常。


相續無常 (丁福保)

丁福保: 佛學大辭典

相續無常

  （術語）二無常之一。見二無常條。


相續識 (丁福保)

丁福保: 佛學大辭典

相續識

  （術語）起信論所說五識之一。即六塵中之相續相也。彼就無明而差別，此就識體而論者。


眉間白毫相 (丁福保)

丁福保: 佛學大辭典

眉間白毫相

  （術語）佛三十二相之一。佛之眉間有白毛，內外映徹如白琉璃，宛轉右旋。觀無量壽經曰：「眉間白毫右旋宛轉，如五須彌山。」法華經序品曰：「佛放眉間白毫相光，照于東方萬八千世界，參照白毫條。」


眉間光 (丁福保)

丁福保: 佛學大辭典

眉間光

  （術語）從眉間之白毫相放出之光明也。見眉間白毫相項。


看山水陸 (丁福保)

丁福保: 佛學大辭典

看山水陸

  （術語）施餓鬼法謂之水陸法。施與水陸有情之意。又稱之為看山水陸。釋門正統四曰：「我朝文忠公軾，重述水陸法像贊，今謂之看山水陸，供養上下八位者是也。熙寧中東川楊鍔祖述舊規，又製儀文三卷，行於蜀中，最為近古。」


矜哀 (丁福保)

丁福保: 佛學大辭典

矜哀

  （術語）矜者憐也。憐愍眾生之意。


祈念 (丁福保)

丁福保: 佛學大辭典

祈念

  （術語）與祈禱同。


祈誓 (丁福保)

丁福保: 佛學大辭典

祈誓

  （術語）心中立一定之誓祈神佛之冥佑也。或徵我祈誓之有驗與否。後世人亦謂之詛。


祈請 (丁福保)

丁福保: 佛學大辭典

祈請

  （術語）求請也。梁高僧傳（求那跋摩傳）曰：「往彼祈請，並致書於跋磨。」


祈禱 (丁福保)

丁福保: 佛學大辭典

祈禱

  （術語）小乘教中無祈禱之法，大乘顯教中如金光明經仁王經雖有其意，而修法之儀軌不全備，獨於大乘密教則全。其法隨事千差萬別，而要不過於四法。四法者，一息災法，二增益法，三敬愛法，四調伏法（建立軌秘藏記）。佛菩薩明王諸天等各有本誓，應其本誓而修法，故感應不空，是謂之祈禱。案祈禱之法，本由古之吠陀而出。吠陀之第二名耶受Yajus，明祭祠祈禱之法。西域記二曰：「二曰祠，謂享祭祈禱。」毘奈耶雜事四十七曰：「為求子故，祈禱神祇。」


祈願 (丁福保)

丁福保: 佛學大辭典

祈願

  （術語）於神佛前祈福利之願也。


祇夜 (丁福保)

丁福保: 佛學大辭典

祇夜

  （術語）Geya，舊譯曰重誦偈，重頌。新譯曰應頌。前段所說經文之義，更為偈頌者，即重說其義故云重頌。與前段之經義相應故云應頌。是十二部經之一。大乘義章一曰：「祇夜，此翻名為重誦偈也。以偈重誦修多羅中所說法義，故名祇夜。」玄義六上曰：「祇夜者，諸經中偈，四五七九言，句少多不定。重頌上者，皆名祇夜也。」華嚴疏鈔二十一曰：「祇夜者，此云應頌。一與長行相應之頌，由於長行說未盡故，雜集云不了義經，應更頌釋。二為後來，應更頌故。涅槃云：佛昔為諸比丘說契經竟，爾時復有利根眾生，為聽法故，後至佛所，即便問人：如來向者為說何事？佛時知已，即因本經，以偈頌曰：我昔與汝等不識四真諦，是故久流轉生死大苦海等。」三藏法數四十四曰：「梵語祇夜，華言應頌，又云重頌。謂應前長行之文，重宣其義。或六句四句三句二句，皆名頌也。」


祇夜伽陀 (丁福保)

丁福保: 佛學大辭典

祇夜伽陀

  （術語）梵語祇夜伽陀，唐言諷誦。


禺中 (丁福保)

丁福保: 佛學大辭典

禺中

  （術語）巳時。即今之午前十時也。說文曰：「日在巳曰禺中。」天台取華嚴經日出三照之文，配於五時教以第四之般若時定為禺中時之教。


科文 (丁福保)

丁福保: 佛學大辭典

科文

  （術語）釋經論，分科其文句之段落者。是由秦之道安為始。知一經之大意不可缺。文句一曰：「古講師俱敷弘義理不分章段，若純用此意，後生殆不識起盡。又佛說貫散，集者隨義立品。（中略）天親作論以七功德分序品，五示現分方便品，其餘品各有處分。昔河西憑，江東瑤，取此意節目經文，末代尤煩，光宅轉細。（中略）曇鸞云：細科煙颺，雜礪塵飛。蓋若過若不及也。」


科儀 (丁福保)

丁福保: 佛學大辭典

科儀

  （術語）銷釋金剛科儀會要註解一曰：「科儀者，科者斷也。禾得斗而知其數，經得科而義自明。儀者法也，佛說此經為一切眾生斷妄明真之法。今科家將此經中文義事理，復取三教聖人語言合為一體，科判以成篇章，故立科儀以為題名。」


突吉羅 (丁福保)

丁福保: 佛學大辭典

突吉羅

  （術語）又云突膝吉栗多，突瑟ㄦ理多Dus!kr!ta，獨柯多（巴）Dukkat!a。戒律之罪名也。四分律分之為身口二業，而譯為惡作（身業）惡說（口業）明了論，合身口二業譯曰惡作（惡作之作，以意名，以依意之作動而起身口二業故也），行事鈔中之一曰：「善見云：突者，惡也。吉羅，作也。聲論正音突膝吉栗多。」戒本疏一下曰：「名突吉羅者，如律本云惡作惡說也。分身口業故有斯目。明了論中二業一名，俱為惡作，身口為非，無非鼓動故也。」又名式叉伽羅尼，義翻曰應當學，又稱百眾學，此戒名微細而難犯，當能學習，故云學。其戒品數多，故云眾。其中（二百五十戒中）但列舉百戒，故云百。蓋突吉羅之名就過之邊而言，式叉伽羅尼之名就行之邊而言也。


突瑟几理多 (丁福保)

丁福保: 佛學大辭典

突瑟几理多

  （術語）Dus!kr!ta又作突膝吉栗多。突吉羅之具名。見突吉羅條。


紇利陀耶 (丁福保)

丁福保: 佛學大辭典

紇利陀耶

  （術語）見紇哩陀耶條。


紇利俱 (丁福保)

丁福保: 佛學大辭典

紇利俱

  （術語）見紇哩條。


紇哩 (丁福保)

丁福保: 佛學大辭典

紇哩

  （術語） [image] Hrih!，又作紇利。紇利俱，纈利。為阿彌陀佛或觀間菩薩之種子。雜趣釋下曰：「若人持此一字真言，能除一切災禍疾病。命終已後，當生字樂國土，得上品上生。」難談集十曰：「 [image] 字者彌陀觀音之種子，合 [image] [image] [image] [image] 四字為一字，真言之習也，輒不可記。（中略）極樂之宮殿樹寶池水鳥等，皆由此一字而生云。」


紇哩陀耶 (丁福保)

丁福保: 佛學大辭典

紇哩陀耶

  （術語）梵音Hr!daya，又作紇哩娜耶，紇哩乃耶，訖利[馬*太]耶，紇哩娜野，紇利陀耶，釳利陀，又作汗栗[馬*太]。譯曰真實心，堅實心。楞伽阿跋多羅寶經第一曰：「此是過去未來現在諸如來應供等正覺性，自性第一義心。」註曰：「此心梵音肝栗大。肝栗大者，宋言心。謂如樹木心，非念慮心。念慮心者，梵音質多。」菩提心義曰：「一切眾生，本有真如淨心，名干栗[馬*太]耶。是心為真實之義，諸經論中名此心為真如法性。」宗密以紇利陀耶為肉團心，乾栗陀耶為堅實心。似誤。秘藏記曰：「干栗多以處中名，非常等之心也。」其指真實之心性，即如來藏心明矣。解為人之肉團心者，乃由真言所謂即身成佛，即事而真之說而出者，不過欲觀肉團心即法身毘盧遮那身也。故雖曰肉團心，其實即指真實心。由其形配於未敷蓮華。


紇差怛羅 (丁福保)

丁福保: 佛學大辭典

紇差怛羅

  （術語）Ks!etra，譯曰土田。國土也。見剎條。


約 (丁福保)

丁福保: 佛學大辭典

約

  （術語）謂某事約歸於某局部也。其解如就字。就於人就於法即約於人約於法也。


約行六字 (丁福保)

丁福保: 佛學大辭典

約行六字

  （術語）行者修行，萬善萬行也。六字者南無阿彌陀佛也。阿彌陀如來，使五劫間思惟，兆載永劫間修業所得之大功德，含有於一法句南無阿彌陀佛六字中。即所謂約行六字也。


約法 (丁福保)

丁福保: 佛學大辭典

約法

  （術語）就教法上而談也。對約機而言。


約教約部 (丁福保)

丁福保: 佛學大辭典

約教約部

  （術語）天台就教之方面而論曰約教，就部之方面而論曰約部。


約教釋 (丁福保)

丁福保: 佛學大辭典

約教釋

  （術語）天台四大釋例之一。見四釋條。


約機 (丁福保)

丁福保: 佛學大辭典

約機

  （術語）由受法者之方而云，由眾生之機上而論。


耐怨害忍 (丁福保)

丁福保: 佛學大辭典

耐怨害忍

  （術語）三忍之一。見忍條。


耶 (丁福保)

丁福保: 佛學大辭典

耶

  （術語） [image] Ya，悉曇五十字門之一。大日經曰：「野字門一切法一切乘不可得故。」由Ya^na（乘）釋之。文殊問經曰：「稱野字時是佛通達聲。」又為諸藥叉之種子也。又 [image] 者為聲之語尾也。仁王儀軌下釋陀羅尼曰：「 [image] 野，依聲明法，八轉聲中第四為聲，為彼作禮故名。」


背上使 (丁福保)

丁福保: 佛學大辭典

背上使

  （術語）見疏迷惑條。


背正 (丁福保)

丁福保: 佛學大辭典

背正

  （術語）違背佛法之正理也。


背念 (丁福保)

丁福保: 佛學大辭典

背念

  （術語）厭背生死安住於涅槃之念也。瑜伽論記六下曰：「念求出世違背生死，故言背念所背生死之心，安住無漏涅槃之念。」


背捨 (丁福保)

丁福保: 佛學大辭典

背捨

  （術語）八背捨也。淨心誡觀曰：「背捨離欲，順菩提分。」見八背捨條。


背鱠經屏 (丁福保)

丁福保: 佛學大辭典

背鱠經屏

  （術語）空見之人，非道無慚，以木像之背切魚鱠，以佛之經論糊屏風也。止觀十曰：「背鱠經屏，天田尿井，逆父慢母，劇於行路，乃謂無礙。」


胡喝亂喝 (丁福保)

丁福保: 佛學大辭典

胡喝亂喝

  （術語）謂野狐禪者，自無真個見性，而猥對學人下喝也。蓋是圓悟「雷聲洪大，雨點全無，」之謂，徒為大喝，更無益學人之力，恰如空雷之不降膏雨無潤草木之功也。


胡蘇多 (丁福保)

丁福保: 佛學大辭典

胡蘇多

  （術語）此云除一切鬱蒸熱惱。式棄佛說之咒名。見七佛所說神咒經一。


胎化藏 (丁福保)

丁福保: 佛學大辭典

胎化藏

  （術語）八藏之一。說佛在摩耶夫人胎中現種種教化事之法藏，菩薩處胎經等是也。


胎生 (丁福保)

丁福保: 佛學大辭典

胎生

  （術語）四生之一。如人類在母胎內完具身體而生者，劫初之人，男女未分，皆為化生，其後發婬情而生男女二根，始為胎生也。俱舍論八曰：「有情類生從胎藏是名胎生，如象馬牛豬羊驢等。」[囗@又]極樂有胎生化生二類，或生邊地，或生蓮內，而花不開，為不能見聞三寶恰如胎生之人在胎內，故名胎生。疑佛之他力而自力修行之人，受此報云。無量壽經下曰：「其胎生者，所處宮殿或百由旬，或五百由旬，各於其中受諸快樂，如忉利天上。（中略）壽五百歲常不見佛，不聞經法，不見菩薩聲聞聖眾。是故於彼國土謂之胎生。」略論曰：「於五百歲中常不見聞三寶，安樂國土謂之邊地，亦曰胎生。」


胎金 (丁福保)

丁福保: 佛學大辭典

胎金

  （術語）大別秘密教有胎藏界金剛界之兩宗，胎藏界由理門而成，金剛界由智門而成，日本東密以從果向因之次第而次第為金胎，台密以從因至果之次第而次第為胎金。


胎金顯密 (丁福保)

丁福保: 佛學大辭典

胎金顯密

  （術語）一金為顯，以智顯故。胎為密，以理深密故。二胎為顯，以色顯故。金為密，以心隱故。


胎宮 (丁福保)

丁福保: 佛學大辭典

胎宮

  （術語）極樂之往生人有胎生與化生二種，疑佛他力而修自力念佛之人，雖往生極樂，而五百歲間不能見聞三寶，猶如此界四生中胎生者在母胎內不能見日月，故名之為胎生，其胎生者所生之七寶宮殿，謂之胎宮。為於佛抱疑惑者之生處，故亦名疑城。是為無量壽經所說。依觀無量壽經所言則此宮殿謂之含華。所在之蓮華不開敷，為不能見聞三寶之義也。見疑城胎宮條。觀經妙宗鈔一曰：「大本中說，疑心修善。生彼胎宮，樂同忉利。」


胎藏界 (丁福保)

丁福保: 佛學大辭典

胎藏界

  （術語）梵語蘗縛俱舍Garbha-kos/a（dha^tu）。有二義：一隱覆之義。如人在母胎而隱覆其胎也，理體隱於煩惱中而不顯現，故云胎藏。二含藏之義。如母胎內含藏子體而覆育之也，理體能具足一切功德而不失之，故名胎藏。而此含藏有執持與出生之二義，其所譬之法有三：一譬本具之理性。密教以地等之五大或清淨之菩提心為本具之理性，此理性攝一切諸法，猶如母之胎內攝持吾子，故云胎藏。秘藏記上曰：「胎藏者理也，金剛者智也。」二譬眾生之肉團心。此肉團心，本是八葉之蓮華，以攝持曼荼羅之諸尊故也。大日經義釋四曰：「內心妙白蓮者，此是眾生本心。妙法芬陀利華秘密標幟，華基八葉，圓滿均等，如正開敷之形。此蓮華臺是實相自然智慧，蓮華葉是大悲方便也。正以此藏為大悲胎藏曼荼羅之體，其餘三重是從此自證功德流出諸善知識入法界門耳。」秘藏記鈔三曰：「經說曼荼羅來處，一切眾生心中有八瓣肉團，是八葉蓮華形也。於是處建立曼荼茶羅云胎藏界也。」三曼荼羅中，中臺八葉院也。以從大日之胎藏出生三重之曼荼羅一切之諸尊故也。而謂之為胎藏者，佛之大悲慈護，愛育眾生，猶如母於胎內之子，故云胎藏也。申言之，即欲以眾生本具之胎藏之理，開示一切眾生，而由佛之大悲胎藏而流出化他之法門，是胎藏界之曼荼羅也。因之對金剛界而言，金者智也，胎者理也，金者始覺也，胎者本覺也，金者從因向果也，胎者從果向因也，金者自利也，胎者利他也。大日經疏一曰：「次說修真言行大悲胎藏生大曼荼羅王，為滿足彼諸未來世無量眾生為救護安樂故。」同疏三曰：「以如來加持故，從佛菩提自證之德現八葉中胎藏身，從金剛密印現第一重金剛手等諸內眷屬，從大悲萬行現第二重摩訶薩埵諸大眷屬，從普門方便現第三重一切眾生喜見隨類之身。」同疏四曰：「若行人自見中胎藏身時，即知一切眾生悉有成佛因緣。」同五曰：「其中胎藏即是毘盧遮那自心八葉華也。」


胎藏界十三大院 (丁福保)

丁福保: 佛學大辭典

胎藏界十三大院

  （術語）大日經儀軌說胎藏界之曼陀羅劃十三院而安置諸尊。但現圖曼陀羅缺四大護院之一而為十二大院。見現圖曼荼羅條。


胎藏界曼陀羅 (丁福保)

丁福保: 佛學大辭典

胎藏界曼陀羅

  （術語）胎藏界之諸尊如其位安置於壇場者，曼陀羅為壇場之義，輪圓之義，壇中安置十三大院四百十四尊，一切之功德輪圓具足者，是胎藏界之曼陀羅也，此曼陀羅乃顯眾生本具之理性者，故又名因曼陀羅，理曼陀羅，以東方為發因之位，故亦名東曼陀羅，其理性清淨無垢之德，喻之蓮華，故亦名蓮華曼陀羅。又此曼陀羅有現圖曼陀羅與阿闍梨所傳曼陀羅之二種，現圖曼陀羅為圖畫，善無畏三藏祈請虛空炳現之壇形，即現今流布於世者是也。阿闍梨所傳曼陀羅為大日經及儀軌所說不載之於圖畫，由一一阿闍梨，傳其作法及義理，二者相違之點不少，蓋現圖為結緣，阿闍梨所傳為傳法也。參照現圖曼荼羅條。


胎藏界曼荼羅 (丁福保)

丁福保: 佛學大辭典

胎藏界曼荼羅

  （術語）胎藏界真言本經大日經雖說諸種之曼荼羅而根本之都會檀曼荼羅由十三大院而成，以大日為中心輳合一切之佛菩薩諸天諸神者，但現圖之曼荼羅則省四大護院之一而為十二大院。見現圖曼荼羅條。


胎藏界現圖曼陀羅 (丁福保)

丁福保: 佛學大辭典

胎藏界現圖曼陀羅

  （術語）胎藏界者大日經說十院，青龍儀軌說十三院，現圖示十二院。於此加四大護院，而為十三大院，四大護院者，應在四門云。


苦 (丁福保)

丁福保: 佛學大辭典

苦

  （術語）梵語豆佉Duh!kha，逼惱身心之謂也。佛地經五曰：「逼惱身心名苦。」大乘義章二曰：「逼惱名苦。」


苦厄 (丁福保)

丁福保: 佛學大辭典

苦厄

  （術語）苦患災厄。三界皆然。心經曰：「照見五蘊皆空，度一切苦厄。」


苦本 (丁福保)

丁福保: 佛學大辭典

苦本

  （術語）貪欲者是苦之根本。法華經方便品曰：「諸苦所因，貪欲為本。」龍樹傳曰：「是時始知欲為苦本。」


苦因 (丁福保)

丁福保: 佛學大辭典

苦因

  （術語）苦之業因也。法華經譬喻品曰：「深著苦因，不能暫捨。」成實論六曰：「衣食等物皆是苦因。」


苦行 (丁福保)

丁福保: 佛學大辭典

苦行

  （術語）梵語Dus!kara-carya又Tapas，又常曰難行苦行，敢為身所難堪之諸種行也。主指佛法以外外道所教之行業。以苦行為出離解脫之道，此思想印度多行之者。觀世尊六年苦行之事跡可知。至後世，佛教中之荒行亦云苦行。[囗@又]寺內之淨人謂之苦行。傳燈錄（豐干章）曰：「本寺廚中，有二苦行：曰寒山子、拾得。」宋高僧傳（常譽傳）曰：「乃禮歸宗寺禪師，充苦行焉。」


苦言 (丁福保)

丁福保: 佛學大辭典

苦言

  （術語）呵他過之語。誡他之語。法華經信解品曰：「如是苦言，汝當勤作。又以軟語，若如我子。」


苦受 (丁福保)

丁福保: 佛學大辭典

苦受

  （術語）三受之一。對於違情之境而領受逼迫之苦於心也。唯識論九曰：「領違境相，逼迫身心，說名苦受。」


苦性 (丁福保)

丁福保: 佛學大辭典

苦性

  （術語）苦之性體也。俱舍論二十二曰：「有三苦性：一苦苦性，二行苦性，三壞苦性。諸有漏行，如其所應，與此三種苦性合。」見三苦條。


苦果 (丁福保)

丁福保: 佛學大辭典

苦果

  （術語）使身心苦之果報。從惡業而生者。總言之，則生死之果報皆苦也。就中分別之，則如天上者樂果，如地獄者苦果。如人界者苦樂互立也。


苦法智 (丁福保)

丁福保: 佛學大辭典

苦法智

  （術語）八智之一。斷三界見惑時，觀欲界苦諦，而其斷已之解脫道智也。俱舍頌疏二十三曰：「緣苦法故，名苦法智。」大藏法數曰：「因觀欲界苦諦，而斷見惑之智明發也。」


苦法智忍 (丁福保)

丁福保: 佛學大辭典

苦法智忍

  （術語）八忍之一。觀欲界苦諦而正斷其見惑之無間道智也。忍者信也。信理而不疑之智，是為得苦法智之因，故名苦法智忍。智者果，忍者因也。俱舍慧暉鈔下末曰：「忍謂信，光無始來，於苦諦執我我所等。今得無漏智，知苦諦無我我所，信唯有苦理名忍。」


苦空 (丁福保)

丁福保: 佛學大辭典

苦空

  （術語）有漏果報四相之二。有漏之果報。為三苦八苦之性，故云苦。無男女一異等諸實相，故曰空。


苦空無我 (丁福保)

丁福保: 佛學大辭典

苦空無我

  （術語）有漏果報四相之三。苦空如上。無我者，有漏果報中無我之實體，無我所有物之實體也。


苦空無常無我 (丁福保)

丁福保: 佛學大辭典

苦空無常無我

  （術語）是即有漏果報之四相，謂之苦諦四行相。苦空無常無我者舊譯。新譯謂之非常苦空非我。俱舍論二十六曰：「苦聖諦有四相：一非常，二苦，三空，四非我。待緣故非常，逼迫性故苦，違我所見故空，違我見故非我。」觀無量壽經曰：「八種清風，從光明出。鼓此樂器，演說苦空無常無我之音。」大乘義章三曰：「逼惱名苦，苦法遷流，說為無常。苦非我所，故名為空。苦非我體，名為無我。」


苦毒 (丁福保)

丁福保: 佛學大辭典

苦毒

  （術語）苦身毒身者。法華經方便品曰：「以諸欲因緣，墜墮三惡道。輪回六趣中，備受諸苦毒。」


苦苦 (丁福保)

丁福保: 佛學大辭典

苦苦

  （術語）梵語Duh!kha-duh!khata^之譯。三苦之一。苦眾生身心之苦，從飢餓疾病風雨寒熱鞭打勞役等苦緣而生之苦也。大乘義章三曰：「從彼苦緣逼而生惱，名為苦苦。刀杖等緣能生內惱，說之為苦。從苦生苦，故曰苦苦。」法界次第中之下曰：「苦受從苦緣生，情覺是苦，即苦苦也。」[囗@又]有情之心身，本來是苦，更加刀杖等之苦，故云苦苦。大乘義章三曰：「心性是苦，依彼苦上。加以事惱，苦上加苦，故云苦苦。」止觀七上曰：「四大成身，（中略）如篋盛四蛇。癰瘡刺箭，常自是苦。有何可樂？加以飢渴寒熱鞭打繫縛生老病死，是為苦苦。」三藏法數十二曰：「有漏五陰之身，性常逼迫名苦。又與苦受相應，即苦上加苦也。」


苦陰 (丁福保)

丁福保: 佛學大辭典

苦陰

  （術語）新譯曰蘊。舊譯曰陰。構造有情之身心者也。人身有苦，故云苦陰。見陰條。釋門歸敬儀上曰：「形則縛於俗習，苦陰常纏。」


苦惱 (丁福保)

丁福保: 佛學大辭典

苦惱

  （術語）生死海之法，總為苦我惱我者，一無安穩之自性。無量壽經下曰：「貪恚愚痴，苦惱之患。」


苦智 (丁福保)

丁福保: 佛學大辭典

苦智

  （術語）知苦諦之理之智。十一智之一。見大般若經三。


苦集 (丁福保)

丁福保: 佛學大辭典

苦集

  （術語）四諦之二。苦者業煩惱之結果生死之苦患，即一切生死之果報也。其集成生死苦果之業煩惱謂之集，即生死之原因也。


苦集滅道 (丁福保)

丁福保: 佛學大辭典

苦集滅道

  （術語）即四諦也。苦集二者如上。滅者謂滅生死苦果之涅槃。道者謂可得涅槃果之正道。蓋苦集滅道者為世間與出世間，即生死與涅槃之一雙因果，苦為生死之果，集為生死之因，滅為涅槃之果，道為涅槃之因也。但先果而後因者，以果顯著易知，因幽微難知故也。此四種之理，皆是真實，故云諦。聲聞乘之人，觀此四諦之理厭生死，樂涅槃，以斷煩惱（集諦）而證涅槃（滅諦）也。見四諦條。按法界次第云：苦以逼惱為義。一切有為心行，常為無常患累之所迫惱，故名為苦。集以招聚為義。若心與結業相應，未來定能招集生死之苦，故名為集。滅以滅無為義。結業既盡，則不為生死之患累，故名為滅。道以能通之義。有二種：一正道。實觀三十七道品，三解脫門，緣理慧行，名為正道。二助道。得解觀中種種諸對治法及諸禪定，皆是助道。此二相扶，能通涅槃。故名為道。


苦想 (丁福保)

丁福保: 佛學大辭典

苦想

  （術語）十想之一。五陰之身，常為諸苦所逼迫。為此想，則智慧生而眾苦得滅，謂之苦想。見智度論二十三。


苦業 (丁福保)

丁福保: 佛學大辭典

苦業

  （術語）謂煩惱之業緣也。淨住子曰：「眾等此生由於身意，造諸苦業。」


苦聖諦 (丁福保)

丁福保: 佛學大辭典

苦聖諦

  （術語）四聖諦之一。常略云苦諦。此苦集滅道四諦之理，唯為聖智所知，非凡夫所知，故云聖諦。大乘義章三曰：「涅槃云聖者，所謂諸佛菩薩一切聖人，就聖辨諦，故云聖諦。何故就聖辨諦乎？良以諦實唯聖所知，非凡能覺。聖所知者，方名諦故，就聖辨之。」梵Duh!kha-a^rya^n!isatya^n!i。


苦道 (丁福保)

丁福保: 佛學大辭典

苦道

  （術語）三道之一。道者能通之義。惑業苦互相通，從惑起業，從業感苦，從苦復起惑，故云苦道。即三界生死之果報也。見三藏法數十二。


苦際 (丁福保)

丁福保: 佛學大辭典

苦際

  （術語）苦之最終。受生死苦最後之身也。法華經序品曰：「若人遭苦，厭老病死。為說涅槃，盡諸苦際。」大部補注六曰：「婆沙云：或有說者，阿羅漢最後陰，是苦際。」


苦輪 (丁福保)

丁福保: 佛學大辭典

苦輪

  （術語）生死之苦果輪轉不止，故云輪。勝天王般若經一曰：「眾生長夜，流轉六道。苦輪不息，皆由貪愛。」仁王經曰：「十善菩薩發大心，長別三界苦輪海。」同良賁疏四曰：「苦輪海者，苦通三界，謂三苦也。依苦樂捨，立為苦故，往返不息，迴轉如輪。昇沈出沒，深大如海。」


苦輪海 (丁福保)

丁福保: 佛學大辭典

苦輪海

  （術語）略云苦輪。見苦輪條。


苦餘 (丁福保)

丁福保: 佛學大辭典

苦餘

  （術語）三餘之一。二乘之人，既脫界內之生死，猶餘界外之生死也。三藏法數十一曰：「二乘之人，已出三界分段生死，尚有變易生死之苦，故名苦餘。」


苦縛 (丁福保)

丁福保: 佛學大辭典

苦縛

  （術語）苦患之繫縛。法華經方便品曰：「我令脫苦縛。」


苦諦 (丁福保)

丁福保: 佛學大辭典

苦諦

  （術語）四諦之一。三界生死之果報，畢竟苦患，無有安樂之性，此理決定真實，謂之苦諦。見苦聖諦條。


苦類忍 (丁福保)

丁福保: 佛學大辭典

苦類忍

  （術語）苦類智忍之略。


苦類智 (丁福保)

丁福保: 佛學大辭典

苦類智

  （術語）八智之一。觀色界無色界之苦諦，而斷對於苦諦之見惑之智也。此智為先觀欲界苦諦而起之苦法智流類，故有類之名。三藏法數三十一曰：「觀欲界苦諦之後，復觀上二界苦諦。真智明發，是欲界苦法智之流類，是名苦類智。」


苦類智忍 (丁福保)

丁福保: 佛學大辭典

苦類智忍

  （術語）八忍之一。信忍上二界苦諦之理，將得苦類智之無間道智也。苦類智屬於果。解脫道也，苦類智忍屬於因，無間道也。


苦蘊 (丁福保)

丁福保: 佛學大辭典

苦蘊

  （術語）謂人身也。人身自五蘊而成，不免三苦八苦等苦，故云苦蘊。八十華嚴經二十四曰：「永除苦蘊，永斷苦覺。」


苦覺 (丁福保)

丁福保: 佛學大辭典

苦覺

  （術語）苦之覺想。八十華嚴經二十四曰：「永除苦蘊，永斷苦覺。」


茂泥 (丁福保)

丁福保: 佛學大辭典

茂泥

  （術語）Mrni，又作文尼，與牟尼同。此云寂默。或云能仁。或云仙。見牟尼條。


衍門 (丁福保)

丁福保: 佛學大辭典

衍門

  （術語）衍者，梵語摩訶衍Maha^ya^na之略。譯曰大乘。門者部門。對小乘謂大乘云衍門。文句記一上曰：「古人唯知衍門一大。」


要文 (丁福保)

丁福保: 佛學大辭典

要文

  （術語）主要之法文也。梁僧傳（慧遠傳）曰：「抄其要文，撰為二十卷。」慈恩傳七曰：「翻譯聖教要文。」


要行 (丁福保)

丁福保: 佛學大辭典

要行

  （術語）主要之行法也。佛昇忉利天為母說法經上曰：「堅固志願，建立要行。」行事鈔下四之二曰：「明諸要行勿過八敬。」


要妙 (丁福保)

丁福保: 佛學大辭典

要妙

  （術語）諸法之要處，真理之妙旨也。無量壽經下曰：「深入諸法，究暢要妙。」淨影疏曰：「得其宗要，知其妙旨。」


要門 (丁福保)

丁福保: 佛學大辭典

要門

  （術語）觀無量壽經所說十六觀之法謂之要門，善導一家之稱。觀經玄義曰：「娑婆化主因其請故，廣開淨土之要門，安樂能入，顯彰別意之弘願，其要門者，即此觀經定散二門是也。」


要津 (丁福保)

丁福保: 佛學大辭典

要津

  （術語）渡生死海主要之津路也。傳燈十六，藥山章曰：「末後一句，始到牢關，鎖斷要津，不通凡眾。」臨濟錄序曰：「把定要津，壁立萬仞。」


要真弘三門 (丁福保)

丁福保: 佛學大辭典

要真弘三門

  （術語）真宗所云之教相，要門與真門及弘願也。要門者第十九願成就之法門，為觀經所說，修定散自力之諸行而往生於懈慢邊地也。是稱雙林樹下往生。真門者第二十願成就之法門，為阿彌陀經所說，修自力迴向之念佛而往生於疑城胎宮也，是稱難思往生。弘願之真門者第十八願成就之法門，為無量壽經所說，修他力信心之念佛，而往生真實報土也，是稱難思議往生。眾生從此三門往生彌陀之淨土。


要道 (丁福保)

丁福保: 佛學大辭典

要道

  （術語）主要之道也。大寶積經百五曰：「三世諸佛世尊要道。」廣百論釋論八曰：「是利自他正真要道。」


計 (丁福保)

丁福保: 佛學大辭典

計

  （術語）常曰計度，以妄念而推度道理也。俱舍論十九曰：「計我我所。」


計名字相 (丁福保)

丁福保: 佛學大辭典

計名字相

  （術語）起信論所明六麤之一。依妄執於諸法上立虛假之名字，種種計度分別也。見六麤條。


計度 (丁福保)

丁福保: 佛學大辭典

計度

  （術語）以意識之作用，思量分別種種事物也。


計度分別 (丁福保)

丁福保: 佛學大辭典

計度分別

  （術語）三分別之一。散心之意識與相應之智慧之作用也。俱舍論一曰：「意識相應散慧，名為計度分別。」


計著 (丁福保)

丁福保: 佛學大辭典

計著

  （術語）以妄想堅為計度而不動也。楞伽經三曰：「如緣言說義計著，墮建立及誹謗見。」


負門 (丁福保)

丁福保: 佛學大辭典

負門

  （術語）與他對論而歸於敗者，謂之墮於負門，或曰墮於負處。智度論一曰：「佛置我著二處負門。」


赴機 (丁福保)

丁福保: 佛學大辭典

赴機

  （術語）應眾生機根而說法也。同於應病與藥。


軌生物解 (丁福保)

丁福保: 佛學大辭典

軌生物解

  （術語）釋法之字而言，法者善為人之軌範，有使對物生了解之意。


軌持 (丁福保)

丁福保: 佛學大辭典

軌持

  （術語）解法之字義者。法有二義，一軌之義，謂以其體為軌範使人起領解心也。二持之義，謂維持其體不混亂他體也。唯識論一曰：「法謂軌持。」同述記一本曰：「軌謂軌範，可生物解。持謂任持，不捨自相。」


軌儀 (丁福保)

丁福保: 佛學大辭典

軌儀

  （術語）軌範儀則也。玄義三下曰：「戒定慧，此三是出世梯橙，佛法軌儀。」


軌範 (丁福保)

丁福保: 佛學大辭典

軌範

  （術語）物之法軌模範也。唯識論一曰：「法謂軌持。」同述記一本曰：「軌謂軌範，可生物解。」


軌範師 (丁福保)

丁福保: 佛學大辭典

軌範師

  （術語）寄歸傳三曰：「阿遮利耶，譯為軌範師，是能教弟子法式之義。」


迦 (丁福保)

丁福保: 佛學大辭典

迦

  （術語） [image] ka，又作葛，嘎，揭，柯，羯，箇，各，紺。悉曇體文三十五字中喉聲之第一。五十字門之一。字記曰：「迦。」寄歸傳曰：「腳。」金剛頂經字母品曰：「迦字門，一切法，離作業故。」文殊問經曰：「稱迦字時，是入業異熟聲。」大莊嚴經曰：「唱迦字時，出入業果聲。」涅槃經曰：「迦者，於諸眾生起大慈悲，生於子想，如羅[目*侯]羅，作妙善義，是故名迦。」四十二字門曰：「稱迦字時，入差別種種般若波羅蜜門，悟一切法作者不可得故。」般若經曰：「迦字門入諸法作者不可得故。」此從Ka^rya（業作）釋之也。


迦耶 (丁福保)

丁福保: 佛學大辭典

迦耶

  （術語）Ka^ya，譯曰身，積集。圓覺大鈔七下曰：「迦耶，此云積集。雖五根大造並皆積集，身根為彼多法依止，積集其中，獨得身稱。瑜伽論云：諸根所隨周遍積集，故名為身。」名義集六曰：「梵有四名：一迦耶，二設利羅，三弟訶，四應伽，此云集積。」義林章三本曰：「身者，積集義，依止義。（中略）雖迦耶是積集所依義，翻為身者，體義相當，依唐言譯。」


迦樓羅觀 (丁福保)

丁福保: 佛學大辭典

迦樓羅觀

  （術語）除諸災害。如迦樓羅鳥除毒蛇之害，其觀法名迦樓羅觀。義譯謂之微妙觀。見守護經。


迦羅越 (丁福保)

丁福保: 佛學大辭典

迦羅越

  （術語）梵音kulapati，有族者之義。華言居士。見翻譯名義集。


重三三昧 (丁福保)

丁福保: 佛學大辭典

重三三昧

  （術語）又稱重空三昧。是舉前空空三昧之一以攝他也。若各別稱之，則為重空，重無相，重無願也。一、空空三昧，羅漢先以無漏智觀諸法之空無我，是名空三昧，更以有漏智觀前之空智為空相，厭捨之名為空空三昧。二、無相無相三昧，先以無漏智觀涅槃之滅靜妙離，名為無相三昧，更以有漏智觀盡滅此智之非擇滅無為靜相，而厭捨前之無相，名為無相無相三昧。三、無願無願三昧，觀如上苦集道三諦之苦無常等相，更厭捨之也。故總是有漏。俱舍論十八曰：「重二緣無學，取空非常相，後緣無相定，非擇滅為靜。」大乘義章二曰：「何故修此重空三昧？成實論言如人以杖燒尸，死屍既盡杖亦須燒。智亦如是，前用斷結，結患既亡，智亦須捨，故須修之。」


重如 (丁福保)

丁福保: 佛學大辭典

重如

  （術語）如如也。智之至極為智智，理之至極為如如。見如如條。梵網經開題曰：「重如月殿說三密自樂。」愛染講式曰：「重如月宮朵萬德而相應。」


重空 (丁福保)

丁福保: 佛學大辭典

重空

  （術語）空之又空也。


重空三昧 (丁福保)

丁福保: 佛學大辭典

重空三昧

  （術語）有總別二名，別者單指重三三昧中第一，空空三昧之一，總者兼他稱無相無相，無願無願之二。見三三昧條。


重空觀 (丁福保)

丁福保: 佛學大辭典

重空觀

  （術語）同重空三昧項。


重重帝網 (丁福保)

丁福保: 佛學大辭典

重重帝網

  （術語）帝釋天之珠網，重重交絡者，稱為因陀羅網（因陀羅，譯曰帝），以譬華嚴經所說如來依正之功德重重無盡也。探玄記一曰：「由異體相入，帶同體相入故，有重重無盡帝網門也。」參照玄門條。


重頌 (丁福保)

丁福保: 佛學大辭典

重頌

  （術語）十二分教之一，梵語祇夜Geya，譯曰重頌。既宣說於上，更以偈頌結之也。法華經序品曰：「欲重宣此義，以偈問曰。」


重誓 (丁福保)

丁福保: 佛學大辭典

重誓

  （術語）又云重願。謂法藏菩薩前立四十八願，後更立三誓也。又四十八願中之第十七願誓名號三誓中重誓名聲超十方，故云重誓。禮讚曰：「當知本誓重願不虛。」正信偈曰：「重誓名聲聞十方。」


重誨 (丁福保)

丁福保: 佛學大辭典

重誨

  （術語）重教也。無量壽經下曰：「受佛重誨。」


重障 (丁福保)

丁福保: 佛學大辭典

重障

  （術語）為佛道重障者。大要有三種，一切之無明煩惱，謂之惑障，五逆十惡等謂之業障，三途八難等謂之報障。眾生為此等障礙不能開悟佛道也。唐華嚴經二曰：「摧重障山，見佛無礙。」


重緣心 (丁福保)

丁福保: 佛學大辭典

重緣心

  （術語）忽然心起，緣善惡之境，謂之獨頭心，更相續而緣前念，謂之重緣心。小乘戒中亦立心戒，依此重緣心也。


重擔 (丁福保)

丁福保: 佛學大辭典

重擔

  （術語）眾生以煩惱為重擔，菩薩以眾生為重擔。無量壽經上曰：「為諸庶類，作不請之友，荷負眾生，為之重擔。」同淨影疏曰：「聲聞捨物，不將眾生以為重擔。菩薩荷負，故用眾生而為重擔。」


重翻 (丁福保)

丁福保: 佛學大辭典

重翻

  （術語）一種之梵本為二重三重之譯者。開元錄十曰：「單本原來一本，更無別本。重翻本是一經，或有二重翻者，乃至六重翻者。」


重關 (丁福保)

丁福保: 佛學大辭典

重關

  （術語）禪語。謂悟道之難關也。


限分 (丁福保)

丁福保: 佛學大辭典

限分

  （術語）南山律宗之意，佛之制戒，有深防與限分之二。制戒本為止業因。業因必由三毒。凡夫未能了心性，卒然制之甚難，故約於身口二業而制四重。二業既清淨，則心自沈靜。能見過本。故制四重為道體。是根本制也。更制其餘種類以防四重名為深防。又因過犯尚未窮極，豫加重制，禁微以防著，亦名深防。如比丘尼觸男臂準為重犯等，此二義，初通於四重，則為通義，後就四重各各而論，則為別義。次分限者制意業也。善惡之本緣，無非我倒，依此我倒而結業墮於生死。故各隨其限分而還制其心。故曰心念作。發心作。皆名犯。然諸師多不立此義。戒者但約於身口，於何處明心戒？雖然，身口具非感善惡。依思心而成業道也。但見論中，若制心戒者無得脫者，就其獨頭之心而言也。獨頭之心念忽起緣非，不名為犯。重緣向念得思覺，而不制止（謂之重緣心），故成犯也。此亦有通別之二。通者謂制止一切之邪念，別者如比丘比丘尼於睡眠中漏不淨，則比丘犯僧殘罪，比丘尼犯波逸提罪是也。見戒疏一下，二上，行事鈔上一之一。


降三世三昧耶會 (丁福保)

丁福保: 佛學大辭典

降三世三昧耶會

  （術語）金剛界九會曼荼羅之一。又作降三世三摩耶會。三昧耶者，本誓之意。表降伏三界主大自在天之本誓，故有此稱。


降三世羯磨會 (丁福保)

丁福保: 佛學大辭典

降三世羯磨會

  （術語）略云降三世會。金剛界九會曼荼羅之一。降三世住於事業具足身降伏魔王之諸尊會場也。


降世 (丁福保)

丁福保: 佛學大辭典

降世

  （術語）佛菩薩之出生也。由高降於下劣世界之義。


降生 (丁福保)

丁福保: 佛學大辭典

降生

  （術語）如來由兜率天而降生於世也。釋迦譜一曰：「釋迦降生成佛。」止觀弘決序曰：「惟昔智者大師，降生不生。」


降伏 (丁福保)

丁福保: 佛學大辭典

降伏

  （術語）梵語阿毘遮嚕迦Abhica^raka，譯曰降伏。以威力降伏他也。維摩經佛國品曰：「降伏魔怨，制諸外道。」


降伏四魔金剛戲三昧 (丁福保)

丁福保: 佛學大辭典

降伏四魔金剛戲三昧

  （術語）佛住此三昧說降伏四魔之真言，金剛戲者，以佛之降伏四魔，乃佛之神通遊戲之一端也。大日經悉地出現品曰：「爾時毘盧遮那世尊，又復住於降伏四魔金剛戲三昧，說降伏四魔解伏六趣滿足一切智智金剛字句。」其金剛字句為 [image] [image] [image] [image] [image] 之五字。


降伏坐 (丁福保)

丁福保: 佛學大辭典

降伏坐

  （術語）又曰降魔坐。先以右足押左股，次以左足押右股也。反之者云吉祥坐。慧琳音義八作「降魔坐。」玄贊二作「降伏坐。」見跏趺條。


降胎 (丁福保)

丁福保: 佛學大辭典

降胎

  （術語）佛宿於母胎也。無量壽經上曰：「捨彼天宮，降神母胎。」


降神 (丁福保)

丁福保: 佛學大辭典

降神

  （術語）如來之宿於母胎也。無量壽經上曰：「捨彼天宮，降神母胎。」


降誕 (丁福保)

丁福保: 佛學大辭典

降誕

  （術語）佛生於世也。象器箋十三曰：「趙[ㄓ/日]賓退錄云：詩，誕彌厥月。誕，大也。朱文公以為發語之辭，世俗誤以誕訓生，遂有降誕慶誕之語。前輩辯者多矣。」佛法傳通緣起曰：「迦毘羅城示降誕之跡。」


降臨 (丁福保)

丁福保: 佛學大辭典

降臨

  （術語）佛菩薩來臨也。安像三昧儀軌經曰：「如來賢聖，降臨隨喜，成就功德。」


降魔 (丁福保)

丁福保: 佛學大辭典

降魔

  （術語）降伏惡魔也。佛將成正覺坐菩提道場時，欲界第六天現惡魔之相來試種種之妨害。或以溫言誑之，或以暴威逼之，佛盡降伏之，是云降魔。佛說無量壽經上曰：「受施草敷佛樹下，跏趺而坐，奮大光明，使魔知之。魔率官屬，而來逼試。制以智力，皆令降伏。」維摩經佛國品曰：「始在佛樹力降魔，得甘露滅覺道成。」


降魔坐 (丁福保)

丁福保: 佛學大辭典

降魔坐

  （術語）同降伏坐。見降伏條附錄。


降魔相 (丁福保)

丁福保: 佛學大辭典

降魔相

  （術語）此降魔為八相成道之一，故云降魔相。[囗@又]不動明王等降伏惡魔可畏之忿怒相亦云降魔相。


面目 (丁福保)

丁福保: 佛學大辭典

面目

  （術語）本來之面目也。


面授 (丁福保)

丁福保: 佛學大辭典

面授

  （術語）師資當面傳授也。輔行一曰：「面授口訣之言。」禪源諸詮下曰：「所修禪行似局一門，所傳心宗實貫三學，況覆尋其始，親稟釋迦。代代相承，一一面授。三十七世，至于吾師也。」永平正法眼藏有面授之一章。


面授口訣 (丁福保)

丁福保: 佛學大辭典

面授口訣

  （術語）與面授同。


音教 (丁福保)

丁福保: 佛學大辭典

音教

  （術語）以音聲所說之教法也。法華經信解品曰：「我等今日，聞佛音教，歡喜踊躍，得未曾有。」


音義 (丁福保)

丁福保: 佛學大辭典

音義

  （術語）訓文字之音而注其義也。


音樂 (丁福保)

丁福保: 佛學大辭典

音樂

  （術語）作樂以供養三寶也。法華經（方便品）偈曰：「若使人作樂，擊鼓吹角貝，簫笛琴箜篌，琵琶鐃銅鈸。如是眾妙音，盡持以供養，皆已成佛道。」百緣經曰：「昔佛在世時，舍衛城中有諸人民，各自莊嚴而作妓樂，出城遊戲，入城門值佛乞食，諸人見佛歡喜，禮拜，即作妓樂供養佛，發願而去。佛微笑，語阿難言：諸人等由妓樂供養佛，未來世一百劫中，不墮惡道，天上人中受快樂。」智度論九十二曰：「問云：諸佛賢聖是離欲人，不須音樂歌舞，何故供養妓樂？答曰：諸佛於一切法無所著，故無所須，諸佛憐眾生出世，故受之。其供養者，使隨願得福。」無量壽經下曰：「普散華香，奏諸音樂。」


音聲 (丁福保)

丁福保: 佛學大辭典

音聲

  （術語）入於耳根者曰音聲。


音聲佛事 (丁福保)

丁福保: 佛學大辭典

音聲佛事

  （術語）佛事者佛濟度眾生之事業也，佛濟度眾生或以光明或以佛身，或以香飯，或以衣服臥具等，於此娑婆界不依他之方法，獨以音聲為說法，故云。維摩經香積佛品曰：「或有佛土以佛光明而作佛事，有以諸菩薩而作佛事。（中略）有以佛衣服臥具而作佛事。」光明玄二曰：「此娑婆國土，音聲為佛事。」唯識述記二本曰：「此以音聲為佛事故。」玄義六下曰：「他土餘根皆利，隨所用塵起之，令他得益，此土耳根利，故偏用聲塵。」


音聲陀羅尼 (丁福保)

丁福保: 佛學大辭典

音聲陀羅尼

  （術語）於佛菩薩之所說，總持秘密之深義曰音聲陀羅尼。智度論六曰：「勝意菩薩未學音聲陀羅尼，聞佛說便歡喜，聞外道語便瞋恚，聞三不善則不歡喜，聞三善則大歡喜。」諸法無行經下音聲陀羅尼作音聲法門。


音響忍 (丁福保)

丁福保: 佛學大辭典

音響忍

  （術語）就樹林之音聲而悟非有而有之真理也。三法忍之一。見三法忍條。


風三昧 (丁福保)

丁福保: 佛學大辭典

風三昧

  （術語）具云風奮迅三昧。起大風之禪定也。止觀一曰：「阿難入風三昧，四派其身。」同輔行曰：「尊者默然即入三昧，名風奮迅。」


風大 (丁福保)

丁福保: 佛學大辭典

風大

  （術語）四大之一。造作物質之四元素之一。動為性，長為業。


風災 (丁福保)

丁福保: 佛學大辭典

風災

  （術語）大三災之一。一大劫中第三期壞劫之末（合成住壞空四中劫為大劫），起而蕩盡世界之大風災也。下自無間地獄，上至色界之第三禪天。三災中災害最廣大者。


風定 (丁福保)

丁福保: 佛學大辭典

風定

  （術語）風三昧也。


風界 (丁福保)

丁福保: 佛學大辭典

風界

  （術語）四界之一。風之自性為風界，界者性之義，持之義，差別之義也。造作一切物質之四元素之一。動為性，使他增長為業。俱舍論一曰：「地水火風能持自相及所造色，故名為界。（中略）風界能長，（中略）風界動性。」


風輪三昧 (丁福保)

丁福保: 佛學大辭典

風輪三昧

  （術語）五輪三昧之一。行者修禪定起相似智慧，如風之空而無礙，能動萬物而又破壞之。智慧無礙，發出世之善根，又破一切之煩惱，故有此名。


風壇 (丁福保)

丁福保: 佛學大辭典

風壇

  （術語）風者動之義，隨處為本尊，謂之風壇。


風奮迅三昧 (丁福保)

丁福保: 佛學大辭典

風奮迅三昧

  （術語）起猛烈之風分散支體之三昧也。止觀一曰：「阿難河中入風三昧，四派其身。」同輔行曰：「尊者默然即入三昧，名風奮迅，分身四派。」法華文句二曰：「於恒河中入風奮迅三昧，分身為四分。」


飛化 (丁福保)

丁福保: 佛學大辭典

飛化

  （術語）飛行遊化也，化謂神出鬼沒之變化。無量壽經下曰：「飛化遍諸剎。」


飛仙 (丁福保)

丁福保: 佛學大辭典

飛仙

  （術語）飛行空中之仙人也。楞嚴經八曰：「情少想多，輕舉非遠，即為飛仙大力鬼王，（中略）地行羅剎。」


飛行 (丁福保)

丁福保: 佛學大辭典

飛行

  （術語）自在飛行虛空也。攝於六通中之如意通，神通業者，經行虛空，猶如飛鳥，法蘊足論說之。


飛行仙 (丁福保)

丁福保: 佛學大辭典

飛行仙

  （術語）楞嚴經所說十種仙之一。飛行於空中之仙人也。楞嚴經八曰：「堅固草木而不休息，藥道圓成，名飛行仙。」


飛行皇帝 (丁福保)

丁福保: 佛學大辭典

飛行皇帝

  （術語）轉輪聖王之別名。以輪王能飛行空中故也。


飛花落葉 (丁福保)

丁福保: 佛學大辭典

飛花落葉

  （術語）獨覺乘之人，獨入山林，見飛花落葉，知世之無常，以開涅槃之悟也。


飛錫 (丁福保)

丁福保: 佛學大辭典

飛錫

  （術語）謂比丘之旅行也。釋氏要覽下曰：「今僧遊行，嘉稱飛錫，此因高僧隱峰遊五臺，出淮西，擲錫飛空而往也。若西天得道僧，往來多是飛錫。」


食 (丁福保)

丁福保: 佛學大辭典

食

  （術語）梵語阿賀羅A^ha^ra，總謂增益身心者。俱舍論十曰：「毘婆沙說，食於二時能為食事，俱得名食。一初食時能除饑渴，二消化已資根及大。」分見二食條，四食條，五種淨食條。餘見以下附錄。


食戒 (丁福保)

丁福保: 佛學大辭典

食戒

  （術語）關於食事戒法也。蘇悉地經曰：「一日一食，不得再食。不應斷食，於食有疑不可食。」是瑜伽行者之食戒也。


食前 (丁福保)

丁福保: 佛學大辭典

食前

  （術語）梵云布羅縛賀拏Probhakta，謂正午之時食以前也。大日經疏四曰：「食前可作息災。」行事鈔中三之三曰：「四分云：食前者，明相出至食時。」


食後 (丁福保)

丁福保: 佛學大辭典

食後

  （術語）律，自明相現至食時謂之朝食前，自朝食至日中，謂之食後。見行事鈔中三之三。


食界 (丁福保)

丁福保: 佛學大辭典

食界

  （術語）攝食界之略。三種結界之一。見結界條。


食時 (丁福保)

丁福保: 佛學大辭典

食時

  （術語）正食之時，即日午時也。三世諸佛之法，過中一髮，已不得食。阿彌陀經曰：「其國眾生，常以清旦各以衣祴盛眾妙華，供養他方十萬億佛。即以食時還到本國，飯食經行。」沙彌十戒儀則經曰：「若受齋食時不得過中午，日出至午前可許受齋食。」


食時咒願 (丁福保)

丁福保: 佛學大辭典

食時咒願

  （術語）願施食之咒文也。盂蘭盆經曰：「時佛敕十方眾僧，皆先為施主家咒願，願七世父母，（中略）然後受食。」資持記下三之三曰：「咒願即為施主求願也。」禪苑清規赴粥飯曰：「粥云：粥有十利（見粥條），饒益行人，果報昇天，究竟常樂。又云：粥是大良藥，能除饑渴消，施受獲清涼，共成無上道。齋云：三德六味，施佛及僧。法界人天，普同供養。饡飯云：施者受者，俱獲五常，色力命安，獲無礙辯。已上並引聲高喝也。」南禪規式曰：「僧堂齋粥咒願，第一座唱之，若闕則書記或藏主代之。」義淨南海寄歸傳第九於受齋軌則中詳說之。


食欲 (丁福保)

丁福保: 佛學大辭典

食欲

  （術語）四欲之一。


食厭想 (丁福保)

丁福保: 佛學大辭典

食厭想

  （術語）又謂之食不淨想。十想之一。


首陀 (丁福保)

丁福保: 佛學大辭典

首陀

  （術語）S/u^dra，又作首陀羅，新作戍陀羅、戍達羅、戍捺羅，天竺四大姓之第四，農人奴隸也。西域記二曰：「四曰戍陀羅，舊曰首陀，訛也。農人也。」玄應音義十八曰：「首陀，應云戍達羅，譯曰農。」慧琳音義二曰：「戍達羅，古云首陀羅，或云首陀，即是農夫耕墾之儔也。」


首悔 (丁福保)

丁福保: 佛學大辭典

首悔

  （術語）自陳罪而懺悔也。


首楞伽摩 (丁福保)

丁福保: 佛學大辭典

首楞伽摩

  （術語）Su^ram%gama，首楞嚴之新稱。


首楞嚴 (丁福保)

丁福保: 佛學大辭典

首楞嚴

  （術語）S/u^ram%gama，新云首楞伽摩。譯曰健相，健行，一切事竟。佛所得三昧之名也。健相者，譬幢旗之堅固也。以比佛德堅固，諸魔不能壞。一切事竟者，佛德之究竟也。智度論四十七曰：「首楞嚴三昧者，秦言健相。分別知諸三昧行相多少淺深，如大將知諸兵力多少。復次，菩薩得此三昧，諸煩惱魔及魔人無能壞者，譬如轉輪聖王，主兵寶將所住至處，無能壞伏。」涅槃經二十七曰：「首楞嚴者名一切事竟。嚴者名堅，一切畢竟而得堅固，名首楞嚴。以是故言首楞嚴定，名為佛性。」玄應音義二十三曰：「首楞伽摩，此云健行定，亦言健相，舊云首楞嚴也。」首楞嚴三昧經中曰：「菩薩得首楞嚴三昧，能以三千大千世界入芥子中，令諸山河日月星宿悉現如故，而不迫迮，示諸眾生。首楞嚴三昧不可思議勢力如是。」


首楞嚴三昧 (丁福保)

丁福保: 佛學大辭典

首楞嚴三昧

  （術語）S/u^ram%gamasama^dhi，見首楞嚴條。


首楞嚴定 (丁福保)

丁福保: 佛學大辭典

首楞嚴定

  （術語）首楞嚴三昧也。


首題 (丁福保)

丁福保: 佛學大辭典

首題

  （術語）諸經之題目也。觀無量壽經曰：「讚大乘十二部經首題名字。」


首題名字 (丁福保)

丁福保: 佛學大辭典

首題名字

  （術語）同首題。


香入 (丁福保)

丁福保: 佛學大辭典

香入

  （術語）香，總嗅於鼻者。為十二入之一，故云香入。見十二入條。


香水 (丁福保)

丁福保: 佛學大辭典

香水

  （術語）置香或花奉佛之水也。梵語閼伽。見閼伽條。蘇悉地經二曰：「器盛淨水，隨所作事，置本獻衣，復置塗香。依本法而作閼伽，燒香薰之，應誦真言。」大日經疏五曰：「調和香水，以鬱金龍腦旃檀等種種妙香。」


香光莊嚴 (丁福保)

丁福保: 佛學大辭典

香光莊嚴

  （術語）心念佛，佛隨逐於吾身，猶如染香氣之人身有香氣也。楞嚴經五曰：「子若憶母如母憶時，母子歷生不相違越。若眾生心憶佛念佛，現前當來必定見佛。去佛不遠，不假方便自得心開。如染香人身有香氣，此則名曰香光莊嚴。」


香味 (丁福保)

丁福保: 佛學大辭典

香味

  （術語）色香味觸四極微之一。見四微條。


香剎 (丁福保)

丁福保: 佛學大辭典

香剎

  （術語）佛寺也。香者，同香殿香室之香，剎者，梵語Ksetra之略。譯曰土田。


香染 (丁福保)

丁福保: 佛學大辭典

香染

  （術語）茶褐色，即黃帶黑之色，袈裟之本色。同於木蘭色。此名香染者，以取乾陀羅香樹之汁染之也。谷響集五曰：「寶樓閣經中云：若以乾陀羅樹香和白芥子油，伏一切龍。自註云乾陀羅樹香，安息香也。翻譯名義集三云：乾陀羅耶，正言犍達，此言香。金剛頂念誦經四云：若出家人，合著乾陀色衣。大日經不思儀疏云：袈裟者，乾陀色也。立印儀軌云：乾陀，褐色也。按字書云：褐，黃黑色。俗謂之茶褐色。一謂犍陀羅，黃色，梵名也。見名義集。」按名義集三曰：「犍陀羅，或劫賓那，此云黃色。」則香染為袈裟之本色明矣。


香欲 (丁福保)

丁福保: 佛學大辭典

香欲

  （術語）色聲香味觸五欲之一。是為凡情之常欲，故名欲，止觀四下曰：「香欲者，即是鬱弗，氛氳，蘭馨，麝氣，芬芳酷烈，郁毓之物，及男女身分等香。」


香象之文 (丁福保)

丁福保: 佛學大辭典

香象之文

  （術語）取世親菩薩造俱舍論所載之香象宣令故事，指俱舍論而言。俱舍論頌疏一曰：「于時世親至本國已，講毘婆沙。（中略）如是次第成六百頌，攝大婆沙。其義周盡，標頌香象。擊鼓宣令云：誰能破者，吾當謝之。」西域記張說敘曰：「欲窮香象之文，將罄龍宮之目。」[囗@又]佛典之通稱，大方便報恩經四曰：「提婆達多，雖復能多讀誦六萬香象典（麗本作經），而不能免阿鼻地獄罪。」


香塵 (丁福保)

丁福保: 佛學大辭典

香塵

  （術語）塵者染污之義。色聲香味等為污人之情識而覆真性者，故斥之曰塵。香者六塵之一。三藏法數二十八曰：「塵即染污義，謂能染污情識，而使真性不能顯露。（中略）旃檀沈水，飲食之香，及男女身分所有香等，是名香塵。」


香嚴 (丁福保)

丁福保: 佛學大辭典

香嚴

  （術語）香光莊嚴之略。[囗@又]（菩薩）維摩詰經曰：「有諸天子，皆號香嚴。」楞嚴經曰：「香嚴童子白佛言：見諸比丘，燒沈水香，香氣來入鼻中。我觀此氣，非木非空，非煙非火，去無所著，來無所從。由是意銷，發無明漏，如來印我，得香嚴號。塵氣倏滅，妙香蜜圓，我從香嚴，得阿羅漢。」[囗@又]（人名）唐鄧州香嚴山智閑禪師，就溈山靈佑禪師而契悟，法化盛行，死後敕諡襲燈大師。見宋高僧傳十三。


乘 (丁福保)

丁福保: 佛學大辭典

乘

  （術語）梵語，舊曰衍。新曰野那Ya^na。乘者乘載之義，以名行法，乘行人使至其果地之意。有一乘二乘三乘四乘五乘之別。其中一乘有二種，二乘有二種，三乘有三種，四乘有四種，五乘有五種。各見本項。


乘戒 (丁福保)

丁福保: 佛學大辭典

乘戒

  （術語）乘者，以名開悟實相之智慧，戒者以名淨除身口惡之制法。此中小乘之比丘，戒急乘緩，大乘之菩薩，乘急戒緩。涅槃經六曰：「於乘緩者乃名為緩，於戒緩者不名為緩。」然是一往之相對，其實大乘之真薩埵，乘戒俱急。此有四句。見戒急條。


乘戒四句 (丁福保)

丁福保: 佛學大辭典

乘戒四句

  （術語）見戒急條。


乘戒俱急 (丁福保)

丁福保: 佛學大辭典

乘戒俱急

  （術語）乘戒四句之一。見戒急條。


乘戒緩急四句 (丁福保)

丁福保: 佛學大辭典

乘戒緩急四句

  （術語）即乘戒四句也。


乘急 (丁福保)

丁福保: 佛學大辭典

乘急

  （術語）見戒急條。


乘急戒緩 (丁福保)

丁福保: 佛學大辭典

乘急戒緩

  （術語）四句之一。


乘種 (丁福保)

丁福保: 佛學大辭典

乘種

  （術語）出佛乘萌芽之種子也。宗鏡錄二十六曰：「因聞般若深經為乘種。」


乘緩 (丁福保)

丁福保: 佛學大辭典

乘緩

  （術語）見戒急條。


倍離欲貪 (丁福保)

丁福保: 佛學大辭典

倍離欲貪

  （術語）欲界煩惱之總稱曰欲貪。在凡夫之位欲界見修二惑九品中，斷前六品者。謂為倍離欲貪，倍於斷分離欲貪三品，故曰倍。


借別名通 (丁福保)

丁福保: 佛學大辭典

借別名通

  （術語）依台家四教之判，有以別教之名顯通教之義者。是借別而名通也。謂為名別義通亦同。如法相宗明五十地。


倒凡 (丁福保)

丁福保: 佛學大辭典

倒凡

  （術語）顛倒之凡夫。釋門歸敬儀中曰：「無始倒凡，隨情妄執。」


倒合 (丁福保)

丁福保: 佛學大辭典

倒合

  （術語）因明三十三過之一，屬於同喻之過也。設同喻，為證無常之宗，故於聲無常之量為同喻之合作法。視諸所作者皆是無常，應言如瓶。然倒說之，視諸無常者，皆是所作，言如瓶時，反證所作，不證無常。謂之倒合之過。因明入正理論曰：「倒合者，謂應說言諸所作者皆是無常，而倒說言諸無常者皆是所作。」


倒我 (丁福保)

丁福保: 佛學大辭典

倒我

  （術語）我無實體，思有我者，為顛倒之妄見，故云倒我。四顛倒之一。釋門歸敬儀中曰：「凡懷遵承倒我，我我因循，何由得覺？」


倒見 (丁福保)

丁福保: 佛學大辭典

倒見

  （術語）顛倒之妄見，有四種，常樂我淨是也。無常為常，苦為樂，無我為我，不淨為淨。大乘義章五末曰：「倒者邪執翻境，名之為倒。」


倒修凡事 (丁福保)

丁福保: 佛學大辭典

倒修凡事

  （術語）見入重玄門條。


倒退三千 (丁福保)

丁福保: 佛學大辭典

倒退三千

  （術語）作家之機鋒不可當，倒戈退三千里也。


倒離 (丁福保)

丁福保: 佛學大辭典

倒離

  （術語）因明三十三過之一。屬於異喻之過，設異喻者，為顯無宗，處因亦無，故宜先離宗，次離因，是曰異喻之離作法。蓋於聲無常之量為之，則諸常住者（離無常之宗），視為非所作（離所作之因），應謂如虛空。若倒說，諸非所作者，視為常住，謂如虛空時。則是以非所作之因，成立常住之宗，違異喻之本義，故為倒離之過。


俱不成 (丁福保)

丁福保: 佛學大辭典

俱不成

  （術語）因明三十三過中，屬於同喻之過。如聲論師對於勝論師謂「聲為常（宗），無質礙故（因），如瓶（同喻）。」瓶非常，又非無質礙法，則使常之宗，無質礙故之因，皆不成立，故謂為俱不成。見因明大疏三下，瑞源記七，三十三過本作法下。


俱不極成 (丁福保)

丁福保: 佛學大辭典

俱不極成

  （術語）因明三十三過中，屬於宗之過名。兼宗之能別不極成與所別不極成之過也。見因明入正理論，同大疏中本，瑞源記四，三十三過本作法。


俱不遣 (丁福保)

丁福保: 佛學大辭典

俱不遣

  （術語）因明三十三過中，屬於異喻之過。如聲論師對於薩婆多師謂「聲為，宗）無質礙故（因），如極微（同喻），如虛空（異喻）。」薩婆多師謂虛空為常，為無質礙故，所立常之宗，亦不遣，能立之無質礙故之因，亦不遣，故謂為俱不遣。因明入正理論曰：「俱不遣者，對彼有論，說如虛空。」因明大疏下末曰：「即聲論師，對薩婆多等，立聲常異喻如空。」又見瑞源記七，三十三過本作法下。


俱生 (丁福保)

丁福保: 佛學大辭典

俱生

  （術語）俱生起之略。與吾生俱起之義。人之惑心之起，有二種，一曰分別起。二曰俱生起。若依邪師邪教邪思惟而起者為分別起。不假此三者對於境自然而起者為俱生起。此中分別起，其惑強，卻易斷，俱生起弱而反難斷。因而於見道先頓斷分別起之惑，次於修道漸漸斷俱生起之惑也。唯識論一曰：「無始時來，虛妄熏習內因力故，恒與身俱。不待邪教及邪分別任運而轉，故名俱生。」同述記一末曰：「與身俱起，名曰俱生。後橫計生，名分別起。」


俱生法 (丁福保)

丁福保: 佛學大辭典

俱生法

  （術語）又略云俱生。即同時並生起而不相離之法也。據俱舍論四，諸法中，有決定俱生者。


俱生起 (丁福保)

丁福保: 佛學大辭典

俱生起

  （術語）與俱生同。


俱生惑 (丁福保)

丁福保: 佛學大辭典

俱生惑

  （術語）俱生起之諸惑。俱生之我執，俱生之法執，俱生之煩惱障，俱生之所知障等。


俱有因 (丁福保)

丁福保: 佛學大辭典

俱有因

  （術語）六因之一。俱時有之法，互為因，謂之俱有因。例如地水火風之四大。必四大相依而生者，彼為我之因，我為彼之因，恰如三叉之相依而立。是名俱有因。此法因果同時，故得相對而謂為俱有因。亦得相望而謂為互為果也。四大之中一大為因，則他三大為果，他三大為因，則此一大為果，以互為因者，必互為果故也。其果名稱為士用果。即俱有因之法，互為士用果，互為士用果者，必為俱有因之法也。俱舍論六曰：「若法更互為士用果，彼法更互為俱有因，其相云何？如四大種更互相望為俱有因。」梵Sahabhu^hetu。


俱有依 (丁福保)

丁福保: 佛學大辭典

俱有依

  （術語）同時有依之義。又曰俱有根。成唯識論四曰：「五識俱有所依定有四種：謂五色根六七八識。隨闕一種必不轉故，同境分別染淨根本所依別故。聖教唯說依五根義，以不共故。又必同境近相順故，第六意識俱有所依，唯有二種，謂七八識，隨闕一種必不轉故。雖五識俱取境明了，而不定有故非所依。聖教唯說依第七者，染淨依故。同轉識攝，近相順故。第七意識俱有所依，但有一種謂第八識，藏識若無定不轉故。如伽他說，阿賴耶為依，故有末那轉。依止心及意，餘轉識得生。阿賴耶識俱有所依，亦但一種第七識，彼識若無定不轉故。論說藏識恒與末那俱時轉故，又說藏識恒依染汙，此即末那。」此為唯識家之正義，難陀，安慧，淨月等所說與之異。


俱有法 (丁福保)

丁福保: 佛學大辭典

俱有法

  （術語）如地水火風之四大種，又如本法與本相，心王與心所，同時並在而為一組織，互不相離者也。見俱有因條。


俱有根 (丁福保)

丁福保: 佛學大辭典

俱有根

  （術語）心心所在同時而為所依之眼，耳，鼻等六根也。見俱有依條。


俱空 (丁福保)

丁福保: 佛學大辭典

俱空

  （術語）我與法俱空也。三空之一。見三藏法數十。


俱舍 (丁福保)

丁福保: 佛學大辭典

俱舍

  （術語）Kos/a，又作句捨。譯曰藏，鞘，繭。包含攝持之義。玄應音義十七曰：「俱舍，此譯云藏，則庫藏之總名也。而體是蠶繭，借以喻之也。」同二十四曰：「俱舍，此翻云藏，則倉庫繭鞘之總名也。含藏義，一切以名焉。」大日經疏十四曰：「法界藏者，此藏梵音俱舍，是鞘義也。猶如世間之刀在鞘中，此藏亦爾，故以義翻也。」梵語雜名曰：「藏，句捨。又比吒迦Pit!aka。」


俱舍彌法 (丁福保)

丁福保: 佛學大辭典

俱舍彌法

  （術語）見俱睒彌條。


俱品一分轉不定 (丁福保)

丁福保: 佛學大辭典

俱品一分轉不定

  （術語）因明三十三過中屬於因之過，六不定之一。又略名俱分不定。即於因用宗同品並宗異品有一分關係之法之過失也。例如聲論師對於勝論師謂「聲為常（宗），無質礙故（因），如虛空，如極微（同喻），如瓶，如苦樂感情（異喻）。」此時無質礙之因，其義於同喻一分之虛空雖有，而其一分之極微則無。又異喻一分之苦樂感念等雖有，而其一分之瓶則無。因而謂為分轉。此中異喻一分之苦樂感念等，以因之義存在，使宗不定也。見因明入正理論，因明大疏中末，瑞源記五，三十三過本作法中。


俱起 (丁福保)

丁福保: 佛學大辭典

俱起

  （術語）同時生起也。二個以上者俱生於一時也。


俱密 (丁福保)

丁福保: 佛學大辭典

俱密

  （術語）真如實相等之圓理曰理密。印契禁咒等之三密曰事密。而法華為理密之秘密教，大日金剛等之諸經，為事理俱密之秘密教。是日本慈覺之判釋，台密諸師以之與東密抗衡者也。慈覺之蘇悉地經疏一曰：「諸三乘教是為顯，（中略）未說事理俱密故也。（中略）世俗勝義，圓融不二，是為理密。若三世如來身語意密，是為事密。（中略）如華嚴維摩般若法華等諸大乘教，皆是密教也。（中略）彼華嚴等經，雖俱為密，而未盡如來秘密之旨，故與今所立真言教別。今所立毘盧遮那金剛頂等經，咸皆究盡如來事理俱密之意，是故為別也。」證真之天台真言二宗同異章解此意曰：「教有二種：一顯示教，謂阿含深密等諸三乘教也。二秘密教，謂華嚴維摩般若法華涅槃等也。秘密教亦有二：一唯理秘密教，謂華嚴等，唯說圓融，不說三密行故。二事理俱密教，謂大日金剛頂等，說圓融不二，亦說三密行故。」


俱會一處 (丁福保)

丁福保: 佛學大辭典

俱會一處

  （術語）同信心之人共往生極樂，會於一處也。阿彌陀經曰：「眾生聞者，應當發願，願生彼國，所以者何？得與如是諸上善人俱會一處。」


俱解脫 (丁福保)

丁福保: 佛學大辭典

俱解脫

  （術語）九無學之一。鈍根之羅漢，唯離煩惱之障，謂之慧解脫。若利根之羅漢，與之俱離一切禪定之障（即定解脫），至於得所謂滅盡定之至極定，是為俱解脫。即離慧與定之二障而得自在者。頌疏二十五曰：「定慧障，名之為俱。」


俱盧舍 (丁福保)

丁福保: 佛學大辭典

俱盧舍

  （術語）Kros/a，又作拘盧舍，拘婁舍，拘婁奢，句盧舍，拘樓賒。里程名。牛聲或鼓聲得聞之最大距離。五百弓或五里。玄應音義十八曰：「拘婁，或作句盧，今或云拘樓賒，此云五百弓。應言俱嚧舍，謂大牛鳴音聲聞五里，八俱嚧舍為一踰繕那，即四十里。」俱舍光記十二曰：「一弓有六尺四寸，五百弓為一俱盧舍，計五百弓有三千二百尺。」同十一曰：「俱盧舍，此云鳴喚。」行事鈔上之一曰：「俱盧舍，明了論疏云：一鼓聲間，雜寶藏中，翻為五里。相傳用之為定。」雜寶藏經一曰：「拘屢奢，秦言五里。」俱舍論十二曰：「豎積四肘為弓，積五百弓為一俱盧舍。一俱盧舍，計是從村至阿練若中間道量，八俱盧舍為一踰繕那。」


俱睒犍度 (丁福保)

丁福保: 佛學大辭典

俱睒犍度

  （術語）四分律所說二十犍度之一。見拘睒彌犍度項。


修生 (丁福保)

丁福保: 佛學大辭典

修生

  （術語）由修行而得者。與得於自然法爾者有區別。與修證同。


修因感果 (丁福保)

丁福保: 佛學大辭典

修因感果

  （術語）修善惡之因而感苦樂之果也。嘉祥大經疏曰：「法藏修因感淨土果。」靈芝小經疏上曰：「今經即以彌陀修因感果依正莊嚴不思議為所詮理。」


修多羅 (丁福保)

丁福保: 佛學大辭典

修多羅

  （術語）Su^tra，又作修單羅，修妒路，修多闌，修單蘭多。以綖為正翻。謂如以綖（線字同）貫花，使之不散。言教能貫穿法義使不散失，故名之為綖。其餘經文謂為契經，經本等者，義譯也。新作素怛纜，素呾纜，蘇多羅，蘇呾羅。譯綖或契經。綖之義如前。契經者，契於理，合於機，故曰契。貫穿法相，攝持所化，如經之於緯。故曰經。法華玄義八曰：「修多羅，或云修單蘭多，或云修妒路。彼方楚夏，此土翻釋不同。或言無翻，或言有翻。」此下就無翻而示含五義，故不可翻，一法本，亦云出生。二微發，亦云顯示。三涌泉，四繩墨，五結鬘。就其有翻，亦舉五翻。一經，二契，三法本，四綖，五善語教。此中取經之翻。華嚴探玄記一曰：「修多羅，或云修妒路，或言素怛羅。此云契經。契有二義，謂契理合機故。經亦二義，謂貫穿法相故，攝持所化故。」大乘義章一曰：「修多羅者，中國之言，此方釋者，翻譯非二。或名經本，或復翻為直說語言，或名契經，或翻名綖。人家所以翻為經本，蓋依仁王百論故爾。如仁王中佛告大王，經本偈經乃至論義，一切皆如。以彼經中名修多羅為經本故，人即執此用為翻名。又百論中名其經本為修妒路，或云經本。人復執此定為翻名，蓋乃隨義以名經體，非正翻名。本義有四：一理教相對，教為理本，故名為本。二就經中經論相對，經為論本，故名為本。（中略）此等乃是隨義傍翻，非正翻名，人復所以翻為直說，依成實論故為此釋。彼文說言修多羅者，直說語言，人即執此以為翻名，蓋乃是其辨釋之辭，非正翻名。訶梨跋摩作論，解釋十二部經，對彼祇夜伽陀偈經，故指斥言修多羅者直說語言，如似說言熱者是火，豈是翻名。人復所以翻名契經，依增一阿含序故，便作此翻。彼言契經是第一藏，毘尼第二，毘曇第三。明知契經是修多羅，又依雜心業品之文，彼文說言，斷律儀者如契經品，乃其所指是修多羅品，人即執此以為翻名，斯乃隨義以名其經，非是翻名。以其聖教稱當人情，契合法相，從義立目，名之為契。此既方言，何用私情種種圖度？若正相翻，名之為綖。何以得知？今此且以三門釋之：一准定方言，二以義解，三以文證。准方言者，外國之人正名世人縫衣之綖為修多羅，那得異翻。言義解者，諸法星羅，周散法界，所以次第顯理在世人不墜不失，良以聖教貫穿故爾。貫法之能如綖貫花，故名為綖。言文證者，如律中如種種花散置案上，風吹則落。何以故？無綖貫故。如是種種名種種性種種家出家令佛法疾滅不久住。何以故？不以經教攝取法故。故目聖教以之為綖。佛法如花，所被眾生三業如案，造過非如風，滅法如花零落，若無言說記持彼法，法則隱滅，良以言教記持在世，人雖造過，法常不滅，以有此能，故說如綖。又雜心言修多羅者，名曰結鬘，能貫諸法。貫法猶是綖之義也。」玄應音義二十三曰：「素怛纜，此譯云綖。舊言修多羅，或云修妒路，皆訛也。」義林章三本曰：「雜心論云：經有五義，謂出生，涌泉，顯示，繩墨，結鬘五義。今大乘解，梵言素呾纜，此名契經。」大日經五曰：「四種蘇多羅，謂白黃赤黑。」同疏十五曰：「綖者，梵音名為蘇呾纜。是連持眾德，令其不散，故名綖。」（大日經云綖即系，非經意）。此修多羅有總別之二稱：總修多羅者，三藏中之修多羅藏是也，該攝十二部經。別修多羅者，十二部經中之修多羅部經是也。是於總修多羅中，各以別義分開十一，直說法相。餘不收於十一者，取總名而為別名也。[囗@又]（物名）真宗各派七條袈裟所用之組紐，名修多羅。是取綖之義也。梵Su^tra。


修行 (丁福保)

丁福保: 佛學大辭典

修行

  （術語）四法之一。如理修習作行也。通於身語意之三業。漢書儒林傳曰：「嚴彭祖曰：凡通經術，固當修行先王之道。」淮南子詮言訓曰：「君子修行而使善無名，布施而使仁無章。」按修行本士君子所共務。自晉書謂鳩摩羅什不拘小檢，修行者頗疑之，後人遂專以為釋氏言，如白居易長齋詩：三春多放逸，五月暫修行。蘇軾僧爽白雞詩：斷尾雄雞本畏烹，年來聽法伴修行。法華經藥草喻品曰：「漸漸修行，皆得道果。」無量壽經下曰：「應當信順，如法修行。」


修行住 (丁福保)

丁福保: 佛學大辭典

修行住

  （術語）菩薩位十住之第三。


修伽陀 (丁福保)

丁福保: 佛學大辭典

修伽陀

  （術語）Sugata，又作修伽度。譯曰好去，好說，善逝。如來十號之一。去生死而歸於涅盤，故曰好去，善逝。好說法，故曰好說。智度論二曰：「修伽陀。修，秦言好。伽陀或言去，或言說。是名好去好說。好去者，佛一切智為大車八正道行入涅槃，是名好去。好說者，如諸法實相說，不著法愛說。」玄應音義四曰：「修伽陀，或云修伽度。慧印三時經，譯云善逝。此如來德之一號也。」


修伽度 (丁福保)

丁福保: 佛學大辭典

修伽度

  （術語）見修伽陀條。


修妒路 (丁福保)

丁福保: 佛學大辭典

修妒路

  （術語）修多羅之異音也。見修多羅條。


修性 (丁福保)

丁福保: 佛學大辭典

修性

  （術語）始成曰修。本有曰性。如修德，性德，修惡，性惡等。


修性不二 (丁福保)

丁福保: 佛學大辭典

修性不二

  （術語）十不二門之一。見不二條。


修所斷 (丁福保)

丁福保: 佛學大辭典

修所斷

  （術語）三所斷之一。見三斷條。


修法 (丁福保)

丁福保: 佛學大辭典

修法

  （術語）行密教之祈禱法曰修法。


修法阿闍利 (丁福保)

丁福保: 佛學大辭典

修法阿闍利

  （術語）與修法阿闍梨項同。


修法阿闍梨 (丁福保)

丁福保: 佛學大辭典

修法阿闍梨

  （術語）作加持祈禱之阿闍梨也。


修堅 (丁福保)

丁福保: 佛學大辭典

修堅

  （術語）六堅法之一。


修得 (丁福保)

丁福保: 佛學大辭典

修得

  （術語）對於生得或報得之稱而言，以修行之功所得，故曰修得。


修得通力 (丁福保)

丁福保: 佛學大辭典

修得通力

  （術語）三通力之一。見通條。


修習力 (丁福保)

丁福保: 佛學大辭典

修習力

  （術語）二力之一。


修習位 (丁福保)

丁福保: 佛學大辭典

修習位

  （術語）唯識修道五位之第四。見五位條。


修惑 (丁福保)

丁福保: 佛學大辭典

修惑

  （術語）舊曰思惑。新曰修惑。於修道而斷之貪瞋痴等迷事之惑也。其惑有八十一品。見思惑條。


修惡 (丁福保)

丁福保: 佛學大辭典

修惡

  （術語）天台之目，對於性惡之稱。菩薩界已下九界造作之惡，名為修惡。其惡為真如之性德，名為性惡。謂性為純真無妄，惡為違性而起者。華嚴宗已下之實談也。天台之同教獨謂性具善惡，修惡即性惡云，見性惡條。


修善 (丁福保)

丁福保: 佛學大辭典

修善

  （術語）斷惡行善也。又對於性善之稱，本有之善曰性善，修成之善曰修善。修善即性善，實大乘之通談也。見性惡條。


修道 (丁福保)

丁福保: 佛學大辭典

修道

  （術語）行位三道之一。聲聞乘自一來向至阿羅漢向究竟，斷三界修惑之位也。又菩薩乘十地之間斷俱生起之煩惱所知二障之位也。既於見道，一旦照見真諦，更修習真觀，故謂為修道，四教儀六曰：「二三果去重慮緣，真名修道。」


修道所斷 (丁福保)

丁福保: 佛學大辭典

修道所斷

  （術語）三斷之一。


修慧 (丁福保)

丁福保: 佛學大辭典

修慧

  （術語）三慧之一。修習而成之正智曰修慧。於定散中屬於定也。


修諸功德願 (丁福保)

丁福保: 佛學大辭典

修諸功德願

  （術語）彌陀四十八願中第十九願「設我得佛。十方眾生。發菩提心。修諸功德。至心發願。欲生我國。臨壽終時。假令不與大眾圍繞現其人前者。不取正覺」是也。為修諸功德之人臨終時，來迎引導之願，故亦曰臨終現前願，現前導生願，來迎引接願，至心發願願。


修學 (丁福保)

丁福保: 佛學大辭典

修學

  （術語）修習研學佛道也。法華經藥草喻品曰：「漸漸習學，悉當成佛。」


修禪六妙門 (丁福保)

丁福保: 佛學大辭典

修禪六妙門

  （術語）六妙法門之異名，佛祖統紀名為不定止觀。


修禪定 (丁福保)

丁福保: 佛學大辭典

修禪定

  （術語）修行禪定也。


修齋 (丁福保)

丁福保: 佛學大辭典

修齋

  （術語）執行齋會也。會僧而供齋食，曰齋會。


修斷 (丁福保)

丁福保: 佛學大辭典

修斷

  （術語）四正斷之一。


修羅妄執 (丁福保)

丁福保: 佛學大辭典

修羅妄執

  （術語）修羅性憍慢。執著之念強。雖被種種教化，其心不動。雖聽善語，亦不能證悟。


修羅巷 (丁福保)

丁福保: 佛學大辭典

修羅巷

  （術語）同修羅場。


修證 (丁福保)

丁福保: 佛學大辭典

修證

  （術語）修行證理也。像法決疑經曰：「一切眾生本是佛，今亦修證還成佛。」傳燈錄（南岳章）曰：「修證即不無，染污亦不得。」禪源都序上曰：「聞談因果修證，便推屬經論之家。」


修懺 (丁福保)

丁福保: 佛學大辭典

修懺

  （術語）修懺悔之行法也。


兼行六度品 (丁福保)

丁福保: 佛學大辭典

兼行六度品

  （術語）觀行五品之第四。修正觀之外兼行布施等六度之位。見五品條。


兼但對帶 (丁福保)

丁福保: 佛學大辭典

兼但對帶

  （術語）天台之名目。五時中，前四時之說相也。第一之華嚴時圓教兼別教而說，故云兼，第二之阿含時，但說藏教，故云但，第三之方等時，藏通別圓之四教，彼此對望而說，故云對，第四之般若時，圓教挾對藏通別之三而說，故云帶。玄義一上曰：「當知華嚴兼，三藏但，方等對，般若帶。此經無復兼但對帶，專是正直無上之道，故稱為妙法也。」


兼利 (丁福保)

丁福保: 佛學大辭典

兼利

  （術語）自他兼利也。無量壽經上曰：「自利利人，人我兼利。」止觀五上曰：「自匠匠他，兼利具足。」


冤習因 (丁福保)

丁福保: 佛學大辭典

冤習因

  （術語）見因條附錄十因十果項。


冤親平等心 (丁福保)

丁福保: 佛學大辭典

冤親平等心

  （術語）見七種懺悔心條。


冥 (丁福保)

丁福保: 佛學大辭典

冥

  （術語）無知之異名。無知有二，一染污無知，二不染污無知。俱舍論一曰：「以諸無知能覆實義及障真見，故為冥。」


冥一 (丁福保)

丁福保: 佛學大辭典

冥一

  （術語）混然而不可區別彼此也。止觀一曰：「無相之境，無緣之智，智境冥一。」名玄第四曰：「冥是混一之義。」


冥加 (丁福保)

丁福保: 佛學大辭典

冥加

  （術語）人不知而由神佛加被之利益也。自他皆不知，謂之冥。佛菩薩之感應，多為冥加。希有顯加。法華玄義七曰：「被冥加汝不知恩。」觀經玄義分曰：「冥加願攝受。」


冥利 (丁福保)

丁福保: 佛學大辭典

冥利

  （術語）又云冥益。內密之利益也。法華玄義七曰：「但明冥利，不說顯益。」


冥助 (丁福保)

丁福保: 佛學大辭典

冥助

  （術語）為亡人求神佛之救助也。慈恩傳八曰：「將延景福，式資冥助。」


冥官 (丁福保)

丁福保: 佛學大辭典

冥官

  （術語）冥界之官僚也，為炎魔王界所屬之人。焰羅王供行法次第曰：「一切冥官冥道道僧尼。」


冥性 (丁福保)

丁福保: 佛學大辭典

冥性

  （術語）數論師立二十五諦，第一名冥諦，此冥諦中本有一切諸法隨緣次第出生云。即言冥諦者為諸法之實性也。


冥初 (丁福保)

丁福保: 佛學大辭典

冥初

  （術語）數論師立二十五諦，第一名冥諦，以冥諦為諸法之元初，故謂之冥初。


冥思 (丁福保)

丁福保: 佛學大辭典

冥思

  （術語）佛菩薩之思慮，非人所窺知，故云冥。


冥益 (丁福保)

丁福保: 佛學大辭典

冥益

  （術語）佛菩薩內密之利益也。法華玄義六曰：「雖現不見靈應，而密為法身所益，不見不聞而覺而知，是名為冥益也。」


冥寂 (丁福保)

丁福保: 佛學大辭典

冥寂

  （術語）不見一物曰冥，絕諸相云寂。形容真空之理也。止觀輔行曰：「四眼二智，萬象森然，佛眼種智，真空冥寂。」


冥眾護持益 (丁福保)

丁福保: 佛學大辭典

冥眾護持益

  （術語）現生十種益之一。信彌陀者，為四天大王，龍神八部等之天神地祇所守護，故惡鬼神恐怖而不近也。


冥通 (丁福保)

丁福保: 佛學大辭典

冥通

  （術語）冥者離諸相而冥寂，通者通融一切而無礙。是嘆真理之語也。戒本疏一上曰：「理在冥通。」同行宗記一上曰：「體離言象，故言冥通。」


冥感 (丁福保)

丁福保: 佛學大辭典

冥感

  （術語）同冥應。


冥道 (丁福保)

丁福保: 佛學大辭典

冥道

  （術語）焰魔王之住處曰冥道，又云冥界，焰魔王之眷屬住之，稱曰冥宮。太山府君半天婆羅門等亦屬之。焰羅王供行法次第曰：「本宮在銕圍山之北地中，是即冥道宮也。五萬眷屬而為圍繞，宮中庭有檀拏幢。」金光明文句三曰：「此經與冥道相關。」


冥福 (丁福保)

丁福保: 佛學大辭典

冥福

  （術語）亡人之資福也。


冥罰 (丁福保)

丁福保: 佛學大辭典

冥罰

  （術語）神佛與人之刑罰也。


冥慮 (丁福保)

丁福保: 佛學大辭典

冥慮

  （術語）神佛之思慮，幽冥而不可測知，故曰冥慮。


冥機 (丁福保)

丁福保: 佛學大辭典

冥機

  （術語）有冥機冥應，冥機顯應之二。見感應妙條。


冥諦 (丁福保)

丁福保: 佛學大辭典

冥諦

  （術語）數論師所立二十五諦之第一。是為萬物之本源，冥漠無諦，故曰冥諦，又云冥性。又為萬物之本源，萬差之諸法由此生出，故名自性，一名本性，亦云勝性。金七十論上曰：「自性者，或名勝因，或名為梵，或名眾持。」百論疏上中曰：「所言冥諦者。舊云：外道修禪得五神通，前後知凡萬劫內事，自八萬劫外不能了知，故云冥。智度論云：覺諦者此是陰中識，外道思惟：此識為從因緣得，為不從因緣？若從因緣，因緣是何物耶？若不從者得此識，既思惟不能了知，便計此識從前冥漠處生，故稱冥諦。亦名世性，一切世間以此冥諦為其本性。」楞嚴長水疏二上曰：「言冥諦者，或云冥性，或言自性。梵云僧伽奢薩呾羅，此云數論。立二十五諦，最初一諦名為冥諦，計以為常。第二十五名為神我，亦計為常。我思勝境，冥性卻變二十三諦，為我受用。我既受用，為境纏縛，不得解脫。我若不思，冥諦不變。既無纏縛，我即解脫。名為涅槃。」


冥應 (丁福保)

丁福保: 佛學大辭典

冥應

  （術語）又云冥益。有冥機冥應等之四。見冥機條。


冥護 (丁福保)

丁福保: 佛學大辭典

冥護

  （術語）佛菩薩加護於人也。


冥權 (丁福保)

丁福保: 佛學大辭典

冥權

  （術語）佛菩薩施於人之權謀方便也。維摩經序曰：「冥根無謀，而動與事會。」


冥鑑 (丁福保)

丁福保: 佛學大辭典

冥鑑

  （術語）冥眾之鑑照也。西域記二曰：「冥祇警衛，靈鑑潛被。」


冥顯 (丁福保)

丁福保: 佛學大辭典

冥顯

  （術語）冥者，幽冥而不可見聞者。顯者，顯現而可見聞者。


冥熏 (丁福保)

丁福保: 佛學大辭典

冥熏

  （術語）又云內熏。在本覺之真如內，冥冥熏習妄心使生菩提心也。止觀四曰：「冥熏密益，即是外護。」輔行曰：「自非內熏，何能生悟？故知生悟，力在真如。故以冥熏為外護也。」起信論義記下本曰：「本覺內熏。」


哦 (丁福保)

丁福保: 佛學大辭典

哦

  （術語） [image] ga又作[言*我]，伽，[口*卉]，我，疙。悉曇體文三十五字中牙聲之第三。五十字門之一。字記作「迦。」大日經疏作「哦。」金剛頂經曰：「[言*我]字門一切法行不可得故。」文殊問經曰：「稱[言*我]字時，是甚深法聲。」大莊嚴經曰：「唱伽字時，出甚深法入緣起聲。」此由Gata（行）及Gambhira（甚深）釋之。[囗@又] [image] 悉曇五十字門之一。見仰條。


夏 (丁福保)

丁福保: 佛學大辭典

夏

  （術語）四時之一。謂夏期三個月間之安居行也。見安居條。


夏中 (丁福保)

丁福保: 佛學大辭典

夏中

  （術語）謂夏安居間之九十日也。


夏末 (丁福保)

丁福保: 佛學大辭典

夏末

  （術語）夏安居之終。


夏安居 (丁福保)

丁福保: 佛學大辭典

夏安居

  （術語）一夏九旬之安居也。行事鈔上之四曰：「由夏中壞行義多招譏復重故。文云：自今已去聽三月夏安居。」見安居條。


夏坐 (丁福保)

丁福保: 佛學大辭典

夏坐

  （術語）又曰坐夏，夏安居也。法顯傳曰：「度隴至乾歸國夏坐。」


夏竟 (丁福保)

丁福保: 佛學大辭典

夏竟

  （術語）夏安居終之日也。舊律為七月十五日，新律為八月十五日。見安居條。


夏解 (丁福保)

丁福保: 佛學大辭典

夏解

  （術語）夏安居之終日。七月十五日。


夏滿 (丁福保)

丁福保: 佛學大辭典

夏滿

  （術語）夏安居滿之日也。


夏臘 (丁福保)

丁福保: 佛學大辭典

夏臘

  （術語）又曰夏[月*葛]，法[月*葛]。比丘之年歲也。比丘每歲為九旬之安居，由其安居之數，以算法齡，稱曰法[月*葛]幾歲，故安居中與安居竟之日，猶如世俗之舊臘與歲首。此所以用夏臘之字也。以此夏臘之多少而定僧中之長幼。月燈三昧經六曰：「當問其夏臘。」僧史略下曰：「經律中以七月十六日是比丘五分法身生來之歲首，則七月十五日是臘除也。比丘出俗，不以俗年為計，乃數夏臘耳。經律又謂十五日為佛臘日也。」蔡邕獨斷曰：「臘者歲之終也。」賈島詩曰：「夏臘今應三十餘。」


娑 (丁福保)

丁福保: 佛學大辭典

娑

  （術語） [image] Sa，又作薩。悉曇五十字門之一。為一切法一切諦不可得之義，現證一切智之聲也。由Satya（諦）及Sarvajn~a^na（一切智）釋之。金剛頂經曰：「娑字門一切法一切諦不可得故。」文殊問經曰：「稱娑（上）字時，是現證一切智聲。」


娑也地提[口*縛]多 (丁福保)

丁福保: 佛學大辭典

娑也地提[口*縛]多

  （術語）譯曰本尊。大日經疏二十曰：「本尊者，梵音娑也地提[口*縛]多，若但云提[口*縛]多，直所尊之義也。」


娑底也 (丁福保)

丁福保: 佛學大辭典

娑底也

  （術語）梵Satya，譯曰諦。堅實之義。演密鈔七曰：「梵音娑底也，此方云諦。若言娑囉Sa^ra，即詮堅淨之義。」


娑婆訶 (丁福保)

丁福保: 佛學大辭典

娑婆訶

  （術語）夢溪筆談曰：「夔峽湖湘人，凡禁咒語，末云娑婆訶。三合而為些，即楚詞招魂所用些字。」翻譯名義曰：「娑婆，秦言一切。」與夢溪說異。參照蘇波訶條。


娜 (丁福保)

丁福保: 佛學大辭典

娜

  （術語） [image] Da，又作陀、捺，悉曇五十字門之一。大日經所謂「那字門一切法施不可得故」者，自Da^na（布施）釋之。文殊問經所謂「稱娜字時是施調伏律儀寂靜安隱聲」者，自Dama（調伏）釋之。


娜耶 (丁福保)

丁福保: 佛學大辭典

娜耶

  （術語）Naya，譯曰乘。大日經疏三曰：「梵音娜耶，即是乘義道義，謂從一念善根乃至成佛，於其中間一一諸地所乘之法所行之道通名娜耶。」


害 (丁福保)

丁福保: 佛學大辭典

害

  （術語）梵語Vihim!sa^之譯。心所名。七十五法之一。百法之一。對於他人為打罵損惱之精神作用也。


害想 (丁福保)

丁福保: 佛學大辭典

害想

  （術語）三想之一。害人之思想也。


害覺 (丁福保)

丁福保: 佛學大辭典

害覺

  （術語）欲加害於他人之心。三覺之一。又八覺之一。無量壽經淨影疏上曰：「害覺亦名惱覺，於他人所，念欲加害。」


家家 (丁福保)

丁福保: 佛學大辭典

家家

  （術語）十八有學之一。一來向中證極果之聖者也。此有二種：一三生家家，斷欲惑三品，既滅四生，猶餘六品，即三生者。二二生家家，斷欲惑四品，既滅五生，猶餘五品，即二生者。此聖者三生或二生，由家轉生於家，證極果，入涅槃，故稱家家。而三生二生之一生，與人之一生皆謂之少生或半生。合於天之一生所謂一大生也。此有平等家家與不等家家之二種（婆沙正理說二種，俱舍說平等之一種）。平等家家者，為天三人三，天二人二，或人三天三，人二天二也。不等家家者，為天三人二，天二人一，或人三天二，人二天一也。因之分為天家與人家二種。天家家者，謂平等家家之天三人三或天二人二，於天處得道，又還於天處而證極果者（因得道與涅槃之處而得名）。不等家家之天三人二或天二人一，於人處得道，於天證極果者（但由涅槃之處而得名）。人家家者謂平等家家之人三天三或人二天二於人處得道，於人處證極果，不等家家人三天二或人二天一，於天處得道，於人處證極果也。今就此中不等家家中第一種，天三人二三生家家之天家，示其生處得果之相，則先於人中得見道已，斷三品之惑。從此命終而生於天之一處。又由天死，來生人間，受人之一生，又由人死，生於天處，受天之一生。合前之一生為天之二生。復由天來生人間受人之一生，合前之一生為人之二生。又由人死，上生於天，更受一生，合前之二生為天之三生。於此第三生斷盡一切餘惑而證阿羅漢果也。故三生之天家家為天三人二（總除最初得道之生）。三生之天家家既然，則其餘二生天家之天二人一，三生之人家家之人三天二，二生之人家家之人二天一及平等家家之四種亦準此可知。此中平等家家為不厭受生之人，故三生者人天具三生，二生者人天具二生。不等家家為厭受生之人，故三生者人天中，一方三生滿，則三生之分濟，故一方之生，略而不受也。二生準是可知。見婆沙四十二，俱舍光記二十四，四教儀。


家家聖者 (丁福保)

丁福保: 佛學大辭典

家家聖者

  （術語）同家家。


宴坐 (丁福保)

丁福保: 佛學大辭典

宴坐

  （術語）坐禪也。維摩經弟子品曰：「宴坐樹下。」淨影之義記二本曰：「宴猶嘿也，嘿坐樹下，名為宴坐。宴晏相濫，晏是安義，宴是嘿義，全別，今影宴矣。」天台之疏四曰：「宴坐者，有云：縮止義，如龜藏六野干不能害。縮止六識，六塵魔不能惱，故言縮止。今明宴之言安，安住根本淨禪乃至滅定。息外勞塵，似涅槃法，安置心中，身證想受滅，故言宴坐。」


宴寂 (丁福保)

丁福保: 佛學大辭典

宴寂

  （術語）安然而入寂也。謂聖者之死。法華經化城喻品曰：「於佛宴寂後，宣揚助法化。」大部補註八曰：「宴寂。宴，安也，息也。上文云寂然宴默是也。」


宴默 (丁福保)

丁福保: 佛學大辭典

宴默

  （術語）安然而沈默也。法華經序品曰：「寂然宴默。」補注八曰：「宴，安也，息也。」三藏法數四曰：「默者無言也。默必對說，諸佛菩薩，或說或默，皆能顯於妙理。」


容有釋 (丁福保)

丁福保: 佛學大辭典

容有釋

  （術語）釋經論，於正義外容認之傍義，謂為容有之說，亦云容有之釋。


展單 (丁福保)

丁福保: 佛學大辭典

展單

  （術語）禪林之語。單者半單也。無晚參時，鳴放參鐘三下，其時展半單，後遂謂放參鐘為展單。


差別 (丁福保)

丁福保: 佛學大辭典

差別

  （術語）對平等而云。不指萬法一如之法性，而數個個之性類也。在佛教，從覺法上捨離差別之見，並全然離差別見之平等，皆為惡平等之名所排。於菩薩修行上越自利利他之差別相，始為達圓滿之平等者。


師 (丁福保)

丁福保: 佛學大辭典

師

  （術語）梵語烏波[仁-二+爾]也Upa^dhya^ya，教以道者之通稱也。律中分得戒師與受業師之二。釋氏要覽上曰：「師有二種：一親教師，即是依之出家。二依止師，即是依之稟受三學。」梵語雜名曰：「師，烏波[仁-二+爾]也。」


師子法門 (丁福保)

丁福保: 佛學大辭典

師子法門

  （術語）寄託於師子王以顯諸佛菩薩之功德曰師子法門。涅槃經二十七就師子吼舉十一事，一一配之於菩薩之法門。智度論述師子王之形相威勢，一一當之於諸佛之功德。寶雨經五列菩薩十種之善法，一一喻之於師子王。


師子座 (丁福保)

丁福保: 佛學大辭典

師子座

  （術語）佛為人中之師子，故佛之所坐，總名師子座。如帝王之座謂為龍座也。智度論七曰：「是號名師子，非實師子也，佛為人中師子。佛所坐處或床或地皆名師子座，如今者國王坐處亦名師子座。」探玄記三曰：「總依智度論佛為人中師子，佛所坐處，或床或地皆名師子座，又坐此座說無為師子吼法，是故亦名師子座。」又文殊菩薩以乘獅子為通例，其意亦如上所述。梵Sim%ha^sana。


師子遊戲三昧 (丁福保)

丁福保: 佛學大辭典

師子遊戲三昧

  （術語）八三昧之一。譬如師子之搏鹿，自在戲樂，佛亦入此三昧，迴轉此地，使六反震動，故名師子遊戲三昧。又佛名人師子，師子遊戲三昧者，佛遊戲三昧也，佛入此三昧時，使此大地有六種震動，使一切地獄惡道之眾生，皆蒙解脫，得生於天上。見智度論八。


師子奪迅三昧 (丁福保)

丁福保: 佛學大辭典

師子奪迅三昧

  （術語）師子奮迅時，開張諸根，身毛皆豎，現威怒哮吼之相。佛入此三昧。則奮大悲法界之身，開大悲之根門，現應機之威，使外道二乘之小獸懾伏，故名為師子奮迅三昧。探玄記十八曰：「從喻為名。謂如師子奮迅之時。諸根開張。身毛皆豎。現其威怒哮吼之相。令餘獸類失威竄伏。令師子兒增其雄猛。身得長大。今佛亦爾。一奮大悲法界之身。二開大悲之根門。三豎悲毛之先導。四現應機之威。吼法界之法門。令二乘諸獸藏竄聾盲。菩薩佛子增長百千諸三昧海及陀羅尼海。如是相似。故以為喻。」梵Sim%havikri^d!ita-sama^dhi。


師子頻申三昧 (丁福保)

丁福保: 佛學大辭典

師子頻申三昧

  （術語）與師子奮迅三昧同。華嚴經六十曰：「入師子頻申三昧。」舊經作師子奮迅三昧。華嚴疏鈔六十曰：「頻申奮迅，俱是展舒四體通暢之狀。」見師子奪迅三昧項。


師雨 (丁福保)

丁福保: 佛學大辭典

師雨

  （術語）師為法師，雨為雨安居，即夏臘也，謂某師之夏臘若干也。玄應音義二十五曰：「師雨，謂雨安居也，言師若干夏臘也。」即言師之法臘也。


座忘 (丁福保)

丁福保: 佛學大辭典

座忘

  （術語）坐禪時忘失自家現前之世界也。


座臘 (丁福保)

丁福保: 佛學大辭典

座臘

  （術語）與法臘同。


弱吽鍐斛 (丁福保)

丁福保: 佛學大辭典

弱吽鍐斛

  （術語） [image] Jah! hu^m [image] vam [image] hoh!如其次第，乃鉤索鎖鈴四攝菩薩之種子也。見金曼大鈔一。


恥小慕大 (丁福保)

丁福保: 佛學大辭典

恥小慕大

  （術語）小乘之行人，在維摩思益等方等時之會座聞盛褒大乘，初發恥小乘慕大乘之心也。釋籤十曰：「如觀眾生品，即是歎大。稱歎文殊淨名，即是褒圓，故令小根恥小慕大。


恭敬 (丁福保)

丁福保: 佛學大辭典

恭敬

  （術語）謙退云恭，推尊其德云敬。法華經嘉祥疏二曰：「謙遜畏難為恭，推其智德為敬。」釋氏要覽中曰：「四分律云：汝等比丘，於我法中出家，更相恭敬，佛法可得流布。戒本云：若比丘不恭敬，犯波逸提罪。」


恭敬修 (丁福保)

丁福保: 佛學大辭典

恭敬修

  （術語）四修之一。見四修條。


恩田 (丁福保)

丁福保: 佛學大辭典

恩田

  （術語）三福田之一。謂供養父母師長有恩德之人，則生福芽也。優婆塞戒經三曰：「報恩田者，所謂父母師長和尚。」俱舍論十八曰：「害父母，是棄恩田。如何有恩？身生本故。」


恩度 (丁福保)

丁福保: 佛學大辭典

恩度

  （術語）出家之稱。張無盡東林善法堂記云：「以弼恩度而為上首。」


恩愛 (丁福保)

丁福保: 佛學大辭典

恩愛

  （術語）於父母妻子等間互感恩溺愛之情也。無量壽經曰：「恩愛思慕，憂念結縛。」圓覺經曰：「一切眾生，從無始際，由有種種恩愛貪欲，故有輪迴。」


恩德 (丁福保)

丁福保: 佛學大辭典

恩德

  （術語）施恩惠於他之德也。大日經六曰：「常念恩德，生渴仰心。」心地觀經八曰：「佛於眾生，有大恩德。」如來三德之一。見三德條。


恩憐 (丁福保)

丁福保: 佛學大辭典

恩憐

  （術語）恩愛憐愍。心地觀經三曰：「母亦恩憐，不棄遺。」


息化 (丁福保)

丁福保: 佛學大辭典

息化

  （術語）佛息教化而入於涅槃也。輔行一曰：「圓音教風，息化歸寂。」文句記三曰：「開權即是法華之相，息化即是涅槃之徵。」


息心 (丁福保)

丁福保: 佛學大辭典

息心

  （術語）梵語沙門之古譯。見沙門條。


息世譏嫌戒 (丁福保)

丁福保: 佛學大辭典

息世譏嫌戒

  （術語）如殺盜婬妄，不待佛制而性自罪，佛準於其本性而制之是云性戒。其他比丘之戒法，多為持比丘之資格，止世之譏嫌而制者，是為遮戒。一名息世譏嫌戒。涅槃經十一曰：「有二種戒：一者性重戒，二者息世譏嫌戒。性重戒者，謂四禁也。息世譏嫌戒者，不作販賣。云云。」


息忌伽彌 (丁福保)

丁福保: 佛學大辭典

息忌伽彌

  （術語）Sakr!daga^min，又作息忌伽彌，息忌陀伽迷。譯曰一來。小乘四果之第二。智度論三十二曰：「息忌名一，伽彌名來，是人從此死生天上，天上一來得盡眾苦。」坐禪三昧經下曰：「息忌陀伽迷，秦言一來。」


息災 (丁福保)

丁福保: 佛學大辭典

息災

  （術語）止身之災厄也。真言之修法，有息災，增益，降伏，敬愛之四者。深密經一曰：「息一切眾生一切災橫。」大日經疏三曰：「於息災法中即能以此方便增益降伏。」


息災增益 (丁福保)

丁福保: 佛學大辭典

息災增益

  （術語）四種修法中之息災法與增益法也。


息災壇 (丁福保)

丁福保: 佛學大辭典

息災壇

  （術語）修息災法之護摩壇也。見息災法條。


息苦 (丁福保)

丁福保: 佛學大辭典

息苦

  （術語）息生死之苦也。


息慮凝心 (丁福保)

丁福保: 佛學大辭典

息慮凝心

  （術語）制妄念妄想而凝心思惟也。


悟 (丁福保)

丁福保: 佛學大辭典

悟

  （術語）覺之意。對於迷而言。即自迷夢醒覺也。與覺悟同義。


悟入 (丁福保)

丁福保: 佛學大辭典

悟入

  （術語）悟實相之理，入於實相之理也。法華經方便品曰：「欲令眾生悟佛知見，故出現於世；欲令眾生入佛知見道，故出現於世。」[囗@又]（人名）迦濕彌羅國有部宗之羅漢。眾賢論師之師。梵名塞建地羅。見俱舍光記一。


悟忍 (丁福保)

丁福保: 佛學大辭典

悟忍

  （術語）韋提希夫人以現見阿彌陀佛。廓然大悟，得無生之忍。是為悟忍。又曰喜忍，亦名信忍。十信位之忍也。觀經定善義曰：「阿彌陀佛國清淨光明忽現眼前，何勝踊躍，因玆喜故，即得無生之忍，亦名喜忍，亦名悟忍，亦名信忍。（中略）是多是十信中忍，非解行已上忍也。」


悟道 (丁福保)

丁福保: 佛學大辭典

悟道

  （術語）開真實之知見，證悟菩提之道也。


悟禪 (丁福保)

丁福保: 佛學大辭典

悟禪

  （術語）參悟禪理也。苑咸詩：「蓮花梵宇本從天，華省仙郎早悟禪。」


悔 (丁福保)

丁福保: 佛學大辭典

悔

  （術語）悔所造之罪惡也。成唯識論七曰：「悔謂惡作。」止觀七下曰：「悔名改往修來。」大乘義章二曰：「追返名悔。」


悔過 (丁福保)

丁福保: 佛學大辭典

悔過

  （術語）向三寶而懺悔罪過也。


扇底迦 (丁福保)

丁福保: 佛學大辭典

扇底迦

  （術語）又曰訕底。四種悉地之一。譯曰息災法。妙吉祥平等觀門大教王經略出護摩儀軌曰：「訕底，此言息災。」千手千眼觀自在菩薩行儀軌曰：「扇底迦法，息災也。」見護摩條。梵S/a^ntika。


扇搋 (丁福保)

丁福保: 佛學大辭典

扇搋

  （術語）譯曰黃門。男根不具者之稱。或為五種不男中第一生不男，生而不具者之名，或為第一法不男與第二犍不男（以刀去者）二種之名，或為五種不男之總名。慧琳音義五曰：「扇搋，敕加反，此名黃門。其類有五。」俱舍光記三曰：「扇搋，唯無根。無根有二：一本性扇搋，二損壞扇搋。」玄應音義二十三曰：「搋，音敕佳切。（中略）扇搋半擇迦San!d!hasan!d!aka，謂本來男根不滿，亦不能生子。」見五種不男條。


扇搋半擇 (丁福保)

丁福保: 佛學大辭典

扇搋半擇

  （術語）扇搋半擇迦之略。見扇搋條。


扇搋半擇迦 (丁福保)

丁福保: 佛學大辭典

扇搋半擇迦

  （術語）一作扇搋般荼迦，五種半擇迦之一。半擇迦為男根不具之總名。見扇搋條。


挾侍 (丁福保)

丁福保: 佛學大辭典

挾侍

  （術語）與脅士同。左右侍者挾佛之義。


料簡 (丁福保)

丁福保: 佛學大辭典

料簡

  （術語）言於義理量裁簡別也。為解釋之異名。但天台局於問答：稱為料簡。大部補註四曰：「料者理也。量也。簡與揀同。大傳云：簡車馬也。即量裁選擇之義。」安樂集記上曰：「料簡之言人師不同，今家標章猶名料簡。和尚總以解釋皆名料簡。天台唯局問答名料簡也。」


時 (丁福保)

丁福保: 佛學大辭典

時

  （術語）時有假實之二。實時曰迦羅Ka^la，是世間之實時也。二曰三昧耶Samaya，是以名剎那生滅之分位者，非有時之實性，故名之為假時。唯識論所謂世無別體。依法而立是也。佛教中經論之二藏，多說三昧耶假時。律藏多說迦羅之實時。見三昧耶條。


時成就 (丁福保)

丁福保: 佛學大辭典

時成就

  （術語）六成就之一。


時衣 (丁福保)

丁福保: 佛學大辭典

時衣

  （術語）佛法準於時藥時食等，亦有時衣。如入王宮聚落時，著僧伽梨。居房時著安陀會，謂之時衣。智度論二十二曰：「如佛說有時藥時衣時食。」


時處諸緣 (丁福保)

丁福保: 佛學大辭典

時處諸緣

  （術語）時為十二時。處為淨處不淨處。諸緣者，止觀四之二所謂「息諸緣務者，生活人事伎藝也」是也。往生要集下本曰：「只是男女貴賤，不簡行住坐臥，不論時處所緣，修之不難，願求往生，得其便宜，不如念佛。」


時節意趣 (丁福保)

丁福保: 佛學大辭典

時節意趣

  （術語）見別時意趣條。


時解脫 (丁福保)

丁福保: 佛學大辭典

時解脫

  （術語）七聖之一。


時機純熟 (丁福保)

丁福保: 佛學大辭典

時機純熟

  （術語）時季與眾生之機根將純熟，得教法之化益，最為便利也。


校量 (丁福保)

丁福保: 佛學大辭典

校量

  （術語）又曰較量。校較雖通，而以校為本。廣韻曰：「較，又古孝切，音教，與校通，比較也。」比量物之多少曰校量。


校量歎 (丁福保)

丁福保: 佛學大辭典

校量歎

  （術語）欲讚嘆任何之功德，先假舉一大功德，使知其分量，而後以之況知其他功德之更大也。天台嘉祥謂之格量歎，慈恩謂之校量歎。法華經隨喜功德品之所明者，其一例也。


根 (丁福保)

丁福保: 佛學大辭典

根

  （術語）Indriya，能生之義。增上之義。草木之根，有增上之力，能生幹枝，因而眼之眼根，有強力，能生眼識，則名為眼根。信有生他善法之力。則名為信根。又人性有生善惡作業之力，則名為根性。俱舍論二曰：「根者是何義？最勝自在光顯名根，由此總成根增上義。」大乘義章四曰：「能生名根，」俱舍光記三曰：「勝用增上，故名為根。」


根力 (丁福保)

丁福保: 佛學大辭典

根力

  （術語）五根與五力。法華經譬喻品曰：「無漏根力覺道。」


根力覺分 (丁福保)

丁福保: 佛學大辭典

根力覺分

  （術語）與根力覺道同，分為八正道分。思益經一曰：「無漏根力覺分。」


根力覺道 (丁福保)

丁福保: 佛學大辭典

根力覺道

  （術語）五根與五力，七覺支與八正道。


根上下智力 (丁福保)

丁福保: 佛學大辭典

根上下智力

  （術語）十力之一，明瞭眾生根機性情之上下不同，及得果之大小等之佛智力也。


根本心 (丁福保)

丁福保: 佛學大辭典

根本心

  （術語）三心之一，第八識為萬法生起之根本，故名。


根本印 (丁福保)

丁福保: 佛學大辭典

根本印

  （印相）或為堅實合掌，或為智拳印。此中以智拳印習為灌頂之秘密印。

根本印

  （術語）諸尊各有根本之印與明。秘藏記私鈔六曰：「諸尊各有根本印明，秘經說愛染王法，誦大根本明（云云）。不動亦有根本印明，三摩地儀軌云：即結根本印，誦本明七遍（云云），是說大日根本印明也。如此一一尊各有本印本明。」


根本依 (丁福保)

丁福保: 佛學大辭典

根本依

  （術語）諸識四種依之一。


根本定 (丁福保)

丁福保: 佛學大辭典

根本定

  （術語）又名根本禪，根本等至或八等至，略稱根本。對於近分定而言。即離各下地修惑而得之初禪乃至非想非非想根本地所攝之定也。見俱舍論，毘婆沙論等。


根本法輪 (丁福保)

丁福保: 佛學大辭典

根本法輪

  （術語）三論宗所立三法輪之一，言華嚴經之說法也。法華遊意上曰：「根本法輪者，謂佛初成道，華嚴之會純為菩薩，開一因一果法門，謂根本之教也。」


根本陀羅尼 (丁福保)

丁福保: 佛學大辭典

根本陀羅尼

  （術語）具名無量壽如來根本陀羅尼，又稱阿彌陀大陀羅尼，阿彌陀大咒，十甘露真言。見阿彌陀條附錄。


根本惑 (丁福保)

丁福保: 佛學大辭典

根本惑

  （術語）對於枝末惑而言。有貪、瞋、痴、慢、疑，惡見之六種。又為五利使，五鈍使之十。與根本煩惱同。


根本智 (丁福保)

丁福保: 佛學大辭典

根本智

  （術語）又作如理智，無分別智、正智、真智等。根本智之名，對於後得智而言。正冥符於真理，而無能緣所緣之差別，一念之真智也。此智為生一切法樂，出一切功德大悲之根本，故曰根本智。唯識論十曰：「根本無分別智，親證二空所顯真理，無境相故，能斷隨眠。」三藏法數五曰：「根本智亦名無分別智，謂此智不依於心，不緣外境，了一切境，皆即真如，境智無異。如人閉目外無分別，由此無分別智能生種種分別，是名根本智。」


根本無明 (丁福保)

丁福保: 佛學大辭典

根本無明

  （術語）無始無明之異名，見無始無明條。傳通記糅鈔六曰：「問：根本無明其相如何？答：我等心性天然迷悟二，其迷本名根本無明，悟本名本覺。此二無始本有，法自性天然理，難及思慮，不出言舌處也。」


根本無師自然智 (丁福保)

丁福保: 佛學大辭典

根本無師自然智

  （術語）謂阿字本不生之本覺智。義釋十二曰：「今此阿字亦如是。從此根本無師自然之智，一切智業從此而生。」


根本等至 (丁福保)

丁福保: 佛學大辭典

根本等至

  （術語）即根本定也。


根本會 (丁福保)

丁福保: 佛學大辭典

根本會

  （術語）金剛界九會曼陀羅之中央會，謂為根本會，亦曰成身會，羯磨會。


根本業道 (丁福保)

丁福保: 佛學大辭典

根本業道

  （術語）就成一業畫加行、根本、後起之三。其業正成辦時之表業與無表業，名為根本業道。例如殺生，殺了剎那之所作與所由作而薰發於身中之無表業，謂為根本業道。無表業其後隨轉而不止，屬於後起。


根本煩惱 (丁福保)

丁福保: 佛學大辭典

根本煩惱

  （術語）又曰本惑，本煩惱。謂大乘百法中貪、瞋、痴、慢、疑，惡見之六大煩惱也。惡見以外，謂為五鈍使。開惡見之一，則有身、邊、邪、取、戒之五見，此謂為五利使。合而為十。謂之十隨眠或十使。共為根本煩惱。其他為隨煩惱。又五住地之中，第五之無明住地為根本煩惱。其他之四住地為枝末。


根本禪 (丁福保)

丁福保: 佛學大辭典

根本禪

  （術語）又曰根本定。伏下地煩惱所得之上地禪定，謂為近分。斷下地煩惱所得之上地禪定，謂為根本，即定地有色界無色界之八地，故有八根本禪八近分禪。


根本識 (丁福保)

丁福保: 佛學大辭典

根本識

  （術語）阿賴耶識之別名。述記三末曰：「如小乘名根本識。」唯識了義燈四末曰：「大眾部，立為根本識。」

根本識

  （術語）阿賴耶識十八名之一。唯識述記三末曰：「小乘名根本識。」了義燈四本曰：「十六名根識者，大眾部立為根本識。」


根利有遮無遮 (丁福保)

丁福保: 佛學大辭典

根利有遮無遮

  （術語）根性銳利，不為煩惱所遮者。如佛在世之舍利弗，根性銳利，為煩惱所遮者。如佛在世之闍王央崛。見止觀二下。


根見家 (丁福保)

丁福保: 佛學大辭典

根見家

  （術語）又名眼見家，即立眼根能見色境之說也。蓋古來說五識依五根各緣自境時，眼識能見色乃至身識能覺觸，或眼根能見色乃至身根能覺觸者，凡有四種：一根見，二識見，三根識相應之慧見，四根識和合見也。見大毘婆沙論等。


根身經 (丁福保)

丁福保: 佛學大辭典

根身經

  （術語）阿賴耶識三種境之一。言眼等五根身為阿賴耶識之相分。


根性 (丁福保)

丁福保: 佛學大辭典

根性

  （術語）氣力之本曰根，善惡之習慣曰性。輔行二之四曰：「能生為根，數習為性。」


根敗壞種 (丁福保)

丁福保: 佛學大辭典

根敗壞種

  （術語）聲聞緣覺之二乘眾，可成佛之根機壞，無有可證佛果之因種也。起於維摩經維摩叱二乘為根敗壞種。亦曰根敗二乘，敗種二乘。


根淨 (丁福保)

丁福保: 佛學大辭典

根淨

  （術語）六根清淨之功德也。法華經法師功德品所說。於圓教相似即之位得此功德。見六根清淨條。


根塵 (丁福保)

丁福保: 佛學大辭典

根塵

  （術語）根為眼等之六根。眼等所對之色等六境曰塵。止觀一下曰：「根塵相對，一念心起。」


根境 (丁福保)

丁福保: 佛學大辭典

根境

  （術語）又名根塵。即色之所依而能取境者，謂之根，根之所取者謂之境。根有五根六根之別，境有五境六境之別，六根六境，又稱十二處或十二入。見俱舍論等。


根境識 (丁福保)

丁福保: 佛學大辭典

根境識

  （術語）又名根塵識。即有取境之作用者，謂之根，所緣謂之境，能緣謂之識。五根五境五識，謂之前十五界。六根六境六識謂之十八界。眼識以眼根為所依緣色境乃至意根以意識為所依緣法境。見俱舍論成唯識論等。


根緣 (丁福保)

丁福保: 佛學大辭典

根緣

  （術語）人之根性與境遇之緣務。玄義分記三曰：「根緣不同，就戒授五八十具等戒，就定教於觀練薰修等定。」


根機 (丁福保)

丁福保: 佛學大辭典

根機

  （術語）人之性譬諸木而曰根。根之發動處曰機。修行之興廢，教法之進止，一由此根機之如何？最勝王經七曰：「隨彼根機令習定。」寄歸傳二曰：「巧應根機，善誘人天。」


根識 (丁福保)

丁福保: 佛學大辭典

根識

  （術語）阿賴耶識十八名之一。了義燈四本曰：「十六名根識者，大眾部立為根本識。」


根邊蘊 (丁福保)

丁福保: 佛學大辭典

根邊蘊

  （術語）對於一味蘊而言。由細意識而起之有間斷五蘊也。小乘經量部所立。見異部宗輪論述記等。


栗[馬*太] (丁福保)

丁福保: 佛學大辭典

栗[馬*太]

  （術語）汙栗[馬*太] Hr!dhr!daya之略。見肉團心條。


桑門 (丁福保)

丁福保: 佛學大辭典

桑門

  （術語）又作喪門，同於沙門。皆舊譯之稱，譯曰勤行勤息，見沙門條。


格外 (丁福保)

丁福保: 佛學大辭典

格外

  （術語）超常格也。非尋常者。碧巖九則評唱曰：「須是斬斷語言，格外見諦，透脫得去。」


格外句 (丁福保)

丁福保: 佛學大辭典

格外句

  （術語）越常格而向上之語句。從上祖家之語句皆然。碧巖二十一則垂示曰：「太平特節，若辨得格外句，舉一明三。」


殊勝 (丁福保)

丁福保: 佛學大辭典

殊勝

  （術語）事之超絕而世所希有者曰殊勝。


消釋 (丁福保)

丁福保: 佛學大辭典

消釋

  （術語）消除經文之難義，解釋義理之蘊結也。止觀七曰：「隨語消釋。」


海印 (丁福保)

丁福保: 佛學大辭典

海印

  （術語）佛所得之三昧名。如於大海中印象一切之事物，湛然於佛之智海印現一切之法也。大集經十五曰：「譬如閻浮提一切眾生身及餘外色，如是等色，海中皆有印像。以是故，為大海印。」寶積經二十五曰：「如大海，一切眾流悉入其中，一切諸法入法印中，亦復如是，故名海印。」探玄記四曰：「海印者，從喻為名，如修羅四兵列在空中，於大海中印現其像。菩薩定心猶如大海，應機現異，如彼兵像故。」還源觀曰：「言海印者，真如本覺也。妄盡心澄，萬像齊現，猶如大海由風起浪。若風止息，海水澄清，無像不現。」八十華嚴經十四曰：「眾生形相各不同，行業音聲亦無量，如是一切皆能現，海印三昧威神力。」楞嚴經四曰：「如我按指，海印發光，汝暫舉心，塵勞先起。」三藏法數三十九依宗鏡錄於海印三昧列十義。華嚴宗以此海印三昧為華嚴經所依之定。華嚴經鈔二曰：「如說法華依無量義處三昧，說般若經依等持王三昧，說涅槃經依不動三昧，故說諸經，多依三昧，今說此經，依何三昧？即海印三昧。」


海印三昧 (丁福保)

丁福保: 佛學大辭典

海印三昧

  （術語）見海印條。


海印定 (丁福保)

丁福保: 佛學大辭典

海印定

  （術語）即海印三昧。


海德 (丁福保)

丁福保: 佛學大辭典

海德

  （術語）海八德經列八美德：「一、汪洋無涯。二、海潮不愆期。三、不容死臭。四、有七寶珍珠。五、五河俱入而無舊名。六、霖雨注來亦無增減。七、眾魚有巨身。八、鹽味邊中如一。」涅槃經三十七說海之八不思議。華嚴經四十二列海之十德。大部同之。


海潮音 (丁福保)

丁福保: 佛學大辭典

海潮音

  （術語）音之大者，譬之於海潮。又海潮無念，不違其時。與大悲之音聲應時適機而說法相似。法華經普門品曰：「梵音海潮音。」楞嚴經二曰：「佛興慈悲。哀愍阿難及諸大眾。發海潮音。遍告同會諸善男子！」長水之義疏曰：「天鼓無思，隨人發響，海潮無念，要不失時，此表無緣慈悲應機而說，不待請也。」


浮根 (丁福保)

丁福保: 佛學大辭典

浮根

  （術語）又曰扶塵根。五根有二種，在內正有發識取境之用者，名為勝義根。眼之如葡萄，耳之如卷葉，外形謂為浮根扶根或扶塵根。浮者浮虛不實之義也。楞嚴經一曰：「我觀此浮根四塵祇在我面。」


浮想 (丁福保)

丁福保: 佛學大辭典

浮想

  （術語）虛妄不實之思想也。圓覺經曰：「眾生壽命皆為浮想。」


浮塵根 (丁福保)

丁福保: 佛學大辭典

浮塵根

  （術語）即眼耳鼻舌身意之六根也。言浮塵根者，眼如蒲萄朵，耳如新卷葉，鼻如雙垂爪，舌如初偃月，身如腰鼓顙，意如幽室見是也。


涌泉 (丁福保)

丁福保: 佛學大辭典

涌泉

  （術語）梵語修多羅Su^tra（常翻為經），含有五義，此其中之第三義。修多羅中之文義不盡，如石泉之流注也。法華玄義八曰：「三含涌泉者，從譬為名也。佛以四悉檀說法，文義無盡，法流不絕。」


涅槃 (丁福保)

丁福保: 佛學大辭典

涅槃

  （術語）Nirva^na，又作泥曰，泥洹，泥畔，涅槃那等。舊譯諸師，譯為滅，滅度，寂滅，不生，無為，安樂，解脫等。新譯曰波利暱縛喃Parinirva^n!a。譯為圓寂。滅者，滅生死因果之義也。滅度者，滅生死之因果，渡生死之瀑流也。是滅即度也。寂滅者，寂有無為空寂安穩之義，滅者生死之大患滅也。不生者，生死之苦果不再生也。無為者，無惑業因緣之造作也。安樂者，安穩快樂也。解脫者，離眾果也。此中單譯滅為正翻。他皆為義翻。肇師之涅槃無明論曰：「泥曰，泥洹，涅槃，此三名前後異出。蓋是楚夏不同耳。云涅槃，音正也，（中略）秦言無為，亦名度。無為者，取於虛無寂寞妙滅絕於有為。滅度者，言其大患永滅，超度四流。」涅槃玄義上曰：「既可得翻，且舉十家：一竺道生，時人呼為涅槃聖，翻為滅。二莊嚴大斌，翻為寂滅。三白馬愛，翻為秘藏。四長干影，翻為安樂。五定林柔，翻為無累解脫。六大宗昌，翻為解脫。七梁武，翻為不生。八肇論，云無為亦云滅度。九會稽基，偏用無為一義。十開善光宅，同用滅度。」大乘義章十八曰：「外國涅槃，此翻為滅。滅煩惱故，滅生死故，名之為滅。離眾相故，大寂靜故，名之為滅。」涅槃經四曰：「滅諸煩惱，名為涅槃。離諸有者，乃為涅槃。」圓覺經曰：「以因緣俱滅，故心相皆盡，名得涅槃。」賢首心經略疏曰：「涅槃，此云圓寂。謂德無不備稱圓，障無不盡名寂。」俱舍論二十四曰：「通達言唯自見道，是證圓寂初加行故。」唯識述記一本曰：「西域梵音云波利暱縛喃。波利者，圓也。暱縛喃，言寂。即是圓滿體寂滅義。舊云涅槃，音訛略也。今或順古亦云涅槃。」華嚴大疏五十二曰：「譯名涅槃，正名為滅。取其義類，乃有多方。總以義翻稱為圓寂。以義充法界，德備塵沙曰圓。體窮真性，妙絕相累為寂。」


涅槃分 (丁福保)

丁福保: 佛學大辭典

涅槃分

  （術語）出處在曇鸞論註所謂「不斷煩惱得涅槃。」解此有種種：一、分為分圓之義。謂往生於極樂證涅槃之一分，涅槃之分得，證理未為圓滿也。二、分為因之義。謂可至涅槃之因分。正定聚之身分也。三、分為分齊之義。謂涅槃證果之分齊。即言涅槃也。


涅槃印 (丁福保)

丁福保: 佛學大辭典

涅槃印

  （術語）具曰涅槃寂靜印。三法印之一。佛決定而說涅槃寂靜之理，使眾生離煩惱生死。為涅槃寂靜之法印，經中有此法印者，為真實之佛說。猶如世之印契也。又保證得涅槃證果之印契也。大集經五十三曰：「若有眾生為我出家，剃除鬚髮，被服袈裟，設不持戒，彼等悉已為涅樂印之所印也。」


涅槃字義 (丁福保)

丁福保: 佛學大辭典

涅槃字義

  （術語）前言涅槃為滅等者，是字釋也，更有義釋涅槃Nirva^na者。婆沙論二十八曰：「涅名稠林，槃名為出。出蘊稠林，故名涅槃。復次槃名織，涅名為不，以不織故，名為涅槃。如有縷者便有所織，無則不然，如是若有業煩惱者便織生死，無學無有業煩惱，故不織生死，故名涅槃。復次槃名後有，涅名無，無後有故，名為涅槃。復次槃名繫縛，涅名為離，離繫縛故，名為涅槃。復次槃名一切生死苦難，涅名超度，超度一切生死苦難，故名為涅槃。」涅槃經二十五曰：「涅者言不，槃者言織，不織之義，名為涅槃。槃又言覆，不覆之義乃名為涅槃。槃言去來，不去不來，乃名涅槃。槃者言取，不取之義，乃名涅槃。槃言不定，定無不定，乃名涅槃。槃言新故，無新故義，乃名涅槃。槃言障礙，無障礙義，乃名涅槃。善男子！有優樓佉迦毘羅等弟子言：槃者名相，無相之義，乃名涅槃。善男子！槃者言有，無有之義，乃名涅槃。槃名和合，無和合義，乃名涅槃。槃者言苦，無苦之義，乃名涅槃。」


涅槃色 (丁福保)

丁福保: 佛學大辭典

涅槃色

  （術語）黑色也。以五轉中涅槃當於北方黑位故也。見五轉條。


涅槃佛 (丁福保)

丁福保: 佛學大辭典

涅槃佛

  （術語）華嚴經十佛之一。佛之應身，化事既畢，而示現滅度者。又涅槃像也。


涅槃那 (丁福保)

丁福保: 佛學大辭典

涅槃那

  （術語）涅槃之具名。涅槃玄義上曰：「毘婆沙云涅槃那，今經無那字，蓋譯人存略耳。」大乘義章十八曰：「涅槃，此名滅。那者名息。究竟解脫永蘇息故。」華嚴疏鈔五十二曰：「那，入義。」


涅槃宗五時教 (丁福保)

丁福保: 佛學大辭典

涅槃宗五時教

  （術語）三論玄義曰：「昔涅槃初度江左，宋道場等沙門慧觀，仍製經序，略判佛教。凡有二科：一者頓教，即華嚴之流，但為菩薩具足顯理。二者，始從鹿苑，終竟鵠林。自淺至深，謂之漸教。於漸教內開為五時：一、三乘別教，於阿含經等，別說四諦、十二因緣、六度，投聲聞緣覺菩薩之三機者。二、三乘通教，專說般若經通化三乘者。三、抑揚教，說維摩思益之諸經，而讚揚菩薩挫折聲聞者。四、同歸教，說法華經，使彼三乘歸於一極者。五、常住教，說涅槃經以明佛果之常住者。又此五教如其次第名為有相、無相、抑揚、會三歸一、圓常。


涅槃界 (丁福保)

丁福保: 佛學大辭典

涅槃界

  （術語）界者藏之義，涅槃能藏無為之萬德故曰界。又為因之義，涅槃能生一切世間出世間之利樂事，故曰界。又界為界畔。涅槃雖無界畔，然對於生死界，則謂為涅槃界。唯識論十曰：「界是藏義，此中含容無邊希有大功德故。或是因義，能生五乘，世出世間利樂事故。」增一阿含經十二曰：「亦獲智慧海，漸至涅槃界。」


涅槃相 (丁福保)

丁福保: 佛學大辭典

涅槃相

  （術語）化身佛八相之一。世尊入滅之相也。佛八十年間教化眾生，化緣既盡，於中天竺拘尸那城跋提河邊沙羅雙樹之間，一日一夜說大般涅槃經畢，頭北面西，右脅而臥，逆順入於四禪定四空定及滅盡定，又超越入於諸禪定，終於第四禪定入滅。時二月十五日之中夜也。爾時四邊雙樹開白花，如白鶴群居，即以轉輪王之荼毘式，移於金棺，諸大力士奉金棺，七匝拘尸那城至荼毘所。過七日。時積大栴檀，投香燭，欲燒之，而火不燃。阿[少/(兔-、)]樓[馬*太]言：是待迦葉之至也。時迦葉與五百弟子在耆闍崛山。知如來涅槃，欲拜如來之最後，更經七日，詣荼毘所。如來自金棺出雙足使見之。於是諸大力士投以七寶大炬，亦悉殄滅。迦葉言人天炬火。何得荼毘如來之寶棺？爾時如來以大悲力自入火光三昧，由心胸中火踊出棺外，漸漸荼毘，至七日，香樓寶樓焚盡。八國諸王競欲取舍利，既興兵，既而徒盧那（香姓）婆羅門以舍利分於諸王，各起塔供養之（後分涅槃經小乘大般涅槃經）。四教儀七曰：「於第四禪中入火光三昧，燒身滅度，唯留舍利為人天福用，身智俱滅，入無餘涅槃。」


涅槃曼荼羅 (丁福保)

丁福保: 佛學大辭典

涅槃曼荼羅

  （術語）圖畫佛入滅時之一會者。即涅槃像也。


涅槃寂靜印 (丁福保)

丁福保: 佛學大辭典

涅槃寂靜印

  （術語）三法印之一。一切眾生起惑作業流轉於三界，故佛說涅槃寂靜之法，使得離生死，至於寂滅也。


涅槃際 (丁福保)

丁福保: 佛學大辭典

涅槃際

  （術語）見二際條。


涅槃樂 (丁福保)

丁福保: 佛學大辭典

涅槃樂

  （術語）三樂之一。離生死之苦而究竟安穩，謂為涅槃之樂。法華經藥草喻品曰：「皆令離苦得安穩樂，世間之樂及涅槃樂。」


涅槃縛 (丁福保)

丁福保: 佛學大辭典

涅槃縛

  （術語）樂著涅槃而不利眾生者，是小乘之境界也。金剛三昧經曰：「無住菩薩言：心得涅槃，獨一無伴，常住涅槃，應當解脫。佛言：常住涅槃，是涅槃縛。」


涅槃聲 (丁福保)

丁福保: 佛學大辭典

涅槃聲

  （術語）於梵音顯 [image] 等滿口聲之大涅槃義者曰涅槃聲。其形為••h!之二點，例如 [image] ah!則謂之涅槃點。又依五字五音轉生之義，謂為涅槃輪。其本字乃 [image] （也） [image] （囉） [image] （羅） [image] （縛） [image] （奢） [image] （沙） [image] （娑） [image] （訶）之八字也。若此等字，連於上字則成上字涅槃之義。見悉曇藏二。又一說，加 [image] （濫） [image] （訖叉）之遍口聲，以十字為涅槃聲。梵漢對映集上曰：「往昔天竺有乾政師子，威勢勝餘，此師子不恐法師之近，獵師依敕命成法師之形而射斃之，師子死時唱 [image] [image] 等十字，因玆名為涅槃之十字。」賢愚經及報恩經詳記堅誓師子為法師所死之因緣，然不說此十字之事。是有密部經軌之典據耶？抑出於口傳耶？宜更考之。


涅槃點 (丁福保)

丁福保: 佛學大辭典

涅槃點

  （術語）見涅槃聲條。


涅槃疊那 (丁福保)

丁福保: 佛學大辭典

涅槃疊那

  （術語）Nirdha^pana，又Nirdahana，譯曰焚燒。見荼毘條。


烏 (丁福保)

丁福保: 佛學大辭典

烏

  （術語） [image] O，又作鷗，襖，鄔，奧，鄂，汙。悉曇十二母韻之一。五十字門之一。金剛頂經曰：「汙字門一切法瀑流不可得故。」文殊問經曰：「稱汙字時，是取聲。」又大莊嚴經曰：「唱烏字時，出死瀑流，到彼岸聲。」是由Ogha（瀑流）Od!ha（取）之語釋之。[囗@又] [image] U^，悉曇五十字門之一，十二母韻之第四。又作汙，憂，優，宇，歐，憂，甌，烏烏，鳴。金剛頂經字母品曰：「汙字門，一切損減不可得故。」文殊問經文字品曰：「稱汙字時，是損減世間多有情聲。」此由U^na（損減）釋之。又大莊嚴經四曰：「唱烏字時，出諸世間一切眾生智慧狹劣聲。」


烏波 (丁福保)

丁福保: 佛學大辭典

烏波

  （術語）Bhava，譯曰有。三有二十五有之有。一切生死之果報也。又十二緣起中之有支，招未來苦果之善惡業也。名義集六曰：「烏波，或云薩遮，此云有。婆沙云：有是何義？謂一切有漏法是。佛言：若業能令後世續生，是名為有。」


烏波提涅槃 (丁福保)

丁福保: 佛學大辭典

烏波提涅槃

  （術語）譯言有苦涅槃。謂外道小乘之涅槃也。慧苑音義下曰：「烏波，此翻為有，提云苦也。謂二乘所得無餘涅槃，未離變易，行苦隨故。有餘涅槃，及諸外道所計涅槃，並未離三苦故。」Upa^dhi-nirva^na。


烏瑟 (丁福保)

丁福保: 佛學大辭典

烏瑟

  （術語）烏瑟膩沙之略。


烏瑟膩沙 (丁福保)

丁福保: 佛學大辭典

烏瑟膩沙

  （術語）Us!n!is!a，又作嗢瑟尼沙，鬱瑟尼沙，鬱尼沙，塢瑟膩沙。譯曰佛頂，肉髻。佛之頂骨隆起成髻形者。三十二相之一。可洪音義一上曰：「烏瑟膩沙，此云佛頂。」玄應音義二十一曰：「烏瑟膩沙，或作嗢瑟尼沙，或作鬱瑟尼沙，此云髻。案無上依經云：頂骨涌起，自然成髻，是也。」慧琳音義四曰：「烏瑟膩沙，梵語也，如來頂相之號也。觀佛三昧海經云：如來頂上，肉髻團圓，當中涌起。高顯端嚴，猶如天蓋。」往生要集上末曰：「烏瑟高顯，晴天翠濃，白毫右旋，秋月光滿。」無上依經曰：「鬱尼沙。」


特勝 (丁福保)

丁福保: 佛學大辭典

特勝

  （術語）觀法名，十六特勝也。見十六特勝條。


特尊 (丁福保)

丁福保: 佛學大辭典

特尊

  （術語）三界中佛特尊貴也。智度論一曰：「我神德無量，三界特尊，為一切覆護。」


特懵 (丁福保)

丁福保: 佛學大辭典

特懵

  （術語）大日經疏十、有曰：「除一切惡趣特懵。」故世間於塔婆之裏書 [image] Dhvam%也。


特欹拏伽陀 (丁福保)

丁福保: 佛學大辭典

特欹拏伽陀

  （術語）Daks!in!a^ga^tha^，譯言施頌，對於施物祈願施主之福之伽陀也，舊曰噠嚫是也。寄歸傳一曰：「特欹拏伽陀，是持施物供奉之儀。特欹尼師，即是應合受供養人。是故聖制，每但食了，必須誦一兩陀那伽陀報施主恩。」慧琳音義六十曰：「特欹拏，此云將施物供養三寶之義。伽陀，即偈頌也。是咒願施主福德資益之意。（中略）初引佛經，後加人意所頌也。」


畜生 (丁福保)

丁福保: 佛學大辭典

畜生

  （術語）梵語底栗車Tiryagyoni，畜生新譯傍生。為畜養之生類，故名畜生。一切之世人，或為噉食或為驅使畜養此生。傍生者，言為傍行之生類也。大乘義章八末曰：「言畜生者，從主畜養以為名也。」梵網經下曰：「若佛子，常起大悲心。若見牛馬豬羊一切畜生，應心念口言：汝是畜生發菩提心。」立世論曰：「由因諂曲業故，於中受生，復說此道眾生，多覆身行，故名底栗車。」婆沙論曰：「生，謂眾生。畜，謂畜養。謂彼橫生，稟性愚痴，不能自立，為他畜養，故名畜生。」問：若以畜養名畜生者，如諸龍水陸空行，豈可為人所養，名為畜生耶？答：養者義寬，且滿人世及以六天，不養者處狹，唯在人中山野澤內。又，古昔諸龍亦為人養。具在文史，今從畜養偏多，故名畜生。


畜生有 (丁福保)

丁福保: 佛學大辭典

畜生有

  （術語）長阿含十報經所說七有之一。畜生之果報，有而非無，故曰有。


畜生食時 (丁福保)

丁福保: 佛學大辭典

畜生食時

  （術語）見四食時條。


畜生趣 (丁福保)

丁福保: 佛學大辭典

畜生趣

  （術語）六趣之一。有畜生業因者死所趣之處。即畜生之依住處也。


畜趣 (丁福保)

丁福保: 佛學大辭典

畜趣

  （術語）畜生趣也。


留多壽行 (丁福保)

丁福保: 佛學大辭典

留多壽行

  （術語）阿羅漢成就自在之神通者，以願力與第四禪之定力轉感富之業因，而為感壽之業因，以永住於世也。俱舍論二曰：「留多壽行，謂阿羅漢成就神通得心自在。若於僧眾若於別人，以諸命緣衣體等物隨分布施。施已發願，即入第四邊際靜慮。從定起已，心念口言：諸我能感富異熟業，願皆轉招壽異熟果。時彼能感富異熟業，則皆能轉招壽異熟果。」


留難 (丁福保)

丁福保: 佛學大辭典

留難

  （術語）邪魔來留止人之善事，為修行之障難也。涅槃經三曰：「云何知天魔為眾作留難？」往生論註上曰：「第六天魔，常於佛所作諸留難。」


留拏 (丁福保)

丁福保: 佛學大辭典

留拏

  （術語）五種不男之一。譯曰犍，又作[利-禾+虔]。以刀去勢也。見五種不男條。


病行 (丁福保)

丁福保: 佛學大辭典

病行

  （術語）涅槃經所說五行之一。以菩薩大悲治眾生罪業之大行也。病者喻眾生之罪業。大乘義章十二曰：「言病行者，從所治為名，罪業是病，治病之行故名病行。」


病苦 (丁福保)

丁福保: 佛學大辭典

病苦

  （術語）四苦之一。梵語弭也地，譯作病。病有二種：一依先世之惡業而招者，二依今世之風熱等而感者。智度論八曰：「病有二種：先世行業報故，得種種病。今世冷熱風發故，亦得種種病。」


病導師 (丁福保)

丁福保: 佛學大辭典

病導師

  （術語）凡師之化導，反增眾生之病，謂之病導師。止觀五曰：「身子聖德，亦復差機。凡夫具縛，稱病導師。」


真人 (丁福保)

丁福保: 佛學大辭典

真人

  （術語）總稱阿羅漢，亦稱佛。以是為證真理之人故也。無量壽經下曰：「殺真人鬥亂眾僧。」法華文句一曰：「瑞應云真人。」同疏記曰：「真是所證，證真之人，故曰真人。」玄應音義九曰：「真人是阿羅漢也，或言阿羅訶。經中或言應真，或言應儀，亦言無著果，皆是一也。」中本起經上曰：「方身丈六，華色紫金，明曜於世。（中略）身正修德，履道忽榮棄利，義曰真人。凡有千二百五十人俱。」


真子 (丁福保)

丁福保: 佛學大辭典

真子

  （術語）如來之真子，謂諸菩薩也。是於法信順堪紹佛業者。又真實之行解由佛口而生，依正法而生，故云真子。涅槃經一曰：「成就如是無量功德，一切皆是佛之真子。」勝鬘寶窟下曰：「真子者，於法信順，堪紹佛業，故名真子。又行解非妄名真，從佛口生，從正法故，名如來真子。又攝論意，佛子有五義：一以信心為種子，二以般若為母，三以禪為體，四以忍為乳，五以佛為父。又如無量義經以諸佛為父，方等經以諸佛為母，生菩薩子。」大日經疏一曰：「以從如來種性生，從佛身語意生，故曰真子。」


真心 (丁福保)

丁福保: 佛學大辭典

真心

  （術語）真實不妄之心也，又正信無疑之心也。淨土真言約之於他力之信心謂之金剛之真心。往生禮讚曰：「雖不能流淚流血等，但能真心徹到者即與上同。」教行信證信卷曰：「金剛不壞之真心。」


真文 (丁福保)

丁福保: 佛學大辭典

真文

  （術語）稱佛菩薩所說之文句云真文。輔行二之五曰：「今運居像末，囑此真文。」唐高宗三藏聖教序曰：「以中華之無質，尋印度之真文。」


真弘決判 (丁福保)

丁福保: 佛學大辭典

真弘決判

  （術語）真宗就自力迴向之念佛真門與他力信心之念佛弘願而廢力真假也。


真因 (丁福保)

丁福保: 佛學大辭典

真因

  （術語）真實之正因也。教行信證三本曰：「證大涅槃之真因。」


真妄 (丁福保)

丁福保: 佛學大辭典

真妄

  （術語）一切諸法有真妄之二。隨無明之染緣而起之法為妄，隨三學之淨緣而起之法為真。又因緣生之生，總為不實，故為妄法，不生不滅之真如真實，故為真法。


真如 (丁福保)

丁福保: 佛學大辭典

真如

  （術語）梵音部多多他多Bhu^tatathata^（此梵語出於金剛經之梵本，譯曰真如性），真者真實之義，如者如常之義，諸法之體性離虛妄而真實，故云真，常住而不變不改，故云如。唯識論二曰：「真謂真實，顯非虛妄。如謂如常，表無變易。謂此真實於一切法，常如其性，故曰真如。」或云自性清淨心，佛性，法身，如來藏，實相，法界，法性，圓成實性，皆同體異名也。唯識述記二本曰：「真以簡妄，如以別倒。初簡所執，後簡依他。或真以簡有漏非虛妄故，如以簡無漏非有為故。真是實義，如是常義，故名真如。」探玄記八曰：「不壞曰真，無異曰如。前則非四相所遷，後則體無差別，此約始教。又不變曰真，順緣稱如。由前義故，與有為法非一。由後義故，與有為法非異。二義同為一法，名曰真如。」大乘止觀曰：「此心即自性清淨心，又名真如，亦名佛性，亦名法身，亦名如來藏，亦名法界，亦名法性。」往生論註下曰：「真如是諸法正體。」教行信證證卷曰：「無為法身即是實相，實相即是法性，法性即是真如，真如即是一如。然則彌陀如來從如來生，示現報應化種種身也。」雜阿含經二十一曰：「以一乘道，淨眾生，離憂悲，得真如法。」


真如一實 (丁福保)

丁福保: 佛學大辭典

真如一實

  （術語）真如即一實之理。教行信證文類三本曰：「真如一實之信海。」


真如三昧 (丁福保)

丁福保: 佛學大辭典

真如三昧

  （術語）觀真如無相之理，而除妄惑之禪定也。起信論曰：「真如三昧者，不住見相不住得相，乃至出定亦無懈慢，所有煩惱漸漸微薄。」


真如不變 (丁福保)

丁福保: 佛學大辭典

真如不變

  （術語）與不變真如同。見真如條。


真如內薰 (丁福保)

丁福保: 佛學大辭典

真如內薰

  （術語）真如之法性由內部而感化也。真如為吾人本具之自性清淨心，諸佛之法身也。此法身在內薰其妄心，又諸佛之報化二身垂教法由外薰之，配之於三大，則真如法身為體相二大，報化二身為用大。依此內外之二薰，眾生漸生厭求之菩提心也。一切皆成佛之義，依之而成。起信論曰：「真如薰習義有二種。云何為二：一者自體相薰習，二者用薰習。自體相薰習者，從無始世來具無漏法（是體相薰習），備有不思議業作境界性（是用薰習），依此二義常恒薰習。以有薰習力故，能令眾生厭生死苦，樂求涅槃，自信己身有真如法，發心修行。」


真如法身 (丁福保)

丁福保: 佛學大辭典

真如法身

  （術語）不空真如具無量之功德法，故云真如法身，又法身之體，真實如常，故云真如法身。


真如相迴向 (丁福保)

丁福保: 佛學大辭典

真如相迴向

  （術語）十迴向之一。


真如海 (丁福保)

丁福保: 佛學大辭典

真如海

  （術語）真如法性具無量之性功德，故云海。起信論歸敬頌曰：「法性真如海，無量功德藏。」觀經玄義分歸敬頌曰：「歸命盡十方，法性真如海。」


真如寂滅相 (丁福保)

丁福保: 佛學大辭典

真如寂滅相

  （術語）真如之體離一切之妄染，謂之寂滅相。是十真如之無染真如也。


真如都 (丁福保)

丁福保: 佛學大辭典

真如都

  （術語）真如為諸佛之證處，故云都。依隨緣真如之義，吾等眾生由本覺真如之都而流出，輪迴於六道也。但是乃天台別教教道方便之所談，非圓教證道之實說也。見無始無明條。


真如實相 (丁福保)

丁福保: 佛學大辭典

真如實相

  （術語）真如與實相，同體異名，約於假諦之妙有而曰實相，約於空諦之一如而云真如。此二不二之中道云法界。但真如有不變隨緣之二義。又實相其實為三諦之總名，故真如實相通於空假中也。觀佛三昧經曰：「佛地果德，真如實相，第一義空。」往生要集中本曰：「色即是空，故謂之真如實相。空即是色，故謂之相好光明。」


真如緣起 (丁福保)

丁福保: 佛學大辭典

真如緣起

  （術語）四種緣起之一。見緣起條。


真如隨緣 (丁福保)

丁福保: 佛學大辭典

真如隨緣

  （術語）隨緣真如隨無明之染緣而生九界之妄法也。


真色 (丁福保)

丁福保: 佛學大辭典

真色

  （術語）如來藏中之色，即於真空之妙色，是云真色。依此真善妙色稱為法身有相。楞嚴經三曰：「如來藏中性色真空，性空真色，清淨本然，周遍法界。」


真佛 (丁福保)

丁福保: 佛學大辭典

真佛

  （術語）報身佛對於化身佛謂之真佛。又謂無相之法身。無量壽經曰：「光明相好，具如真佛。」臨濟錄曰：「真佛無形，真法無相。」


真佛子 (丁福保)

丁福保: 佛學大辭典

真佛子

  （術語）別教菩薩，始到初地，即證我法二空之真如，故謂為生於如來家之真佛子。唯識述記九末曰：「紹繼佛種，令不斷絕。乃至般若證真法界，名於中生，名真佛子。」


真我 (丁福保)

丁福保: 佛學大辭典

真我

  （術語）對外道凡夫之妄我，謂涅槃之我德云真我。以涅槃所具之八自在，是真實之我故也。大藏法數十二曰：「我者自在無礙之謂也。然有妄我真我，若外道凡夫，於五蘊身強立主宰執之為我，乃是妄我。若佛所具八自在稱為我者，即是真我，故名我德。」[囗@又]對佛教之俗我（即假我），謂外道凡夫所執之實我云真我。俱舍論三十曰：「故佛說正法，如牝虎銜子。執真我為有，則為見牙傷。撥俗我為無，便壞善業子。」


真見道 (丁福保)

丁福保: 佛學大辭典

真見道

  （術語）於見道位起無漏根本之無分別智，悟唯識真如之理也。


真言 (丁福保)

丁福保: 佛學大辭典

真言

  （術語）梵語曼怛羅Mantra。是如來三密之隨一語密也，總謂法身佛之說法。假令經中有顯言，而其聲名句文以大日如來之秘密加持為體性，故總為真言秘密藏也。演密鈔一曰：「釋曰：密宗一一文言無非字門，秘密加持而為體性。雖有顯言，從宗體俱屬秘藏。」別云陀羅尼。譯云總持。又云秘密號，密言，密語。又云咒明。日本東密謂假令依於總門，而真言者限於兩部之大經（此攝一切之真言經）。東密立理秘密教，釋迦所說之法華華嚴楞伽仁王等諸經總說一乘教之真如法性者為真言（見四秘密教條）。大日經疏一曰：「真言者，梵曰漫怛羅，即是真語如語不妄不異之音，龍樹釋論謂之秘密號。舊譯曰咒，非正翻也。」同義釋一曰：「真如語言，故名真言。」是釋摩訶衍論中所說五種言語之第五如義語也。顯教雖謂真如為言語道斷，而依前四種之語則真言即以如義語真如尚說也。然則真語者說真如之語也（是日本台密之義），真實之語也，又真率正直之語也（是日本東密之義），如語者又說真如也。真實如常之語也。此二者對於顯教之假名語而言，不妄者誠實不虛之語，不異者決定不二之語。此二者對於凡夫之虛語兩舌而言，大日經疏三曰：「一一真言皆如來妙極之語也。」金剛頂瑜伽分別聖位修證法門曰：「夫真言陀羅尼宗者，一切如來秘奧之教。」秘藏記本曰：「真言者，如來真實言無虛妄，故曰真言。」金剛壽命經略讚曰：「不空三藏云：於真言密教中說如是四種，名陀羅尼真言明。」大日經二曰：「一切法界力，隨順眾生，如其種類，開示真言教法。」同經疏七曰：「如來一切言說無非真言故。」又曰：「一一聲字即是入法界門故，得名為真言法教也。至論真言法教，應遍一切隨方諸趣名言，但以如來出世之始跡於天竺，傳法者且約梵文作一途明義耳。」而顯教諸宗依印度古來相傳以為梵語係大梵天創造者。然密教就之立三重之秘密釋以解之。第一秘密釋大日如來說之，大日如來於色究竟天成道，始於此說阿字之言，後梵天降世說之，世人不知其本以為梵天創造也。第二秘密中之秘釋阿字自說之。第三秘秘中之秘釋，真如理智自說之。大日經供養疏下曰：「問：誰說阿字？答：秘密釋毘盧遮那佛說本不生故，二秘中秘密釋阿字自說本不生故。秘秘中秘釋，本不生理自有理智自覺本不生故。」大日經一曰：「此真言相非一切諸佛所作，不令他作，亦不隨喜。何以故？是諸法法爾如是故。若諸如來出現，若諸如來不出現，諸法法爾如是住，謂諸真言真言法爾故。」同疏七曰：「此真言相，聲字皆常。常故不流，無有變易。法爾如是，非造作所成。」東密依此文謂梵文本有常住也。愚案密教之宗意由本不生言之，故一切諸法，悉為本有常住，不獨梵文，即漢語和語，亦皆本有常住。然東密諸師獨於梵許本有常住，餘以為人為之妄作何也（秘藏記鈔等）？余私解之，有二義，一據本不生之理言之。依此義則一切諸方諸趣之言語亦得謂為本有常住。一由如來於印度出世，假梵文說諸法不生言語不可得等之深義，稱其深義之本有常住。依此義則其義理本有常住，梵文獨言為本有常住。是密教所謂法門身，餘宗所謂法言，豈得為人造耶？[囗@又]於顯教稱讚佛菩薩之言教，謂之真言。安樂集上曰：「採集真言，助修往益。」五會法事讚曰：「三世諸佛誠諦之真言。」教行信證序曰：「誠哉攝取不捨真言，超世希有正法。」


真言五悔 (丁福保)

丁福保: 佛學大辭典

真言五悔

  （術語）真言宗略普賢之十大願而為五悔。又，除勸請加發願而為五悔。


真言心 (丁福保)

丁福保: 佛學大辭典

真言心

  （術語）謂阿之一字也。是為一切真言之中心，由此而一切之真言流出，故云心。大日經五曰：「所謂阿字者，一切真言心，從此遍流出無量諸真言。」疏十七曰：「此中真言心者，此心梵音汗栗[馬*太]之心，即是真實心也。」


真言法教 (丁福保)

丁福保: 佛學大辭典

真言法教

  （術語）見真言教條。


真言陀羅尼 (丁福保)

丁福保: 佛學大辭典

真言陀羅尼

  （術語）梵語曼陀羅，譯曰真言，梵語陀羅尼，譯曰總持。其他曰咒，曰明，曰秘密號，曰密語，皆同體異名也。金剛頂分別聖位經曰：「真言陀羅尼宗者，一切如來秘奧之教，自覺聖智修證法門。」


真言阿闍梨 (丁福保)

丁福保: 佛學大辭典

真言阿闍梨

  （術語）阿闍梨之名，本通於一般之教師，後乃局於真言傳授秘法之職位稱號。大日經疏三曰：「若於此曼荼羅種種支分，乃至一切諸尊，真言手印，觀行悉地，皆悉進達，得傳法灌頂，是名阿闍梨。」


真言乘 (丁福保)

丁福保: 佛學大辭典

真言乘

  （術語）又曰神通乘。乘真言之教法而到佛地，故云真言乘。喻其迅速，故云神通乘。秘藏寶鑰中曰：「密教者，自性法身大毘盧遮那如來，與自眷屬，自受法樂故，所說法是也。所謂真言乘者是也。」


真言秘密 (丁福保)

丁福保: 佛學大辭典

真言秘密

  （術語）真言為如來三秘密之隨一語秘密，故云真言秘密。秘密者，非言秘不示人也，謂法佛之三業幽奧深妙，非等覺之菩薩，不能窺知之，故云秘密。又在凡夫，為迷情隱覆，不能發願，故云秘密。


真言救世者 (丁福保)

丁福保: 佛學大辭典

真言救世者

  （術語）稱阿字也。大疏六曰：「此阿字門為一切真言王，猶如世尊為諸法之王，故曰真言救世者。」


真言教 (丁福保)

丁福保: 佛學大辭典

真言教

  （術語）真言陀羅尼之教法，阿乃至訶等也。大日經二曰：「秘密主，以要言之，諸如來一切智智，一切如來自福智力、自願智力，一切法界加持力，隨順眾生如其種類開示真言教法。云何真言教法？謂 [image] （阿）字門一切諸法本不生故，（中略） [image] （訶）字門一切諸法因不可得故。」


真言智 (丁福保)

丁福保: 佛學大辭典

真言智

  （術語）智中之智，無過於此之智也。大日經五曰：「解秘中最秘，真言智大心，今為汝宣說。」疏十七曰：「真言智者，謂智中之智無上無過也。」


真言趣 (丁福保)

丁福保: 佛學大辭典

真言趣

  （術語）趣，又云道。即如六趣六道。真言具其差別之德，故云真言趣。大日經五曰：「自真言道，以為標幟，圖具曼茶羅，如本尊相應。」大疏十七曰：「趣，謂如六趣等，此是真言趣兼曼茶羅。如本尊相應者，如本尊有如是法我亦有之，故云具也。」


真身 (丁福保)

丁福保: 佛學大辭典

真身

  （術語）諸佛二身之一。見二身條。


真身觀 (丁福保)

丁福保: 佛學大辭典

真身觀

  （術語）觀經所說十六觀之第九，觀高六十萬億那由他恒河沙由旬之佛身也。


真性 (丁福保)

丁福保: 佛學大辭典

真性

  （術語）不妄云真，不變云性。是吾人本具之心體也。楞嚴經一曰：「前塵虛妄相想，惑汝真性。」


真性菩提 (丁福保)

丁福保: 佛學大辭典

真性菩提

  （術語）三種菩提之一。見菩提條。


真明 (丁福保)

丁福保: 佛學大辭典

真明

  （術語）真實之明慧也。法界次第上之下曰：「行者雖修觀照，真明未發。」


真法 (丁福保)

丁福保: 佛學大辭典

真法

  （術語）真如實相之法也。華嚴經十六曰：「正覺遠離數，此是佛真法。」臨濟錄曰：「真佛無形，真法無相。」教行信證行卷曰：「至理真法，一如化物利人。」


真法供養 (丁福保)

丁福保: 佛學大辭典

真法供養

  （術語）真實之法供養也。法華經藥王品言，藥王菩薩往昔為一切眾生喜見菩薩時，燒身供養日月淨明德如來時，諸佛同時讚之曰：「善哉善哉！善男子！是真精進，是名真法供養如來。」天台大師於普賢道場修法華三昧至此是真精進之句豁然大悟。


真法界 (丁福保)

丁福保: 佛學大辭典

真法界

  （術語）法界絕虛妄，故云真法界。唯識述記九末曰：「般若證真法界。」


真知 (丁福保)

丁福保: 佛學大辭典

真知

  （術語）真智之知也。釋氏稽古略三曰：「真知無知，以知寂不二之一心，契空有雙亡之中道。」


真空 (丁福保)

丁福保: 佛學大辭典

真空

  （術語）小乘之涅槃也。非偽故云真，離相故云空。是無一物之偏真單空也。行宗記一上曰：「真空者即滅諦涅槃，非偽故真，離相故空。」[囗@又]真如之理性離一切迷情所見之相，故云真空。即起信論所明之空真如，唯識所說之二空真如，華嚴所說三觀中之真空觀是也。[囗@又]對於非有之有為妙有，謂非空之空曰真空。是大乘至極之真空也。


真空妙有 (丁福保)

丁福保: 佛學大辭典

真空妙有

  （術語）非空之空而非如小乘偏執之但空，謂之真空，非有之有，而非如凡夫妄計之實有，謂之妙有。故以真空之故，緣起之諸法宛然，以妙有之故，因果之萬法一如也。濟緣記一上曰：「妙有則一毫不立，真空乃因果歷然。」


真空觀 (丁福保)

丁福保: 佛學大辭典

真空觀

  （術語）華嚴宗所立三觀之一。見三觀條。


真金色相 (丁福保)

丁福保: 佛學大辭典

真金色相

  （術語）如來三十二相之一。見三十二相條。


真金像 (丁福保)

丁福保: 佛學大辭典

真金像

  （術語）如來之身色如真金也。法華經序品曰：「身色如金山，端嚴甚微妙。如淨琉璃中，內現真金像。」


真門 (丁福保)

丁福保: 佛學大辭典

真門

  （術語）對方便之教道，稱真實之證道云真門。行願品疏二曰：「總為迷真，故示真門。」教行信證化身土卷曰：「小本唯開真門，無方便之善。」


真俗 (丁福保)

丁福保: 佛學大辭典

真俗

  （術語）真俗為事理之異名，因緣所生之事理曰俗，不生不滅之理性曰真。故有空中或空假中之三者為有，又以假為俗，空中為真。而是為相對之名，故依相對而生重生之真俗。遂至為世出世或在家出家之異名。見二諦條。


真俗不二 (丁福保)

丁福保: 佛學大辭典

真俗不二

  （術語）天台別教，華嚴終教以上，真如隨緣為諸法，諸法即真如也。是云真俗不二。然是就諸法之實法真如邊，得言不二者。於諸法之當相，不得言真如，故非真不二。天台之圓教或真言之如，性具十界三千之諸法而為真如之諸法，是乃真不二也。


真要 (丁福保)

丁福保: 佛學大辭典

真要

  （術語）真實精要之理也。法華經信解品曰：「說斯真要。」唯識樞要上本曰：「究暢真要。」


真乘 (丁福保)

丁福保: 佛學大辭典

真乘

  （術語）真實之教法也。秘藏寶錀上曰：「作遷慢如真乘寂。」


真修 (丁福保)

丁福保: 佛學大辭典

真修

  （術語）二修之一。


真假八願 (丁福保)

丁福保: 佛學大辭典

真假八願

  （術語）彌陀四十八願中，有真實之願與方便之願。十一、十二、十三、十七、十八、二十二之六願為真，十九、二十之二願為假。合成八願。


真寂 (丁福保)

丁福保: 佛學大辭典

真寂

  （術語）寂者涅槃也。佛之涅槃對二乘之偽涅槃謂之真寂。因明大疏上本曰：「歸真寂於兩河，餘烈光乎沙劫。」


真常 (丁福保)

丁福保: 佛學大辭典

真常

  （術語）謂如來所得之法真實常住也。楞嚴經四曰：「世尊諸妄一切圓滅，獨妙真常。」


真教 (丁福保)

丁福保: 佛學大辭典

真教

  （術語）真實之教也。教行信證一一曰：「十方稱讚之試誠言，時機純熟之真教。」


真淨 (丁福保)

丁福保: 佛學大辭典

真淨

  （術語）謂如來所證之法，真實清淨也。對於二乘之偽，故云真實，無累不脫，故云清淨。法華經如來神力品曰：「我等亦自欲得是真淨大法。」


真淨大法 (丁福保)

丁福保: 佛學大辭典

真淨大法

  （術語）是地涌菩薩稱讚法華之語也。天台以此一句證本經明常住。神力品曰：「爾時千世界微塵等菩薩摩訶薩從地涌出者，皆於佛前，一心合掌，瞻仰尊顏，而白世尊曰：（中略）我等亦自欲得是真淨大法受持讀誦解脫書寫而供養之。」法華玄義七曰：「口唱真常大法，是真是常，略舉二德，我樂可知。而鈍者讀文猶自不覺也。」同釋籤曰：「真是常德，淨是淨德。既有常淨，豈無我樂？故云二德可知。鈍者讀文猶自不覺者，不覺此經具足四德，謬判法華。不明常住，以是而言，古今咸鈍。」


真理 (丁福保)

丁福保: 佛學大辭典

真理

  （術語）顯教對於有為之事相而謂無為之真如為真理，密教以攝持之義為理，有為之事相各攝持其體而不亂雜，謂之理，指其法之不生謂之真。即是胎藏界之十界曼荼羅也。


真智 (丁福保)

丁福保: 佛學大辭典

真智

  （術語）又云聖智。緣真如實相之智，云真智。是無緣之緣也。故真智謂為無智。注維摩經序曰：「聖智無知而萬品俱照，法身無象而殊形並應。」淨土論註下曰：「實無相故真智無知也。」


真無量 (丁福保)

丁福保: 佛學大辭典

真無量

  （術語）佛德無量，故云真無量。是通諸佛而言，若約於彌陀佛而言，則光明無量壽命無量，謂之真無量。真者謂其德不虛妄也。讚阿彌陀佛偈曰：「神力本願及滿足，（中略）稽首歸命真無量。」


真無漏智 (丁福保)

丁福保: 佛學大辭典

真無漏智

  （術語）佛菩薩之無漏智對於二乘之無漏智謂之真無漏智。此以二乘不斷法執，不滅所知障，非真之無漏智也。


真發明性 (丁福保)

丁福保: 佛學大辭典

真發明性

  （術語）研練自心，發明本有之真性也。楞嚴經一曰：「汝今欲研無上菩提真發明性，應當直心酬我所問。」


真等流 (丁福保)

丁福保: 佛學大辭典

真等流

  （術語）三等流之一。


真善 (丁福保)

丁福保: 佛學大辭典

真善

  （術語）善之善者曰真善。延命地藏經曰：「真善菩薩。」又曰：「真善男子。」


真善妙有 (丁福保)

丁福保: 佛學大辭典

真善妙有

  （術語）真空妙有之法也。即台家三諦中，假諦之諸法。因之謂法身之色相云真善妙有之色。


真解脫 (丁福保)

丁福保: 佛學大辭典

真解脫

  （術語）斷一切煩惱障而證得佛之涅槃也。離縛云解，自在云脫。佛之涅槃具法身般若解脫之三德，今就解脫之一德謂之解脫。又二乘之解脫，住於涅槃，故非真解脫。佛以大悲之故不住於涅槃，又以大智之故不住於生死，即為不住涅槃，故云真。涅槃經四相品曰：「真解脫者，即是如來。」唯識論一曰：「由斷續生煩惱障故，證真解脫。」同述記一本曰：「解謂離縛，脫謂自在。」


真詮 (丁福保)

丁福保: 佛學大辭典

真詮

  （術語）詮者，顯也。顯真理之文句云真詮。宗鏡錄二十六曰：「金是身外之浮財，豈齊至教。命是一期之業報，曷等真詮。」俱舍頌疏一曰：「咀以真詮，狎以蘭室。」


真道 (丁福保)

丁福保: 佛學大辭典

真道

  （術語）真實之道也。瞿醯經下曰：「我行真道，何用咒術事耶？」


真實不虛 (丁福保)

丁福保: 佛學大辭典

真實不虛

  （術語）如來之說法無虛妄也。見般若經十。


真實行 (丁福保)

丁福保: 佛學大辭典

真實行

  （術語）十行之一。


真實身 (丁福保)

丁福保: 佛學大辭典

真實身

  （術語）魏書釋老志曰：「諸佛法身有二種義：一者真實，二者權應。真實身者，謂至極之體，妙絕拘累，不得以方處期，不可以形量限，有感斯應，體常湛然。權應身者，謂和光六道，同塵萬類，生滅隨時，修短應物，形由感生，體非實有，權形雖謝，真體不遷，但時無妙感，故莫得常見耳。」案此說明佛生非實生，滅非實滅也。


真實性 (丁福保)

丁福保: 佛學大辭典

真實性

  （術語）圓成實性三義之一。


真實明 (丁福保)

丁福保: 佛學大辭典

真實明

  （術語）稱佛之智慧光，云真實明。是三德中般若之德也。贊阿彌陀偈曰：「智慧光明不可量，故佛又號無量覺。有量諸相蒙光曉，是故稽首真實明。」


真實理門 (丁福保)

丁福保: 佛學大辭典

真實理門

  （術語）法相宗所立二門之一。見隨轉理門條。


真實義 (丁福保)

丁福保: 佛學大辭典

真實義

  （術語）諸法真實之義有四種：一世流布真實義，世間之法，悉同其名，眾生見地即言是地，見火即言是火，終不言是水是風，乃至見苦終不言樂，見樂終不言苦，是雖於假名立相，然稱認皆同。此為世流布真實義。二方便流布真實義，世間有智之人，先以心意籌量，隨宜方便，造作經書論議以開導人，此為方便流布真實義。三淨煩惱障真實義，聲聞緣覺是以無漏道破諸煩惱結業，得無礙智，此為淨煩惱障真實義。四淨智慧障真實義，聲聞緣覺得無礙智，未能顯發中道之理，故名智慧障。佛菩薩斷此障中道之理自然顯現，此為淨智慧障真實義。見菩薩善戒經二。


真實際 (丁福保)

丁福保: 佛學大辭典

真實際

  （術語）又曰真際，實際。真實者，真如也，窮極真如之源底曰真實際。無量壽經上曰：「分別顯示真實之際。」


真語 (丁福保)

丁福保: 佛學大辭典

真語

  （術語）說真如一實之理之語也。又如來隨自意說，毫不為他曲示，故云實語。大日經疏一曰：「真言者，（中略）真語如語。」大集經十曰：「須彌可說口吹動，不可說佛有二語，實語真語及淨語。」金剛般若經曰：「如來是真語者，實語者，不誑語者，不異語者。」


真說 (丁福保)

丁福保: 佛學大辭典

真說

  （術語）真實之說法也。又如來親口之教說也。教行信證信卷曰：「信順諸佛如來真說，披閱論家釋家宗義。」


真際 (丁福保)

丁福保: 佛學大辭典

真際

  （術語）真言之邊際，即至極之義，空平等之真性也。仁王經上曰：「以諸法性即真實故，無來無去無生無滅，同真際等法性。」維摩經阿[門@(人/(人*人))]品曰：「非有相非無相，同真際等法性。」楞嚴經一曰：「不能折伏娑毘羅咒，為彼所轉溺於婬舍，當由不知真際所指。」


真德不空宗 (丁福保)

丁福保: 佛學大辭典

真德不空宗

  （術語）十宗之一。見宗條。


真諦 (丁福保)

丁福保: 佛學大辭典

真諦

  （術語）二諦之一。真謂真實無妄。諦猶義也。對俗諦言，如謂世間法為俗諦。出世間法為真諦是也。[囗@又]（人名）真諦三藏也。


真諦門 (丁福保)

丁福保: 佛學大辭典

真諦門

  （術語）見二諦條。


真識 (丁福保)

丁福保: 佛學大辭典

真識

  （術語）楞伽經所說三識之一。見識條。[囗@又]離妄念之心識也。即第六識之淨心是。唯識述記一本曰：「淨彼真識，成斯雅論。」


真證 (丁福保)

丁福保: 佛學大辭典

真證

  （術語）真實不妄之證據也。如云明證。又真實之證悟也。無量壽經曰：「幸佛信明，是吾真證。」教行信證信卷序曰：「沈自心唯心，貶淨土真證。」


真覺 (丁福保)

丁福保: 佛學大辭典

真覺

  （術語）佛之究竟覺悟也。別於菩薩之相似覺隨分覺，故云真覺。唯識論七曰：「未得真覺，恒處夢中，故佛說為生死長夜。」


真筌 (丁福保)

丁福保: 佛學大辭典

真筌

  （術語）筌者筌蹄，喻言說也，即真詮是。


眠 (丁福保)

丁福保: 佛學大辭典

眠

  （術語）睡眠也。使身不自在，使心昏昧，以障觀者。唯識論七曰：「眠謂睡眠，令不自在昧略為性，障觀為業。」大乘義章二曰：「身心昏昧，略緣境界名眠。」


破凡夫 (丁福保)

丁福保: 佛學大辭典

破凡夫

  （術語）根性破壞之凡夫也。祖庭事苑一曰：「破音撥。」


破正命 (丁福保)

丁福保: 佛學大辭典

破正命

  （術語）即邪命也。以非法而活命曰邪命。行事鈔上之二曰：「破正命者，謂非法乞求，邪意活命，則有五種四種。」


破立 (丁福保)

丁福保: 佛學大辭典

破立

  （術語）又曰遮照。破萬法而顯真空之理，曰破。論萬法之緣起而顯妙有之義，曰立。即是空有之二門也。如三論宗依空門而破諸法，如法相宗依有門而立諸法也。宗鏡錄八曰：「破立一際，遮照同時。」


破地獄法 (丁福保)

丁福保: 佛學大辭典

破地獄法

  （術語）即地藏法也。


破地獄偈文 (丁福保)

丁福保: 佛學大辭典

破地獄偈文

  （術語）宗鏡錄九曰：「纂靈記云：京兆人，姓王失其名。原無戒行，曾未修善因，患病致死。為二人引至地獄，於地獄門前見一僧，云是地藏菩薩，乃使誦偈云：若人欲了知，三世一切佛。應觀法界性，一切唯心造（華嚴經夜摩天宮品，覺林菩薩之偈）。菩薩授經已，謂之曰：誦得此偈，能破地獄之苦。其人誦已，遂入見王。王問此人有何功德？答云：唯受得一四句偈。具說如上。王遂放逸，誦此偈時，當聲至處，受苦之人，皆得解脫。」又謂無量壽經之「其佛本願力，聞名欲往生。皆悉到彼國，自致不退轉。」文。漢朝玄通律師，破戒到閻魔廳。誦此文，閻魔禮拜。又法華經譬喻品之「如來已離，三界火宅。寂然閑居，安處林野。今此三界，皆是我有。其中眾生，悉是吾子。而今此處，多諸患難。唯我一人，能為救護。」又壽量品之「每自作是念，以何令眾生。得入無上道，速成就佛身。」為破地獄之文。又密咒圓因往生集有智炬如來心破地獄咒。陀羅尼也。


破有 (丁福保)

丁福保: 佛學大辭典

破有

  （術語）有者三有或二十五有，言三界之生死也，如來為破壞三界之生死而出世，故謂為破有之法王。法華經藥草喻品曰：「破有法王，出現世間。」心地觀經一曰：「破有法王甚奇特。」


破有法王 (丁福保)

丁福保: 佛學大辭典

破有法王

  （術語）佛也。佛以無礙智之善巧方便，破吾人萬有實有（有法）之執著故也。法華經藥草喻品曰：「破有法王，出現世間，隨眾生欲，種種說法。」


破戒 (丁福保)

丁福保: 佛學大辭典

破戒

  （術語）謂受戒者一旦違反戒法也。破戒者所受之戒體，尚存於身中也。行事鈔之三曰：「十輪云：破戒比丘，雖是死人，是戒餘力猶示於人天導行，猶如牛黃麝香燒香等喻。佛因說偈：瞻蔔華雖萎，勝於一切華，破戒諸比丘，猶勝諸外道。」末法燈明記曰：「若有戒法，可有破戒，既無戒法，由破何戒？而有破戒。」


破見 (丁福保)

丁福保: 佛學大辭典

破見

  （術語）破正見也，即六十二見等。行事鈔上之二曰：「破見者，謂六十二見。」


破邪即顯正 (丁福保)

丁福保: 佛學大辭典

破邪即顯正

  （術語）破邪計邪執者，為直顯正道正見也。是為三論宗之眼目。該宗破八迷，即以八不直顯中道也。是為三論一宗之綱要。三論玄義曰：「但論雖有三，義唯二轍：一曰顯正，二曰破邪。破邪則下拯沈淪，顯正則上弘大法。」


破邪顯正 (丁福保)

丁福保: 佛學大辭典

破邪顯正

  （術語）破邪道顯正理也。


破和合僧 (丁福保)

丁福保: 佛學大辭典

破和合僧

  （術語）略曰破僧。五逆罪之一。以邪方便使一味之聞法眾及一味之作法眾乖離，息止佛之轉法輪，阻害僧中之法事也。五逆之中，其罪最重。


破性宗 (丁福保)

丁福保: 佛學大辭典

破性宗

  （術語）見性宗條。


破法 (丁福保)

丁福保: 佛學大辭典

破法

  （術語）以邪見破斥如來之正法也。法華經曰：「若聞此語，或不信受而起破法罪業因緣。」


破法遍 (丁福保)

丁福保: 佛學大辭典

破法遍

  （術語）十乘觀法之第四。以空假中三觀，遍破諸惑也。


破法輪僧 (丁福保)

丁福保: 佛學大辭典

破法輪僧

  （術語）破僧二種之一。言提婆以五種之邪法二分如來之法輪僧也。見破僧條。


破相三昧 (丁福保)

丁福保: 佛學大辭典

破相三昧

  （術語）百八三昧之一。觀一切諸法，悉如幻夢，不見一法之三昧也。智度論四十七曰：「破相三昧，得是三昧，不見一切法相，何況諸三昧相？即是無相三昧。」


破相宗 (丁福保)

丁福保: 佛學大辭典

破相宗

  （術語）永明所立三宗之第二。又淨影所立四宗之第三。見四宗條。又慧遠所立四宗之第二。見四宗條。


破相教 (丁福保)

丁福保: 佛學大辭典

破相教

  （術語）具名大乘破相教，見三教條。


破夏 (丁福保)

丁福保: 佛學大辭典

破夏

  （術語）破安居也，不守安居禁足之制，出法界而外遊也。行事鈔上之四曰：「准此結成者，從初去日即須勸覓安身處，若未得已來雖經宿不破夏，以非輕心故，反前不覓則破安居；若得住處夏法隨身，亦不得無緣出界，便破夏也。」[囗@又]（雜語）半夏之時也。五燈會元曰：「義玄禪師半夏上黃檗山，住數日，乃辭。檗曰：汝破夏來，何不終夏去？」


破執 (丁福保)

丁福保: 佛學大辭典

破執

  （術語）破有實我有實法之執見也。


破情 (丁福保)

丁福保: 佛學大辭典

破情

  （術語）立法之對。當欲知事理之本性，先欲對於其事理之迷情也。與破邪之意同。


破無明三昧 (丁福保)

丁福保: 佛學大辭典

破無明三昧

  （術語）除一切蓋障菩薩淨除自他惑障之三昧也，又稱為金剛三昧，即第二轉之 [image] 字也。見大疏十。


破跡顯本 (丁福保)

丁福保: 佛學大辭典

破跡顯本

  （術語）十種顯本之一。拂迷執於迦耶垂跡之情，顯久遠之本地也。見法華玄義九。


破僧 (丁福保)

丁福保: 佛學大辭典

破僧

  （術語）五逆罪之一。此有二種：一破法輪僧，如提婆達多立五種之邪法，與佛之法輪對立，以分離聽聞佛之法輪之僧眾也。二破羯磨僧，於同一界內作別種之羯磨（作法），而破羯磨僧之和合也。此中前者其罪最重，止於佛在世（佛滅後無轉法輪故）。次者其罪輕，通於在世滅後。資持記上三之一曰：「破法輪者，立邪五法，盡形乞食、納衣、樹下、不食酥鹽及魚肉（五種之邪法也）。破如來四依八正，犯上品蘭。破羯磨者，一界兩眾俱時作法，犯中品蘭。」


破僧犍度 (丁福保)

丁福保: 佛學大辭典

破僧犍度

  （術語）二十犍度之一。明破和合僧之事。


破羯磨僧 (丁福保)

丁福保: 佛學大辭典

破羯磨僧

  （術語）二種破僧之一。見破僧條。


破齋 (丁福保)

丁福保: 佛學大辭典

破齋

  （術語）八齋戒為一日一夜之戒法。以不過中食之齋法為主，其他受持不殺等之八戒也。若半途而破戒法，為食事，曰破齋。破齋之罪，墮於地獄或龍畜等。法苑珠林有破齋篇。盂蘭盆經疏記下曰：「鍼咽鬼，謂腹大如山，咽如鍼孔，謂破齋夜食盜竊眾僧之食故。」


破薩提 (丁福保)

丁福保: 佛學大辭典

破薩提

  （術語）Upas/a^nti，譯曰寂靜。善見律十曰：「波薩提，漢言寂靜無有疲倦。」巴Pa^sa^dika。


破魔 (丁福保)

丁福保: 佛學大辭典

破魔

  （術語）破滅四種之惡魔也。


破顯 (丁福保)

丁福保: 佛學大辭典

破顯

  （術語）破邪顯正也。


破闇滿願 (丁福保)

丁福保: 佛學大辭典

破闇滿願

  （術語）阿彌陀佛名號之功德，能破眾生無明之闇，使成佛之志願滿足也。往生論下曰：「無礙光如來名號，能破眾生一切無明，能滿眾生一切志願。」


祖忌 (丁福保)

丁福保: 佛學大辭典

祖忌

  （術語）各宗開祖之忌日。


祖師 (丁福保)

丁福保: 佛學大辭典

祖師

  （術語）祖者始也，始立法為人之師表者。通於顯密教禪。春秋正義曰：「啖助曰：三傳之義，本皆口傳。後之學者，乃著竹帛，而以祖師之目題之。」漢書外戚傳曰：「定陶丁姬，易祖師丁將軍之元孫。」師古注曰：「祖始也，丁寬易之始師。」故釋老二氏，稱其創立宗派之人曰祖師。


祖師西來意 (丁福保)

丁福保: 佛學大辭典

祖師西來意

  （術語）初祖達磨自西天來此土傳禪法，究竟意思如何？究此意思者，即究佛祖之心印也。五燈會元（趙州章）曰：「僧問：如何是祖師西來意？州云：庭前柏樹子。」碧巖十七則曰：「僧問香林：如何是祖師西來意？林云：坐久成勞。」同二十則曰：「龍牙問翠微：如何是祖師西來意？微云：與我過禪版來。牙過禪版與翠微。微接得便打牙云。打即任打。要且無祖師西來意。」


祖師禪 (丁福保)

丁福保: 佛學大辭典

祖師禪

  （術語）不立文字祖祖本傳之禪也，對楞伽經所說之如來禪而立此稱。即以如來禪為教內未了之禪，以祖師禪為教外別傳至極之禪也。傳燈錄十一（仰山章）曰：「師問香嚴：師弟近日見處如何？嚴曰：某甲卒說不得，乃有偈曰：去年貧未是貧，今年貧始是貧；去年貧無卓錐之地，今年貧錐也無。師曰：汝只得如來禪。未得祖師禪。」


祖師關 (丁福保)

丁福保: 佛學大辭典

祖師關

  （術語）入於祖師位之關門。無門關曰：「參禪須透祖師關。」寶林傳曰：「期城太守楊衍之問達磨曰：西國相承稱祖何義？達磨曰：明佛心宗，行解相應，名為祖師。」


祖訓 (丁福保)

丁福保: 佛學大辭典

祖訓

  （術語）佛祖之教訓。資持記中一之一曰：「佛教廣示，祖訓重彰。」


祖意 (丁福保)

丁福保: 佛學大辭典

祖意

  （術語）祖師之意。各就自宗而言。又教禪相對，而天台真言等諸家之意曰教意。教外別傳之禪曰祖意。是以祖祖直指之心印故也。


祖道 (丁福保)

丁福保: 佛學大辭典

祖道

  （術語）祖師之道。


祖像 (丁福保)

丁福保: 佛學大辭典

祖像

  （術語）開祖之影像。


神 (丁福保)

丁福保: 佛學大辭典

神

  （術語）有靈妙不測之德者之通稱，通名八部眾。天神乃至阿修羅神等。


神人 (丁福保)

丁福保: 佛學大辭典

神人

  （術語）是幽顯之二眾也。


神力 (丁福保)

丁福保: 佛學大辭典

神力

  （術語）又曰神通力。神為妙用不測之義，通為通融自在之義，力為力用之義。謂不測之妙力變，融通自在也。是在定慧，為定力所生屬於慧。在如來之四智五智，屬於成所作智。法華經序品偈曰：「諸佛神力，智慧希有。」參照通條。


神分 (丁福保)

丁福保: 佛學大辭典

神分

  （術語）說法明眼論曰：「若供養佛菩薩像，以開眼為始。若讚嘆法寶，以神分為初。」神分者。於法事之初，對於五類諸天兩神，誦般若心經一卷也。是一以除卻惡魔邪鬼。一以請善神之擁護。其神分之文曰：「抑日來之間，降臨道場，所隨喜善根，天神地祇重奉法樂莊嚴，威光倍增。」次為總神分般若心經一卷。明眼論曰：「問：何故神分唯用般若？答：雖可任用何經，然別指一經，此殊難定。其用般若經者，實有深意，其深意謂第六天魔王，嘆三界眾生數滅，擬迴種種方便，使眾生輪迴六道，故人發善心修佛事，必出三界，出三界，必其數滅，以是在修佛事所，成其障礙。如來悲此事，於心經說無眼耳鼻舌身意。說無色聲香味觸法。魔民聞此說時，深成禁忌，念言：佛陀說無六根六境六識，而佛是三達大聖，不妄語真人，如來說無十八界，我等欲妨障何物，作是念時，魔王三業柔和，退還本宮，此時善神歡喜，聽受法味，守護施主也。」


神光 (丁福保)

丁福保: 佛學大辭典

神光

  （術語）諸佛之光明，神變不測，離分別之相。故稱神光。讚阿彌陀佛偈曰：「神光離相不可名，故佛又號無稱光。」止觀一之二曰：「彌陀佛放神光現月蓋門。」


神我 (丁福保)

丁福保: 佛學大辭典

神我

  （術語）外道所執之實我也。我體常實而為靈妙不思議，稱為神我。數論外道二十五諦之第二十五，稱為神我諦Purus!a，又曰A^tman。以思為體。遠離二十三諦而以神我獨尊為涅槃。唯識述記一末曰：「金七十論。神我以思為體。」其他一切之外道，有自我、他我、即蘊、離蘊等差別，而要之於諸種之法，皆妄執神我也。故佛說三法印中諸法無我印印定內外之二教。


神足 (丁福保)

丁福保: 佛學大辭典

神足

  （術語）神足通也。又曰神境智證通。略曰神境通。五通之一。見通條。


神足月 (丁福保)

丁福保: 佛學大辭典

神足月

  （術語）又曰神變月，正五九三長齋月之異名也。此月，諸天以神足巡行四天下，故曰神足月或神變月。雜阿含經四十曰：「於月八日十四日十五日及神變月受戒布薩。」同四十一曰：「汝等諸瞿曇於法齋日及神足月受持齋戒修功德不。」智度論十三曰：「六日神足月，受持清淨戒。」不空罥索神變真言經曰：「修此法者，當於十方一切諸佛神通月修，所謂正月五月九月白月一日至十五日。」見三長齋月條。


神咒 (丁福保)

丁福保: 佛學大辭典

神咒

  （術語）陀羅尼也。為神秘之咒語，故曰神咒。涅槃經一曰：「我已受汝所說神咒，為欲安樂一切眾生四部眾故。」


神明 (丁福保)

丁福保: 佛學大辭典

神明

  （術語）天神地祇也，不測曰神，靈明如鏡曰明。無量壽經下曰：「日月照明，神明記識。」賢劫經一曰：「諸天神明，人與非人，愛重至德。」藥師經曰：「解奏神明，呼諸魍魎。」大方等陀羅尼經一曰：「當以神明為證。」又言眾生之識性。釋門歸敬儀中曰：「開神明之正路，通正道之明津。」


神根 (丁福保)

丁福保: 佛學大辭典

神根

  （術語）神為精神。精神為一身之根本，故曰神根。止觀二曰：「盲無眼者，不別是非，神根又鈍，煩惱復重。」


神域 (丁福保)

丁福保: 佛學大辭典

神域

  （術語）真證之境界不可思議，謂為神域。注維摩經序曰：「夫道之極者，豈可以形言權智而語其神域哉。」


神通 (丁福保)

丁福保: 佛學大辭典

神通

  （術語）神為不測之義，通為無礙之義。不可測又無礙之力用，謂為神通或通力。是為五種通之一，有五通，六通，十通之別。法華經序品曰：「此瑞神通之相。」大乘義章二十本曰：「神通者就名彰名，所為神異，目之為神。作用無擁，謂之為通。」見神條。


神通力 (丁福保)

丁福保: 佛學大辭典

神通力

  （術語）唐華嚴經一曰：「如來自在神通之力。」見神通條。


神通月 (丁福保)

丁福保: 佛學大辭典

神通月

  （術語）又曰神變月，神足月。三長齋月也。見神足月條。


神通光 (丁福保)

丁福保: 佛學大辭典

神通光

  （術語）佛對於一尋之常光。故以神通力放大光明。名為神通光。莊嚴經頌曰：「爾時彼佛無量壽，化導他方菩薩心，密以神通化大光。」


神通如意 (丁福保)

丁福保: 佛學大辭典

神通如意

  （術語）六神通中之神境通，又名心如意通。以得如意自在之通力故也。觀無量壽經曰：「阿彌陀佛，神通如意，於十方國變現自在。」


神通妙 (丁福保)

丁福保: 佛學大辭典

神通妙

  （術語）十妙之一。


神通奇特 (丁福保)

丁福保: 佛學大辭典

神通奇特

  （術語）三種奇特之一。見奇特條。


神通乘 (丁福保)

丁福保: 佛學大辭典

神通乘

  （術語）稱真言教。是為依如來神變加持力而說之乘教，故曰神通乘。又乘於神通力，直到所至之處，故以譬真言乘之速疾成佛也。金剛頂經曰：「一切如來平等智神境通無上大乘。」大日經疏一曰：「大品經云：或有菩薩，初發心時即登菩薩位，得不退轉。或有初發心時即得無上菩提便轉法輪，龍樹以為如人遠行，乘羊去者久之乃到，乘馬則差速。若乘神通人於發意頃便至所詣，不得言發意間云何得到？神通爾，不應生疑，則此經深旨也。」又曰：「所謂清淨句者，即是頓覺成佛神通乘也。」同二曰：「如餘教中菩薩，行方便對治道，次第漸除心垢，經無量阿僧祇劫或有得至菩提或不至者。今此教諸菩薩則不如是，直以真言為乘，超入淨菩提心門，若見此心明道時，諸菩薩無數劫中所修福德自然具足。譬如有人，以舟車跋涉經險難惡道得達五百由旬，更有一人直乘神通飛空而度。其所經過及至到之處，雖則無異，而所乘法有殊。」


神通悉地智 (丁福保)

丁福保: 佛學大辭典

神通悉地智

  （術語）五種悉地智之一。


神通輪 (丁福保)

丁福保: 佛學大辭典

神通輪

  （術語）三輪之一。


神通藏 (丁福保)

丁福保: 佛學大辭典

神通藏

  （術語）千手陀羅尼經所說十藏之一。


神智 (丁福保)

丁福保: 佛學大辭典

神智

  （術語）自在徹見事理之智慧曰神智。無量壽經上曰：「神智洞達。」


神道 (丁福保)

丁福保: 佛學大辭典

神道

  （術語）總稱六道中天道、阿修羅道、鬼道三者曰神道。[囗@又]神為神魂，有情之精靈也。其神靈之道理曰神道。三論玄義曰：「夫神道幽玄，惑人多昧，義住丘而未曉，理涉旦而猶昏，唯有佛宗乃盡其致。」[囗@又]神妙之道即稱佛道。肇論疏曰：「神道者，謂神妙之道，即佛道也。」


神境 (丁福保)

丁福保: 佛學大辭典

神境

  （術語）神境智證通之略。


神境通 (丁福保)

丁福保: 佛學大辭典

神境通

  （術語）神境智證通之略。


神境智證通 (丁福保)

丁福保: 佛學大辭典

神境智證通

  （術語）五通六通十通之一。見通條。


神識 (丁福保)

丁福保: 佛學大辭典

神識

  （術語）有情之心識靈妙不可思議，故曰神識，猶言靈魂。寶積經百九曰：「譬如風吹動諸樹木，發起山壁水涯，觸已作聲。以冷熱因緣所生，是故能受，然彼風體不可得見。（中略）此神識界亦復如是，不可以色得見，亦不至色體，但以所入行作體現色。」增一阿含經七曰：「吾是神識也，吾是形體之具也。」藥師經曰：「彼自身臥在本處，具琰魔使，引其神識至於琰魔法王之前。」楞嚴經八曰：「臨終時，先見猛火滿十方界，亡者神識飛墜，乘煙入無間地獄。」


神變 (丁福保)

丁福保: 佛學大辭典

神變

  （術語）神者，以天心而名，天然之內慧也。又神者，陰陽不測之義也，又妙用無方之義也。變為變動之義，又為改常事之義，又為變略之義，以天然之內慧，外示不測無方之變動改異，謂為神通。是五通六通十通中之神境通也。法華文句三之一曰：「神變者，神內也，變外也。神名天心，即是天然內慧。變名變動，即是六瑞外彰。」法華義疏三曰：「神變者，陰陽不測為神，改常之事為變。」法華玄贊二曰：「妙用無方曰神，神通變異曰變。」


神變月 (丁福保)

丁福保: 佛學大辭典

神變月

  （術語）又曰神足月。見神足月條。


神變示導 (丁福保)

丁福保: 佛學大辭典

神變示導

  （術語）三種示導之一。


神變輪 (丁福保)

丁福保: 佛學大辭典

神變輪

  （術語）三輪之一。


神闇 (丁福保)

丁福保: 佛學大辭典

神闇

  （術語）神為精神，闇為痴闇。謂不信之人也。無量壽經下曰：「身愚神闇」嘉祥疏曰：「心不信故曰神闇。」


秘印 (丁福保)

丁福保: 佛學大辭典

秘印

  （術語）密教所傅之秘密印契也。


秘決 (丁福保)

丁福保: 佛學大辭典

秘決

  （術語）決一作訣。秘密之口決也，五輪九字秘釋曰：「因玆弟子得聞此秘決。」


秘法 (丁福保)

丁福保: 佛學大辭典

秘法

  （術語）有通別之二稱。通稱行於密教。護摩念誦之總名也，不顯露示人。故曰秘法。別稱分大法、准大法、秘法、通途法之四段，而第三段之別目也。蘇悉地法，五秘密法等之傳法，許於灌頂已後者，總曰秘法。


秘要 (丁福保)

丁福保: 佛學大辭典

秘要

  （術語）不妄示人之切要法門也。法華經方便品曰：「當知是妙法，諸佛之秘要。」同法師品曰：「此經是諸佛秘要之藏，不可分布妄授與人。」維摩經觀眾生品曰：「廣說諸佛秘要法藏。」法華文句五曰：「四十餘年，蘊在佛心，他無知者，為秘。一乘直道，總攝萬途，故言要也。」法華嘉祥疏二曰：「秘者，蓋稱歎之辭也。如世秘方，千金不傳。今亦爾也。所言要者，宗歸一也。」同九曰：「言約理周，故稱為要。昔來隱而不傳，目之為秘。」


秘密 (丁福保)

丁福保: 佛學大辭典

秘密

  （術語）秘為秘奧之義，言其法門之深奧也，密為隱密。言不容易示人也。佛說諸經各有秘密之法。圓覺經曰：「為諸菩薩開秘密藏。」涅槃經曰：「此經名如來秘密藏。」秘藏記末曰：「秘密義，秘者秘奧，密者隱密也。凡於一切物皆有秘密，何者色顯心隱？大小乘乃至外道等，如此有秘密。」然真言宗以顯密二教判一切經，特以自宗為秘密。自此秘密之名。為彼宗所占有。


秘密三昧耶戒 (丁福保)

丁福保: 佛學大辭典

秘密三昧耶戒

  （術語）略曰三昧耶戒。又曰佛戒，一道戒，三世無障礙戒，密教戒律之名也。三昧耶為平等之義，以身語意之三業平等不二、為戒之本義，故曰三昧耶戒。異於顯教之諸戒，故曰秘密。


秘密上乘 (丁福保)

丁福保: 佛學大辭典

秘密上乘

  （術語）稱真言之教法。秘密最上之乘教也。


秘密不翻 (丁福保)

丁福保: 佛學大辭典

秘密不翻

  （術語）五種不翻之一。如陀羅尼以秘密之故不翻譯也。


秘密王三昧 (丁福保)

丁福保: 佛學大辭典

秘密王三昧

  （術語）圓覺經五名之一。圓覺經所說之行法，甚深秘奧，而統攝萬行，故名秘密王。三昧者就所修之行法而名之也。


秘密主三昧 (丁福保)

丁福保: 佛學大辭典

秘密主三昧

  （術語）金剛部之三昧也。大疏六曰：「於金剛慧印一心不亂，是秘密主三昧。」


秘密佛乘十住心 (丁福保)

丁福保: 佛學大辭典

秘密佛乘十住心

  （術語）於十住心不立優劣深淺，由真言實義，人天鬼畜等悉為平等之法身者。是為橫之十住心。此有二，曼荼羅種性之十住心與普門萬德之十住心也。前者表眾生本具之心平等而悉為法身，後者為顯大日所證普門萬德之有狀者。


秘密戒 (丁福保)

丁福保: 佛學大辭典

秘密戒

  （術語）密教之戒律。即三昧耶戒也。


秘密咒 (丁福保)

丁福保: 佛學大辭典

秘密咒

  （術語）真言陀羅尼之總名。陀羅尼者，秘密之咒文也。


秘密乘 (丁福保)

丁福保: 佛學大辭典

秘密乘

  （術語）真言之教法也。大日經疏九曰：「略說法有四種，謂三乘及秘密乘。」


秘密曼荼羅 (丁福保)

丁福保: 佛學大辭典

秘密曼荼羅

  （術語）總言一切之曼荼羅。以曼荼羅總為秘密之法也。別之則立壇而行諸尊之三昧耶形。謂為秘密曼荼羅。金剛界曼荼羅大鈔一曰：「秘密曼荼羅者，諸尊三昧耶形何隨意立壇行故。」


秘密教 (丁福保)

丁福保: 佛學大辭典

秘密教

  （術語）天台所立化儀四教之一，見四教條。[囗@又]為真言宗之總名，見秘密藏條。[囗@又]為圓教之別名。以圓教甚深，非二乘之所見聞也。五教章上曰：「四名圓教，謂法界自在具足一切無盡法門，一即一切，一切即一等，華嚴是也。亦名秘密教，以聲聞等不見聞故。」


秘密莊嚴心 (丁福保)

丁福保: 佛學大辭典

秘密莊嚴心

  （術語）真言宗所立十住心之第十。如來以秘密之三業，開顯眾生本具之無盡功德，莊嚴之住心也。是即為真言一乘之住心。


秘密瑜伽 (丁福保)

丁福保: 佛學大辭典

秘密瑜伽

  （術語）總名真言之法。瑜伽譯言相應。真言之法以三密相應為旨，三密相應，則說得所期之悉地，故總名瑜伽。而瑜伽之名，為涉於顯密之通名。今密教之瑜伽，謂為秘密瑜伽。


秘密瑜伽壇 (丁福保)

丁福保: 佛學大辭典

秘密瑜伽壇

  （術語）行秘密瑜伽法之壇場也。指金胎兩部之曼荼羅壇而言。


秘密經 (丁福保)

丁福保: 佛學大辭典

秘密經

  （術語）真言宗之經典也。


秘密號 (丁福保)

丁福保: 佛學大辭典

秘密號

  （術語）陀羅尼之異名。陀羅尼總為秘密之文言，故名秘密號。大日經疏一曰：「真言，梵曰漫怛[打-丁+羅]，即是真語如語不妄不異之音。龍樹釋論謂之秘密號，舊譯云咒，非正翻也。」


秘密壇 (丁福保)

丁福保: 佛學大辭典

秘密壇

  （術語）修秘密法之壇場也。修護摩者曰護摩壇，作灌頂者曰灌頂壇，布置曼荼羅者曰曼荼羅壇。


秘密隱顯俱成門 (丁福保)

丁福保: 佛學大辭典

秘密隱顯俱成門

  （術語）華嚴宗所談十玄門之一。見玄門條。


秘密藏 (丁福保)

丁福保: 佛學大辭典

秘密藏

  （術語）秘密之法藏也。甚深秘奧，唯為佛與佛之境界，非凡常所可了知之法門，故曰密。又如來能護念深法，苟非其器，則秘之而不說示，故曰秘。故秘密藏之名，在諸經為顯其深甚秘極之通名也。圓覺經曰：「惟願不捨無遮大悲，為諸菩薩開秘密藏。」涅槃經二曰：「我今當令一切眾生及以我子四部之眾悉皆安住秘密藏中，我亦復當安住此中入於涅槃。何等名為秘密之藏？猶如伊字三點，若並則不成伊，縱亦不成，如魔醯首羅面上三目。（中略）我亦如是，解脫之法亦非涅槃，如來之身亦非涅槃，摩訶般若亦非涅槃，三法各異亦非涅槃。我今安住如是三法，為眾生故名入涅槃，如世伊字。」（是以法般解三德之不一不異為秘密藏也）。然若依真言宗之意，則總以釋迦化身所說之教法為顯教，獨以大日法身之所說為秘密藏。即真言一乘之總名。是不惟為其法門深奧，且以內證極秘之法，於未灌頂之人決不宣示故也。猶如聲聞乘於未授戒之人，不說戒經，故稱戒經為秘密藏。聖位經曰：「真言陀羅尼宗者，一切如來秘奧之教，自覺證智修證法門。」大日經疏三曰：「聲聞經中，以毘尼為秘藏，要擇人簡眾，方乃授之。若未發律儀，不令聽聞修習，摩訶衍中亦以持明為秘藏。未入漫荼羅者，不令讀誦受持。」同十五曰：「秘密者，即是如來秘奧之藏教。苟非其人，則不虛授。不同顯露常教也。」大日經開題曰：「樹藏秘密稱名，彰乘神通寄喻。」


秘教 (丁福保)

丁福保: 佛學大辭典

秘教

  （術語）秘密之教法也。又謂之密教。總稱大日如來之教法。非顯露可說示者，故曰秘。亦曰密。二教論曰：「他受用應化身隨機之說謂之顯也。自受用法性佛說內證智境是名秘也。」又曰：「唯有自性法身以如義真實言能說是絕離境界。是名真言秘教。金剛頂等經是也。」


秘奧 (丁福保)

丁福保: 佛學大辭典

秘奧

  （術語）秘密深奧之法門也。寶積經六十一曰：「吼說秘奧甚深法。」顯密二教論上曰：「法佛談話謂之密藏，言秘奧實說。」


秘極 (丁福保)

丁福保: 佛學大辭典

秘極

  （術語）秘要窮極也。續高僧傳（僧範傳）曰：「乃知佛教之秘極也。」


秘經 (丁福保)

丁福保: 佛學大辭典

秘經

  （術語）秘密之經典也，總稱真言宗之經典。


秘藏 (丁福保)

丁福保: 佛學大辭典

秘藏

  （術語）隱而不傳於人曰秘。蘊蓄於內曰藏。秘藏者稱諸佛之妙法，以諸佛守護之不妄宣說故也。以非器而妄傳，便為破法故也。法華經信解品曰：「一切諸佛秘藏之法，但為菩薩演其實事。」同嘉祥疏九曰：「昔來隱而不傳，目之為秘，如人妙寶蘊在於內，故名為藏。」維摩經問疾品曰：「諸佛秘藏無不得入。」注「肇曰：秘藏，諸佛身口意秘密之藏。」涅槃經曰：「愚人不解，謂之秘藏。智者了達，則不名藏。」又真言總稱為秘藏。大日經疏三曰：「聲聞經中以毘尼為秘藏，要擇人簡眾方乃授之。若未發律儀不令聽聞修習，摩訶衍中亦以持明為秘藏，未入漫荼羅者，不令讀誦受持。」同七曰：「所謂甚深秘藏者，眾生自秘之耳，非佛有隱也。」


素怛纜 (丁福保)

丁福保: 佛學大辭典

素怛纜

  （術語）又作蘇呾纜。舊云修多羅。見蘇怛羅條。


素法身 (丁福保)

丁福保: 佛學大辭典

素法身

  （術語）謂唯有法身之現體而功德不具者，天台所謂理即佛，三惡道之眾生是也。四教儀曰：「今雖然即佛此是理佛，亦是素法身無其莊嚴，何關修證者也。」是集注下曰：「無緣了功德莊嚴，法身體素，天龍之所忽劣。」


素豪 (丁福保)

丁福保: 佛學大辭典

素豪

  （術語）如來之白毫也。豪毫音通。唯識述記序曰：「白虹飛祲，素豪銷景。」


索欲 (丁福保)

丁福保: 佛學大辭典

索欲

  （術語）戒律之語。一山之大眾會合時，有事故而欲缺席，是曰欲法。此欲意豫傳於出席之比丘，是云與欲。受與欲謂之受欲，於會合之席，問開會之初，有主事受欲者否，是云索欲。此時受欲之人答某誰與欲於我。


索哆 (丁福保)

丁福保: 佛學大辭典

索哆

  （術語）Sattva，同薩埵。謂堅忍不拔之丈夫也。大日經疏一曰：「菩提薩埵，具據正義，當云菩提索多。此索多者，是忍樂修行堅持不捨義也。」


純一 (丁福保)

丁福保: 佛學大辭典

純一

  （術語）無雜曰純。無二曰一。勝鬘經曰：「彼諸眾生，純一大乘。」法華經序品曰：「其義深遠，其語巧妙，純一無雜，清白梵行之相。」止觀一之一曰：「純一實相，而實相外更無別法。」


納戒 (丁福保)

丁福保: 佛學大辭典

納戒

  （術語）受戒也。納受戒體於身中之義也。傳燈錄（趙州諗禪師章）曰：「童稚於本州扈通院從師披剃，未納戒。」


納具 (丁福保)

丁福保: 佛學大辭典

納具

  （術語）納受具足戒於吾身也。


納莫 (丁福保)

丁福保: 佛學大辭典

納莫

  （術語）Namah!，與南無同。見南無條。


納慕 (丁福保)

丁福保: 佛學大辭典

納慕

  （術語）又曰那謨、南謨、納莫、娜謨、曩莫、南摩，見南無條。


缺漏 (丁福保)

丁福保: 佛學大辭典

缺漏

  （術語）戒如堤防，以防比丘之過，因而不守戒謂為缺。因不守戒而過失漏於外謂為漏。法華經方便品曰：「於戒有缺漏。」


耆那 (丁福保)

丁福保: 佛學大辭典

耆那

  （術語）Jina，譯曰勝。佛之尊稱。佛本行集經一曰：「爾時如來，住於佛行，無復煩惱，故名耆那。」玄應音義十九曰：「耆那，或云規那，或作嗜那。此譯云勝，謂最勝也。」


脅士 (丁福保)

丁福保: 佛學大辭典

脅士

  （術語）又作脅侍，挾侍，立於佛兩脅之菩薩也。士為大士，菩薩之譯名，常侍佛贊佛化眾生之大士也。觀音勢至為阿彌陀佛之脅士（觀經），日光月光為藥師佛之脅士（藥師經），文殊普賢為釋迦佛之脅士（華嚴經），若在小乘，則以大迦葉阿難為脅士。


脅侍 (丁福保)

丁福保: 佛學大辭典

脅侍

  （術語）與脅士同。侍為侍者。


胸字 (丁福保)

丁福保: 佛學大辭典

胸字

  （術語）佛三十二相之一。謂胸上之卍字也。觀佛三昧經三曰：「是時世尊，披僧祇支，示胸德字，令比丘讀誦德字已，知佛功德智慧莊嚴，於卍字印中說佛八萬四千諸功德行。比丘見已，讚嘆佛言：世尊甚奇特，但於胸字說無量義，何況佛心所有功德。」


能人 (丁福保)

丁福保: 佛學大辭典

能人

  （術語）能化之人也，即佛。觀經玄義分曰：「安樂能人，顯彰別意弘願。」


能仁 (丁福保)

丁福保: 佛學大辭典

能仁

  （術語）釋加牟尼S/a^kyamuni。一譯曰能仁。修行本起經上曰：「釋迦文，漢言能仁。」梵網經述記上曰：「釋迦牟尼，大唐翻云能寂，舊翻亦云能滿，亦云能仁。」金剛頂出生義曰：「能仁如來，收跡都史天宮，下生中印土。」


能化 (丁福保)

丁福保: 佛學大辭典

能化

  （術語）對所化而言，在師位而教化他者為能化。為弟子而被他教化者為所化。佛菩薩，能化也。一切眾生，所化也。佛地論七曰：「能化所化，相屬決定。」婆沙論百七十八曰：「能化所化，善根應熟。」華嚴玄談九曰：「眾生世間即所化機，智正覺世間即能化主。」


能引師 (丁福保)

丁福保: 佛學大辭典

能引師

  （術語）謂十二支中之無明，行之二支。以是為引發識、名色、六處、觸、受五果之種子故也。


能生支 (丁福保)

丁福保: 佛學大辭典

能生支

  （術語）謂十二支中愛、取、有之三支。是以此三支為生當來果之生老死者故也。


能立 (丁福保)

丁福保: 佛學大辭典

能立

  （術語）因明之法，具正因正喻，而成立宗法，名為能立。因明大疏上曰：「因喻具正，宗義圓成，顯以悟他，故名能立。」古因明，宗因喻三支，共為能立，陳那之新因明，宗為所立，因喻之二為能立。


能立不遣 (丁福保)

丁福保: 佛學大辭典

能立不遣

  （術語）喻法十過之一，是異喻之過也。能立者指因，凡所以設異喻者，為所立之宗與能立之因立於反對而欲遣去彼也。然聲論師立宗，謂聲為常，無質礙故，如虛空（同喻），如業（異喻），此時異喻所用之業，為善惡所作，則是無常，無質礙勿論。依之無所立之常義，而有能立之無質礙義，故立於能立之反對，不能遣去彼無質礙之義，故名能立不遣之過。


能立法不成 (丁福保)

丁福保: 佛學大辭典

能立法不成

  （術語）因明喻法十過之一。因喻不成就因義之過也。如謂聲為常（宗法），所作故（因法），如虛空（同喻），虛空之因喻，無所作之義，故不能成就因之所作義，因而名為能立法不成。


能安忍 (丁福保)

丁福保: 佛學大辭典

能安忍

  （術語）十乘觀之一。


能成立 (丁福保)

丁福保: 佛學大辭典

能成立

  （術語）因明之宗因喻三支中，宗法為所成立。因喻為能成立。


能行 (丁福保)

丁福保: 佛學大辭典

能行

  （術語）所行之對。謂對被行者而行之方也。


能作因 (丁福保)

丁福保: 佛學大辭典

能作因

  （術語）六因之一。


能別 (丁福保)

丁福保: 佛學大辭典

能別

  （術語）如因明立宗之言謂聲為無常，聲為所別，無常為能別。聲者，自體。無常者，體上之義理也。今聲為無常，以無常分別聲之體者，故無常為能別，聲為所別。


能別不極成 (丁福保)

丁福保: 佛學大辭典

能別不極成

  （術語）宗法九過之一。凡立宗，所別（聲），能別（無常）之言，必用立敵共許者，是以能別所別之言為宗之所依，非為宗體（所別能別分離者為宗依，所別能別關連者為宗體）而立敵所諍者，在於宗體，不在依於宗者故也。然宗依已舉不共許之言，則於此處既為立敵之諍，故名之為能別不極成，所別不極成之過。例如耶蘇教者對於佛教者而言：「人（所別），永眠（能別）。」永眠之言，為佛者所不許，則是能別不極成也。


能見心不相應染 (丁福保)

丁福保: 佛學大辭典

能見心不相應染

  （術語）六染心之一。


能見相 (丁福保)

丁福保: 佛學大辭典

能見相

  （術語）三細之一。又九相之一。見三細條及九相條。


能依 (丁福保)

丁福保: 佛學大辭典

能依

  （術語）對所依而言。如地之於草木，地為所依，草木為能依。


能所 (丁福保)

丁福保: 佛學大辭典

能所

  （術語）二法對待之時，自[仁-二+動]之法，謂為能。不[仁-二+動]之法，謂為所。如能緣所緣能見所見等。世言原告，即為能告。被告即為所告也。金剛經新註一曰：「般若妙理亡能所，絕待對。」


能門 (丁福保)

丁福保: 佛學大辭典

能門

  （術語）能入之門也，理為所入之法，而教為能入之門戶也。法華經文句五曰：「執所入之一理。疑於三教之能門。」


能信 (丁福保)

丁福保: 佛學大辭典

能信

  （術語）所信之對。對被信者而信之方也。


能持 (丁福保)

丁福保: 佛學大辭典

能持

  （術語）依梵網經之授戒法，戒和尚向受者十重禁一一說其戒相，問汝能持之否，受者答以能持，此於言下受得戒也。梵網經義疏上曰：「直說十重相，問能持不。次第答能。」


能持無所畏 (丁福保)

丁福保: 佛學大辭典

能持無所畏

  （術語）菩薩四無所畏之一。見四無所畏條。


能破 (丁福保)

丁福保: 佛學大辭典

能破

  （術語）因明八門之一。敵論者立過非之量時，指斥其過非或難詰其所立也。因明大疏上曰：「敵申過量，善斥其非，或妙徵宗，故名能破。」


能寂 (丁福保)

丁福保: 佛學大辭典

能寂

  （術語）能仁寂默之略。釋迦譯曰能仁。牟尼譯曰寂默。見釋迦牟尼條。


能得忍陀羅尼 (丁福保)

丁福保: 佛學大辭典

能得忍陀羅尼

  （術語）與忍陀羅尼同。


能被法 (丁福保)

丁福保: 佛學大辭典

能被法

  （術語）對所被之機而言。能被眾生之教法也。


能詮 (丁福保)

丁福保: 佛學大辭典

能詮

  （術語）對所詮而言。詮為詮顯經典之文句，以能顯義理，謂為能詮。所顯之義理，謂為所詮。四教儀一曰：「夫教是能詮，理是所詮。」玄應音義二十三曰：「能詮，詮顯了義。說文，詮，具也。案具說事理曰詮。」


能遍計 (丁福保)

丁福保: 佛學大辭典

能遍計

  （術語）對所遍計而言。六七二識。遍計度諸法而執實法，名為能遍計。所計之法，謂為所遍計。


能緣 (丁福保)

丁福保: 佛學大辭典

能緣

  （術語）對所緣而言，緣為攀緣眼等之心識，攀緣聲等之外境曰能緣。聲等之外境曰所緣。攀緣者，心識不獨起，必攀外境而生，恰如老人之攀杖，猿之緣木也。俱舍論光記二曰：「緣謂攀緣，心心所法名能緣，境是所緣。（中略）心心所法，其性羸劣，執境方起，猶如羸人非杖不行。」


能緣斷 (丁福保)

丁福保: 佛學大辭典

能緣斷

  （術語）斷惑四因之一。滅能緣之惑，而所緣之惑，自然斷滅也。見惑內苦集二諦下他界緣之惑，依之而被斷。即他界緣之惑，為自界緣之惑所緣者，故斷其能緣之自界緣惑，則他界緣之惑，自然斷滅也。


能藏 (丁福保)

丁福保: 佛學大辭典

能藏

  （術語）藏識三義之一。見藏識條。


能薰 (丁福保)

丁福保: 佛學大辭典

能薰

  （術語）所薰之對。謂能使薰習者。例如第八識薰習種子之七轉識，謂為能薰。


能變 (丁福保)

丁福保: 佛學大辭典

能變

  （術語）唯識論說萬法為識之所變而謂八識為能變。此有三種，見三能變條。


能變無記 (丁福保)

丁福保: 佛學大辭典

能變無記

  （術語）四無記之一。見四無記條。


般舟 (丁福保)

丁福保: 佛學大辭典

般舟

  （術語）見般舟三昧條。


般舟三昧 (丁福保)

丁福保: 佛學大辭典

般舟三昧

  （術語）Pratyutpannasama^dhi，般舟，譯曰佛立。以行此三昧則諸佛現前故也。大集賢護經謂為思惟諸佛現前三昧。又譯言常行道。以行此三昧，期七日或九十日而不間斷修行故也。天台稱之為常行三昧（此時行為行旋之義，對座三昧法而言），四種三昧之一。止觀二曰：「常行三昧者，此法出般舟三昧經，翻為佛立。佛立有三義：一佛威力。二三昧力。三行者本功德力。能於定中見十方現在佛在其前立，如明眼人清夜觀星，見十方佛亦如是，故名佛立三昧。（中略）唯專行旋九十日為一期，（中略）九十日身常行無休息，九十日口常唱阿彌陀佛名無休息，九十日心常念阿彌陀佛無休息，（中略）若唱彌陀即是唱十方佛功德等。但專以彌陀為法門主，舉要言之，步步聲聲念念唯在阿彌陀佛。」般舟讚曰：「梵語名般舟，此翻為常行道。或七日九十日，身行無間，總名三業無間，故云般舟也。」


般泥洹 (丁福保)

丁福保: 佛學大辭典

般泥洹

  （術語）Parim%rva^n!a，與般涅槃同，入滅也。


般若字 (丁福保)

丁福保: 佛學大辭典

般若字

  （術語）悉曇文字有般若字，三昧字，般若三昧共通之三種。


般若波羅蜜 (丁福保)

丁福保: 佛學大辭典

般若波羅蜜

  （術語）Prajn~a^pa^ramita^，新譯家謂為般若波羅蜜多。於六波羅蜜及十波羅蜜中，皆為第六波羅蜜。般若波羅蜜經中，雖說六波羅蜜，然以般若為諸波羅蜜中之最第一、故特標般若波羅蜜之名。般若譯為智慧，波羅蜜譯為度或到彼岸。照了實相之智慧，為度生死此岸而至涅槃彼岸之船筏，故謂之波羅蜜。智度論十八曰：「問曰：云何名般若波羅蜜？答曰：諸菩薩從初發心求一切種智，於其中間知諸法實相慧，是般若波羅蜜。」


般若波羅蜜多 (丁福保)

丁福保: 佛學大辭典

般若波羅蜜多

  （術語）見般若波羅蜜條。


般若波羅蜜多藏 (丁福保)

丁福保: 佛學大辭典

般若波羅蜜多藏

  （術語）六波羅蜜經所說五藏之第四。見五藏條。


般若時 (丁福保)

丁福保: 佛學大辭典

般若時

  （術語）天台所立五時之一。見五時條。


般若淘汰 (丁福保)

丁福保: 佛學大辭典

般若淘汰

  （術語）依天台所立之教判，謂般若經說諸法皆空之理者，欲以遺蕩淘汰聲聞之法執故也，又會一切法悉為摩訶衍（大乘）者，欲以融通二乘之執情故也。因而釋般若之部意，以融通淘汰之四字。四教儀集註上曰：「以空慧水蕩其執情，故曰淘汰。」


般若部 (丁福保)

丁福保: 佛學大辭典

般若部

  （術語）大別一切經，總稱諸種之般若經曰般若部。


般若無知 (丁福保)

丁福保: 佛學大辭典

般若無知

  （術語）肇論有般若無知論。維摩經序曰：「聖智無知，而萬品俱照。法身無象，而殊形並應。」


般若盡淨虛融 (丁福保)

丁福保: 佛學大辭典

般若盡淨虛融

  （術語）謂般若經所說諸法皆空之理也。見盡淨虛融條。


般若轉教 (丁福保)

丁福保: 佛學大辭典

般若轉教

  （術語）般若經，佛之自證少。多使須菩提舍利弗等聲聞弟子，對諸菩薩說諸法皆空之理。是曰轉教。是佛於彼等聲聞欲附屬大乘法財之密意，故曰轉教付財。四教儀曰：「次說般若轉教付財。」


般迦舍末底 (丁福保)

丁福保: 佛學大辭典

般迦舍末底

  （術語）Praka^s/amati，沙門名，譯曰照慧。見求法高僧傳二。


般涅槃 (丁福保)

丁福保: 佛學大辭典

般涅槃

  （術語）譯為入滅。常略曰涅槃。見涅槃條。俱舍光記二十三曰：「梵云般涅槃。槃，此云圓。涅槃，此云寂。」


般涅槃那 (丁福保)

丁福保: 佛學大辭典

般涅槃那

  （術語）譯為入滅息。常略曰涅槃。見涅槃條。


般荼迦 (丁福保)

丁福保: 佛學大辭典

般荼迦

  （術語）Pa^n!d!aka，又曰般吒、半托、半擇迦、半釋迦。譯曰黃門，不男。男根之不具者也。玄應音義十七曰：「般吒，此訛略也，應言般荼迦，此云黃門。其類有五，般荼迦總名。」飾宗記七末曰：「梵云半釋伽，此云黃門。」此有五類，見五種不男條。


般荼盧伽法 (丁福保)

丁福保: 佛學大辭典

般荼盧伽法

  （術語）般荼與盧伽，二比丘名。此二比丘好與他為鬥諍，佛因制呵責羯磨之法。十誦律三十一題之為般荼盧伽法。一曰苦切羯磨法。四分律四十四題之為呵責犍度。巴Pan!d!uka，Lohitaka。


草木成佛 (丁福保)

丁福保: 佛學大辭典

草木成佛

  （術語）天台真言兩宗立草木成佛之義。天台於台宗二百題七有草木成佛之論目。依法華經諸法實相，涅槃經佛性體遍之教文，由一色一香無非中道之道理而成立。圓實之意，謂中道佛性，遍於法界，故不隔有情無情，無情已有佛性，豈無成佛之理乎。然如華嚴謂真如隨緣在有情之邊為佛性，在無情之邊為法性。如是差別佛性法性，故不成非情成佛之義。荊溪於金錍論中詳細破之，極論為「木石無心語。生乎小乘。」以其是不知依正不二，色心一如之理，依凡情之迷見，故敢執木石無心也。荊溪釋本經諸法實相之文謂實相必諸法。諸法必十如。十如必十界。十界必身土。身土既為實相，何不能成佛耶？又四明之言，謂：「欲顯真修，須依理性。理非古今，不簡古今。一成一切成，故說無情成佛也。」又真言宗之意，則據大日經所說六大周遍之理而立之。大日經阿闍梨真實智品曰：「我即同心位，一切處自在。普遍於種種，有情及非情。阿字第一命，[口*縛]字名為水，囉字名為火，[合*牛]字名忿怒（風），佉字同虛空。」此中初句我即同心位說識大，後五句說五大，中間之一切處自在等三句，說六大之自在無礙。蓋六大為大日之禮性，周遍於有情非情，故一切草木瓦礫，悉為如來之三昧耶身也。而有情既由於此六大周遍而往生，則非情亦此六大周遍。豈不能成佛耶。故據六大周遍之文，而草木成佛之義成立也。見秘藏記鈔七。


茶毘 (丁福保)

丁福保: 佛學大辭典

茶毘

  （術語）梵語。此云焚燒。舊譯闍維。訛也。見翻譯名義集。正字通曰：「梵言闍維即茶毘，僧死而焚之也。」或作闍毘，亦作荼毘，譯音字本無定，荼茶古本一字，尤易混也。


衰 (丁福保)

丁福保: 佛學大辭典

衰

  （術語）八世法之一。凡於我身有損減者。


衰沒 (丁福保)

丁福保: 佛學大辭典

衰沒

  （術語）天人之果報盡，則現五衰之相，而退散於下界云。


衰相 (丁福保)

丁福保: 佛學大辭典

衰相

  （術語）天人將死時現五種之小衰相與五種之大衰相。見五衰條。


衰患 (丁福保)

丁福保: 佛學大辭典

衰患

  （術語）謂惡疫饑饉等衰耗人之諸災患也。法華經陀羅尼品曰：「令百由旬無諸衰患。」


記 (丁福保)

丁福保: 佛學大辭典

記

  （術語）見記別條。[囗@又]謂經論之註釋。如言俱舍之光記。


記[卄/別] (丁福保)

丁福保: 佛學大辭典

記[卄/別]

  （術語）與記別同。梁簡文帝文曰：「已於恒河佛所，經受記[卄/別]。」參照記別條。


記心輪 (丁福保)

丁福保: 佛學大辭典

記心輪

  （術語）謂識別他心佛之意業之用也。三輪之一。義林章六末（三輪章）曰：「三輪別名者，雜集第一說，一神變輪，二記心輪，三教誡輪。（中略）心謂他心種類差別，記謂別識，識別彼心，名曰記心。」


記別 (丁福保)

丁福保: 佛學大辭典

記別

  （術語）又作記[卄/別]。佛記弟子成佛之事。分別劫數國土佛名壽命等事，謂為記別。授此記別於弟子，謂為授記。別字加草冠者非也。文句七上曰：「記是記事，[卄/別]是了[卄/別]。」嘉祥義疏八曰：「記者云決也，亦云[卄/別]也。所言決者，於九道中，分決此人必當成佛，故云決也，[卄/別]義亦然。」玄贊七曰：「記者，決也，別也。為決了當果，為分別其當來果相。」玄應音義曰：「別分別也。經文從草作[卄/別]，非也。」演密鈔四曰：「記別者，謂世尊記諸弟子未來生事，記因果也。」


訕底 (丁福保)

丁福保: 佛學大辭典

訕底

  （術語）見扇底迦條。


財色 (丁福保)

丁福保: 佛學大辭典

財色

  （術語）財寶與女色。無量壽經上曰：「棄國捐王，絕去財色。」四十二章經曰：「財色施人，人之不捨，譬如刀刃有蜜。」淨心誡觀法上曰：「一切苦因果，財色為本。」


財供養 (丁福保)

丁福保: 佛學大辭典

財供養

  （術語）三供養之一。以世間之財寶，供養諸佛菩薩也。


財施 (丁福保)

丁福保: 佛學大辭典

財施

  （術語）三施之一。以衣服飲食田宅珍寶等施與他也。


財欲 (丁福保)

丁福保: 佛學大辭典

財欲

  （術語）五欲之一。貪財寶也。


財慳 (丁福保)

丁福保: 佛學大辭典

財慳

  （術語）二慳之一。吝於財施也。


貢高 (丁福保)

丁福保: 佛學大辭典

貢高

  （術語）淨名經曰：「我心憍慢者，為現大力士，消伏諸貢高，令住無上道。」僧肇曰：「慢心自高，如山峰不停水，菩薩現力士伏貢高心，然後潤以法水。」


起行 (丁福保)

丁福保: 佛學大辭典

起行

  （術語）謂往生之行也。善導觀經疏三所謂「眾生起行，口常念佛，佛即聞之，」是也。


起者 (丁福保)

丁福保: 佛學大辭典

起者

  （術語）有我見之人，計度自能起罪福，故名起者。十六神我之一。見大乘義章六。


起信二門 (丁福保)

丁福保: 佛學大辭典

起信二門

  （術語）起信論說明眾生心時，別為心真如門與心生滅門。心真如門為眾生心本體的方面之說明，心生滅門為眾生心現象的方面之說明也。


起單 (丁福保)

丁福保: 佛學大辭典

起單

  （術語）禪僧離寺而去也。以小紙片題眾僧之名各貼於位上之壁謂之單，有單之位，即席，謂之單位。起單者自其單位起身也。碧巖七則評唱曰：「便起單渡江去。」


起業相 (丁福保)

丁福保: 佛學大辭典

起業相

  （術語）依惑造種種之業也。六麤相之一。見起信論。


起滅 (丁福保)

丁福保: 佛學大辭典

起滅

  （術語）事物之生與滅也。因緣和合則生起，因緣離散則滅謝。維摩經問疾品曰：「應作是念：但以眾法，合成此身。起但法起，滅但法滅。」圓覺經曰：「生死涅槃同於起滅，妙覺圓照離華翳。」


起盡 (丁福保)

丁福保: 佛學大辭典

起盡

  （術語）與始末同。文句一上曰：「古講師，但敷弘義理，不分章段。若純用此意，後生殆不識起盡。」


起請 (丁福保)

丁福保: 佛學大辭典

起請

  （術語）起神祇或三寶而勸請保證吾言之非偽，謂之起請。但此起請即盟誓，小乘從戒律禁止之。毘奈耶雜事十九曰：「是時六眾，有緣事時，即便引佛法僧寶，而為咒誓。或引鄔波[馬*太]耶，阿遮利耶，而為咒誓。俗生譏恥，時合其宜。然出家本求實語，不應盟誓，若作者得越法罪。」


逆化 (丁福保)

丁福保: 佛學大辭典

逆化

  （術語）佛菩薩之善計，化教行邪道之眾生也，如燈光梵志，和須密多女等。


逆流 (丁福保)

丁福保: 佛學大辭典

逆流

  （術語）須陀洹之譯名，新作預流，舊作逆流。以初背生死之流而入涅槃之道故也。大乘義章十七本曰：「須陀洹者，是外國語。義釋有三：（中略）二隨義傍翻，名為逆流，逆生死流，三途生死，永不受故。」楞嚴經四曰：「今欲逆生死欲流，反窮流根至不生滅。」


逆修 (丁福保)

丁福保: 佛學大辭典

逆修

  （術語）逆修吾死後之佛事也。又云豫修。灌頂隨願往生十力淨土經曰：「四輩男女，能解法戒。知身如幻，精勤修習，行菩提道。未終之時，逆修三七。燃燈續明，懸繒幡蓋。請召眾僧，轉誦尊經，修諸福業，得福多不？佛言：普廣！其福無量，不可度量。隨心所願，獲其果實。」釋氏要覽下曰：「豫修齋七。」（按要覽誤本經之三七為生七而為齋七之說）。


逆喻 (丁福保)

丁福保: 佛學大辭典

逆喻

  （術語）謂由果推因，由末究本之喻法。例如大海有本謂大河，大河有本謂小河，小河有本謂大池等。八喻法之一。見涅槃經二十九，三藏法數三十二。


逆順 (丁福保)

丁福保: 佛學大辭典

逆順

  （術語）又曰違順。違逆真理謂之逆，隨順真理謂之順。又用於各種之意義，如逆流順流，逆緣順緣等。


逆順三昧 (丁福保)

丁福保: 佛學大辭典

逆順三昧

  （術語）於順逆諸法得自在之禪定。智度論四十七曰：「得此三昧，於諸法中逆順自在。」


逆緣 (丁福保)

丁福保: 佛學大辭典

逆緣

  （術語）惡事為佛道之緣也。蓋對於佛果菩提則惡為逆緣，善為順緣，對於生死苦果，則善為逆緣，惡為順緣。總之違逆固體之果性者，皆逆緣也。楞嚴經六曰：「聖性無不通，順逆皆方便。」然通常所論之順逆二緣，為對於佛果菩提者，逆佛道之道為逆緣，順佛道之道為順緣。而順逆雖異而其結緣佛道則一也。因之順逆二緣共欲濟度。是佛道之本意也。止觀五上曰：「因緣有逆順，順生死者，有漏業為因，愛取等為緣。逆生死者，以無漏正慧為因，行行為緣。俱損生破惑。」


逆謗 (丁福保)

丁福保: 佛學大辭典

逆謗

  （術語）五逆罪者與誹謗正法者。無量壽經上曰：「唯除五逆誹謗正法。」


逆觀 (丁福保)

丁福保: 佛學大辭典

逆觀

  （術語）對順觀而云，逆次修觀也。例如觀十二因緣，不依無明，行，識，之次第，而觀老死，病，生，有也。即從果探因也。真言從諸法無因而觀，使歸於本不生，稱為逆觀旋轉。大日經疏第七曰：「若法無因，則諦不可得。若諦不可得，則自性鈍也。若是自性鈍，當知本性寂也。若本性寂，當知無相也。乃至若本不生，當知無因也。」


迷心 (丁福保)

丁福保: 佛學大辭典

迷心

  （術語）轉倒事理之妄心也。楞嚴經十曰：「各以所愛先習迷心而自休息。」大日經一曰：「云何迷心？謂所執異，所思異。」大乘入道章下曰：「迷心不悟，一行尚不能依。」


迷生 (丁福保)

丁福保: 佛學大辭典

迷生

  （術語）迷之眾生也。寄歸傳二曰：「俯視生涯，是迷生之牢獄。仰睎寂岸，為悟寂之虛關。」


迷妄 (丁福保)

丁福保: 佛學大辭典

迷妄

  （術語）闇於事理云迷，虛而無實云妄。唐華嚴經四曰：「眾生迷妄具眾苦。」仁王合疏中曰：「所言惑者，謂迷妄之心。」


迷沒 (丁福保)

丁福保: 佛學大辭典

迷沒

  （術語）言迷情沒在非理也。無量壽經上曰：「迷沒於瞋怒。」


迷事 (丁福保)

丁福保: 佛學大辭典

迷事

  （術語）無明有迷事與迷理之二，不達緣起之諸法，云迷事。行事鈔一上曰：「迷事者障俗諦故，迷理者障真諦故。」


迷津 (丁福保)

丁福保: 佛學大辭典

迷津

  （術語）迷之境界，即三界六道也。西域記序曰：「廓群疑於性海，啟妙覺於迷津。」明神宗續入藏經序曰：「假筏迷津，施航覺海。」


迷界 (丁福保)

丁福保: 佛學大辭典

迷界

  （術語）迷之境界。謂為煩惱所繫縛而流轉於三界之眾生界也。


迷倒 (丁福保)

丁福保: 佛學大辭典

迷倒

  （術語）迷心轉倒事理也。唐華嚴經四十九曰：「菩薩離迷倒。」有部毘奈耶四十七曰：「遂使心迷倒。」釋門歸敬儀上曰：「識心迷倒，三毒常纏。」


迷悟一如 (丁福保)

丁福保: 佛學大辭典

迷悟一如

  （術語）迷無自性，無自性故為空，既無迷，何有悟，迷空也？悟亦空也，空體一，謂之一如，是為空宗之義。又迷如冰，悟如水，迷悟同體，謂之一如，是為性宗之義。


迷悟不二 (丁福保)

丁福保: 佛學大辭典

迷悟不二

  （術語）迷悟之相雖異，其實性則一也，如清濁雖異，水性則一。往生捨因曰：「心性一味迷悟不二。」


迷悟因果 (丁福保)

丁福保: 佛學大辭典

迷悟因果

  （術語）迷與悟之因果也。就四諦之法而言，迷妄之因為集諦，其果則苦諦也。證悟之因為道諦，其果則滅諦也。


迷執 (丁福保)

丁福保: 佛學大辭典

迷執

  （術語）轉倒事理云迷，迷情之思云執。成唯識十曰：「愚夫迷執於境，起煩惱業。」六妙法門曰：「種種橫計迷執諸法，輪迴六趣。」


迷情 (丁福保)

丁福保: 佛學大辭典

迷情

  （術語）迷惑轉倒之情念也。凡夫不能認識萬有之實相，執有為無，計虛妄之假相為有，妄念不絕也。轉變無常不可依，譬如夢。


迷理 (丁福保)

丁福保: 佛學大辭典

迷理

  （術語）無明有迷事迷理二。闇於法性之真理云迷理。見迷事條。


迷惑 (丁福保)

丁福保: 佛學大辭典

迷惑

  （術語）謬於事理云迷，不明事理云惑。唐華嚴經五曰：「觀佛神通境界無迷惑。」法華經方便品曰：「無智者錯亂，迷惑不受教。」教行信證三末曰：「沈沒於愛欲廣海，迷惑名利之大山。」


迷境 (丁福保)

丁福保: 佛學大辭典

迷境

  （術語）迷之境界，三界六道之內也。


退大 (丁福保)

丁福保: 佛學大辭典

退大

  （術語）退失大乘，墮於二乘也。如舍利弗遇乞眼婆羅門退大乘以至今日。


退沒 (丁福保)

丁福保: 佛學大辭典

退沒

  （術語）由上地墮落於下地，樂地墮落於苦處也。往生論註上曰：「空過者，退沒者。」往生要集上本曰：「上二界中，雖無如此之事，終有退沒之苦。」


退屈 (丁福保)

丁福保: 佛學大辭典

退屈

  （術語）菩薩修行有可生三種退屈心之難關。見三退屈條。唯識論九曰：「修勝行時有三退屈。」圓覺經曰：「汝善男子！當護末世是修行者，無令惡魔及諸外道惱身心，令生退屈。」


退法阿羅漢 (丁福保)

丁福保: 佛學大辭典

退法阿羅漢

  （術語）六種阿羅漢之一。最鈍根之羅漢，一旦證羅漢果後時逢惡緣退沒自果者。


退道聲聞 (丁福保)

丁福保: 佛學大辭典

退道聲聞

  （術語）四種聲聞之一。見聲聞條。


退轉 (丁福保)

丁福保: 佛學大辭典

退轉

  （術語）言既退失所修證而轉變其位地也。法事讚曰：「五濁修行多退轉，不如念佛往西方。」法華經序品曰：「於阿耨多羅三藐三菩提不退轉。」


迴大入一 (丁福保)

丁福保: 佛學大辭典

迴大入一

  （術語）迴權大乘之心而歸入一佛乘之法也。


迴心機 (丁福保)

丁福保: 佛學大辭典

迴心機

  （術語）對於直入之機而言，初奉方便假門之法，後迴心歸入真實一乘法門之機類也。


迴向 (丁福保)

丁福保: 佛學大辭典

迴向

  （術語）或作迴向。回者回轉也，向者趣向也，回轉自己所修之功德而趣向於所期，謂之迴向。期施自己之善根功德與於他者，迴向於眾生也。以己之功德而期自他皆成佛果者，迴向於佛道也。大乘義章九曰：「言迴向者，回己善法有所趣向，故名迴向。」往生論註下曰：「迴向者，回己功德普施眾生，共見阿彌陀如來，生安樂國。」止觀七曰：「眾生無善我以善施，施眾生已，正向菩提，如回聲入角，響聞則遠，迴向為大利。」


迴向方便 (丁福保)

丁福保: 佛學大辭典

迴向方便

  （術語）九方便之一。法會所唱迴向伽陀之名也：「所修一切眾善業，利益一切眾生故，我今盡皆正迴向。除生死苦至菩提，歸命頂禮大悲毗盧遮那佛。」見魚山集略。


迴向門 (丁福保)

丁福保: 佛學大辭典

迴向門

  （術語）往生論所說五念門之一。為往生淨土行往相與還相之二種迴向而成就大悲心也。


迴向發願心 (丁福保)

丁福保: 佛學大辭典

迴向發願心

  （術語）觀經所說三心之一。願以所修之善根功德迴向極樂淨土而生於彼土之心也。


迴施 (丁福保)

丁福保: 佛學大辭典

迴施

  （術語）回轉吾福而施與他眾生也。往生論註下曰：「以己功德迴施一切眾生。」


追福 (丁福保)

丁福保: 佛學大辭典

追福

  （術語）為死者修功德而追薦也。優婆塞戒經曰：「若父喪已墮餓鬼中，子為追福。」北史隋文獻皇后傳曰：「上為立寺追福焉。」又見追薦項。


郝 (丁福保)

丁福保: 佛學大辭典

郝

  （術語） [image] Hah!，是為摧一切魔菩薩之種子。具四義：一為一切法本不生之義，二為因之義，三為人我之義，四為法我之義，由迷於一切法本不生之理而為一切煩惱之因，煩惱之因，起二種之我，所謂人我法我也。是故為一切之外道諸天，執我執法，欲使彼調伏，入於金剛藥叉三摩地，即思惟此菩薩之一字真言，入於一切法本不生門，則離一切煩惱之因，煩惱既離，則證二種之無我，而顯真如恒沙之功德，即超越三界九地妄心所起之諸惑雜染。是故名為摧一切魔大菩薩。見理趣釋。


閃多 (丁福保)

丁福保: 佛學大辭典

閃多

  （術語）Preta之誤。梵語。華言鬼。立世論云：鬼道名閃多，為閻摩羅王名閃多故。其生與王同類，故名閃多。


除一切蓋障三昧 (丁福保)

丁福保: 佛學大辭典

除一切蓋障三昧

  （術語）見除蓋障三昧條。


除災咒 (丁福保)

丁福保: 佛學大辭典

除災咒

  （術語）消災咒之異名。


除蓋障三昧 (丁福保)

丁福保: 佛學大辭典

除蓋障三昧

  （術語）真言行者入初地，初見法明道，斷除煩惱障等五障之三昧也。大日經一曰：「此菩薩住淨菩提心門，名初法明道。菩薩住此修學，不久勤苦，便得除一切蓋障三昧。」同疏一曰：「今此真言門修行諸菩薩以見法明道故，即生獲除一切蓋障三昧。得此三昧故，即能與諸佛菩薩同住，發五神通。」


除蓋障院 (丁福保)

丁福保: 佛學大辭典

除蓋障院

  （術語）胎藏界曼茶羅十三大院第八院之名。安悲愍菩薩之九尊。


除覺支 (丁福保)

丁福保: 佛學大辭典

除覺支

  （術語）七覺分之一。新譯曰輕安覺支。除一切之心緣而身心輕安也。見智度論十九。


馬陰藏 (丁福保)

丁福保: 佛學大辭典

馬陰藏

  （術語）三十二相之一。陰者男根也。佛之男根如馬陰，隱藏腹中，不現於外。


馬陰藏三摩地 (丁福保)

丁福保: 佛學大辭典

馬陰藏三摩地

  （術語）大日如來住此三摩地而說愛染法。見愛染王條。


骨鎖觀 (丁福保)

丁福保: 佛學大辭典

骨鎖觀

  （術語）亦云骨想。九種不淨觀（九想觀）之第八。觀身肉既散，但為白骨相連，治貪著之心也。又名白骨觀。見九想條。


高士 (丁福保)

丁福保: 佛學大辭典

高士

  （術語）菩薩之舊譯。三教指歸二曰：「菩薩，古維摩經翻高士。」


高出三昧 (丁福保)

丁福保: 佛學大辭典

高出三昧

  （術語）出生福德智慧之三昧也。智度論四十七曰：「高出三昧者，菩薩入此三昧，所有福德智慧，皆悉增長。諸三昧性，從心而出。」


高峰觀三昧 (丁福保)

丁福保: 佛學大辭典

高峰觀三昧

  （術語）以名佛所入之三昧，如上高峰十方而無高低，以住此三昧，觀十界眾生一相一昧故也。見大日經疏。


高貴四德之教 (丁福保)

丁福保: 佛學大辭典

高貴四德之教

  （術語）高貴德王菩薩為涅槃經之對告眾，佛對之說常樂我淨四德之妙理。涅槃經二十一至二十六為高貴德王品。


高顯處 (丁福保)

丁福保: 佛學大辭典

高顯處

  （術語）塔之譯名。資持記下三之二曰：「經音義云：正言窣睹波，義翻方墳。翻高顯處，以聳出故。」文句記三中曰：「新云窣睹波，此云高顯。」


鬥諍堅固 (丁福保)

丁福保: 佛學大辭典

鬥諍堅固

  （術語）五種堅固之一。自如來入滅第五五百年間，諸比丘不修戒律，唯尚鬥諍，增長邪見，謂之鬥諍堅固。見五五百年條。


鬼神 (丁福保)

丁福保: 佛學大辭典

鬼神

  （術語）鬼為六趣之一。神為八部之通稱。有威云鬼，有能云神。金光明經文句六曰：「鬼者威也，能令他畏其威也。神者能也，大力者能移山填海，小力者能隱顯變化。」金光明經三曰：「鬼神品。」最勝王經九曰：「諸天藥叉護持品。」諸天藥叉之類即鬼神也。釋摩訶衍論曰：「鬼并及神，云何差別？障身為鬼，障心為神。」長阿含經二十曰：「佛告比丘：一切人民所居舍宅，皆有鬼神，無有空者。（中略）凡諸鬼神，皆隨所依，即以為名。依人名人，依村名村，（中略）依河名河。佛告比丘，一切樹木極小如車軸者，皆有鬼神依止，無有空者。一切男子女人，初始生時，皆有逐神，隨逐擁護。若其死時，彼守護鬼，攝其精氣，其人則死。」


鬼禪 (丁福保)

丁福保: 佛學大辭典

鬼禪

  （術語）發鬼神通力之禪定。止觀十下曰：「若前世，外有鬼緣。鬼則加之，發鬼禪鬼見。」


乾栗陀耶 (丁福保)

丁福保: 佛學大辭典

乾栗陀耶

  （術語）Hr!daya，譯曰堅實心。見紇哩陀耶條。


乾栗馱 (丁福保)

丁福保: 佛學大辭典

乾栗馱

  （術語）譯曰堅實心。見紇哩陀耶條。


乾慧地 (丁福保)

丁福保: 佛學大辭典

乾慧地

  （術語）三乘共十地之第一地。其智慧乾燥而未淳熟，故云乾慧。大乘義章十四曰：「雖有智慧，未得定水，故云乾慧。又此事觀，未得理水，亦名乾慧。」


偽經 (丁福保)

丁福保: 佛學大辭典

偽經

  （術語）漢魏以後，翻譯為盛，偽似之經論，雜然而出。不可不辨。道安之疑經錄序曰：「外國僧法學，皆跪而口受。同師所受，若十二十，轉以授後學。若有一字異者，共想推校，得便擯之，僧法無縱也。經至晉土，其年未遠。而喜事者，以沙糅金，斌斌如也，而無括正，何以別真偽乎？（中略）安敢豫學次，見涇渭雜流，龍蛇並進，豈不恥之！今列意謂非佛經者如圖，以示將來後學。」可以知安公之時既盛。


偽經偽軌 (丁福保)

丁福保: 佛學大辭典

偽經偽軌

  （術語）大黑天之本說。前所揭之仁王經，大日經，三世最勝心明王經，理趣經，孔雀經，仁王經疏，大日經疏，及寄歸傳等是也。世有佛說摩訶迦羅大黑天神大福德圓滿陀羅尼經，摩訶迦羅大黑天神所問經等。皆偽經也。諸錄不載。又，嘉祥寺神愷之大黑天神法。世稱為大黑天儀軌。為人所據。然非真本。亦偽作也，但書中引用之經疏語悉正。


停心 (丁福保)

丁福保: 佛學大辭典

停心

  （術語）五停心觀也。


假 (丁福保)

丁福保: 佛學大辭典

假

  （術語）假者借之義，諸法各無實體借他而有，故名假。如借諸蘊而有眾生，借棟梁而有家屋。故假者，虛妄不實之義也。


假名 (丁福保)

丁福保: 佛學大辭典

假名

  （術語）有二釋：一就名所釋，諸法本無名，以人為假付名者。故一切之名，虛假不實，不契實體，如貧賤之人與以富貴之名是即假名。大乘義章一曰：「諸法無名，假與施名，故曰假名，如貧人假稱富貴。」起信論曰：「一切言說，假名無實。」二就法而釋，諸法為因緣和合而成，無真實之體，故不可自差別，假名僅有差別之諸法，離名則無差別之諸法，故指諸法為假名。注維摩經曰：「什曰：緣會無實，但假空名耳。」大乘義章一曰：「諸法假名而有，故曰假名。是義云何？廢名論法，法如幻化，非有非無，亦非非有，亦非非無，無一定相可以自別，以名呼法，法隨名轉，方有種種，諸法差別假名故有，是故諸法說為假名。」法華經方便品曰：「但以假名字，引導於眾生。」


假名有 (丁福保)

丁福保: 佛學大辭典

假名有

  （術語）三有之一。如色香味觸四事之因緣和合，假名為酪。是酪者其實為色香味觸，無酪之自體，而以假名之故有酪，是即假名有也。就色香味觸一一而言亦然。見智度論十二，三藏法數十三。


假名宗 (丁福保)

丁福保: 佛學大辭典

假名宗

  （術語）大衍所立四宗之第二。見宗條。


假名菩薩 (丁福保)

丁福保: 佛學大辭典

假名菩薩

  （術語）十信之菩薩也。十住已去為實行之菩薩。瓔珞經下曰：「佛子從不識始凡夫地，值佛菩薩教法，中起一念信，便發菩提心。是人爾時住前，名信想菩薩，亦名假名菩薩，亦名名字菩薩。」


假合 (丁福保)

丁福保: 佛學大辭典

假合

  （術語）眾緣之假和合也。和合必有離散，是一時之和合而非永久，故云假。


假合之身 (丁福保)

丁福保: 佛學大辭典

假合之身

  （術語）謂人之身，是眾緣之假和合物也。大乘同性經曰：「眾緣和合，名曰眾生。」原人論曰：「此身但是眾緣假和合相，元無我人。」


假有 (丁福保)

丁福保: 佛學大辭典

假有

  （術語）謂因緣生之法也。因緣所生之法。如鏡花水月，無其實性。雖無實性然非虛無之法，因之對於龜毛兔角之無法，比於真如法性之實有而名之為假有。


假色 (丁福保)

丁福保: 佛學大辭典

假色

  （術語）無表色之異名。色法之中有無表色，由受戒所生。舊譯為無作色或無教色。是雖屬於色法，然如香味而無形質，故對彼實色而名曰假色。


假我 (丁福保)

丁福保: 佛學大辭典

假我

  （術語）五蘊之假和合者。外道凡夫妄執之為實我，悟道之聖者了達為因緣生之假我。假我為因緣生，與兔角龜毛之都無不同。若撥無此假我，即為惡取空之邪見。經中諸賢聖之自稱我者，皆但就假我而言，即如如是我聞，又我此土安穩。我說即是空，皆從人法假立為我也。


假和合 (丁福保)

丁福保: 佛學大辭典

假和合

  （術語）從因緣而假和合也。事物之存在，非實有。但為假和合也。


假法 (丁福保)

丁福保: 佛學大辭典

假法

  （術語）對實法而云。由因緣和合而存在之假者。見假條。


假門 (丁福保)

丁福保: 佛學大辭典

假門

  （術語）方便之法門。與以假益之法門。阿彌陀佛四十八願中之第十九願念佛之外修諸行諸善，欲往生極樂者，則誓臨終來迎其人也。此為日本淨土真宗所立。教行信證文類六本曰：「久出萬行諸善之假門，永離雙林樹下之往生。」


假時 (丁福保)

丁福保: 佛學大辭典

假時

  （術語）時之梵語有二：一迦羅，二三摩耶。迦羅譯為實時，三摩耶譯曰假時。見迦羅及三摩耶條。


假等流 (丁福保)

丁福保: 佛學大辭典

假等流

  （術語）三等流果之一。見等流果條。


假實 (丁福保)

丁福保: 佛學大辭典

假實

  （術語）假與實也。順正理論三十二曰：「然許極微略有二種：一實二假。其相云何？實謂極成色等自相，於和集位現量所得，假由分析，比量所知，謂聚色中，以慧漸析，至最極位。然後於中辨色聲等極微差別，此析所至，名假極微。」成唯識論八曰：「依他起性有實有假，聚集相續分位性故，說為假有，心心所色從緣生，故說為實有。若無實法假法亦無，假依實因而施設故。」


假諦 (丁福保)

丁福保: 佛學大辭典

假諦

  （術語）見三諦條。


假觀 (丁福保)

丁福保: 佛學大辭典

假觀

  （術語）天台三觀之一。觀一念之心具三千諸法也。


偷婆 (丁福保)

丁福保: 佛學大辭典

偷婆

  （術語）Stu^pa，同於塔婆。譯曰廟或墳，玄應音義十曰：「偷婆，經中或作兜婆，或云塔婆，或言藪斗波，皆訛也。正言窣堵波，此云廟，或言方墳，皆義釋也。」見塔條。


偷盜 (丁福保)

丁福保: 佛學大辭典

偷盜

  （術語）十惡業之一，新譯作不與取，他人不與而自取也。法界次第上之上曰：「盜取他財物，故名為偷盜。」俱舍論十六曰：「要先發欲盜故思，於他物中起他物想，或力或竊起盜加行，不誤而取，令屬己身。齊此名為不與取罪。」


偷蘭 (丁福保)

丁福保: 佛學大辭典

偷蘭

  （術語）偷蘭遮之略。


偷蘭遮 (丁福保)

丁福保: 佛學大辭典

偷蘭遮

  （術語）又曰偷蘭遮耶，薩偷羅。梵音Sthu^la^tyayas，巴Ohullaccaya，譯作大障善道，大罪，麤惡麤過等。六聚罪之一。初二篇之因罪（犯波羅夷與僧殘而未遂者），及五篇不攝之諸果罪（就死屍而婬，盜五錢已下，不在五篇中者）也。故此中於罪體雖有因果之別，輕重之差，而就最重者列於波羅夷僧殘之次，以對於此二者之因罪（即本遂罪）最重故也。行事鈔中之一曰：「善見云：偷蘭名大，遮言障善道，後墮惡道體是鄙惡，從不善體立名者，由能成初二兩篇之罪故也。又翻為大罪，亦言麤惡。聲論云：正音名為薩偷羅，明了論解偷蘭為麤，遮耶為過。」


偏小 (丁福保)

丁福保: 佛學大辭典

偏小

  （術語）佛成道後十二年間之說法，大乘家貶之名曰偏小。謂所說之理偏於空，而法門狹小也。


偏小情 (丁福保)

丁福保: 佛學大辭典

偏小情

  （術語）人法二空中，只知人空一邊，未知法空，小乘淺薄之偏見也。


偏有執 (丁福保)

丁福保: 佛學大辭典

偏有執

  （術語）偏於萬有之有一邊而執著之見解也。


偏空 (丁福保)

丁福保: 佛學大辭典

偏空

  （術語）謂小乘所談之空理。以其偏於空之一邊也。


偏真 (丁福保)

丁福保: 佛學大辭典

偏真

  （術語）小乘所說之真理為偏於空之一邊者，故曰偏真。一云單空。


偏真空理 (丁福保)

丁福保: 佛學大辭典

偏真空理

  （術語）同上。


偏執 (丁福保)

丁福保: 佛學大辭典

偏執

  （術語）偏固執於一邊不通於他也。廣百論釋十曰：「偏執如來破相空教。」梁傳三，求那跋摩偈曰：「諸論各異端，修行理無二，偏執有是非，達者無違諍。」


偏教 (丁福保)

丁福保: 佛學大辭典

偏教

  （術語）偏於一方之教。即權教是也。


偏袒 (丁福保)

丁福保: 佛學大辭典

偏袒

  （術語）此有二解：一、謂袒露一臂也。史記，陳勝起窮巷，奮棘矜，偏袒大呼，天下從風。今通稱偏護其人曰偏袒。蓋自周勃有為呂氏右袒為劉氏左袒之令，後遂沿用袒字為助之義矣。二、佛家所著袈裟。輒偏露一邊。謂之偏袒。金剛經所謂偏袒右肩。是也。


偏袒右肩 (丁福保)

丁福保: 佛學大辭典

偏袒右肩

  （術語）掛袈裟而偏袒右肩，是表比丘恭敬尊者之相也。釋氏要覽曰：「律云：一切供養，皆偏袒，示有便於執作也。」法華經曰：「偏袒右肩，右膝著地。」


偏圓 (丁福保)

丁福保: 佛學大辭典

偏圓

  （術語）判教理勝劣之稱。偏者偏僻所說之理偏於空乃至中也。圓者圓滿一切具足也。一往配之，則小乘為偏，大乘為圓。然再往論之，則大乘中亦有偏圓，華天所謂圓教獨圓，如他之通別二教（台家），終頓二教（嚴家），偏教也。止觀三曰：「偏名偏僻，圓名圓滿。」


兜婆 (丁福保)

丁福保: 佛學大辭典

兜婆

  （術語）Stu^pa，同塔婆。見塔條。


勘破 (丁福保)

丁福保: 佛學大辭典

勘破

  （術語）勘定事之是非也。碧岩四則曰：「勘破了也。」


勘辨 (丁福保)

丁福保: 佛學大辭典

勘辨

  （術語）宗門有勘辨之一科。凡於一機一境之處，師家試學者之深淺，學者探師家之邪正者，謂之勘辨。見禪林類集六、勘辨部。


動 (丁福保)

丁福保: 佛學大辭典

動

  （術語）風大之自性也，令四大所造之物質，相續而自此至彼也。俱舍論一曰：「風界動性，由此能引大種造色令其相續生至餘方，如吹燈光，故名為動。」


動不動法 (丁福保)

丁福保: 佛學大辭典

動不動法

  （術語）欲界之法，無常迅速，故為動法，上二界之法長久，故名不動法。遺教經曰：「一切世間動不動法，皆是敗壞不安之相。」維摩經五曰：「什云：欲界六天為動法。上二界壽命劫數長久，外道以為常，名不動法。」


參 (丁福保)

丁福保: 佛學大辭典

參

  （術語）凡禪門集人為坐禪說法念誦，謂之參。參者交參之義，謂眾類參會也。故詰旦升堂，謂之早參，日暮念誦，謂之晚參，非時說法，謂之小參。凡垂語之尾多用參語。參言外妙旨之意也。象器箋曰：「參，趨承也。晉謁。」


參禪 (丁福保)

丁福保: 佛學大辭典

參禪

  （術語）參入禪道之義。證道歌曰：「尋師訪道為參禪。」禪苑授戒章曰：「參禪問道，戒律為先。」皮日休詩曰：「林間孤鶴欲參禪。」


曼供 (丁福保)

丁福保: 佛學大辭典

曼供

  （術語）曼陀羅供之略稱。


曼怛羅 (丁福保)

丁福保: 佛學大辭典

曼怛羅

  （術語）Mantra，又作曼特羅、滿怛羅。譯曰真言、神咒、秘密語。見真言條。


曼陀羅供 (丁福保)

丁福保: 佛學大辭典

曼陀羅供

  （術語）供養兩部大曼陀羅之法會也。


曼荼羅 (丁福保)

丁福保: 佛學大辭典

曼荼羅

  （術語）Man!d!ala，又作曼陀囉、滿荼邏、漫怛羅、蔓陀羅、曼拏羅。略云曼拏、曼荼。新舊之譯有種種，舊譯多曰壇，又云道場，新譯多曰輪圓具足，又云聚集。此中就體而言，以壇或道場為正意，就義而言，以輪圓具足或聚集為本義。即築方圓之土壇安置諸尊於此，以祭供者，是為曼陀羅之本體，而此壇中聚集具足諸尊諸德成一大法門，如轂輞輻具足而成圓滿之車輪，是曼陀羅之義也。而常稱為曼荼羅者，是圖畫者。此為四曼中之大曼荼羅。師子莊嚴王菩薩請問經曰：「道場之處當作方壇，名曼荼羅。廣狹隨時。」不空罥索陀羅尼經下曰：「蔓陀囉，此云壇也。」探玄記二十曰：「曼荼羅，云道場也，圓壇也。」慧琳音義十曰：「漫荼羅無正翻，義說云聖眾集會處也，即念誦壇場也。」演密鈔四曰：「漫荼羅者，此云道場。是與弟子發心得道之處，謂之道場。」大日經疏三曰：「十方世界微塵數大悲萬行波羅蜜門猶如華藏，三乘六道無量應身猶如根莖條葉發暉相間。以如是眾德輪圓周備故，名漫荼羅也。」同四曰：「漫荼羅，是輪圓之義。」又曰：「曼荼羅，並發生義，今即名發生曼荼羅也。下菩提心種子 [image] 於一切智心地，潤以大悲水。 照以大慧月， [image] 鼓以大方便風， [image] 不礙以大空空， [image] 能令不思議法性芽。次第滋長乃至彌滿法界，成佛樹王，故以發生為稱。」又曰：「梵音曼荼羅，是攢搖乳酪成蘇之義。曼荼羅，是蘇中極精醇者，浮聚在上之義。猶彼精醇不復變易。復名為堅，淨妙之味共相和合。餘物能所不雜，故有聚集義。是故佛言極無比味無過上味，是故說為曼荼羅也。以三種秘密方便攢搖眾生佛性之乳，乃至經歷五味成妙覺醍醐，醇淨融妙不可復增。」又曰：「漫荼羅者，名為聚集，今以如來真實功德集在一處，乃至十世界微塵數差別智印輪圓輻輳，翼輔大日心王。使一切眾生普門進趣，是故說為漫荼羅也。」演密鈔二曰：「漫荼羅，聖賢集會之處，萬德交歸之所。」同五曰：「漫荼羅，是蘊聚積聚諸佛如來真實功德之處，故以為名。言輪圓輻輳者，以喻顯法，輪即平輪，圓謂圓滿，轂幅輞等相圓滿故，輻輳者歸會也，謂眾輻歸會於轂也。（中略）今借喻此漫荼羅三重法界門罔不歸輳於大日心王，使三乘五乘一切眾生普門進趣皆輳中胎大空之處，故曰輪圓輻輳也。」四曼義曰：「古人翻壇，新人翻輪圓具足。」秘藏記本曰：「曼荼羅，謂三密圓滿具足義也。」一切賢聖，一切功德之集合處既名為漫荼羅，故其賢聖之身形或言語或持物或誓願等亦悉名為漫荼羅，此以其一一輪圓具足之義在故也。大日經疏一曰：「真言，梵曰漫怛羅，即是真語，如語，不妄不異之言。釋論謂之秘密語，舊譯云咒，非正翻也。」此賢聖之語密，附以曼荼羅之稱之一例也。就之而立四種之曼荼羅，以該收一切法。


曼荼羅身 (丁福保)

丁福保: 佛學大辭典

曼荼羅身

  （術語）胎藏界之法弟子受灌頂已後，阿闍梨以 [image] 字加持其弟子成四種之曼荼羅身也。大疏八曰：「阿闍梨復當頂禮曼荼羅一切世尊，為灌頂故，至誠啟白，即以寶瓶徐遶曼荼羅三匝已，復更如法加持，至弟子所先用 [image] （囉）字為火，焚燒其身悉成灰已，方用四瓶次第（由普賢瓶為始）灌之，灌已，觀此灰中作 [image] （[口*縛]）字門，其色純白，從此出生五字，所謂 [image] （阿） [image] （鍐） [image] （[口*覽]） [image] （吽） [image] （欠）。持其五字輪（是五輪塔婆也）。次說 [image] 字在其頂上，轉成中胎藏。又從此字生三重光焰：一重遍繞咽上，隨所照及之處諸尊隨現，即成第一院曼荼羅。次一重光遍繞心上，諸尊隨現成第二重曼荼羅。次一重光遍繞臍上，諸尊隨現成第三重曼荼羅。爾時弟子都成曼荼羅身也。」


曼荼羅教 (丁福保)

丁福保: 佛學大辭典

曼荼羅教

  （術語）真言教之異名也，曼荼羅一譯真言，故謂真言教曰曼荼羅教或曼荼羅藏。見秘藏記本。


曼荼羅通三大 (丁福保)

丁福保: 佛學大辭典

曼荼羅通三大

  （術語）六大四曼三密如其次第，配於體相用之三大，是常規也，然依秘藏記，則四曼各通三大。秘藏記末曰：「曼荼羅，謂三密圓滿具足之義也。」是以三密之用大為曼荼羅也。又同末曰：「問秘密藏以何為體相用？答：以曼荼羅為體。」是以曼荼羅為體也。以其四曼為相大則處處釋之不用引證。


曼荼羅種姓十住心 (丁福保)

丁福保: 佛學大辭典

曼荼羅種姓十住心

  （術語）在密教為橫之十住心之一。普門萬德十住心之對。顯眾生本具之心平等悉與法身同一之十住心也。


啞法 (丁福保)

丁福保: 佛學大辭典

啞法

  （術語）無言之行也。啞者聾啞之啞。業疏四下曰：「十誦云：若受啞法偷蘭，以同外道故。故僧祇中，不得不語法。若欲方便少事不語，得至半月。於布薩時。應共語問訊問事答事咒願等也。」小乘以無言之行為外道之啞法，禁之。大乘不然。


唱名 (丁福保)

丁福保: 佛學大辭典

唱名

  （術語）同於稱名謂稱佛之名號也。


唱衣 (丁福保)

丁福保: 佛學大辭典

唱衣

  （術語）比丘等五眾死亡時，其遺物別為輕重之二，金銀田園房舍等之重物以之歸入常住物，三衣百一眾具為輕物，以之分配於現前之僧眾，就此分與而不得分與之均等時，則集僧眾而競賣之，平分其價，此競賣云唱衣。以先定價而唱呼幾許也。釋氏要覽下曰：「唱衣。律云：僧輕物差一五法比丘分與現前僧，為分不均故。佛聽集眾，先以言白眾，和許可賣共分。目得迦云：佛言：初准衣時可處中，勿令大貴大賤，不應待其價極方與之。若不買者故增價，犯惡作罪，大毘婆沙論。問：命過比丘衣缽等云何得分？答：彼於昔時亦曾分他如是財物，今時命過，他還分之。增輝記云：佛制分衣本意，為令在者見其亡物，分與眾僧作是思念。彼既如斯，我還若此。因其對治令息貪求故。今不能省察此事，翻於唱賣之時，爭價上下，喧呼取笑，以為快樂。愕之甚也，仁者宜忌之。」唱衣之上解不可，反於古意。


唱導 (丁福保)

丁福保: 佛學大辭典

唱導

  （術語）宣唱法而化導人也。佛世以舍利弗，富樓那為第一，梁高法傳十科中有唱導之一科。法華經涌出品曰：「是四菩薩，於其眾中，最為上首唱導之師。」大部補注九曰：「啟發法門，名之為唱。引接物機，名之為導。」梁僧傳（唱導論）曰：「唱導者，蓋以宣唱法理開導眾心也。昔佛法初傳，於時齋集。止宣唱佛名，依文致禮。至中宵疲極，事資啟悟，乃別請宿德升座說法，或雜序因緣，傍引譬喻。」僧史略中曰：「唱導者，始則西域上座凡趣請咒願曰：二足常安，四足亦安，一切時中皆吉祥等。以悅可檀越之心也。舍利弗多辯才曾作上座，讚導頗佳，白衣大歡喜。此為表白之推輪也。」


唱禮 (丁福保)

丁福保: 佛學大辭典

唱禮

  （術語）法會表白，終後唱禮，師登禮盤，唱五悔五大願等之文。謂之唱禮。其唱禮初所唱奉請之佛名，有金、胎、合之三種差別。胎藏界唱禮南無清淨法身毘盧遮那佛、南無東方寶幢佛、南無西方無量壽佛、南無南方華開敷佛、南無北方天鼓雷音佛（已下諸菩薩等省略）。金剛界唱禮南無常住三世淨妙法身金剛界大悲毘盧遮那佛，南無金剛堅固自性身，南無福德莊嚴聚身阿[門@(人/(人*人))]佛，南無受用智慧身寶生佛，南無作變身阿彌陀佛，南無盡虛空遍法界釋迦牟尼佛（已下諸尊省略）。合部唱禮南無胎藏金剛界清淨法身大悲毘盧遮那佛、南無東方寶幢阿[門@(人/(人*人))]佛、南無南方華開敷寶生佛、南無西方無量壽阿彌陀佛、南無北方天鼓雷音釋迦牟尼佛（已下諸尊省略）。依法會而異其所用，例如阿彌陀三昧之時，用金剛界之彌陀唱禮，盂蘭盆三昧之時，用胎藏界之彌陀唱禮。


唯 (丁福保)

丁福保: 佛學大辭典

唯

  （術語）梵語摩怛刺多Ma^trata^，一簡別之義，簡別於他法云唯。二決定之義，示決定有此法云唯。三顯勝之義，示此法之顯勝云唯。義林章一末曰：「梵云摩怛剌多，此翻為唯。唯有三義：一簡持義。二決定義。三顯勝義。」唯識述記一本曰：「唯言顯其二義：一簡別義。二決定義。」


唯心 (丁福保)

丁福保: 佛學大辭典

唯心

  （術語）一切諸法，唯有內心，無心外之法，是謂唯心。亦云唯識。心者集起之義，集起諸法故云心，識者了別之義，了別諸法故云識，同體異名也。八十華嚴經十地品曰：「三界所有，唯是一心。」唯識論二曰：「入楞伽經伽他中說，由自心執著，心似外境轉，彼所見非有，是故說唯心。」


唯心迴轉善成門 (丁福保)

丁福保: 佛學大辭典

唯心迴轉善成門

  （術語）華嚴宗所立十玄門之第九。謂唯如來藏之一心，自在性起，成就一切之功德也。見五教章中。


唯心淨土 (丁福保)

丁福保: 佛學大辭典

唯心淨土

  （術語）見己身彌陀唯心淨土條。


唯色 (丁福保)

丁福保: 佛學大辭典

唯色

  （術語）色心不二，故萬法唯心，又唯色也。依之立護法唯識無境，故立清辯唯境無識。止觀義例上曰：「能了諸法則見諸法唯心唯色，當知一切由心分別諸法，何曾自謂同異？」


唯境無識 (丁福保)

丁福保: 佛學大辭典

唯境無識

  （術語）順世外道計地水火風之四大，極微常實，立唯境無識（今所謂唯物論）之義，清辯論師於真諦中立心境共為真空，於俗諦中立唯境無識之義，以與護法論師之唯識無境對立。蓋內識有境有心，心必託境而起故也。義林章一末曰：「或順世外道及清辯等。成立境唯。為簡於彼言識之唯。」


唯識 (丁福保)

丁福保: 佛學大辭典

唯識

  （術語）梵語摩怛刺多Ma^trata^，此譯曰唯。梵語毘若底Vijn~apti，此譯為識。梵語倒置之為識唯，通常為Vijn~a^namatrava^da。唯者簡別之義。簡別識外無法，謂之唯。識者了別之義。了別之心略為三種，廣有八種，謂之識。然則唯識者為三識或八識之複名數，非唯一識之義也。華嚴經就集起之義而云唯心，唯識論就了別之義而云唯識，其體一也。又唯心之名，通於因果，唯識之稱，唯在因位，三種者：初能變（第八識），二能變（第七識），三能變（前五識）也，八種者，眼識乃至阿賴耶識也。義林章一末曰：「識者心也。由心集起綵畫為主之根本，故經曰唯心。分別了達之根本，故論稱唯識。或經義通因果，總言唯心。論說唯在因，但稱唯識。識了別義。在因位中識用強故，說識為唯，其義無二。二十論云：心意識了，名之差別。」唯識述記一本曰：「唯言顯其二義：一簡別義。遮虛妄執，顯但有識，無心外境。二決定義。離增減數。略唯決定有此三故。廣決定有八種識故。」問唯識之言，謂有八種之識，除八種識體之外，更無餘法乎。答不然，言唯八識者，謂一切諸法不離八識，非言八識之外無餘法也。凡諸法分別為五法：一心，二心所，三色，四不相應，五無為，此中前四者為事，後一者為理，稱曰五法事理。此五法事理，皆不離識，故稱唯識。以第一之心，乃識之自相，第二之心所，乃識之相應法，第三之色，乃心與心所之所變，第四之不相應法，乃心與心所及色之分位差別，第五之無為法，乃前四法之實性故也。又唯之言，取遮遣遍計所執性，識之言，取依他圓成之二性。唯識論七曰：「唯識言有深意趣。識言總顯一切有情，各有八識。六位心所，所變相見，分位差別，及彼空理所顯真如。識自相故，識相應故。二所變故，三分位故，四實性故。如是諸法皆不離識，總立識名。唯言但遮愚夫所執離諸識實有色等。」義林章一末曰：「梵云毘若底，此翻為識。識者了別義，識自相，識相應，識所變，識分位，識實性，五法事理皆不離識。故名唯識。」楞嚴經五彌勒菩薩之言曰：「我以諦觀十方唯識，識心圓明，入圓成實，遠離依他及遍計執，得無生忍，斯為第一。」


唯識三世 (丁福保)

丁福保: 佛學大辭典

唯識三世

  （術語）三種三世之一。見三世條。


唯識三性觀 (丁福保)

丁福保: 佛學大辭典

唯識三性觀

  （術語）見唯識觀條。


唯識中道 (丁福保)

丁福保: 佛學大辭典

唯識中道

  （術語）法相宗所立。一切萬有，唯識所變，而非有非空之中道也。遍計所執者，以情有故為非空，以理無故為非有，依他起性者，以非有故為空，以似有故為有，圓成實性者，以真空故為非有，以妙有故為非空。就此一法上而論，非有非空之二義並存，是稱一法中道。今三性對望而論，現於虛妄認識上之一切萬法（即遍計所執之法）悉為虛妄之影像，而非實有之法，情有理無也。然自實之種子變現之依他起諸法，假令非常住實在而不可謂為無，如幻假有也。圓成實性之真如，真空妙有，其體空寂，真實圓滿之實在也。一切諸法皆具此三性，故空有不可不斷，是非有非空之中道也。此為三性對望之中道。


唯識心定 (丁福保)

丁福保: 佛學大辭典

唯識心定

  （術語）唯識觀也。楞嚴經五曰：「我修習唯識心定，入三摩地。」


唯識所變 (丁福保)

丁福保: 佛學大辭典

唯識所變

  （術語）萬有總由阿賴耶識所變出之意。見賴耶緣起條。


唯識家 (丁福保)

丁福保: 佛學大辭典

唯識家

  （術語）法相宗之異名。


唯識無境 (丁福保)

丁福保: 佛學大辭典

唯識無境

  （術語）言唯有內心，心外無境也。楞伽經唯識論曰：「唯識無境界，以無塵妄見。」秘藏寶鑰上曰：「幻影觀心，唯識遮境。」


唯識圓教 (丁福保)

丁福保: 佛學大辭典

唯識圓教

  （術語）南山所立三教之一。大乘之深教也。見三教條。


唯識觀 (丁福保)

丁福保: 佛學大辭典

唯識觀

  （術語）具名唯識三性觀。三性者何？一曰遍計所執性。執在心外之我法性是也。二曰依他起性。種子所生之因緣法是也。三曰圓成實性。依他起性所依之實體，真如是也。分別此三性，則以遍計所執性，係心外之法，非有而遮遣，依他圓成，係心內之法，非空而觀照，是名唯識三性觀。唯者簡持之義，簡去遍計，而持取依圓之二性，識之言者，顯所持取之依圓二性也。修此唯識三性觀，自淺至深，有五重，稱為五重唯識：一曰遣虛存實識。以心外諸境，為遍計所執之虛妄，體用非有而遮遣。心內諸法，為依他與圓成，體用非無而存留。此為虛實相對之觀法。二曰捨濫留純識。識有八種，分別識相則各有相分、見分、自證分、證自證分之四分，此中相分為所緣之境，後三分為能緣之心。而所緣之相分，濫於心外之妄境，故捨彼而不取，唯存留後三分之純識。此乃心境相對之觀法。三曰攝末歸本識。相分係識內所取之境，見分係識內能取之作用，此二者從識之自體分而起，自體分為本，見相二分為末，故離識之自體分，無見相之末，攝末而歸於本。此乃體用相對之觀法。四曰隱劣顯勝識。八識之自體分，各有心王與心所。心王者，勝如王，心所者，劣如臣，故隱劣法之心所，以顯勝法之心王。此乃心心所相對之觀法。五曰遣相證性識。留於第四重之八識心王之自體分，是依他起性之事相，此事相之實性，為二空所遣之圓成實性，即以依他之事相為空而捨遣，證得圓成實性也。此為事理相對，唯識觀之至極。五重之中，前四重，為捨遣遍計所執性而使歸於依他起性之觀法，故曰相唯識。後一重為捨遣依他起性而證得圓成實性之觀法，故曰唯識觀。菩薩觀此唯識無境，以相違識相智等之四智。


唯願無行 (丁福保)

丁福保: 佛學大辭典

唯願無行

  （術語）修得道果必願行具足，願大則行亦應大，若僅有願，而徒望果，無與此相應之行，無有得證果者。此為通教家難淨土教之語也。


唯蘊無我心 (丁福保)

丁福保: 佛學大辭典

唯蘊無我心

  （術語）真言宗所立十住心之第四。入聲聞乘修四諦觀法，了悟唯有五蘊之法而無人我實體之住心也。


國土 (丁福保)

丁福保: 佛學大辭典

國土

  （術語）一切有情之住處。有淨土穢土等之區別。


國土世間 (丁福保)

丁福保: 佛學大辭典

國土世間

  （術語）三世間之一。國土為眾生所依之境界。既有能依之身，則必有所依之土，十界之所依，各各差別。是名國土世間。見智度論四十七，三藏法數十三。


國土身 (丁福保)

丁福保: 佛學大辭典

國土身

  （術語）華嚴經所說十身之一。毘盧舍那如來應眾生之機現草木國土，故草木國土，即舍那之身也。見探玄十四。


國土海 (丁福保)

丁福保: 佛學大辭典

國土海

  （術語）對於世界海而言。謂不可思議佛剎即十佛自體所居之依報也。五教章卷下所謂彼十佛境界所依，有二，一國土海，圓融自在，當不可說，若寄法顯示，如第二會初所說，是也。


國土清淨願 (丁福保)

丁福保: 佛學大辭典

國土清淨願

  （術語）阿彌陀佛四十八願中第三十一願。願極樂國土之清淨者。無量壽經上曰：「設我得佛，國土清淨皆悉照見十方一切無量無數不可思議諸佛世界，猶如明鏡睹其面像。若不爾者，不取正覺。」


國土嚴飾願 (丁福保)

丁福保: 佛學大辭典

國土嚴飾願

  （術語）阿彌陀佛四十八願中第三十二願。願國土之嚴飾者。無量壽經上曰：「設我得佛，自地已上至於虛空，宮殿樓觀，（中略）嚴飾奇妙超諸人天。（中略）若不如是，不取正覺。」


國王 (丁福保)

丁福保: 佛學大辭典

國王

  （術語）為前世持十善戒今生得其果報者，得諸天之保護故又云天子。仁王經教化品曰：「十善菩薩發大心，長別三界苦輪海。中下品善粟散王，上品十善鐵輪王。」金光明王經三曰：「因集業故，生於人中。王領國土，故稱人王。處在胎中諸天守護，或先守護然後入胎，雖在人中生為人王，以天護故，復稱天子。」


國王恩 (丁福保)

丁福保: 佛學大辭典

國王恩

  （術語）四恩之一。見四恩條。


域心 (丁福保)

丁福保: 佛學大辭典

域心

  （術語）同於域懷。


域懷 (丁福保)

丁福保: 佛學大辭典

域懷

  （術語）域者限域也，所期之分限云域懷。又云域心。法華文句會本十曰：「原其域懷求佛。」同記曰：「言域懷者，域謂限域，期心分齊。」


堅固 (丁福保)

丁福保: 佛學大辭典

堅固

  （術語）如樹之根株不能拔者云堅，從他物不變原態者云固。謂心念之不變不動也。法華經曰：「妙光教化今堅固。」


堅固三昧 (丁福保)

丁福保: 佛學大辭典

堅固三昧

  （術語）百八三昧之一。金剛三昧之異名。智度論四十七曰：「有人言：金剛三昧。是堅不壞故。」


堅固法身 (丁福保)

丁福保: 佛學大辭典

堅固法身

  （術語）公案名。又作大龍法身。大龍山智洪弘濟，答僧問：示色身之外，法身不可覓者。碧巖錄八十二則曰：「僧問大龍：色身敗壞，如何是堅固法身？龍云：山花開似錦，澗水湛如藍。」


堅法 (丁福保)

丁福保: 佛學大辭典

堅法

  （術語）三種之堅法：身與命及財也。修道者得無極之身，無窮之命，無盡之財，名之曰堅法。維摩經菩薩品曰：「當觀五欲無常，以求善本，於身命財，而修堅法。」註曰：「肇曰：堅法三堅法，身命財寶也。若忘身命棄財寶去封累而修道者，必獲無極之身無窮之命無盡之財也。此三天地焚而不燒，劫數盡而不盡。故名堅法。」


堅智 (丁福保)

丁福保: 佛學大辭典

堅智

  （術語）金剛拳之異名。金剛頂義訣曰：「金剛拳者佛堅智相也。」


堅實心 (丁福保)

丁福保: 佛學大辭典

堅實心

  （術語）梵語汗栗馱Hr!daya，譯曰堅實心。真如之實體也。即起信論之一心。三藏法數十八曰：「堅實心者，堅固真實，乃眾生本有之性，諸佛所證之理，即第一義心也。」四心之一。見紇哩陀耶條。


堅實心合掌 (丁福保)

丁福保: 佛學大辭典

堅實心合掌

  （術語）十二合掌之第一。大日經疏十三曰：「第一合掌，令當中心堅相著，十指頭稍相離，少許開之，此名寧居拏合掌。此名堅實心合掌也。」


堂[貝*親] (丁福保)

丁福保: 佛學大辭典

堂[貝*親]

  （術語）施僧堂之僧之施物也。


執 (丁福保)

丁福保: 佛學大辭典

執

  （術語）固執事物而不離之妄情也。或云執念，又云執心。


執見 (丁福保)

丁福保: 佛學大辭典

執見

  （術語）執持己心而不離之見解也。就種種之妄見而言之。釋門歸敬儀中曰：「無始妄習，執見鏗然。」顯密二教論上曰：「文隨執見隱，義逐機根現。」


執取相 (丁福保)

丁福保: 佛學大辭典

執取相

  （術語）六麤相之一。見六麤條。


執受 (丁福保)

丁福保: 佛學大辭典

執受

  （術語）眾生以身內之五根五境為非執受之法，執受者，執為攝之義、持之義，受為領之義、覺之義也，攝為自體，持使不壞。又共安危能生苦樂等之覺解，名為執受。唯識述記二本曰：「言執受義者。執者，是攝義持義。受是領義、覺義。攝為自體，持令不壞，安危共同而領受之能生覺受，名為執受。」


執金剛 (丁福保)

丁福保: 佛學大辭典

執金剛

  （術語）又云持金剛、金剛手。胎藏界三部中金剛部之諸眾，標如來之智印，皆手執金剛，故云執金剛。大日經一曰：「一切持金剛者，皆悉集會。（中略）其金剛名曰虛空無垢執金剛。（中略）金剛手秘密主如是上首。」同疏一曰：「梵云播尼，即是手掌。掌持金剛，與手執義同。故經中二名互出也。（中略）前明諸執金剛，一向是如來智印。」[囗@又]警護諸天諸佛之夜叉神謂之執金剛。見執金剛神項。


執持識 (丁福保)

丁福保: 佛學大辭典

執持識

  （術語）阿賴耶識之別名。即阿陀那之譯名。

執持識

  （術語）依於法相大乘之意。阿賴耶識，一名阿陀那識，此譯執持識。了義燈四本曰：「七名執持識，謂阿陀那識。」梵A^da^na。


執著 (丁福保)

丁福保: 佛學大辭典

執著

  （術語）固著於事物而不離也。大般若七十一曰：「能如實知一切法相而不執著故，復名摩訶薩。」菩提心論曰：「凡夫執著名聞利養資生之具務以安身。」行事鈔下四曰：「大德順佛聖教依教而修，內破我倒，外遣執著。」


執曜 (丁福保)

丁福保: 佛學大辭典

執曜

  （術語）九執七曜也。梵Graha。


執藏 (丁福保)

丁福保: 佛學大辭典

執藏

  （術語）阿賴耶識三藏之一。阿賴耶者，藏之義，以含藏一切法故也。而此藏識常恒為第七末那識所緣而被為我執，故名執藏。唯識述記三本曰：「我愛緣之，為執藏義。」


奢摩他 (丁福保)

丁福保: 佛學大辭典

奢摩他

  （術語）S/amatha，又作舍摩他、奢摩陀、舍摩陀。禪定七名之一。譯曰止、寂靜、能滅等。攝心住於緣，離散亂也。大乘義章十三曰：「奢摩他，此翻名止。攝心住緣。目之止。」慧琳音義十八曰：「奢摩他，唐云止。」慧苑音義上曰：「奢摩他，此云止息，亦曰寂靜。謂正定離沈掉也。」圓覺略疏三曰：「奢摩他，此翻云止，定異名，寂靜義也。謂於染淨等境心不妄緣故。若准涅槃經釋，即名能滅、能調、寂靜、遠離、及能清等。」了義燈五本曰：「奢摩他，此云心。」


奢薩怛羅 (丁福保)

丁福保: 佛學大辭典

奢薩怛羅

  （術語）S/a^stra，又作舍薩怛羅，設娑怛羅。譯曰論。義林章一本曰：「梵云奢薩怛羅，此翻為論。總周一部立以論名。」瑜伽論一上曰：「梵云舍薩怛羅，此云論。釋論云：問答決擇諸法性相，故名為論。」


婆 (丁福保)

丁福保: 佛學大辭典

婆

  （術語） [image] Ba，又作麼。悉曇五十字門之一，體文之喉聲第三，金剛頂經曰：「麼字門，一切法縛不可得故。」文殊問經曰：「稱麼字時，是解脫繫縛聲。」智度論曰：「若聞婆字，即知一切法無縛無解。婆陀，秦言縛。」解脫繫縛由Bandha（縛）釋之。[囗@又] [image] Bha，又作[口*婆]、[口*梵]。悉曇五十字門之一。體文之喉聲第四。金剛頂經曰：「婆（重）字門，一切法有不可得故。」文殊問經曰：「稱婆（去）字時是出三有聲。」智度論曰：「若聞婆字即知一切法不可得破相。婆伽，秦言破。」此語根由Bhu^（有）釋之。


婆[言*我][口*縛]底 (丁福保)

丁福保: 佛學大辭典

婆[言*我] [口*縛]底

  （術語）Bhagavati，又作婆[言*我] [口*縛]帝，薄伽跋帝。見婆伽婆條（但此為其女聲之形）。


婆[言*我][口*縛]帝 (丁福保)

丁福保: 佛學大辭典

婆[言*我] [口*縛]帝

  （術語）薄伽梵之與格（Bhagavate），世尊之意也。


婆伽伴 (丁福保)

丁福保: 佛學大辭典

婆伽伴

  （術語）又作婆[言*我]鍐、薄伽伴。見婆伽婆條。


婆伽婆 (丁福保)

丁福保: 佛學大辭典

婆伽婆

  （術語）Bhagavat，一作婆伽伴、婆[言*我]鍐、婆伽梵、薄伽梵、薄阿梵Bhagava^n（體聲，一言聲，男聲），佛地論舉自在、熾盛、端嚴、名稱、吉祥、尊貴之六義，智度論出有德、巧分別、有名聲、能破之四義。又密教有稱女人之秘釋。經中多單譯曰世尊。佛地論一曰：「薄伽梵者，謂薄伽聲依六義轉：一、自在義。二、熾盛義。三、端嚴義。四、名稱義。五、吉祥義。六、尊貴義。」智度論二曰：「云何為婆伽婆。天竺語。婆伽，秦言德。婆言有。是名有德。復次，婆伽名分別，婆名巧，巧分別諸法總相別相，故名婆伽婆。復次，婆伽名名聲，婆名有。是名有名聲。無有得名聲如佛者。復次，婆伽名破。婆名能。是人能破婬怒痴，故稱婆伽婆。」玄應音義三曰：「婆伽婆，舊云大功德，至聖之名。正言薄伽梵。」慧琳音義十曰：「薄伽伴，或云薄伽梵，或云婆伽婆，或云薄伽跋帝。皆佛第十號也。」飾宗記三本曰：「本音薄伽梵，此方義釋為世尊，或名婆伽婆音之轉也。」仁王念誦儀軌曰：「婆[言*我] [口*縛]底沒馱（引）麼（引）諦，婆[言*我] [口*縛]底，敵對翻云具福智者，會意釋云世尊。沒馱，此云覺。麼諦，此云母也。順此方言，言佛世尊母。婆伽梵者，男聲呼也。婆[言*我] [口*縛]底，女聲呼也。二俱會意，釋云世尊。若依聲明敵對釋者，婆伽，云破。梵，翻為能。能破四魔，名婆伽梵。又云薄阿梵。依聲明論云：薄，名為破。阿，名無生。梵，名為證。智能證阿，名為阿梵。由阿梵故，能破煩惱。故佛世尊不生不滅不來不去不一不異不斷不常不增不減。具如是德，名薄阿梵。又云薄伽梵。薄伽，云福智。梵，名為具。會意釋云：由具福智莊嚴滿足故，名薄伽梵。又薄伽梵亦是男聲。」大日經疏一曰：「薄伽梵者，論師所解，具有六義。今此宗中，薄伽梵是能破義。如人執持利器，多所摧伏。（中略）復次，帝釋聲論謂女人為薄伽，是欲求因緣能息煩惱義，又是所從生義。金剛頂宗即翻此義云：女人者即是般若佛母，無礙知見人，皆悉從是生。有其志求因緣，得與相應，煩惱戲論，皆悉永息。非如世間欲熱，雖小止息，而實更增也。以密教不可直宣故，多有如是隱語，學者當觸類思之。（中略）經中多釋為世尊，是嘆德之總稱，西法語法，言及尊者不敢直斥其名，必先歎其功德。如云大智舍利弗、神通目犍連、頭陀大迦葉、持律優婆離等。故此經中例云薄伽梵毘盧遮那，今順此方文勢或以世尊居下也。」


婆伽梵 (丁福保)

丁福保: 佛學大辭典

婆伽梵

  （術語）又作薄伽梵。體聲，一言聲，男聲（主格單數男性）云婆伽梵，女性云婆伽婆底。見婆伽婆條。梵Bhagava^n。


婆南 (丁福保)

丁福保: 佛學大辭典

婆南

  （術語）Vandana，和南之異稱。玄應音義十八曰：「婆南或云和南，皆訛也，正言槃談，此譯云我禮也。」見和南條。


婆婆即寂光 (丁福保)

丁福保: 佛學大辭典

婆婆即寂光

  （術語）常寂光土為周遍法界之法禮，故三五之色質皆在寂光一理之上而宛然，是故凡聖同居土之娑婆即常寂光土也。經云常在靈鷲山，即其證也。法華玄義七曰：「寂光理通如鏡如器，諸土別異如像如飯，業力所隔，感見不同。」法華文句記九曰：「經云：我土不毀，常在靈山。豈離迦耶別求常寂，非寂光外別有娑婆？」輔行五曰：「土雖差別，不異寂光，寂光雖寂不異諸土。」


婆羅門教 (丁福保)

丁福保: 佛學大辭典

婆羅門教

  （術語）古昔婆羅門種專奉之教法也。中有種種別派，而大要以梵王為主，以四圍陀論為經。大日經疏二曰：「於彼部類中，梵王猶如佛。四韋陀典猶如十二部經，傳此法者猶如和合僧。時彼聞如是等世間三寶，歡喜歸依隨順修行。」


婆羅提木叉 (丁福保)

丁福保: 佛學大辭典

婆羅提木叉

  （術語）別解脫戒之梵名。見波羅提木叉條。


婆毘 (丁福保)

丁福保: 佛學大辭典

婆毘

  （術語）韋陀經中之篇章名。雜阿含經五曰：「於諸大會中奉火為其最，闈陀經典中婆毘諦為最。」


寄位 (丁福保)

丁福保: 佛學大辭典

寄位

  （術語）寄於行位之差別，以顯示教門之淺深也。又曰寄顯，或曰寄在。見五教章卷上。


寄言歎 (丁福保)

丁福保: 佛學大辭典

寄言歎

  （術語）以種種善言讚歎法云寄言歎，更進而言無讚歎之言辭云絕言歎。天台以法華方便品諸佛智慧甚深無量等之言為寄言歎，以止止不須說為絕言歎。止觀輔行一之一曰：「於方便品初，寄言絕言，廣歎略歎，不出權實。」


寂 (丁福保)

丁福保: 佛學大辭典

寂

  （術語）又云滅。涅槃之異名。維摩問疾品曰：「導人入寂。」淨影疏曰：「寂是涅槃，又寂真諦。」


寂用 (丁福保)

丁福保: 佛學大辭典

寂用

  （術語）見寂用湛然項。


寂用湛然 (丁福保)

丁福保: 佛學大辭典

寂用湛然

  （術語）真如之理體，離有為之諸相，故云寂，而生世間出世間之善法，故云用。即起信論所說三大中之體用二大也。而即體為用，與體皆常住不滅，故云湛然。觀經玄義分曰：「恒沙功德寂用湛然。」


寂光 (丁福保)

丁福保: 佛學大辭典

寂光

  （術語）寂謂真理之寂靜，光謂真智之光照，即理智之二德也。又即於寂理而光照，謂之寂光。大日經疏一曰：「爾時行人為此寂光所照，無量智見自然開發，如蓮華敷。」[囗@又]台家四土中之常寂光土云寂光。


寂光海會 (丁福保)

丁福保: 佛學大辭典

寂光海會

  （術語）寂光為常寂，光土，海會為一會之大眾。十方法界諸佛菩薩乃至天龍八部諸眾來集，如萬川之朝宗大海，故稱曰海會。大日經疏三曰：「復次，眾生一會心中有如來壽量長遠之身寂光海會乃至不退菩薩。亦復不能知。當知此法倍復難信。」演密鈔四曰：「寂光海會者，寂光土也，海會眾也，即是常寂光土中塵沙之眾也。此通真應。」


寂忍 (丁福保)

丁福保: 佛學大辭典

寂忍

  （術語）寂靜與忍辱也。指要鈔序曰：「被寂忍之衣據大慈室。」


寂定 (丁福保)

丁福保: 佛學大辭典

寂定

  （術語）離妄心妄想云寂定。無量壽經上曰：「廣普寂定深入菩薩法藏。」淨影疏上曰：「一切法中不起妄想名廣寂定。」


寂岸 (丁福保)

丁福保: 佛學大辭典

寂岸

  （術語）寂滅之彼岸，即涅槃之稱也。寄歸傳一曰：「仰晞寂岸為悟寂之虛關。」


寂念 (丁福保)

丁福保: 佛學大辭典

寂念

  （術語）寂靜之念慮，即禪定也。圓覺經曰：「於陀羅尼不失寂念及諸靜慧。」


寂常 (丁福保)

丁福保: 佛學大辭典

寂常

  （術語）無煩惱云寂，無生滅云常，即涅槃之理也。楞嚴經一曰：「世尊我等今者二障所纏，良由不知寂常心性。」


寂場 (丁福保)

丁福保: 佛學大辭典

寂場

  （術語）寂滅道場之略。法華玄義一上曰：「雖高山頓說，不動寂場而遊化鹿苑。」


寂然 (丁福保)

丁福保: 佛學大辭典

寂然

  （術語）寂靜無事之狀也。維摩經弟子品曰：「法常寂然，滅諸相故。」註曰：「生曰：寂然者，寂靜無事之義也。」


寂然界 (丁福保)

丁福保: 佛學大辭典

寂然界

  （術語）二乘所證之涅槃境界也。大日經一曰：「蘊處界，能執所執皆離法性，如是證寂然界。」同疏二曰：「行者如是觀照時從無性門達諸法即空，得離一重法倒了知心性，如是不為蘊處界能執所執之所動搖，故名證寂然界。證此寂然界時，漸過二乘境界。」


寂滅 (丁福保)

丁福保: 佛學大辭典

寂滅

  （術語）寂滅為梵名涅槃Nirva^na之譯語，其體寂靜，離一切之相，故云寂滅。法華經序品曰：「或有菩薩見寂滅法。」維摩經佛國品曰：「知一切法皆悉寂滅。」註曰：「肇曰：去相故言寂滅。」同弟子品曰：「法本不然，今則無滅，是寂滅義。」無量壽經上曰：「超出世間，深樂寂滅。」智度論五十五曰：「滅三毒及諸戲論故名寂滅。」


寂滅忍 (丁福保)

丁福保: 佛學大辭典

寂滅忍

  （術語）五忍之一。見忍條。


寂滅為樂 (丁福保)

丁福保: 佛學大辭典

寂滅為樂

  （術語）寂滅者涅槃也。對於生死之苦而涅槃為樂。涅槃經曰：「諸行無常，是生滅法，生滅滅已，寂滅為樂。」


寂滅相 (丁福保)

丁福保: 佛學大辭典

寂滅相

  （術語）涅槃之相離一切之相，謂之寂滅相。法華經方便品曰：「諸法從本來。常自寂滅相。」智度論八十七曰：「涅槃即是寂滅相。」


寂滅場 (丁福保)

丁福保: 佛學大辭典

寂滅場

  （術語）寂滅道場之略。四教儀集註上曰：「處隨法轉，名寂滅場。」


寂滅無二 (丁福保)

丁福保: 佛學大辭典

寂滅無二

  （術語）涅槃離一切差別之相，故謂之寂滅無二。圓覺經曰：「圓覺普照。寂滅無二。」


寂滅道場 (丁福保)

丁福保: 佛學大辭典

寂滅道場

  （術語）化身佛證有餘涅槃之道場也。如釋尊在摩竭陀國迦耶山頭尼連禪河邊之菩提樹下金剛座上是也。晉華嚴經一曰：「一時佛在摩竭陀國寂滅道場始成正覺。」


寂滅樂 (丁福保)

丁福保: 佛學大辭典

寂滅樂

  （術語）五種樂之一。見樂條。


寂照 (丁福保)

丁福保: 佛學大辭典

寂照

  （術語）真理之體云寂，真智之用云照。楞嚴經六曰：「淨極光通達，寂照含虛空。」正陳論曰：「真如照而常寂為法性，寂而常照是法身，義雖有二名，寂照亦非二。」


寂照慧 (丁福保)

丁福保: 佛學大辭典

寂照慧

  （術語）六慧之一。


寂種 (丁福保)

丁福保: 佛學大辭典

寂種

  （術語）聲聞緣覺乘欣樂涅槃寂滅之種性也。二教論曰：「寂種之人，膏肓之病，醫王拱手。」


寂靜 (丁福保)

丁福保: 佛學大辭典

寂靜

  （術語）離煩惱曰寂，絕苦患云靜，即涅槃之理也。華嚴經一曰：「觀寂靜法，滅諸痴闇。」毘婆尸佛經下曰：「調御大丈夫，導引於群生，令至寂靜道。」資持記下四之二曰：「寂靜即涅槃理也。」往生要集上末曰：「一切諸法本來寂靜，非有非無。」


寂靜行 (丁福保)

丁福保: 佛學大辭典

寂靜行

  （術語）謂聲聞緣覺求涅槃寂靜之行法也。探玄記五曰：「教寂靜行，有三義：一以彼二乘修離生死喧雜行故。二令修證人空寂靜行。三無餘涅槃名寂靜。修彼名行。」


寂靜門 (丁福保)

丁福保: 佛學大辭典

寂靜門

  （術語）一切諸法本來寂靜，故稱一切法云寂靜門。寶篋經曰：「文殊師利，於東方莊嚴國佛名光相，現在說法，有大聲聞名曰智燈。因文殊問：默而不答：彼佛告文殊云：可說法門令諸眾生得無上道。文殊答云：一切諸法皆是寂靜門。」


寂靜樂 (丁福保)

丁福保: 佛學大辭典

寂靜樂

  （術語）五種樂之一。見樂條。


宿王戲三昧 (丁福保)

丁福保: 佛學大辭典

宿王戲三昧

  （術語）法華十六三昧之一。


宿世 (丁福保)

丁福保: 佛學大辭典

宿世

  （術語）前世之生死也。法華經授記品曰：「宿世因緣，吾今當說。」


宿世因緣周 (丁福保)

丁福保: 佛學大辭典

宿世因緣周

  （術語）法華三周之一，對下類者說宿世因緣，誘證悟之說法也，即化城喻品之說法是。


宿因 (丁福保)

丁福保: 佛學大辭典

宿因

  （術語）植於宿世之業因也，通於善惡。華嚴經七十五曰：「宿因無失壞。」求法高僧傳下曰：「宿因感會，今果現前。」


宿住通 (丁福保)

丁福保: 佛學大辭典

宿住通

  （術語）宿住隨念智證通之略，六通中之宿命通也。


宿住智正明 (丁福保)

丁福保: 佛學大辭典

宿住智正明

  （術語）俱舍論所說三明之一。見三明條。


宿住隨念智力 (丁福保)

丁福保: 佛學大辭典

宿住隨念智力

  （術語）佛十力之一。知過去宿世之智力也。


宿住隨念智證通 (丁福保)

丁福保: 佛學大辭典

宿住隨念智證通

  （術語）俱舍所說六通之一。隨意知宿昔住世之通力也。


宿作 (丁福保)

丁福保: 佛學大辭典

宿作

  （術語）宿昔之作業也，單以宿作為一切之因，是宿作外道之執計也。見宿作外道條。


宿忌 (丁福保)

丁福保: 佛學大辭典

宿忌

  （術語）對正忌之當日而謂其前日云宿忌。


宿命 (丁福保)

丁福保: 佛學大辭典

宿命

  （術語）宿世之生命也。佛謂世人於過去世皆有生命，或為天或為人，或為餓鬼畜生，展轉輪回，謂之宿命。能知宿命者，謂之宿命通。


宿命力 (丁福保)

丁福保: 佛學大辭典

宿命力

  （術語）如來十力之一。


宿命明 (丁福保)

丁福保: 佛學大辭典

宿命明

  （術語）三明之一。見三明。


宿命通 (丁福保)

丁福保: 佛學大辭典

宿命通

  （術語）六神通之一。俱舍論云：宿住隨念智證通，自在知宿世生命行事之通力也。見通條。


宿命智 (丁福保)

丁福保: 佛學大辭典

宿命智

  （術語）知宿命之智也。


宿命智通 (丁福保)

丁福保: 佛學大辭典

宿命智通

  （術語）六通中之宿命通也，能知宿命之事，故云智，智力自在無礙，故云通。


宿命智通願 (丁福保)

丁福保: 佛學大辭典

宿命智通願

  （術語）四十八願之第五。使往生之人天，皆得宿命智之誓願也。


宿根 (丁福保)

丁福保: 佛學大辭典

宿根

  （術語）宿世之根性也。


宿執 (丁福保)

丁福保: 佛學大辭典

宿執

  （術語）宿世於心執著不離之善惡性質也。


宿執開發 (丁福保)

丁福保: 佛學大辭典

宿執開發

  （術語）宿世執行之善根功德，今世開發而結善果也。


宿習 (丁福保)

丁福保: 佛學大辭典

宿習

  （術語）宿世之習也。通於善惡。俱舍論十二曰：「雖有此理，由彼宿習。」天台別傳曰：「宿習開發，煥若華敷矣。」


宿報 (丁福保)

丁福保: 佛學大辭典

宿報

  （術語）依宿世業因而感之果報也。


宿植 (丁福保)

丁福保: 佛學大辭典

宿植

  （術語）宿世所植之善根也。法華經普門品曰：「宿植德本，眾人愛敬。」法華玄義曰：「宿植淳厚者。」


宿煮 (丁福保)

丁福保: 佛學大辭典

宿煮

  （術語）比丘於居處煮食云宿煮，律不禁之。資持記上二之一曰：「食界者，攝食以僧，令無宿煮罪。」


宿善 (丁福保)

丁福保: 佛學大辭典

宿善

  （術語）宿世所植之善根也。往生要集下末曰：「念彼佛者，宿善內熟，今開發耳。」


宿善往生 (丁福保)

丁福保: 佛學大辭典

宿善往生

  （術語）對於念佛往生而言，謂信心獲得，由於宿善之開發，是為宿善往生，不拘宿善之有無而依十念往生者，謂之念佛往生。


宿債 (丁福保)

丁福保: 佛學大辭典

宿債

  （術語）宿昔之負債也，宿世所作之惡業，未贖苦果也。楞嚴經六曰：「是人此始宿債，一時酬畢。」


宿意 (丁福保)

丁福保: 佛學大辭典

宿意

  （術語）宿昔之意願，又宿昔之怨意也。


宿業 (丁福保)

丁福保: 佛學大辭典

宿業

  （術語）宿世所作善惡之業因也。長阿含經一曰：「宿世之所成。」順正理論二十五曰：「行緣識者，顯示宿業。」資持記上三之一曰：「宿業所追，致使此生虛喪。」


宿福 (丁福保)

丁福保: 佛學大辭典

宿福

  （術語）宿世之福德善根也。法華經化城喻品曰：「我等宿福慶，今得值世尊。」同妙莊嚴王品曰：「宿福深厚，生值佛法。」無量壽經上曰：「宿福所追故能致此。」


宿德 (丁福保)

丁福保: 佛學大辭典

宿德

  （術語）老宿之有道德者。


宿緣 (丁福保)

丁福保: 佛學大辭典

宿緣

  （術語）宿昔之因緣也。華嚴經二十五曰：「同行宿緣諸清淨眾，於中止住。」梁傳求那跋陀羅曰：「不圖宿緣乃逢此事。」


宿曜 (丁福保)

丁福保: 佛學大辭典

宿曜

  （術語）二十八宿與七曜也。見星宿條。


宿願 (丁福保)

丁福保: 佛學大辭典

宿願

  （術語）宿昔之本願也。


宿願力 (丁福保)

丁福保: 佛學大辭典

宿願力

  （術語）宿願之力用也。觀無量壽經曰：「然彼如來宿願力故，有憶想者必得成就。」


密付 (丁福保)

丁福保: 佛學大辭典

密付

  （術語）師資密密付法也，即禪家之以心傳心。寶鏡三昧歌曰：「如是之法，佛祖密付，汝今得之，宜善保護。」


密印 (丁福保)

丁福保: 佛學大辭典

密印

  （術語）諸佛菩薩各有本誓，為標幟此本誓，以兩手十指形種種之相，是為本誓之印象印契，故云印。其理趣秘密深奧，故云密。大日經密印品明諸尊之印相，且曰：「身分舉動住止，應知皆是密印。舌相所轉眾多言語，應知皆是真言。」又禪徒模仿真言，謂直指之心印云西來之密印。


密因 (丁福保)

丁福保: 佛學大辭典

密因

  （術語）首楞嚴經之經題曰：「密事密因修證了義。」如來之果德名秘密藏，入此秘密藏之因行云密因。又密者經所說之陀羅尼，是非凡小之所能知，故名密，密即因也。楞嚴經八曰：「亦名如來密因修證了義。」同義疏八中曰：「三世果人入秘密藏，以此為因，密之因也。又此大定行一切行，而非凡聖之所知，故名為密，密即因也。」[囗@又]佛菩薩之本地也。佛菩薩之本地，秘而人不能明，故云密印。楞嚴經六曰：「我滅度後，敕諸菩薩及阿羅漢，應身生彼末法之中，作種種形度諸輪轉，或作沙門白衣居士人主宰官童男童女。如是乃至婬女寡婦奸偷屠販與其同事，稱讚佛乘令其身心入三摩地，終不自言我真菩薩真阿羅漢，泄佛密因，輕言未學，唯除命終陰有遺付。」同義疏六下曰：「真聖利物終不可測，以承佛制不妄漏泄，此聖真因唯聖自證，故云密因。未學之前不可輕說，陰有遺付者不顯稱也。此開臨終密有表示，遺囑弟子，如求那屈指事。」


密字 (丁福保)

丁福保: 佛學大辭典

密字

  （術語）謂金剛語菩薩之種子 [image] [口*覽]字。密者語密以 [image] 火焚燒一切有相之言語，歸於無言，即維摩之大默也。瑜祇經曰：「密字化諸雹，打破諸修羅。」


密行 (丁福保)

丁福保: 佛學大辭典

密行

  （術語）持戒密行也。三千威儀，八萬細行，大眾不知，唯我知之能行，故云密，即以羅[目*侯]羅為弟子中密行第一。然依天台之意，則密行有大小乘之異，微細之護持為密行者小乘之意也，法華之意，彼原為法身之菩薩，住於圓頓之妙戒，今現聲聞之身，持小乘之麤戒，秘本地妙戒，故云密行。法華經人記品曰：「羅[目*侯]羅密行，唯我能知之。」釋籤曰：「羅[目*侯]羅密行者，小乘亦云羅[目*侯]羅密行，與法華何別？然大小不同，小乘以微細護持為密。（中略）今法華中約其發跡，即以跡覆本，名之為密。」淨心誡觀中曰：「聖賢密行，內智外愚。」同發真鈔中末曰：「密行謂蘊己善行，不欲彰外也。」


密供 (丁福保)

丁福保: 佛學大辭典

密供

  （術語）修護摩供養諸尊之密教修法也。


密咒 (丁福保)

丁福保: 佛學大辭典

密咒

  （術語）秘密之神咒，即陀羅尼也。


密法 (丁福保)

丁福保: 佛學大辭典

密法

  （術語）真言秘密之法也。


密軌 (丁福保)

丁福保: 佛學大辭典

密軌

  （術語）密教之儀軌也，如大日經儀軌，仁王經儀軌等是。


密益 (丁福保)

丁福保: 佛學大辭典

密益

  （術語）秘密之利益也。止觀四曰：「冥熏密益。」


密教 (丁福保)

丁福保: 佛學大辭典

密教

  （術語）對顯教而言，謂大日如來所說之金胎兩部教法也。是為法身佛內證之境界。深密秘奧，故云密教，又為對未灌頂人不許顯示之教法，故云密教。二教論上曰：「法佛談話，謂之密藏，言秘奧實說。」又曰：「自性受用佛，自受法樂故，與自眷屬各說三密門，謂之密教。」日本東密於此密教立事理二密。見理密條。


密教十地廢立 (丁福保)

丁福保: 佛學大辭典

密教十地廢立

  （術語）真言於歡喜地等十地有廢立二門。其廢門者，謂於三劫之外不立十地，以三劫斷三妄執而究竟十地也。是秘藏記等所說。依立門。則大日經疏於三劫之上立十地。以之為開發金剛寶藏位。其所以有此廢立二門者，以十地有淺深二種也。大日經疏二曰：「華嚴十地經一一名言，依阿闍梨所傳者，須作地種釋，一者淺略釋，二者深秘釋。云云」此淺深之十地有開合之兩門，一合淺略之十地而屬於地前，開深秘之十地，而為開發金剛寶藏地。二合深秘之十地而屬於佛果開淺略之十地。而為三妄執之斷位。大日經所說之三劫十地含此二意。若依初門，則淺略之十地攝於地前。更開深秘之十地，三劫十地為地前地上之二位也。疏家處處配立多分，即此義也。若依後門則三劫十地，只是建立之不同。約於惑為三劫，約於位即為十地，秘藏記之說，約於此門也。見秘藏記鈔六。


密教十重戒 (丁福保)

丁福保: 佛學大辭典

密教十重戒

  （術語）有二說：（一）無畏三藏禪要曰：「一、菩提心不可退，有妨成佛故也。二、不可捨三寶而歸依外道，是為邪法故也。三、不可毀謗三寶及三乘之教典，背佛性故也。四、於甚深之大乘經典有不通解處，不可生疑惑，非凡夫之境故也。五、若有眾生，已發菩提心，則不可說使退菩提心而趣向，二乘之法，斷三寶之種故也。六、於未發菩提心者，亦不可說使彼發二乘心之法，違於本願故也。七、不應對於小乘及邪見人之前輒說大乘之法，恐彼生謗獲大殃故也。八、不可發起諸邪見等之法，恐斷善根故也。九、於外道之前，不可自說我具無上菩提之妙戒。恐彼以瞋恨之心，求如是之物，不辨得，則退菩提心，二俱有損故也。十、但於一切眾生有所損害及無利益者，皆不可作，又不可使人作，見作而隨喜，與利他之法及慈悲心相違背故也。」（二）大日經九說前四重。同十七說後六重。曰：「一、不應捨正法，一切如來之聖教，皆當授修行受持讀誦，如大海之納百川，無厭足之心。若於諸乘了不了之義，於一切法門，隨生棄捨之心。則如聲聞乘中對於若堪作法之人，心生口言，捨一法隨成捨戒。在具足毘尼，雖不墮眾教固非犯戒之罪，今於此秘密大乘，畢竟無有捨義，故成重罪也。又此一切法門，皆是大悲世尊於無量阿僧祇劫所積集，為欲於普門饒益一切眾生，故演說之，猶如不應不辨字輪之一，如聲聞人，捨一事，猶因和合之義斷，而喪失律儀，何況摩訶衍耶？二、不應捨離菩提心，此菩提心，於菩薩之萬行猶如大將之幢旗，若大將喪失幢旗時，則是三軍敗績，墮於他之勝處，故為波羅夷也。三、於一切法不應慳吝，有人不捨正，不離菩提心，然於正法慳吝，不肯觀機而惠施，亦波羅夷罪也。四、勿於一切眾生作不饒益行，此是與四攝相違之法，四攝是菩薩具戒中之四依，初受戒時，先應開示此遮難，若能奉行者，方可受之，不能奉行，則非摩訶薩埵，不得受之。其所以然者，菩薩發一切智心，為欲普攝一切眾生，為欲作三乘入道因緣，而今反作四攝相違之法，起眾生障道之因緣故也。五、不謗一切三乘教法，若謗之者，即是謗佛法僧謗大菩提心，故為犯重。以秘密藏中一切方便皆是佛之方便也，是故毀一一之法，即是謗一切法。世間治世產業藝術等事，皆有正理相應，亦不可謗，何況三乘法耶？六、不應於一切法生於慳吝，菩薩集一切法，為一切眾生也，若有所秘惜，則是捨菩提也，故為犯重。七、不得邪見，撥無因果，無無見道之人等諸邪見是也，自然捨佛法僧及菩提心，故為犯重。八、於發大心人勸發其心不令退息，若見其懈退而不勸發，或阻止其心，或使離無上菩提之道，則是違逆一切如來所應作之事，故為犯重。九、於小乘人前不觀彼根而說小法，或於大乘人之前不觀彼機而說小法之行，即犯重禁。是以方便不具，違逆如來之方便，差機說法，為人天之怨故也。十、菩薩常當行施，不得施他人以害物之具，如施酒施藥刀杖之類，一切不饒益之具，是犯重也。


密教三三昧門 (丁福保)

丁福保: 佛學大辭典

密教三三昧門

  （術語）真言行者於行法之初中後為此觀。此三三昧為吽字之三摩地，吽字備三解脫之德也。大日經疏九曰：「此真言以最後吽字為體，具足三密解脫門，謂上有曩字空點，是大空義，即是空解脫門。本體是訶字，離因緣故，即是解脫門。下有鄔字三昧點，以本不生故，即是無作解脫門。如是三門，一切諸障所不能入。」秘藏記本曰：「於心月輪之觀，觀淨菩提心，除煩惱之心垢，明了見心之實相。此時生我物之想，起我見之執，故為除此執，即作空觀。我今所觀見之月輪為空，又恐為此反墮於空執，更宜作無相觀。更又觀我斯心所得之淨菩提心，已離造作之法，本來宛然而有之，本為我物，非今更求得者。如是亡願求之念，謂之無願。」此中前二釋為遮情之釋，後一釋表德釋也。然前二釋亦非無表德之義，空者一切諸法無礙涉入之義，無相者萬德輪圓無盡，無一別相之義也。今此觀法為遮行者之執，情以故前二者遮執情。迷情遮了，方顯性德其次第如此。同鈔四曰：「先於行法之初作之，次於行法之最中將入字輪觀時再作此觀，次於行法已，復作此觀也。」


密教三藏 (丁福保)

丁福保: 佛學大辭典

密教三藏

  （術語）日本以東寺為密場。置五十比丘習密教三藏。三藏者。大毘盧遮那金剛頂經等二百卷密修多羅也。蘇婆呼經根本部等一百七十卷密毘奈耶也。菩提心，訶摩衍等十一卷密阿毘曇也。


密教之五分法身 (丁福保)

丁福保: 佛學大辭典

密教之五分法身

  （術語）戒者，生佛不二六無礙之三昧耶戒也。定者，安住於生佛不二心之大決定心也。慧者，自覺明了六大無礙之理之智慧也。解脫者，自悟明此理，而隔執之縛忽然解脫之位也。解脫知見者，自明無隔執之縛之知見也。見辨惑指南三標注。


密教五大 (丁福保)

丁福保: 佛學大辭典

密教五大

  （術語）密教有胎金兩界，其胎藏界以色等五大為大日如來之理法身。密教以攝持為理之義，以事物總稱為理。此五者圓滿一切之功德，故名為五輪。其種子為阿尾羅吽欠，或阿縛羅訶佉。即五方五佛之種子也。以此五大配於五方之五佛。善無畏於尊勝軌以地水火風空順其次第，配於東西南北中。不空於宿曜經以為空風火水地，逆其次第，配於東西南北中。是善無畏由於始覺上轉之修生金剛界中因之義，不空取世間五行木火土金水，配於東南中西北，青赤黃白黑（即事而真之意），且依本覺下轉之本有胎藏界十因之義也。見五轉條。不空取中因之義，故以地大為中央大日，是為發心之位。此以本有之菩提心，堅固不動，為諸法本源之體性，猶如大地之堅固不動，且為萬物之中心，并為其體性本源故也。法界體性智之為諸法本源亦然。大日如來之法界體性亦然。黃色為不變色，故是亦與菩提心之不變相應。其次以空大為東方阿[門@(人/(人*人))]，是為發心之位。此以本有之菩提心，發歸本之菩提心，修萬行，行行圓具，而無缺滅，猶如彼虛空之含容一切萬物故也。其大圓鏡智之含容萬象亦然。其為東方者，以東方為萬物之始，故與萬行之起首相應。其為青色者，以青色含容五色（故謂之一切色），故與含容萬行相應。次以風火為西方阿彌陀，是為涅槃之位。此以阿彌陀一譯無量壽，無量壽為涅槃之德也，而其無量壽為風大之德，猶如世人之壽賴於風息也。其妙觀察智說法斷疑生信之功用，與風大之能殺能成二德相應。其在西方者，涅槃為萬物之終歸，故對於東方之萬物起首而以之為西位也。其白色與無量光及慈水之白淨相應。次以火大為南方寶生，此為成菩提之位。以其萬行成熟，開菩提之花，猶如火熱之於草木也。故寶生佛在胎藏界稱為開敷華王如來，又其平等性智亡說法之差別，猶如火之能燒盡物。其配於南方為赤色。不言可知。次以水大為北方不空成就（釋迦），是為方便究竟之位。此以利他之方便，成就利他之妙業，其能應眾生之機能除迷妄，猶如水之方圓隨於器，且能洗塵垢也。又其成所作智成妙業之義亦然。其在北方者。印度之俗以北方為勝方，故究竟位與勝位相應。黑色是染色之至極，故與究竟位之至極相應。善無畏依東因之義，以地大為東方阿[門@(人/(人*人))]，為發心之位。此以修生之菩提心為因，生大悲之萬行，猶如地為生萬物之根本也。且其菩提心之堅固不動亦如地。故阿[門@(人/(人*人))]之記不動也。又其大圓鏡智之任持一切諸法與地之能任持萬物相應。其為東方者。以此為修生之起首也。其黃與菩提心之不變相應。次以水大為西方彌陀，為成菩提之位。此以菩提心之自性清淨及無量光之究竟圓明，猶如水之圓明也。又其妙觀察智說法斷疑之德，如水之能洗塵垢。其西方與行證之終極相應。白色與無量光相應。次以火大為南方寶生，為修行之位。以其修成萬行。猶如火熱之能成熟物也。又其平等性智滅一切之妄差別而使為平等一如亦然。此義與上不空之義同。惟約果轉因相違。次以風大為北方不空成就，為入涅槃之位。此以涅槃之寂滅萬物，如風火之能破壞萬物也（三災中風災尤強。破第三禪）。又成所作智之所作已辨，入於涅槃亦然。其北方與涅槃之高位相應。黑色與涅槃之幽然深妙相應。又佛日隱於涅槃之山。與十方闇黑相應。次以空大為中央大日，為方便究竟之位。以其圓成四德，含容自利利他一切之功德，猶如虛空之含容一切萬象也。又其法界體性智之周遍法界，廣大無邊亦然。其中位與周遍法界相應。青色與含容一切相應。


密教四無量觀 (丁福保)

丁福保: 佛學大辭典

密教四無量觀

  （術語）千手軌所說。一慈無量觀，是東方普賢菩薩之三摩地，普賢菩薩即金剛薩埵，東方四菩薩之首也。而在五智為法界體性智大圓鏡智二智所攝，九識攝於八識時，第九識攝於第八識，五智攝於四智時，法界智攝於大圓鏡智也。行者先住於慈無量定，以勤淨之心遍觀六道四生之一切有情，皆具六大四曼之如來，具身口意之三金剛，此時行者起大慈曰：今以我修三密之功德，願使一切有情等同普賢菩薩，作此觀已，誦大慈三摩地之真言。唵，摩訶昧咀羅夜，娑頗羅（唵義如常，摩訶昧咀羅夜者大慈之義，娑頗羅者普賢之義）。二悲無量觀，是南方虛空藏菩薩之三摩地，虛空藏者，南方四菩薩之最初寶菩薩也，在五智，為平等性智所攝。行者住於悲無量定，以悲愍之心，遍觀六道四生之有情，沈沒於生死之苦海，不悟自心，妄起分別，起種種之煩惱，是以不達真如平等虛空過恒沙之功德，故願使一切有情等同虛空藏菩薩。如是觀已，誦大悲三摩地之真言。唵。摩訶迦魯拏夜。裟頗羅（摩訶迦魯拏夜者大悲之義，餘同上）。三喜無量觀，是西方觀自在菩薩之三摩地，觀自在者，西方四菩薩之最初法菩薩也，在五智，為妙觀察智所攝，行者住於大喜無量定，以清淨之心遍觀六道四生之眾生，本來清淨，猶如蓮華之不染客塵，自性清淨，願以我修三密之功德力，使一切眾生等同觀自在菩薩（此中所以以喜無量為清淨心者，以若於眾生，生嫉妒者，其心濁穢，若離嫉妒，則其心清淨故也。故大乘義章曰：但為利生心清不濁名為喜），作此觀已，誦大喜三摩地之真言：唵，秫馱，缽羅謨，娜，裟頗羅（秫馱者清淨之義，缽羅謨者觀之義，娜者喜之義，餘同上）。四捨無量觀，是北方虛空庫菩薩之三摩地，虛空庫菩薩者北方四菩薩之最初業菩薩也，又在五智為成所作智所攝。行者住於捨無量定以平等心（是捨也）遍觀六道四生之眾生，皆離我我所於法平等，心本不生，願以我所修三密之功德，使一切眾生等同虛空庫菩薩。作此觀已，誦捨無量三摩地之真言：唵，摩護，閉乞灑，娑頗囉（摩護者無量之義，閉乞灑者捨之義）。見秘藏記本，同鈔四。


密教道場觀 (丁福保)

丁福保: 佛學大辭典

密教道場觀

  （術語）密教之世界觀也。密教道場觀之器世界觀，空輪，風輪，水輪，金輪之四、與顯教同。其金輪上大乳海中有金龜，周遍於法海，其背上生大蓮華，其上有八峰須彌山。即觀下方之空輪為我心之空，觀風輪為法身，觀水輪為大悲，觀金輪金龜為佛性，觀須彌為法身，觀八海為八識，觀七金山為七覺支。而法身為一切諸法之本源，故謂須彌為座。見秘藏記本，同鈔四。是依密經所說大日如來於須彌盧頂金剛寶樓閣說法。金剛頂經一曰：「往詣須彌盧頂金剛摩尼寶峰樓閣。」攝真實經曰：「時薄伽梵，住妙高山頂。三十三天帝釋天宮中摩尼最勝樓閣，三世諸佛常說處。」是為本有法身會座之密意也。


密意 (丁福保)

丁福保: 佛學大辭典

密意

  （術語）於佛意有所隱藏不為顯了真實之說者也。又佛意深密，非因人之所測知，故云密意。觀經玄義分曰：「佛密意弘深，教門難曉，三賢十聖弗測所闚，況我信外輕毛敢知旨趣。」最勝王經一曰：「汝等當知，云般涅槃有舍利者，是密意說。」唯識論九曰：「密意言顯非了義。」


密經 (丁福保)

丁福保: 佛學大辭典

密經

  （術語）密教之經典也。


密號 (丁福保)

丁福保: 佛學大辭典

密號

  （術語）又云金剛名，灌頂號。密部所唱之金剛名也。如大日如來曰遍照金剛，阿彌陀如來云清淨金剛。[囗@又]真言云密號。大日經疏一曰：「真言，梵云漫荼羅，即是真語，如語，不妄不異之言。龍樹釋論謂之秘密號，舊譯云咒，非正翻也。」


密語 (丁福保)

丁福保: 佛學大辭典

密語

  （術語）以密意說之語也，如如來說涅槃是隱如來常住之意而說，故云密語，涅槃經九曰：「如來密語甚深難解，譬如大王告諸群臣先陀婆來，先陀婆一名四實：一者鹽，二者器，三者水，四者馬。（中略）智臣善解大王四種密語，是大乘經亦復如是。」永平之正法眼藏有密語一章。[囗@又]密教之陀羅尼云密語，秘藏記本曰：「密語者，凡夫二乘不能知，故曰密語。真言者，如來言真實無虛妄，故曰真言。」


密壇 (丁福保)

丁福保: 佛學大辭典

密壇

  （術語）密教之祭壇也，又護摩壇也，又曼荼羅之道場也，又灌頂壇也。


密機 (丁福保)

丁福保: 佛學大辭典

密機

  （術語）謂可聞真言秘密之機根也。


密藏 (丁福保)

丁福保: 佛學大辭典

密藏

  （術語）真言之經典也。僧史略上曰：「密藏者，陀羅尼法也。是法秘密，非二乘境界諸佛菩薩所能游履也。」二教論上曰：「法佛談話，謂之密藏，言秘奧實說。」


密灌 (丁福保)

丁福保: 佛學大辭典

密灌

  （術語）秘密灌頂之略。


專心 (丁福保)

丁福保: 佛學大辭典

專心

  （術語）謂心專一不雜餘念也。教行信證二曰：「云專心者，即一心，形無二心也。」


專行 (丁福保)

丁福保: 佛學大辭典

專行

  （術語）捨餘法而專行一法也。教行信證六本曰：「專行者，專修一善，故曰專行。」


專修 (丁福保)

丁福保: 佛學大辭典

專修

  （術語）專修一行也。教行信證六本曰：「專修者，唯稱念佛名，離自力之心。」


專想 (丁福保)

丁福保: 佛學大辭典

專想

  （術語）專觀一境而心不散也。觀無量壽經曰：「專想不移。」


專精 (丁福保)

丁福保: 佛學大辭典

專精

  （術語）心專一而精進於道也。無量壽經下曰：「專精行道。」


專雜 (丁福保)

丁福保: 佛學大辭典

專雜

  （術語）專念與雜修也。參照雜修條。


常力 (丁福保)

丁福保: 佛學大辭典

常力

  （術語）菩薩十三力之一。


常光 (丁福保)

丁福保: 佛學大辭典

常光

  （術語）化身佛平常之光明也。見常光一丈項。


常光一丈 (丁福保)

丁福保: 佛學大辭典

常光一丈

  （術語）又云常光一尋。化身佛之常光明，其徑一丈也，是為常光，故不別言放光。智度論八曰：「問云：如來何故常光一丈？答曰：今眾生薄福鈍根，目不堪其光故，若放多光則失眼根，若眾生利根福重，佛則放無量光明。」


常行三昧 (丁福保)

丁福保: 佛學大辭典

常行三昧

  （術語）常恒修念佛三昧也。


常行乞食 (丁福保)

丁福保: 佛學大辭典

常行乞食

  （術語）十二頭陀行之一。見頭陀條。


常住 (丁福保)

丁福保: 佛學大辭典

常住

  （術語）法無生滅變遷謂之常住。常住有三種。見三種常條。又常住物之略，又常住之果有七種。見七常住果條。


常住二字 (丁福保)

丁福保: 佛學大辭典

常住二字

  （術語）明涅槃之常住為涅槃經一部所詮，故經如來性品四曰：「或聞常住二字音聲，若一經耳即生天上，後解脫時乃能證知如來常住無有變易。」


常住心月輪 (丁福保)

丁福保: 佛學大辭典

常住心月輪

  （術語）在真言之金剛界，觀想吾心為清淨之圓月，是表示本有常住之菩提心也。


常住果 (丁福保)

丁福保: 佛學大辭典

常住果

  （術語）常住者無生無滅不遷不變之謂，在修曰因，在證曰果，即諸佛所得清淨究竟之果也。此有七種。見七常住果條。


常住物 (丁福保)

丁福保: 佛學大辭典

常住物

  （術語）四種僧物之一。


常住常住僧物 (丁福保)

丁福保: 佛學大辭典

常住常住僧物

  （術語）四種僧物之一。見四種僧物條。


常住教 (丁福保)

丁福保: 佛學大辭典

常住教

  （術語）岌法師三教之一。見三教條。


常住僧物 (丁福保)

丁福保: 佛學大辭典

常住僧物

  （術語）見四種僧物條。


常住藏 (丁福保)

丁福保: 佛學大辭典

常住藏

  （術語）千手陀羅尼持誦者十二藏德之一。持此陀羅尼者得常住之樂也。


常坐 (丁福保)

丁福保: 佛學大辭典

常坐

  （術語）十二頭陀行之一。見頭陀條。


常坐三昧 (丁福保)

丁福保: 佛學大辭典

常坐三昧

  （術語）法華四種三昧之一。


常坐常行 (丁福保)

丁福保: 佛學大辭典

常坐常行

  （術語）法華四種三昧中之常坐三昧與常行三昧也。


常沒 (丁福保)

丁福保: 佛學大辭典

常沒

  （術語）常沈沒於生死海之眾生也。南本涅槃經三十六曰：「常沒者。所謂大魚，受大惡業，身重處深，是故常沒。」


常見 (丁福保)

丁福保: 佛學大辭典

常見

  （術語）二見之一。


常身 (丁福保)

丁福保: 佛學大辭典

常身

  （術語）二佛身之一。見二身條。


常受快樂願 (丁福保)

丁福保: 佛學大辭典

常受快樂願

  （術語）阿彌陀佛四十八願中之第三十九。


常念 (丁福保)

丁福保: 佛學大辭典

常念

  （術語）時常憶念也。法華普門品曰：「若有眾生多於婬欲，常念恭敬觀世音菩薩，便得離欲。」常念者，正念也。此正念有事理之二種。事之常念者晝夜二時行住坐臥念觀音之神力而不忘也。理之常念，有四教之異。藏教之常念或觀自他身內外不淨，三十六物之不淨充滿，或從死想至白骨想之九想一一觀之而遠離婬心，或分析色法至極微觀所執男女，本來空以破婬心，皆常念觀音之姿也。通教之常念以諸男女之境界，皆由因緣生，觀為自性空而滅欲情，此大乘通教常念觀音之姿也。別教之常念，初用即空之觀，破凡夫實有之執，次用假有之觀，破著於空相之執，後觀非空非有，離空假之二邊而隨順於中道。此別教常念觀音之姿也。圓教之常念，從男女始，一切之境界本來融通一味而無別體，然又不泯事相，無量之相即一理，一理即無量之相，譬如鏡中浮萬象之影而萬象本空，為一鏡體，即於男女等相而為法界實相，則能執之我身亦為法性，被執之男女，亦為實相，孰為愛著者，孰為被愛著者，能愛所愛，畢竟無相。是一切之相不存而不存自他之隔故愛著之心一齊歇息，此是不斷而自除之妙術也。是圓教中道常念觀音之姿也，蓋如是念則此正念之體，即觀音也，何則？以能念之行者，所念之觀音，其體無隔故也。


常波羅蜜 (丁福保)

丁福保: 佛學大辭典

常波羅蜜

  （術語）四波羅蜜之一也。


常食施 (丁福保)

丁福保: 佛學大辭典

常食施

  （術語）七種布施之一。見布施條。


常修梵行願 (丁福保)

丁福保: 佛學大辭典

常修梵行願

  （術語）四十八願之第三十六。


常寂 (丁福保)

丁福保: 佛學大辭典

常寂

  （術語）真體離無滅之相謂之常，絕煩惱之相謂之寂，唯識述記一本曰：「不生不滅絕名相於常寂之津。」


常途 (丁福保)

丁福保: 佛學大辭典

常途

  （術語）通常之規則也。大日經疏三曰：「不同常途習定之功力。」寄歸傳二曰：「持衣說淨，常途軌式。」


常喜悅根大菩薩身 (丁福保)

丁福保: 佛學大辭典

常喜悅根大菩薩身

  （術語）寶生如來四親近之第四，金剛笑菩薩也。使一切有情諸根得無量之安樂悅意，故名常喜悅根。見金剛頂經一。


常智 (丁福保)

丁福保: 佛學大辭典

常智

  （術語）智絕緣慮，謂之常智。諸法實相，離生滅而為無相，證其無相常境之智為無緣之常智也。四教儀曰：「常境無相，常智無緣。」


常境 (丁福保)

丁福保: 佛學大辭典

常境

  （術語）常智所照之境，離一切生滅之相，故云常境。經云世間相常住即是也。四教儀曰：「常境無相，常智無緣。」


常德 (丁福保)

丁福保: 佛學大辭典

常德

  （術語）四德之一。


常樂 (丁福保)

丁福保: 佛學大辭典

常樂

  （術語）涅槃四德中之二。見四德條。


常樂我淨 (丁福保)

丁福保: 佛學大辭典

常樂我淨

  （術語）涅槃之功德也。見涅槃條。又凡夫之四顛倒也。見四倒條。


常隨佛學 (丁福保)

丁福保: 佛學大辭典

常隨佛學

  （術語）普賢十大願之一。見普賢條。


帶劣勝應身 (丁福保)

丁福保: 佛學大辭典

帶劣勝應身

  （術語）勝應身也。見三身條。


帶數釋 (丁福保)

丁福保: 佛學大辭典

帶數釋

  （術語）六合釋之一。帶數語之釋也。如言三藏，於藏帶三之數，是帶數語也。因而釋三藏為三種之藏，此謂之帶數釋。


帶質境 (丁福保)

丁福保: 佛學大辭典

帶質境

  （術語）三類境之一。如第六識緣五根五境，第七識緣第八識，自心所現之相分帶本質之實體，猶如鏡中所現之影像帶持鏡外之實物者。


庶類 (丁福保)

丁福保: 佛學大辭典

庶類

  （術語）六道之凡夫也。無量壽經上曰：「為諸庶類作不請之友。」


強毒 (丁福保)

丁福保: 佛學大辭典

強毒

  （術語）強結毒鼓之緣之意。又作疆毒。謂於無大善根者，強說法華經而使之謗，以結逆緣也。法華文句所謂「本已有善，釋迦以小而將護之，本未有善，不輕以大而強毒之」是也。


強緣 (丁福保)

丁福保: 佛學大辭典

強緣

  （術語）強因緣力也。教行信證文類序曰：「弘誓強緣，多生叵值。」


得 (丁福保)

丁福保: 佛學大辭典

得

  （術語）不相應法之一。梵語缽羅缽多Pra^pta，謂有情所得之法，繫於有情之身者。因而譬以繩，謂之得繩。如善惡之諸業及聖道，此得繩繫於吾身故，全歸我有也。謂以所得法上之「得繩」生而得其法也。此得有四種之別：一法俱得，所得之法現在，此得亦現在者。二法前得，所得之法尚在未來，僅得生於前者。譬如太陽在地下現明相於前也。三法後得，所得之法，入於過去，得猶現在者。如太陽西入猶留餘光也。四非前後俱得，前之三得為有為法上之得，有為法有過現未之不同，故得有前後俱，無為法為不生法，無過現未之別，故所得之法不能言前後俱。因之無為法即擇滅非擇滅之得，謂為非前後俱之得。小乘薩婆多宗立此得為一種之實法，成實宗及大乘立之為假法。止觀七曰：「籠以四大，繫以得繩。」


得入 (丁福保)

丁福保: 佛學大辭典

得入

  （術語）言得入於佛道也，又得者證得，入者悟入也。維摩經問疾品曰：「諸佛秘要無不得入。」起信論曰：「若離於念名為得入。」法華經壽量品曰：「每自作是念：以何令眾生，得入無上道，速成就佛身？」


得三法忍願 (丁福保)

丁福保: 佛學大辭典

得三法忍願

  （術語）彌陀如來四十八願之第四十八，使十方諸菩薩得三種法忍之願也。無量壽經上曰：「設我得佛，他方國土諸菩薩眾，聞我名字不即得至第一第二第三法忍，於諸佛法不能即得不退轉者，不取正覺。」法忍為證悟之異名。法為所證之理，心安於法為忍，忍有淺深之差別，仁王經明伏忍順忍信忍生忍寂滅忍之五忍，本經之下明音響忍柔順忍無生忍之三忍，此三忍或言是仁王經五忍中之前三忍，或言是本經所說之三忍。


得不退轉願 (丁福保)

丁福保: 佛學大辭典

得不退轉願

  （術語）四十八願中之第四十七願。誓令他方國土之菩薩，聞彌陀之名號即住於不退轉之位也。


得生淨土神咒 (丁福保)

丁福保: 佛學大辭典

得生淨土神咒

  （術語）拔一切業障根本得生淨土神咒之略名。


得戒 (丁福保)

丁福保: 佛學大辭典

得戒

  （術語）謂發得戒體之無表色於自身也。由他授戒法不發此無表色，則不名為得戒。具三師七證作白四羯磨之法而行之，謂之作法得，於佛前自誓而得之，名曰自誓得。其他雖有種種得戒之法，然不通於滅後之弟子。見義林章三末。


得定 (丁福保)

丁福保: 佛學大辭典

得定

  （術語）即指三三昧三解脫門也。


得果 (丁福保)

丁福保: 佛學大辭典

得果

  （術語）三乘之聖人各得自乘之果法也。緣覺菩薩立一無學果，聲聞立四果。南史曰：「到溉朝夕從僧徒禮誦，及卒。顏色如恒，手屈二指，即佛道所云得果也。」


得金剛身願 (丁福保)

丁福保: 佛學大辭典

得金剛身願

  （術語）又云那羅延身願。彌陀佛四十八願中第二十六願之名。見那羅延身願條。


得度 (丁福保)

丁福保: 佛學大辭典

得度

  （術語）生死比海，涅槃比彼岸，超生死而到涅槃云度。謂得渡生死之海也。無量壽經下曰：「隨意所願，皆可得度。」增一阿含經十四曰：「佛在菩提樹下初得佛，作是念：羅勒迦藍，諸根純熟，應先得度。」遺教經曰：「應可度者，若天上人間皆悉已度。其未度者，皆亦已作得度因緣。」[囗@又]（儀式）落髮為沙彌云得度，是為得度之因緣，故因中說果而云得度。


得脫 (丁福保)

丁福保: 佛學大辭典

得脫

  （術語）得脫生死之苦也。法華經曰：「得脫三界苦惱之患。」遺教經曰：「雖復出家猶未得脫。」心地觀經三曰：「口稱南無三世佛，得脫無暇苦難身。」


得通 (丁福保)

丁福保: 佛學大辭典

得通

  （術語）得通力也。


得意忘言 (丁福保)

丁福保: 佛學大辭典

得意忘言

  （術語）不拘泥於文句以味其真意也。僧肇之寶藏論曰：「得意忘言，一乘何異？」


得道 (丁福保)

丁福保: 佛學大辭典

得道

  （術語）三乘各斷惑證理之智慧，名為道，行三學而發此智云得道。法華經方便品曰：「修行得道。」


得繩 (丁福保)

丁福保: 佛學大辭典

得繩

  （術語）有部所說，十四不相應法中有名得者，使一切之有情法，繫於人身中不離，因而譬為繩。如善惡諸業，一旦所造之業，既入過去，有得繫彼之諸業於身，故至未來而使受其果也。止觀七曰：「籠以四大，繫以得繩。心在色籠，無處不至。業繩未斷，去已復還。」見得條。


得辯才智願 (丁福保)

丁福保: 佛學大辭典

得辯才智願

  （術語）阿彌陀佛四十八願中第二十九願之名，令極樂之往生人得辯才與智慧之願也。無量壽經上曰：「設我得佛，國中菩薩，若受讀經法，諷誦持說，而不得辯才智慧者，不取正覺。」


得髓 (丁福保)

丁福保: 佛學大辭典

得髓

  （術語）謂得玄理之至極也。傳燈錄三（達磨章）曰：「迄九年已，欲西返天竺。（中略）最後慧可禮拜後依位而立。師曰：汝得吾髓。乃顧慧可而告之曰：昔如來以正法眼付迦葉大士，展轉囑累而至於我，我今付汝，汝當護持，并授汝袈裟以為法信。」


從空入假觀 (丁福保)

丁福保: 佛學大辭典

從空入假觀

  （術語）別教三諦觀之一。見三諦條。


悉他薜羅 (丁福保)

丁福保: 佛學大辭典

悉他薜羅

  （術語）Sthavira，譯曰住位。受戒後經十歲離師獨住之位也。寄歸傳三曰：「西方行法，受近圓已去，名鐸曷羅（譯為小師），滿十夏名悉他薜[打-丁+羅]（譯為住位），得離依止而住，又得為鄔婆馱耶。」


悉地 (丁福保)

丁福保: 佛學大辭典

悉地

  （術語）譯曰成就，但成就有所成能成之別，通於世出世之法，三密相應，因而成就之妙果，以梵語謂之悉地，為成就其妙果，使三密相應之因行，以漢語謂之成就。大日經疏十二曰：「悉地是真言妙果，為此果故而修因行故，此中成就者是作業成就。」大日經供養法疏上曰：「悉地者成就，亦云成菩提。」大日經義釋五曰：「當得成就一切悉地。」


悉地果 (丁福保)

丁福保: 佛學大辭典

悉地果

  （術語）稱證菩提之 [image] （暗）字。義釋十三曰：「住於最上一切法句而得成就，故名暗字悉地之果也。」


悉地宮 (丁福保)

丁福保: 佛學大辭典

悉地宮

  （術語）成就真言妙果，即悉地之國土宮殿也。有三品。大日經疏三曰：「此中言悉地宮有上中下，上謂密嚴佛國，出過三界非二乘所見聞。中謂十方淨嚴。下謂諸天修羅宮等。」


悉地羅窣都 (丁福保)

丁福保: 佛學大辭典

悉地羅窣都

  （術語）Siddhirastu，悉曇章之題名也。寄歸傳四曰：「創學悉談章，亦名悉地羅窣睹，斯乃小學標章之稱，但以成就吉祥為目。」


悉怛多般怛羅 (丁福保)

丁福保: 佛學大辭典

悉怛多般怛羅

  （術語）譯曰白傘蓋，大佛頂咒之名也。楞嚴經七曰：「佛頂光聚悉怛多般怛羅秘密伽陀。」同長水疏曰：「悉怛多般怛羅，云白傘蓋，即指藏心。不與妄染相應，故云白。遍覆一切法，故云蓋。」梵Sita^tapatra。


悉皆金色願 (丁福保)

丁福保: 佛學大辭典

悉皆金色願

  （術語）阿彌陀佛四十八願中之第三。無量壽經上曰：「設我得佛，國中人天不悉真金色者，不取正覺。」


悉曇 (丁福保)

丁福保: 佛學大辭典

悉曇

  （術語）Siddham，又作悉談。譯曰成就。玄應音義二曰：「悉曇，此云成就。」梵語本係梵天所製，故名悉曇。見悉曇章項。


悉曇十二章 (丁福保)

丁福保: 佛學大辭典

悉曇十二章

  （術語）摩多之十二音也。西域記二曰：「開蒙誘進，先遵十二章。七歲後，漸授五明大論。」


悉曇十二韻 (丁福保)

丁福保: 佛學大辭典

悉曇十二韻

  （術語）四十七字中之十二摩多也。


悉曇十八章 (丁福保)

丁福保: 佛學大辭典

悉曇十八章

  （術語）以摩多體文四十七言（又四十九言），為本而生之文字有十八章，載於悉曇字記。寄歸傳四曰：「本有四十九字，共相乘轉成一十八章。總有一萬餘字，合三百餘頌。」


悉曇五十字門 (丁福保)

丁福保: 佛學大辭典

悉曇五十字門

  （術語）見悉曇章條。


悉曇四十二字門 (丁福保)

丁福保: 佛學大辭典

悉曇四十二字門

  （術語）見悉曇章條。


悉曇章 (丁福保)

丁福保: 佛學大辭典

悉曇章

  （術語）列次梵字之元始及其生字，為兒童最初之科本，是名悉曇章。悉曇者，別指摩多（母韻）體文（子韻）之四十七言。涅槃經所謂半字者是也。又總稱他之生字十八章。本之而成就十八章之文字及名句等，故名悉曇，又為小學之標稱而題嘉名也。演密鈔六曰：「梵語悉曇，此云成就。準聲明中即是男聲，八轉聲中屬於業聲。業謂造作，以此為本而能成辦諸章文字及名句等故云成就。」寄歸傳四曰：「一則創學悉談章，亦名悉地羅窣睹Siddhirastu，斯乃小學標章之稱，但以成就吉祥為目。本有四十九字，共相乘轉成一十八章。」法華遊意上梵竺曰：「依天本前皆無題，但云悉曇，此云吉祥，亦名成就。」玄應音義二曰：「案西域悉曇章，本是波羅賀磨天所作。自古迄今更無異書，但點畫之間微有不同耳。悉曇此云成就，論中悉檀者亦悉曇也，以隨別義轉音名為悉檀。」


悉檀 (丁福保)

丁福保: 佛學大辭典

悉檀

  （術語）Siddha^nta，又作悉談。智度論說四悉曇，悉曇者同於悉談。悉檀，成就之義也。然古師或譯曰宗或譯曰理，又有譯為成者。獨南岳以悉為漢語，檀為梵語，施之義。見四悉檀條。


情分 (丁福保)

丁福保: 佛學大辭典

情分

  （術語）人之情欲種種差別也。如云身分。


情有 (丁福保)

丁福保: 佛學大辭典

情有

  （術語）凡夫妄計一切之境界，無理但存情，謂之情有。歸敬儀中曰：「人惟情有。」


情有理無 (丁福保)

丁福保: 佛學大辭典

情有理無

  （術語）我法二者僅存迷情之見，於理為無體也。即遍計所執性。


情見 (丁福保)

丁福保: 佛學大辭典

情見

  （術語）妄情之所見也。唯識樞要上本曰：「情見各異，稟者無依。」


情欲 (丁福保)

丁福保: 佛學大辭典

情欲

  （術語）四欲之一。


情塵 (丁福保)

丁福保: 佛學大辭典

情塵

  （術語）六根與六塵也。舊譯六根云六情。智度論二十三曰：「情塵識和合，所作事業成。」又心情之塵垢也。慈恩寺傳九曰：「定凝慧水，非情塵所翳。」


探竿影草 (丁福保)

丁福保: 佛學大辭典

探竿影草

  （術語）臨濟四喝之一。臨濟錄曰：「有時一喝，如探竿影草。」編鵜羽以探水中，待魚集一處而網之，是云探竿，以草浮水中魚集其影，是云影草。以喻善知識接得學者之善所也。人天眼目註曰：「探竿，漁者具也。束鵜羽，插竿頭，探水中，聚群魚於一處，然後以網漉之謂也。影草者，刈草浸水中則群魚潛影，然後以網漉之。是皆漁者聚魚之方便也。善知識於學者亦復如是。」


探草 (丁福保)

丁福保: 佛學大辭典

探草

  （術語）探竿影草之略。


接引 (丁福保)

丁福保: 佛學大辭典

接引

  （術語）接取引導人也。觀無量壽經曰：「以此寶手接引眾生。」


接生戒 (丁福保)

丁福保: 佛學大辭典

接生戒

  （術語）同於攝眾生戒。見攝眾生戒條。


接足作禮 (丁福保)

丁福保: 佛學大辭典

接足作禮

  （術語）以兩手接尊者之足而禮之也，仰兩手捧足如接。觀無量壽經曰：「韋提希見無量壽佛已。接足作禮。」


接待 (丁福保)

丁福保: 佛學大辭典

接待

  （術語）接客也。與攝待同。見攝待條。


接善戒 (丁福保)

丁福保: 佛學大辭典

接善戒

  （術語）同於攝善法戒。


掩色 (丁福保)

丁福保: 佛學大辭典

掩色

  （術語）掩隱白毫之色之意，謂佛陀之死也。又用於高僧之死。俱舍論曰：「青蓮罷笑。白毫掩色。」


掩室 (丁福保)

丁福保: 佛學大辭典

掩室

  （術語）掩閉室而不接於人也。謂如來成道後，三七日間，坐思而不說法也。僧肇之無名論曰：「釋迦掩室於摩竭，淨名杜口於毘那。」肇論新疏下曰：「法華說：如來成佛，三七日中，而不說法。智度論第七云：佛得道五十七日，不語等。義言掩室也。」


掉 (丁福保)

丁福保: 佛學大辭典

掉

  （術語）掉舉也。令心高舉，不安靜之煩惱也。俱舍論四曰：「掉謂掉舉，令心不靜。」唯識論六曰：「云何掉舉？令心於境不寂靜為性，能障行捨奢摩他為業。」


掉悔 (丁福保)

丁福保: 佛學大辭典

掉悔

  （術語）掉舉與追悔之心，共為不使心安靜之煩惱也。


掉散 (丁福保)

丁福保: 佛學大辭典

掉散

  （術語）五蓋之一。身口意之三業不靜，好為喧噪也。身掉者，好游走諸雜戲謔，不暫坐安靜。口掉者，好吟詠，爭是非，為無益之戲論，世間之語言。意掉者，心情放逸，恣意攀緣，思惟文藝世間之才技，為諸惡覺觀也。


掉舉 (丁福保)

丁福保: 佛學大辭典

掉舉

  （術語）見掉條。


推功歸本 (丁福保)

丁福保: 佛學大辭典

推功歸本

  （術語）推末末之功，令歸於根本之德也。


授手 (丁福保)

丁福保: 佛學大辭典

授手

  （術語）上輩三品之往生人臨終時，西方極樂之佛菩薩皆執金剛臺至行者前，授手迎接行者也。觀無量壽經曰：「阿彌陀如來與觀世音大勢至無數化佛。（中略）觀世音菩薩執金剛臺，語大勢至菩薩至行者前。阿彌陀佛放大光明，照行者身，與諸菩薩授手迎接。」


授決 (丁福保)

丁福保: 佛學大辭典

授決

  （術語）同於授記，於眾生授與決定作佛之記別也。大日經疏一曰：「定光之授決。」


授事 (丁福保)

丁福保: 佛學大辭典

授事

  （術語）Karmada^na，梵語羯磨。譯曰事。陀那，譯曰授。以諸雜事指授於人之役是名授事。舊曰維那者，即此也。寄歸傳四曰：「授事者，梵云羯磨陀那。陀那是授，羯磨是事，意道以眾雜事指授於人，舊云維那者非也。維是周語，意道綱維，那是梵音，略去羯磨陀字也。」


授記 (丁福保)

丁福保: 佛學大辭典

授記

  （術語）梵云和伽羅Vya^karan!a，十二部經之一。佛對發心之眾生授與當來必當作佛之記別也。


授記光 (丁福保)

丁福保: 佛學大辭典

授記光

  （術語）佛為授行者記別，照行者身之光明也。智度論三十三曰：「諸佛法欲與眾生授記，先微笑，無量光從四牙中出，所謂青黃赤白綠紫等也。」


授記說 (丁福保)

丁福保: 佛學大辭典

授記說

  （術語）梵音曰和伽羅Vya^ka^ran!a，佛於菩薩，緣覺等，授與未來懸記之說教也。十二部經之一。


捨 (丁福保)

丁福保: 佛學大辭典

捨

  （術語） [image] Sa，又作沒，奢。悉曇五十字門之一。為一切法本性寂之義，信勤念定慧之聲也。由S/a^nta（寂）及Sraddha^（信）釋之。大日經曰：「捨字門一切法本性寂故。」文殊問經曰：「稱捨字時，是出信勤念定慧聲。」[囗@又]善心所之一。內心平等而無執著，名為捨。簡別於受蘊中之捨受，名為行捨，行蘊所攝故也。俱捨論四曰：「心平等性，無警覺性，說名為捨。」大乘義章二曰：「內心平等，名之為捨。」同十二曰：「亡懷稱捨，心無存著故曰亡懷。」


捨[打-丁+羅]馱 (丁福保)

丁福保: 佛學大辭典

捨[打-丁+羅]馱

  （術語）S/raddha^，譯曰深信。大日經疏三曰：「有大信解者，此信解梵音阿毘目底，謂明見是理。心無疑慮，如鑿井已漸至泥，雖未見水，必知在近，故名信解也。下云深信者，此信梵音捨[打-丁+羅]馱，是依事依人之信。如聞長者之言，或出常情之表，但以是人未曾欺誑故，即便諦受依行，亦名為信。與上文信諸佛菩薩義同。梵語本是兩名，唐音無以甄別，故同名言信耳。」


捨心 (丁福保)

丁福保: 佛學大辭典

捨心

  （術語）四無量心之一。棄捨一切而無著也。


捨多壽行 (丁福保)

丁福保: 佛學大辭典

捨多壽行

  （術語）阿羅漢二壽行之一。見二壽行條。


捨戒 (丁福保)

丁福保: 佛學大辭典

捨戒

  （術語）捨離戒也。捨所得之戒有五緣。


捨身 (丁福保)

丁福保: 佛學大辭典

捨身

  （術語）或為報恩燒臂燒身，或為布施割肉棄身，是名捨身行。梁僧傳有亡身篇。然大小乘異其利，小乘偏以之為破戒，如小乘之律藏。大乘以之為菩薩之持戒，如梵網經，法華經等。寄歸傳四，敘小律之意。萬善同歸集三，述大律之意。六朝時，此風盛行。梁武帝，陳武帝，皆嘗捨身寺中為奴。


捨受 (丁福保)

丁福保: 佛學大辭典

捨受

  （術語）五受之一。


捨家棄欲 (丁福保)

丁福保: 佛學大辭典

捨家棄欲

  （術語）出家沙門之行法也。即離妻子眷屬之愛著五欲之色味，而出家發心也。無量壽經下曰：「其上輩者，捨家棄欲，而作沙門。」


捨無量心 (丁福保)

丁福保: 佛學大辭典

捨無量心

  （術語）四無量心之一。


捨置記 (丁福保)

丁福保: 佛學大辭典

捨置記

  （術語）四記之一。


捨聖歸淨 (丁福保)

丁福保: 佛學大辭典

捨聖歸淨

  （術語）捨聖道門而歸於淨土門也。


捨墮 (丁福保)

丁福保: 佛學大辭典

捨墮

  （術語）梵云尼薩耆波逸提。八聚藏之一。見篇聚條。梵音Naih!sargikapra^yas/oittika。


捨德處 (丁福保)

丁福保: 佛學大辭典

捨德處

  （術語）四德處之一。


捨濫留純識 (丁福保)

丁福保: 佛學大辭典

捨濫留純識

  （術語）五重唯識之一。見唯識觀條。


捨覺支 (丁福保)

丁福保: 佛學大辭典

捨覺支

  （術語）七覺支之一。


救世 (丁福保)

丁福保: 佛學大辭典

救世

  （術語）又作救世尊、救世者、救世大悲者等。佛菩薩之通稱。法華經化城喻品曰：「善哉見諸佛，救世之聖尊，能於三界獄，勉出諸眾生。」起信論曰：「最勝業遍知，色無礙自在，救世大悲者。」此等皆以名佛者。法華經普門品曰：「眾生被困厄，無量苦逼身，觀音妙智力，能救世間苦。」此特以名觀音菩薩者。此菩薩與此土緣深，信仰最多，故救世之稱號，獨為觀音所特有。


救世誓 (丁福保)

丁福保: 佛學大辭典

救世誓

  （術語）觀世音菩薩濟度眾生之誓願也。


救世輪 (丁福保)

丁福保: 佛學大辭典

救世輪

  （術語）如謂諸佛為救世者。謂法輪為救世輪也。


教 (丁福保)

丁福保: 佛學大辭典

教

  （術語）A^gama，梵語阿含。譯曰教。聖人之言，被於下者。在心云法，法發於言云教。玄義一上曰：「教者，聖人被下之言也。」止觀一上曰：「教是上聖被下之言。」


教一 (丁福保)

丁福保: 佛學大辭典

教一

  （術語）法華四一之一。法華經所說之教法為十方佛土中唯有一乘法之教法，非二乘三乘，為唯說成佛一道之教，故名教一。見四一條。


教人信 (丁福保)

丁福保: 佛學大辭典

教人信

  （術語）自信之對。披瀝自己之信念教未信之人使之共信也。


教內 (丁福保)

丁福保: 佛學大辭典

教內

  （術語）禪宗以心傳心之宗曰教外，依自餘佛之聲教之宗云教內，見教外條。


教化 (丁福保)

丁福保: 佛學大辭典

教化

  （術語）又曰勸化。教人而化惡為善也。法華經方便品曰：「諸佛如來，但教化菩薩。」[囗@又]（雜語）乞人施物，一名教化，又曰勸化。俗稱乞食曰叫化子，教叫同音也。


教化地 (丁福保)

丁福保: 佛學大辭典

教化地

  （術語）己既成佛，可教化他人之利他地位也。往生論曰：「出第五門者，以大慈悲，觀察一切苦惱眾生，示應化身，迴入生死園煩惱林中。遊神通，至教化地，以本願力迴向故。」同論註下曰：「修行成就已，當至教化地。教化地，即是菩薩自娛樂地。」


教化地益 (丁福保)

丁福保: 佛學大辭典

教化地益

  （術語）五功德門之第五、園林遊戲地門也，現神通遊至教化之地，由生死煩惱之園林，救得苦惱眾生之還相迴向果德也。


教主 (丁福保)

丁福保: 佛學大辭典

教主

  （術語）開教之本主。文句記一上曰：「諸教中各有五人記經。（中略）皆以佛為教主也。」行願品疏鈔三曰：「十佛齊融，為斯教主。」


教令 (丁福保)

丁福保: 佛學大辭典

教令

  （術語）大日利益眾生之教敕也。金剛頂經一曰：「一切如來不空作教令，又時普賢大菩提薩埵身，從世尊心下，一切如來前，依月輪而住，復請教令。」見教令輪身條。


教令輪 (丁福保)

丁福保: 佛學大辭典

教令輪

  （術語）大日如來之教令堅固，破摧諸怨敵，如轉輪王之輪寶，故謂之教令輪。理趣釋下曰：「毘盧遮那佛轉法輪。輪有四種，所謂金剛輪、寶輪、法輪、羯磨輪，其四輪皆攝在二輪中。所謂正法輪、教令輪。」


教令輪身 (丁福保)

丁福保: 佛學大辭典

教令輪身

  （術語）行教令輪之身也。諸明王現忿怒之相者。凡一一之佛，有三種之輪身：本地之佛體，為自性輪身，現菩薩之身為正法輪身，現明王忿怒之相為教令輪身。例如大日如來為自性輪身，般若菩薩為正法輪身，不動明王為教令輪身。又金剛薩埵為正法輪身，降三世明王為教令輪身也。秘藏記鈔二曰：「大日是本地自性佛體，故為自性輪身也。（中略）大日垂跡現菩薩身，以正法化人。故以理趣會曼荼羅為正法輪身也。（中略）大自在天王等強剛難化眾生，不拘正法化導。故金剛薩埵，更住忿怒威儀，降大自在天云降三世尊也。然則在佛位名自性輪身，在菩薩位名正法輪身，在明王位名教令輪身，一一佛皆有此三身。」胎藏界曼陀羅大鈔三曰：「問：忿怒形名教令輪身意如何？答：五尊義云，教者教通之義也。令者巖動義也。輪者轉惑摧破義也。摧破一切眾生煩惱令入如來體性故。」而此三輪身有通別二種。若依別門則五佛各自有一種之正法輪身與一種之教令輪身（見五大明王條）。若依通門，則五佛各具五種之正法輪身與五種之教令輪身。如此秘藏記是金剛界九會曼荼羅會之意，依通門，金剛薩埵降三世為大日之正法輪教令輪也。又此五如來，五菩薩，五明王，如其次第乃三密也。如來者身密，菩薩者語密，明王者意密也。


教外 (丁福保)

丁福保: 佛學大辭典

教外

  （術語）佛教有教內教外之二途。佛陀以言句傳授者，謂之教內之法。離言句，直以佛心印於他之心，謂之教外之法。據禪宗之說，謂諸宗中，惟禪宗為教外之法，其他諸宗皆教內之法也。說法明眼論曰：「南天祖師，分佛法為二，謂教內教外是也。即如來正法望口為教，望心名禪。」


教外別傳 (丁福保)

丁福保: 佛學大辭典

教外別傳

  （術語）禪宗向上之作略，不施設文字，不安立言句，直傳佛祖之心印也。是即教內之真傳。達磨之悟性論曰：「直指人心，見性成佛，教外別傳，不立文字。」無門關曰：「世尊云：吾有正法眼藏，涅槃妙心，實相無相，微妙法門，不立文字，教外別傳。」[囗@又]（書名）十六卷。明黎眉等編。


教行 (丁福保)

丁福保: 佛學大辭典

教行

  （術語）教法與修行也。隨教法而為修行也。元照彌陀經疏曰：「大覺世尊一代名教，大小雖殊不出教理行果，因教顯理，依理起行，由行剋果。」往生要集序曰：往生極樂之教行，濁世末代之目足也。」十不二門曰：「觀心乃是教行樞機。」


教行理 (丁福保)

丁福保: 佛學大辭典

教行理

  （術語）教者，謂從緣而設之教說，行者，謂可剋果之因行，理者，謂從名而詮之理致。法華玄義一下約之於通別曰：「從緣故教別，從說故教通。從能契故行別，從所契故行通。理從名故別，名從理故通。」釋籤一下曰：「此三中通攝佛法。教則機應相對，行則因果相對，理則名實相對，亦是事理相對。」


教行證 (丁福保)

丁福保: 佛學大辭典

教行證

  （術語）教法與修行及證果。依如來之教法而起修行，依修行之功而證悟聖果。與教理行果之四法，惟開合不同耳。一切佛法盡攝在此三者。十地論曰：「第二大願。有三種：一切諸佛法輪皆悉受持者，謂教法。（中略）攝受一切佛菩薩者，所謂證法。（中略）一切諸佛所教化法皆悉守護者，謂修行法。」義林六本（三寶章）曰：「具教行證三名為正法，但有教行名為像法，有餘無餘名為末法。」法華玄義五下曰：「乘有三種，謂教行證。」同釋籤曰：「五品乘教至六根，六根乘行至初住，初住乘證至妙覺。」


教判 (丁福保)

丁福保: 佛學大辭典

教判

  （術語）教相判釋之略。天台之五時八教，法相之三時教，華嚴之五教等，判決釋迦一代之教義者。所謂教觀二門中之教相門是也。見五時教及三時教條。


教系 (丁福保)

丁福保: 佛學大辭典

教系

  （術語）師資相傳教法之系統也。


教典 (丁福保)

丁福保: 佛學大辭典

教典

  （術語）宗教上之典籍。經典也。


教命 (丁福保)

丁福保: 佛學大辭典

教命

  （術語）教誡命令。長阿含經十五曰：「侍者即承教命，往語諸人。」大日經義釋二曰：「隨聞善友等如法教命，便即不生疑惑。」


教於 (丁福保)

丁福保: 佛學大辭典

教於

  （術語）三論宗所談，二諦三於之一。見三於條。


教法 (丁福保)

丁福保: 佛學大辭典

教法

  （術語）四法之一。佛所說大小之三藏十二部教也。釋籤一曰：「弘宣教法。」


教門 (丁福保)

丁福保: 佛學大辭典

教門

  （術語）教法為入道之門戶，故云門。又教法萬差各異門戶，故曰門。法華經譬喻品曰：「以佛教門，出三界苦。」四教儀一曰：「眾生機緣不一，是以教門不同。」又曰：「於無言理，赴緣起教，以教為門，是以稟教之徒，因門契理。」止觀大意曰：「今家教門，以龍樹為始祖。」


教相 (丁福保)

丁福保: 佛學大辭典

教相

  （術語）教觀二門之一。謂分別教義也。如天台之五時八教，法相之三時教乃至真言之顯密二教十住心是也。玄義一上曰：「教者聖人被下之言也。相者分別同異也。」見教觀條。


教相三意 (丁福保)

丁福保: 佛學大辭典

教相三意

  （術語）法華之說教，有異於其他諸經之三意：一根性融不融相，法華說法之時，眾生之根性，一味而無差別，而其以前則眾生有二乘三乘之差別。二化道始終不始終相，由釋尊思化道始，說至其願意滿足終者，惟限於法華經。三師弟遠近不遠近相，釋尊與其弟子，非但為一時之關係，實從久遠之古，已為師弟也。


教相判釋 (丁福保)

丁福保: 佛學大辭典

教相判釋

  （術語）見教判條。


教相門 (丁福保)

丁福保: 佛學大辭典

教相門

  （術語）對觀心門而立。同於教觀之「教」。見教觀條。


教益 (丁福保)

丁福保: 佛學大辭典

教益

  （術語）教法之利益，由教法而受之功德利益也。


教起 (丁福保)

丁福保: 佛學大辭典

教起

  （術語）教法起之緣由也。經初必有敘此之一段，名曰序分。


教唯識 (丁福保)

丁福保: 佛學大辭典

教唯識

  （術語）見五種唯識條。


教授 (丁福保)

丁福保: 佛學大辭典

教授

  （術語）教法授道也。宋譯楞伽經一曰：「現方便而教授。」輔行四之三曰：「宣傳聖言，名之為教。訓誨於義，名之為授。」


教授阿闍梨 (丁福保)

丁福保: 佛學大辭典

教授阿闍梨

  （術語）五種阿闍梨之一。教授弟子威儀作法等之比丘稱。又云教授師。受戒之時，三師之一、必定其人。受戒之儀式中，有受者請教授阿闍梨之作法。見行事鈔上之三。參照阿闍梨條。


教授師 (丁福保)

丁福保: 佛學大辭典

教授師

  （術語）同教授阿闍梨。


教授善知識 (丁福保)

丁福保: 佛學大辭典

教授善知識

  （術語）三善知識之一。見善知識條。


教敕 (丁福保)

丁福保: 佛學大辭典

教敕

  （術語）師父之戒敕。涅槃經二曰：「今當真實教敕汝等。」輔行一之一曰：「受佛教敕，口誦法言。」參同契曰：「嚴父下令，教敕子拯。」


教理 (丁福保)

丁福保: 佛學大辭典

教理

  （術語）法之道理也。於世尊之說法與實行之訓誡，同時有四諦十二因緣八正道等組織之教，是屬於教理者也。後於論藏之形式，尤明白作製教理之面目。


教理行果 (丁福保)

丁福保: 佛學大辭典

教理行果

  （術語）自力聖道門修證得果之次第，教為佛陀之言教，理為教中所說法之道理，行為順其道理而修行，果為由其修行之因而得之證果。


教義 (丁福保)

丁福保: 佛學大辭典

教義

  （術語）教法之義理。五教章上曰：「海印三昧一乘教義。」慈恩傳九曰：「少來頗得專精教義。」


教跡 (丁福保)

丁福保: 佛學大辭典

教跡

  （術語）教法之蹤跡。資持記上一之二曰：「聖人出現，為物垂範，謂之教跡。」續高僧傳一曰：「五時教跡，迄今流行。」報恩經一曰：「如來教跡，隨宜三藏九部。」玄義十下曰：「達磨多羅。釋教跡義云：教者謂佛被下之言，跡謂蹤跡，亦應跡化跡，言聖人布教各有歸從。」


教跡義 (丁福保)

丁福保: 佛學大辭典

教跡義

  （術語）判釋教相者。大乘義章一曰：「眾經教跡義。」大乘玄論五，有「教跡義。」


教道 (丁福保)

丁福保: 佛學大辭典

教道

  （術語）地論說二道：一教道，依如來之教法而方便修行也。二證道，斷妄惑而證悟真實之理也。見二道條。


教語 (丁福保)

丁福保: 佛學大辭典

教語

  （術語）佛教眾生之語言。無量壽經下曰：「教語開導，信之者少。」


教誡示導 (丁福保)

丁福保: 佛學大辭典

教誡示導

  （術語）三種示導之一。菩薩愍苦眾生發慈悲喜捨之心說法教誡，以示導之也。見大般若經四百六十九、三藏法數十一。


教誡神變 (丁福保)

丁福保: 佛學大辭典

教誡神變

  （術語）三種神變之一。如來教誡諸眾生妙用變化不可測也。見寶積經八十六、三藏法數八。


教誡輪 (丁福保)

丁福保: 佛學大辭典

教誡輪

  （術語）三輪之一。謂教誡他之佛口業也。同於口輪。義林章六末（三輪章）曰：「摧伏鎮遏二利之用，名之為輪。」又曰：「教謂教示，令彼善生，誡謂誡盟，令其罪滅。」見三輪條。


教導 (丁福保)

丁福保: 佛學大辭典

教導

  （術語）教而導之也。涅槃經二曰：「教導我等，令離四倒。」智度論三十五曰：「教導修善業。」


教興 (丁福保)

丁福保: 佛學大辭典

教興

  （術語）同教起。佛教興之緣由也。


教諦 (丁福保)

丁福保: 佛學大辭典

教諦

  （術語）三論宗之目。佛所說之真俗二諦也。見於諦條。


教禪 (丁福保)

丁福保: 佛學大辭典

教禪

  （術語）教與禪也。如云教觀。


教證 (丁福保)

丁福保: 佛學大辭典

教證

  （術語）教文上之證據。對理證而云。[囗@又]日本真宗所立，教行信證之中略。教行信證文類二曰：「真宗教證興片州。」


教證俱實 (丁福保)

丁福保: 佛學大辭典

教證俱實

  （術語）天台以之名圓教。圓教之教道與證道皆為真實也。


教證俱權 (丁福保)

丁福保: 佛學大辭典

教證俱權

  （術語）天台謂藏教與通教，教道及證道皆為方便，而非真實。二教為隨界內機精之權教，其證果為單空理，故以名之。


教體 (丁福保)

丁福保: 佛學大辭典

教體

  （術語）釋迦一代教法之體性也。此教體以聲為體乎？以名句為體乎？將以心為體乎？以真如為體乎？其他可為教體者，有乎？無乎？諸師之意見各異。慈恩之義林章一本，唯識述記一本，出四重之教體。賢首於起信論義記上出四門之教體。清涼於華嚴經疏二出十種之教體。


教觀 (丁福保)

丁福保: 佛學大辭典

教觀

  （術語）教相與觀心也。教相者釋迦一代之教法由自己之宗義而分別判斷也，觀心者觀念自宗所立之真理也。如天台宗以五時八教為教相，以一心三觀為觀心，乃至如真言宗以顯密二教十住心為教相門，以阿字不生為觀心。此二門雖通諸宗，而天台一家之發揮，冠於諸宗。止觀大意曰：「略述教觀門戶大概，今家教門，以龍樹為始祖，慧文但列內觀視聽而已。洎乎南岳天台，復用法華三昧，發陀羅尼，開拓義門，觀法周遍（義門即教門）。教觀綱宗曰：「佛祖之要教觀而已矣。觀非教不正，教非觀不傳。有教無觀則罔，有觀無教則殆。」玄義十下曰：「今釋此三教，各作二解：一約教門解。二約觀門解。教門為信行人，又成聞義。觀門為法行人，又成慧義。聞慧具足，如人有目，日光明照見種種色。」


教觀二門 (丁福保)

丁福保: 佛學大辭典

教觀二門

  （術語）教門與觀門也。見教觀條。


敗根 (丁福保)

丁福保: 佛學大辭典

敗根

  （術語）又云敗種。謂聲聞、緣覺二乘，永不成佛，於法華以前入於灰身滅智之涅槃，自認永不成佛者，毫不生求菩提之心也。因而譬以廢壞之草木根及種子。三論玄義曰：「大品呵二乘為痴狗，淨名貶聲聞為敗根。」維摩經不思議品曰：「於此大乘已如敗種。」涅槃經如來性品曰：「如焦種雖遇甘露，百千萬劫終不生芽。」止觀八曰：「焦種不生，根敗難用。」玄義九曰：「墮三無為坑，若死若死等苦，已如敗種，再不還生，智醫攝手，方藥無用。


敗種 (丁福保)

丁福保: 佛學大辭典

敗種

  （術語）見敗根條。


敗種二乘 (丁福保)

丁福保: 佛學大辭典

敗種二乘

  （術語）見敗根條。


敗壞菩薩 (丁福保)

丁福保: 佛學大辭典

敗壞菩薩

  （術語）菩薩之敗壞佛種者。智度論二十九曰：「菩薩有二種：一者敗壞菩薩。二者成就菩薩。敗壞菩薩者，本發阿耨多羅三藐三菩提心，不遇善緣，五蓋覆心，行雜行，轉身受大富貴，或作國王或大鬼神王龍王等，以本造身口意惡業不清淨故，不得生諸佛前及天上人中無罪處。是名為敗壞菩薩。」


敏俱理 (丁福保)

丁福保: 佛學大辭典

敏俱理

  （術語）高麗國之梵稱。見梵語雜名。梵Hinguli。


敕命 (丁福保)

丁福保: 佛學大辭典

敕命

  （術語）因如來為無上法王，故稱其教命云敕命。


斛食 (丁福保)

丁福保: 佛學大辭典

斛食

  （術語）四角之木函，盛飯食而供於三界萬靈之牌前者。施一斛食之意。佛說救拔焰口餓鬼陀羅尼經曰：「爾時餓鬼白阿難言：汝於明日，若能布施百千那由佗恒河沙數餓鬼并百千婆羅門仙等，以摩伽陀國所用之各斛施一斛飲食，并及為我供養三寶。汝得增壽，令我離於餓鬼之苦，得生天上。」


旋火輪 (丁福保)

丁福保: 佛學大辭典

旋火輪

  （術語）以火旋轉而為輪形者。輪形似有而非實，以譬一切事法之假相。楞嚴經三曰：「生死死生，生生死死，如旋火輪，未有休息。」止觀六曰：「為此見故，造眾結業。墮墜三途，沈迥無已，如旋火輪。若欲息之，應當止手。」智度論六曰：「如旋火輪。但惑人目。」


旋陀羅尼 (丁福保)

丁福保: 佛學大辭典

旋陀羅尼

  （術語）法華三陀羅尼之一。謂於法門得旋轉自在之力也。嘉祥法華義疏十曰：「旋陀羅尼，於法門中圓滿具足，出沒無礙。」


旋陀羅尼字輪門 (丁福保)

丁福保: 佛學大辭典

旋陀羅尼字輪門

  （術語）八種旋陀羅尼字輪門也。見旋陀羅尼條。


梵 (丁福保)

丁福保: 佛學大辭典

梵

  （術語）Brahma^，梵摩或勃[口*藍]摩，婆羅賀摩，沒羅憾摩，梵覽磨等之訛略，謂梵天也。婆羅門為梵天之苗裔而行梵法，故婆羅門亦云梵志。譯作寂靜、清淨、淨潔、離欲等。色界諸天離婬欲而清淨，總名曰梵天，其中初禪天中之主曰大梵，一名梵王。智度論十曰：「梵名離欲清淨，今言梵世界，已總說色界諸天。」又曰：「梵世界中梵天王為主。」同三十五曰：「色界都名為梵，又梵為色界初門。」法華文句二曰：「梵者，此翻離欲，除下地繫，上昇色界，故名離欲，亦稱高淨。」玄應音義六曰：「梵言梵摩，此譯云寂靜，或清淨，或淨潔。」法華玄贊二曰：「梵摩，云寂靜、清淨、淨潔，皆同。亦云梵潔也。今唯云梵，但略云爾。」華嚴疏鈔十七曰：「梵是西域之音，具云勃[口*藍]摩，此翻為淨。」慧苑音義上曰：「梵，具云梵摩，此翻為清淨。」同下曰：「梵摩，具云跋濫摩，此云清淨。」玄應音義二曰：「婆羅賀麼，此云淨天，舊言梵天，訛略也。」悉曇藏一曰：「梵者，是語略也。具足可云波羅迦摩。」金七十論中曰：「自性者，或名勝因，或名為梵。」又佛為婆羅門又稱梵，清淨者之意也。俱舍論二十四曰：「真沙門性，經亦說名婆羅門性，以能遣除諸煩惱故。（中略）佛與無上梵德相應，是故世尊猶應名梵。由契經說，佛亦名梵。」


梵心 (丁福保)

丁福保: 佛學大辭典

梵心

  （術語）修梵行之心也。修四梵行或禪定則生於無色界，是即梵行也。止觀一曰：「此發梵心，行色無色道。」


梵行 (丁福保)

丁福保: 佛學大辭典

梵行

  （術語）梵者清淨之義，斷婬欲之法為梵行，即梵天之行法也。修梵行則生梵天。智度論曰：「斷婬欲天皆名為梵天，說梵皆攝色界，以是故斷婬行法名為梵行，離欲亦名梵，若說梵則攝四禪四無色定。」同八曰：「有人行十善業道不斷婬，今更讚此行梵天行斷除婬欲，故言淨修梵行。」維摩經方便品曰：「示有妻子常修梵行。」註曰：「肇曰：梵行，清淨無欲行也。」法華嘉祥疏七曰：「有人言：通取一切戒為梵行，別名斷婬為梵行。故大品云：婬欲障生梵天，何況菩提。」[囗@又]涅槃名梵，證涅槃之萬行，云梵行。法華經序品曰：「具足清白梵行之相。」法華嘉祥疏三曰：「梵行之相者，梵名涅槃，即根本法輪大涅槃也。行即萬行，到大涅槃也。」大日經疏十七曰：「梵謂涅槃。（中略）梵行謂修梵行者名。（中略）具大涅槃名為梵。」[囗@又]涅槃五行之一。梵者清淨之義，菩薩利他之行，能為一切不善之對治，離過清淨，故名梵行。


梵住 (丁福保)

丁福保: 佛學大辭典

梵住

  （術語）見四住條。


梵志 (丁福保)

丁福保: 佛學大辭典

梵志

  （術語）Brahmaca^rin，婆羅門四時期之一。又志求梵天之法者云梵志。瑜伽倫記十九曰：「梵者西國音，此翻為寂靜，謂涅槃也。志是此方語，志求於梵，故云梵志也。」婆沙論三十四曰：「婆羅門至彼王所，王言：梵志從何所來？」增一阿含經四十一曰：「沙門名息心，諸惡永已盡。梵志名清淨，除去諸亂想。」演密鈔二曰：「梵志者，梵淨也。謂以淨行為志者名為梵志。」俱舍光記十二曰：「婆羅門，此云梵志。」[囗@又]對尼乾子謂在家之婆羅門云梵志。法華文句記九曰：「在家事梵，名為梵志。出家外道，通名尼乾。」又一切外道之出家者名梵志。智度論五十六曰：「梵志者，是一切出家外道，若有承用其法者亦名梵志。」


梵身 (丁福保)

丁福保: 佛學大辭典

梵身

  （術語）佛之清淨法身也。菩薩戒經疏上曰：「莊嚴梵身，無所障閡。」


梵怛 (丁福保)

丁福保: 佛學大辭典

梵怛

  （術語）同梵壇。見梵壇條。


梵法 (丁福保)

丁福保: 佛學大辭典

梵法

  （術語）梵壇之法也。見梵壇條。


梵剎 (丁福保)

丁福保: 佛學大辭典

梵剎

  （術語）Brahmaks!etra，梵者清淨之義，剎者剎摩或掣多羅之略，土田之義。如言佛土佛國，轉為伽藍之美稱。翻譯名義集曰：「又復伽藍名梵剎者，如輔行云：西域以柱表剎，亦所居處也。」


梵音 (丁福保)

丁福保: 佛學大辭典

梵音

  （術語）大梵天王所出之音聲有五種清淨之音，佛之音聲亦如是，故三十二相中有梵音相。法華經序品曰：「梵音微妙，令人樂聞。」法華文句曰：「佛報得清淨音聲最妙，號為梵音。」華嚴經曰：「演出清淨微妙梵音，宣暢最上無上正法。聞者歡喜，得淨妙道。」長阿含五闍尼沙經曰：「時梵童子告忉利天曰：其有音聲五種清淨，乃名梵聲。何等五？一者其音正直。二者其音和雅。三者其音清徹。四者其音深滿。五者其音遍周遠聞。具此五者，乃名梵音。」三藏法數三十二曰：「梵音者，即大梵天王所出之聲，而有五種清淨之音也。」[囗@又]（儀式）音韻屈曲昇降，歌頌佛，諷詠法者，云梵音。又曰梵唄，唄匿。以聞者得淨信，而佛聽之，在世中鈴聲比丘，唄聲第一。見唄比丘條。魏陳思王曹子建，游魚山，聞巖谷水聲，寫之，制梵唄之譜。是為東土梵唄之始。[囗@又]單稱讀經之聲為梵音。


梵音相 (丁福保)

丁福保: 佛學大辭典

梵音相

  （術語）三十二相中之梵音深遠相是也。見前條。


梵音深遠相 (丁福保)

丁福保: 佛學大辭典

梵音深遠相

  （術語）同梵音相。見梵音條。


梵音錫杖 (丁福保)

丁福保: 佛學大辭典

梵音錫杖

  （術語）見四個法要條。


梵乘 (丁福保)

丁福保: 佛學大辭典

梵乘

  （術語）五乘之一，同菩薩乘，清淨乘物之意。


梵道 (丁福保)

丁福保: 佛學大辭典

梵道

  （術語）謂修淨禪斷婬欲也。智度論八曰：「若有人修禪淨行，斷除婬欲，名為行梵道。」


梵福 (丁福保)

丁福保: 佛學大辭典

梵福

  （術語）二福之一。大梵天之福德也。增一阿含經二十一曰：「全閻浮大洲人福，不如輪王一人福。全閻浮提洲與輪王總不如西瞿耶尼一人福，前二大洲總不如東弗於逮一人福，前三大洲總不如鬱單越一人福，前四大洲總不如四天王福，如此次第至欲界六天及色界初禪之梵天梵輔天，總前人天及梵輔天之福不如大梵天王。」


梵網戒 (丁福保)

丁福保: 佛學大辭典

梵網戒

  （術語）梵網經所說之十重禁四十八輕戒也。


梵罰 (丁福保)

丁福保: 佛學大辭典

梵罰

  （術語）梵壇之治罰也。見梵壇條。


梵摩 (丁福保)

丁福保: 佛學大辭典

梵摩

  （術語）Brahman，見梵條。


梵輪 (丁福保)

丁福保: 佛學大辭典

梵輪

  （術語）法輪之異名。佛之說法清淨，故名梵輪。又佛之四梵行心（四無量心）之說，故名梵輪。又佛初成道時，梵天王來請轉法輪，故名梵輪。又世人貴梵天隨順於彼，故名梵輪。又佛為真梵，真梵之所說，故名梵輪。智度論八曰：「佛轉法輪，或名法輪，或名梵輪。」同二十五曰：「梵輪者清淨故名梵。（中略）復次，梵名廣。佛轉法輪十方無不遍，故名廣。復次，四梵行心說，故名梵輪。復次，佛初成道時，梵天王請轉法輪，故名梵輪。復次，有人貴梵天，欲令歡喜，故名梵輪。」俱舍論二十四曰：「以能遣除諸煩惱故，即此復說名為梵輪，是真梵王力所轉故，佛與無上梵德相應，是故世尊獨應名梵。由契經說，佛亦名梵，亦名寂靜，亦名清涼。」


梵輪法輪同異 (丁福保)

丁福保: 佛學大辭典

梵輪法輪同異

  （術語）智度論二十五曰：「問曰：佛或時名法輪，或時名梵輪，有何等異？答曰：說梵輪法輪無異。復次，有人言：說梵輪者，現四無量心，說法輪者，示四諦法。復次，梵輪因四無量心得道，是名梵輪，依餘法得道，是名法輪。梵輪示四禪，法輪示三十七品。梵輪示修禪定聖道，法輪示修智慧聖道。」


梵壇 (丁福保)

丁福保: 佛學大辭典

梵壇

  （術語）法藏以為梵語，譯曰默擯。眾僧不與之交言語也。智者元照以為漢言，謂梵王於宮前立一壇，天眾不如法者則令立壇上餘天不與之往來交語，佛依車匿比丘惡性故，制此法，又名梵天法治。長阿含經四曰：「阿難白佛言：闡拏比丘（即車匿）虜扈自用，佛滅度後，當如之何？佛告阿難：我滅度後，若彼闡拏不順威儀不受教誡，汝等當共行梵壇罰。敕諸比丘不得與語，亦勿往反教授從事。」智度論二曰：「車匿比丘，我涅槃後，如梵天法治。」梵壇者，梵音Brahmadan!d!a，梵杖及梵法之意，罰之方法如上述，婆羅門之治法應用於佛教之僧伽也。參照默擯條。


梵聲 (丁福保)

丁福保: 佛學大辭典

梵聲

  （術語）如來之梵音也。無量壽經下曰：「梵聲猶雷震，八音暢妙響。」見梵音條。


梵難 (丁福保)

丁福保: 佛學大辭典

梵難

  （術語）比丘二難之一。本婦婬女等來誘調比丘，為淨行作障難，故云梵難，為梵行之難也。見行事鈔上四。


梵響 (丁福保)

丁福保: 佛學大辭典

梵響

  （術語）如來梵音之響也。謂佛之說法。往生論曰：「如來微妙聲。梵響聞十方。」寄歸傳一曰：「聞梵響於王舍，獲果者無窮。」


梅怛黎 (丁福保)

丁福保: 佛學大辭典

梅怛黎

  （術語）見梅呾利耶條。


梅怛麗藥 (丁福保)

丁福保: 佛學大辭典

梅怛麗藥

  （術語）見梅呾利耶條。


欲 (丁福保)

丁福保: 佛學大辭典

欲

  （術語）梵語剌者Rajas，希求之義，希求塵境也。唯識論五曰：「云何為欲？於所樂境希望為性。勤依為業。」俱舍論四曰：「欲謂希求所作事業。」大乘義章二曰：「於緣欲受稱欲。」同七曰：「染愛塵境，名之為欲。」釋氏要覽下曰：「雜阿含經云：佛言：若眾生所有苦生彼一切皆以欲為本。增一經云：欲生諸煩惱，欲為生苦本。」梵語雜名曰：「欲，剌者。」


欲心 (丁福保)

丁福保: 佛學大辭典

欲心

  （術語）貪欲之心也。月上女經上曰：「有欲心者無解脫。」


欲如意足 (丁福保)

丁福保: 佛學大辭典

欲如意足

  （術語）四如意足之一。


欲有 (丁福保)

丁福保: 佛學大辭典

欲有

  （術語）三有之一。欲界之業因果報存在實有也。


欲邪行 (丁福保)

丁福保: 佛學大辭典

欲邪行

  （術語）五戒之一。婬欲之邪行也。見俱舍論十六。


欲取 (丁福保)

丁福保: 佛學大辭典

欲取

  （術語）四取之一。謂貪欲之心，能取著五塵之境也。


欲性 (丁福保)

丁福保: 佛學大辭典

欲性

  （術語）眾生種種之欲望為其本性。佛說法必隨此欲性也。法華經方便品曰：「種種所行道，若干諸欲性。」


欲法 (丁福保)

丁福保: 佛學大辭典

欲法

  （術語）凡於僧中說戒授戒等法事，己有事緣，不能出席而於此法事隨喜共欲其事之希望，名為欲，此欲意授他出席之比丘謂之與欲，其比丘受彼委托，謂之受欲。出僧中而說之，謂之說欲。


欲染 (丁福保)

丁福保: 佛學大辭典

欲染

  （術語）五欲之污染真性者。法華經譬喻品曰：「雖復教詔而不信受，於諸欲染貪著深故。」


欲流 (丁福保)

丁福保: 佛學大辭典

欲流

  （術語）四流之一。欲界貪瞋等之思惑也，由此思惑而流轉於欲界，故名欲流。又總名三界之生死曰欲流，以是為依欲惑而得之流轉也。楞嚴經四曰：「汝今逆生死欲流返窮流根。」


欲界定 (丁福保)

丁福保: 佛學大辭典

欲界定

  （術語）欲界所屬之禪定也。然欲界為散地不當有禪定，謂欲界定乃未至定之異名，是一義也。或謂欲界雖為多分散心，亦非無少分之定心，取其少分之定，故名欲界定。其定心不永續，滅去甚速，故又謂之電光定，是一義也。見七帖見聞三末。若依成實之義，則欲界有確然之禪定，能發無[仁-二+動]智。見止觀九之一。


欲界散地 (丁福保)

丁福保: 佛學大辭典

欲界散地

  （術語）欲界之有情無定心，定心限於色界無色界之有情，故以彼云定地而名欲界為散地。


欲界繫 (丁福保)

丁福保: 佛學大辭典

欲界繫

  （術語）分諸法為三界，繫屬於欲界之法，云欲界繫。


欲苦 (丁福保)

丁福保: 佛學大辭典

欲苦

  （術語）欲界之苦患也。釋門歸敬儀中曰：「此凡愚少厭欲苦。」


欲氣 (丁福保)

丁福保: 佛學大辭典

欲氣

  （術語）婬欲之氣分也。楞嚴經一曰：「欲氣麤濁。」


欲貪 (丁福保)

丁福保: 佛學大辭典

欲貪

  （術語）同於貪欲。於所願無厭足之煩惱也。維摩經觀眾生品曰：「身孰為本，欲貪為本。」法華經譬喻品曰：「諸苦所因，貪欲為本。」楞嚴經四曰：「想愛固結，愛不能離，則諸世間父母子孫相生不斷，是等則以欲貪為本。」


欲無減 (丁福保)

丁福保: 佛學大辭典

欲無減

  （術語）十八不共佛法之一。謂濟度眾生無厭足也。


欲想 (丁福保)

丁福保: 佛學大辭典

欲想

  （術語）三惡想之一。思財想色之思想也。無量壽經上曰：「不起欲想瞋想害想。」


欲愛 (丁福保)

丁福保: 佛學大辭典

欲愛

  （術語）菩薩喜樂正法，謂之法愛，凡夫貪愛五欲之境，謂之欲愛，又欲界之貪愛也。對於色愛而言。楞嚴經一曰：「阿難白佛：我見如來三十二相勝妙殊絕形體，映徹猶如琉璃，常自思惟：此相非是欲愛所生。何以故？欲氣麤濁腥臊交遘，膿血雜亂，不能發生勝淨妙明紫金光聚。」


欲愛住地 (丁福保)

丁福保: 佛學大辭典

欲愛住地

  （術語）五住地惑之一。總稱屬於欲界之一切思惑，思惑之中，愛惑最重，故云欲愛住地。


欲鉤 (丁福保)

丁福保: 佛學大辭典

欲鉤

  （術語）菩薩以愛欲牽人遂濟度之，欲猶如鉤。維摩經佛道品曰：「或現作婬女，引諸好色者，先以欲鉤牽，後令入佛智。」金光明文句二曰：「斯乃非欲之欲，以欲止欲，如以屑出屑，將聲止聲。」


欲塵 (丁福保)

丁福保: 佛學大辭典

欲塵

  （術語）五欲污身如塵坌，故云塵，又欲者六欲，塵者五塵。無量義經曰：「微渧先墮，以淹欲塵。」智度論十七曰：「禪為清淨水，能洗諸欲塵。」俱舍光記十一曰：「喜林苑極妙欲塵，殊類皆集。」


欲漏 (丁福保)

丁福保: 佛學大辭典

欲漏

  （術語）三漏之一。欲界之見思二惑也。眾生因欲界之見思二惑而造作諸業，漏落於欲界而不能出離，故名欲漏。


欲暴流 (丁福保)

丁福保: 佛學大辭典

欲暴流

  （術語）四暴流之一。見瀑流條。


欲樂 (丁福保)

丁福保: 佛學大辭典

欲樂

  （術語）五欲之樂也。最勝王經一曰：「以諸如來斷諸欲樂，不取一法。」


欲縛 (丁福保)

丁福保: 佛學大辭典

欲縛

  （術語）五欲四縛也。


欲覺 (丁福保)

丁福保: 佛學大辭典

欲覺

  （術語）三惡覺之一。貪欲之知覺也。無量壽經上曰：「不生欲覺瞋覺害覺。」


欲魔 (丁福保)

丁福保: 佛學大辭典

欲魔

  （術語）婬欲之惡魔也。楞嚴經九曰：「有欲魔入其心腑，一向說欲為菩提道，化諸白衣平等行欲，其行婬者名持法子。」


殺 (丁福保)

丁福保: 佛學大辭典

殺

  （術語）斷絕生命之相續也。大乘義章七曰：「隔絕相續，目之為殺。」大日經疏十釋死生之真言曰：「此真言沒[口*栗]底也（二合）吠，此即死義也，死是殺義也，斷其命根名之為殺，由本意願我斷一切眾生命根，命根即是無始無明，諸煩惱也。」


殺生 (丁福保)

丁福保: 佛學大辭典

殺生

  （術語）十惡業之一。殺害人畜等一切有情之生命也。智度論十三曰：「若實是眾生，知是眾生，發心欲殺而奪其命。生身業，有作色，是名殺生罪。」


殺生戒 (丁福保)

丁福保: 佛學大辭典

殺生戒

  （術語）戒斷人畜之命者。自下手而殺，與教人使殺同罪。五戒、八戒、十戒各有殺生戒。此不分別人畜。比丘之具足戒分之為殺人戒與殺畜生戒之二種。殺人戒為大殺生戒，為四波羅夷罪之一。殺畜生戒為小殺生戒，為九十單墮罪之一。罪分輕重也。又比丘之自傷自殺，在五分律四分律，自殺者結偷蘭罪。在十誦律，自毀傷形體者，結突吉羅罪。


殺業 (丁福保)

丁福保: 佛學大辭典

殺業

  （術語）十惡業之一。殺害他有情之惡業。


毫相 (丁福保)

丁福保: 佛學大辭典

毫相

  （術語）如來三十二相中之白毫相也。見白毫條。


毫相一分 (丁福保)

丁福保: 佛學大辭典

毫相一分

  （術語）佛滅後之比丘浴於如來白毫相之一分德而衣食有餘云。佛藏經下曰：「舍利弗，如來滅後，白毫相中，百千億分，其中一分，供養舍利及諸弟子。舍利弗，設使一切世間人皆共出家隨順法行，於白毫相百千億分，不盡其一。」


毫眉 (丁福保)

丁福保: 佛學大辭典

毫眉

  （術語）佛眉間之白毫也。唐高僧傳一曰：「陽門飾毫眉之象，夜臺圖紺髮之形。」


淺略 (丁福保)

丁福保: 佛學大辭典

淺略

  （術語）密宗之語。淺者淺近，略者簡略，總指顯教所說。二教論下曰：「法身說深奧，應化教淺略。」


淺略釋 (丁福保)

丁福保: 佛學大辭典

淺略釋

  （術語）密教之釋例分二門，一淺略釋，世間通途之釋義也。二深秘釋，詮密教深理之釋義也。深秘釋中更分三重之淺深，總立為四重。大日經疏二曰：「依阿闍梨所傳，皆須作二種釋：一者淺略釋，二者深秘釋。」同三曰：「又此經文有淺略深秘二釋，就深秘釋中復有淺深。輒爾披翫者，以不解密號故。」見四釋條。


淺臘 (丁福保)

丁福保: 佛學大辭典

淺臘

  （術語）謂比丘之受戒年數不久者。比丘之年云臘，由受戒之年度起算。


清白 (丁福保)

丁福保: 佛學大辭典

清白

  （術語）佛所顯之法。又總名無漏之善法，皆離煩惱之垢染，故云清白。無量壽經上曰：「清白之法，具足圓滿。」同慧遠疏曰：「所顯之法，出離邪謗，名為清白。」同嘉祥疏曰：「是無漏明，故云清白。」又七善之一。


清信士 (丁福保)

丁福保: 佛學大辭典

清信士

  （術語）梵語優婆塞Upa^saka，譯曰信士，又曰清信士。受三歸五戒得清淨信心之男子也。


清信女 (丁福保)

丁福保: 佛學大辭典

清信女

  （術語）梵語優婆夷Upa^sika^，譯曰信女，又曰清信女。受三歸五戒具清淨信心之女子也。


清信男 (丁福保)

丁福保: 佛學大辭典

清信男

  （術語）同清信士。


清涼三昧 (丁福保)

丁福保: 佛學大辭典

清涼三昧

  （術語）斷一切憎愛之念使為清涼之三昧也。大集經十四曰：「有三昧，名曰清涼，能斷離憎愛故。」


清淨 (丁福保)

丁福保: 佛學大辭典

清淨

  （術語）離惡行之過失，離煩惱之垢染，云清淨。


清淨三昧 (丁福保)

丁福保: 佛學大辭典

清淨三昧

  （術語）法華十六三昧之一。


清淨土 (丁福保)

丁福保: 佛學大辭典

清淨土

  （術語）淨業所感之淨土也。


清淨巧方便 (丁福保)

丁福保: 佛學大辭典

清淨巧方便

  （術語）六種巧方便之一。


清淨光明身 (丁福保)

丁福保: 佛學大辭典

清淨光明身

  （術語）具清淨光明之佛身也。法華經法師品曰：「若說法之人，獨在空閑處，寂寞無人聲，讀誦此經典。我爾時為現，清淨光明身，若忘失章句，為說令通利。」我者釋尊也。


清淨法界 (丁福保)

丁福保: 佛學大辭典

清淨法界

  （術語）佛所證之真體也。七佛經曰：「佛有清淨法界，證真覺智無不了知。」


清淨法眼 (丁福保)

丁福保: 佛學大辭典

清淨法眼

  （術語）清淨之法眼也，法眼為五眼之一。小乘之聲聞於見道觀見四聖諦，大乘之菩薩於初地觀見二空之理之智也。無量壽經下曰：「萬二千那由他人，得清淨法眼。」


清淨施 (丁福保)

丁福保: 佛學大辭典

清淨施

  （術語）三輪相之一。見三輪相條。


清淨涅槃 (丁福保)

丁福保: 佛學大辭典

清淨涅槃

  （術語）二涅槃，三涅槃之一。見涅槃條。


清淨真如 (丁福保)

丁福保: 佛學大辭典

清淨真如

  （術語）七真如之一。


清淨智 (丁福保)

丁福保: 佛學大辭典

清淨智

  （術語）無漏智也。勝鬘寶窟上末曰：「清淨智證第一義。」


清淨業處 (丁福保)

丁福保: 佛學大辭典

清淨業處

  （術語）淨妙之佛土，為以純善之業因而生之處，故名為清淨業處。觀無量壽經曰：「佛日教我觀於清淨業處。」同慧遠疏曰：「淨妙佛土，純善所歸，是故名為清淨業處。」


清淨解脫三昧 (丁福保)

丁福保: 佛學大辭典

清淨解脫三昧

  （術語）所住之三昧，無垢清淨，離一切之繫縛而自在，名曰清淨解脫三昧。無量壽經上曰：「諸菩薩眾，聞我名字，皆悉逮得清淨解脫三昧。」


清淨識 (丁福保)

丁福保: 佛學大辭典

清淨識

  （術語）第九菴摩羅識Amalavijn~a^na，舊譯清淨識。


清淨覺相 (丁福保)

丁福保: 佛學大辭典

清淨覺相

  （術語）本覺之真相也，正覺之體離染污，故云清淨。圓覺經曰：「一切如來本起因地，皆依圓照清淨本覺相，永斷無明方成佛道。」


清墮 (丁福保)

丁福保: 佛學大辭典

清墮

  （術語）小乘之阿羅漢誤解清淨涅槃遂墮於偏空，謂之清墮。祖英集曰：「若不見，鷲峰勝集，百萬茫茫等閑過，懷衲之外皆清墮。」


清齋 (丁福保)

丁福保: 佛學大辭典

清齋

  （術語）清淨之持齋也。由下午至明旦不食，謂之齋。[囗@又]釋氏要覽下曰：「今民俗以辰刻飲一杯水，終日不食，云清齋。」[囗@又]謂茹素戒葷也。王維詩曰：「松下清齋折露葵。」[囗@又]（雜名）楞嚴經曰：「我時辭佛，宴晦清齋。」（註）清齋，淨室也。


淫欲 (丁福保)

丁福保: 佛學大辭典

淫欲

  （術語）色欲也。圓覺經曰：「諸世界一切種性，卵生胎生濕生化生，皆因婬欲而正性命。」行事鈔中曰：「智論云：婬欲雖不惱眾生，心心繫縛，故為大罪。故律中婬欲為初。」按淫，除淫湯外，應均從女作婬。


淘汰 (丁福保)

丁福保: 佛學大辭典

淘汰

  （術語）天台所立五時教之說，以第四時之般若經為淘汰教，說諸法皆空之理遣蕩一切之執情也。四教儀集註上曰：「以空慧水蕩其執情，故曰淘汰。」


深入 (丁福保)

丁福保: 佛學大辭典

深入

  （術語）梵語曰尼延底，譯曰深入。貪之別名。貪能深入所欲之境，又能深入自心故名深入。法華經壽量品曰：「毒氣深入失本心故。於此好色香藥而謂不美。」名義集六曰：「尼延底，此云深入，貪之異名。樂著為貪。」


深心 (丁福保)

丁福保: 佛學大辭典

深心

  （術語）三心之一。求法之心深重，云深心，又求深高佛果之心云深心，又於深因種德難拔云深心。觀無量壽經曰：「二者深心。」淨影疏曰：「求心慇重，故曰深心。」天台疏曰：「深者佛果深高，以心往求，故曰深心。」維摩經佛國品曰：「深心即是淨土。」註曰：「肇曰：樹心眾德深固，故難拔，深心也。」同菩薩品曰：「深心即是道場，增長功德故。」[囗@又]謂凡夫迷之深固也。法華經方便品曰：「知諸眾生有種種欲深心所著，隨其本性以種種因緣，（中略）方便力故而為說法。」


深玄 (丁福保)

丁福保: 佛學大辭典

深玄

  （術語）黑色也。大日經疏六曰：「黑謂如來壽量常住之身，如是妙身畢竟無像，故作深玄色。」其形為八角。不思議疏下曰：「深玄者八角場也，即是蓮華場也。」


深行 (丁福保)

丁福保: 佛學大辭典

深行

  （術語）深秘之行業也。為初地已上之行業。金光明經一曰：「十方諸佛世尊深行菩薩之所護持。」


深行阿闍梨 (丁福保)

丁福保: 佛學大辭典

深行阿闍梨

  （術語）稱初地已上證悟諦理與大日如來同其位之阿闍梨。大日經疏三曰：「若同毘盧遮那智業圓滿，是名深行阿闍梨也。」演密鈔五曰：「若同毘盧遮那智業圓滿者，智即是觀自身為大日身業，即觀自身同薩埵，若如是者，乃名深行阿闍梨也。」此有十重之深行。


深坑 (丁福保)

丁福保: 佛學大辭典

深坑

  （術語）深奧之坑穴，一墮，則終不能出，以譬二乘證涅槃者及斷善根之人。華嚴經如來出現品曰：「佛子，如來智慧大藥樹王，唯於二處不能為作生長利益。所謂二乘墮無為廣大深坑，及壞善根非器眾生溺大邪見貪愛之水。」


深妙 (丁福保)

丁福保: 佛學大辭典

深妙

  （術語）甚深微妙也。法華經方便品偈曰：「於諸無量佛，不行深妙道。」又曰：「無量諸佛所，而行深妙道。」


深防 (丁福保)

丁福保: 佛學大辭典

深防

  （術語）律之制戒，有深防與限分之二法。見限分條。


深法 (丁福保)

丁福保: 佛學大辭典

深法

  （術語）甚深微妙之法也。諸法實相為深法之極。法華經序品曰：「世尊在大眾敷演深法義。」無量壽經下曰：「聞深法歡喜信樂。」


深法忍 (丁福保)

丁福保: 佛學大辭典

深法忍

  （術語）甚深之法忍也，法忍有三忍五忍十忍等種種淺深差別。無量壽經上曰：「其聞音者，得深法忍，住不退轉。」又曰：「心以法緣一切皆得甚深法忍住不退轉。」見忍條。


深法門 (丁福保)

丁福保: 佛學大辭典

深法門

  （術語）諸法之深義，有無量之門，故云深法門。無量壽經下偈曰：「究達神通慧，遊入深法門，具足功德藏，妙智無等倫。」


深信 (丁福保)

丁福保: 佛學大辭典

深信

  （術語）以深固之心信法也。維摩經佛國品曰：「深信堅固，猶如金剛。」教行信證信卷曰：「深心即是深信，深信即是堅固深信。」


深秘 (丁福保)

丁福保: 佛學大辭典

深秘

  （術語）深奧秘妙也。對淺略之稱。


深秘阿闍梨 (丁福保)

丁福保: 佛學大辭典

深秘阿闍梨

  （術語）大日如來之稱，又由大日如來受灌頂者之稱。大日經疏三曰：「乃至毘盧遮那以本願故，住於加持世界，普現悲生曼荼羅，是名深秘阿闍梨。」同十五曰：「當知此中蒙佛灌頂者，為深秘之佛，蒙世間人師之所授者，為顯略阿闍梨也。」


深秘師 (丁福保)

丁福保: 佛學大辭典

深秘師

  （術語）深秘阿闍梨也。


深秘釋 (丁福保)

丁福保: 佛學大辭典

深秘釋

  （術語）密教四種釋之一。


深淨 (丁福保)

丁福保: 佛學大辭典

深淨

  （術語）謂甚深清淨也。法華經方便品曰：「我聞聖弟子深淨微妙音，喜稱南無佛。」


深理 (丁福保)

丁福保: 佛學大辭典

深理

  （術語）深妙之真理也。唯識論一曰：「唯識深妙理中得如實解，」天台觀經疏曰：「亦從深理生。」


深智 (丁福保)

丁福保: 佛學大辭典

深智

  （術語）深高之智慧也。法炬陀羅尼經二十曰：「深智方便，開顯法藏。」


深奧 (丁福保)

丁福保: 佛學大辭典

深奧

  （術語）深妙秘奧也。大品經有深奧品。智度論七十四曰：「深奧處者，空是其義。」南本涅槃經九曰：「譬如良醫子所知深奧出過諸醫。」


深經 (丁福保)

丁福保: 佛學大辭典

深經

  （術語）通稱說諸法實相深理之諸大乘經。維摩經法供養品曰：「諸佛所說深經。」註曰：「什曰：以實相印封此經，則為深經也。生曰：深經者，佛說實相法。」


深禪定 (丁福保)

丁福保: 佛學大辭典

深禪定

  （術語）深妙之禪定也。禪定有種種，先於世間禪總有未至中間四禪四無色之十種，上地之禪望於下地，謂之深禪定。又就出世之無漏禪而有種種淺深之不同。見禪條。


深禪定樂 (丁福保)

丁福保: 佛學大辭典

深禪定樂

  （術語）與禪定樂受相應者。四禪中下之三禪也，其中第三禪稱曰離喜妙樂，身心共為純一妙樂，謂之禪定樂之最第一。法華經化城喻品曰：大梵天讚佛之偈曰：「我等所往來，五百萬億國，捨深禪定樂，為供養佛故。」


深總持 (丁福保)

丁福保: 佛學大辭典

深總持

  （術語）深妙之總持也，梵語陀羅尼Dha^ran!i，譯作總持。有四種。見總持條。


深藏 (丁福保)

丁福保: 佛學大辭典

深藏

  （術語）總稱詮諸法實相深理之大乘修多羅藏。安樂集上曰：「大乘深藏，名義塵沙。」


淨土不退地 (丁福保)

丁福保: 佛學大辭典

淨土不退地

  （術語）淨土門四不退中之處不退地也。見不退條。


淨土門 (丁福保)

丁福保: 佛學大辭典

淨土門

  （術語）門者差別之義，對於聖道門而云淨土門。見二門條。


淨土曼荼羅 (丁福保)

丁福保: 佛學大辭典

淨土曼荼羅

  （術語）觀經曼荼羅之別名。

淨土曼荼羅

  （術語）又曰觀經曼荼羅。有二種。見觀經曼荼羅條。


淨土變相 (丁福保)

丁福保: 佛學大辭典

淨土變相

  （術語）變者動也，圖畫不動，而畫極樂種種之動相，故云變相。或曰變者變現之義，圖淨土種種之相而令變現，故名變相。樂邦文類曰：「李翰林白。金銀泥畫淨土變相讚曰：圖金創端，繪銀設像。八法功德，波動青蓮之池。七寶香華，光映黃金之地。清風所拂，如生五音。百千妙樂，咸說動作。」


淨天眼 (丁福保)

丁福保: 佛學大辭典

淨天眼

  （術語）清淨之天眼也。中阿含經十三曰：「已得靜正住。逮得淨天眼。」


淨天眼三昧 (丁福保)

丁福保: 佛學大辭典

淨天眼三昧

  （術語）五種三昧之一。見三昧條。


淨心 (丁福保)

丁福保: 佛學大辭典

淨心

  （術語）吾人本具之自性清淨之心也。宗鏡錄二十六曰：「破妄我而顯真我之門。斥情心而歸淨心之道。」密教金剛界譬之於內明之月輪。


淨心住 (丁福保)

丁福保: 佛學大辭典

淨心住

  （術語）六種住之一。


淨方 (丁福保)

丁福保: 佛學大辭典

淨方

  （術語）方者方所，淨方者即淨土之稱。歸敬儀中曰：「淨方不一，隨意樂而受去。」


淨地 (丁福保)

丁福保: 佛學大辭典

淨地

  （術語）比丘住而無罪之地云淨地。有清淨其地之法。


淨肉 (丁福保)

丁福保: 佛學大辭典

淨肉

  （術語）比丘食而無罪之肉云淨肉。有三種，五種，九種。見食條。


淨行者 (丁福保)

丁福保: 佛學大辭典

淨行者

  （術語）又曰梵志。修婆羅門行者之通稱也。見梵志條。


淨行梵志 (丁福保)

丁福保: 佛學大辭典

淨行梵志

  （術語）修梵天行之婆羅門，稱曰淨行梵志。大日經疏四曰：「火神是淨行梵志火祠之所。」


淨住 (丁福保)

丁福保: 佛學大辭典

淨住

  （術語）寺名十種之一。


淨佛 (丁福保)

丁福保: 佛學大辭典

淨佛

  （術語）佛有淺深勝劣之別，究竟之真佛云淨佛。大日經疏八曰：「言淨佛者，聲聞法中，阿羅漢亦名為佛。諸餘大乘未了義經亦有成佛義，然不得名為遮淨。今正明本心常佛，故以淨字甄之。」是台宗斥法相之成佛，謂為有為之報佛，夢中之權果是也。


淨妙華三昧 (丁福保)

丁福保: 佛學大辭典

淨妙華三昧

  （術語）百八三昧之一。


淨戒 (丁福保)

丁福保: 佛學大辭典

淨戒

  （術語）清淨之戒行也。法華經序品曰：「精進持淨戒，猶如護明珠。」


淨邦 (丁福保)

丁福保: 佛學大辭典

淨邦

  （術語）同於淨土。教行信證序曰：「淨邦緣熟，調達闍世興逆害。」


淨命 (丁福保)

丁福保: 佛學大辭典

淨命

  （術語）比丘離四種之邪命法而清淨活命，謂之淨命。即八正道中之正命也。又以清淨之心為生命，謂之淨命。維摩經菩薩品曰：「正行善法，起於淨命。」註曰：「肇曰：凡所行善，不以邪心為命。」不思議疏上曰：「淨命者，少欲知足之行。」


淨定 (丁福保)

丁福保: 佛學大辭典

淨定

  （術語）同於等至。


淨波羅蜜 (丁福保)

丁福保: 佛學大辭典

淨波羅蜜

  （術語）四波羅蜜之一。


淨法界 (丁福保)

丁福保: 佛學大辭典

淨法界

  （術語）又曰清淨法界，真如也。真如之體離一切垢染故曰淨，為一切世間出世間功德之所依，故曰法界。佛地論三曰：「淨法界，真如為體。」


淨門 (丁福保)

丁福保: 佛學大辭典

淨門

  （術語）六妙門之一。


淨信 (丁福保)

丁福保: 佛學大辭典

淨信

  （術語）清淨之信心也。仁王經中曰：「一念淨信。」


淨剎 (丁福保)

丁福保: 佛學大辭典

淨剎

  （術語）清淨之佛國也。華嚴經七曰：「廣大淨剎皆成就。」行事鈔下四之一曰：「作從佛往淨剎之意。」


淨施 (丁福保)

丁福保: 佛學大辭典

淨施

  （術語）二種布施之一。見布施條。


淨國 (丁福保)

丁福保: 佛學大辭典

淨國

  （術語）清淨之佛國也。維摩經佛國品曰：「菩薩取於淨國，皆為饒益諸眾生故。」觀無量壽經曰：「必生淨國。」淨土論註曰：「淨國無衰變。」


淨域 (丁福保)

丁福保: 佛學大辭典

淨域

  （術語）諸佛之淨土也。西方要決曰：「必須遠跡娑婆，栖神淨域。」


淨眼 (丁福保)

丁福保: 佛學大辭典

淨眼

  （術語）清淨之法眼也。五眼中法眼見事理諸法之淨眼也。華嚴經曰：「如是淨眼能觀見。」[囗@又]（人名）王子之名。見淨藏淨眼條。


淨眼三昧 (丁福保)

丁福保: 佛學大辭典

淨眼三昧

  （術語）一心觀梵釋諸天之淨身名為淨眼三昧。大日經疏曰：「於梵釋諸尊解脫身一心不亂，名彼天淨眼三昧。」


淨智見作意 (丁福保)

丁福保: 佛學大辭典

淨智見作意

  （術語）四種作意之一。


淨菩提心 (丁福保)

丁福保: 佛學大辭典

淨菩提心

  （術語）真言行者初入初地，見法明道，得無蓋障三昧，名曰淨菩提心。大疏三曰：「初入淨菩提心門，見法明道，如識種子迦羅羅時。」


淨菩提心地 (丁福保)

丁福保: 佛學大辭典

淨菩提心地

  （術語）初地之異名，是為真言行者初心之位次，三句義之菩提心為因配於此地。見秘藏記末。


淨菩提心門 (丁福保)

丁福保: 佛學大辭典

淨菩提心門

  （術語）清淨之菩提心，是東方阿[門@(人/(人*人))]如來之三摩地，一切眾生成佛之正因也。一切眾生必以此淨菩提心為因，證入一切如來之境界，故有門之稱。大日經疏一曰：「入佛智慧有無量方便門，今此宗直以淨菩提心為門，若入此門即初入一切如來境界。」


淨菩提心觀 (丁福保)

丁福保: 佛學大辭典

淨菩提心觀

  （術語）五字輪觀之異名。見字輪觀條。


淨華眾 (丁福保)

丁福保: 佛學大辭典

淨華眾

  （術語）往生極樂者，化生於清淨之蓮華，具七種淨法，是曰淨華眾。願生偈曰：「如來淨華眾，正覺華化生。」見七華條。


淨圓覺心 (丁福保)

丁福保: 佛學大辭典

淨圓覺心

  （術語）如來淨妙之圓覺心也。圓覺經曰：「末世眾生欲求如來淨圓覺心，應當正念遠離諸幻。」


淨業 (丁福保)

丁福保: 佛學大辭典

淨業

  （術語）清淨之善業也。又往生西方淨土之業因也。觀無量壽經曰：「此三種業：過去未來現在三世諸佛淨業正因。」


淨聖 (丁福保)

丁福保: 佛學大辭典

淨聖

  （術語）清淨之聖者也，聖者雖無不淨，然此稱其上位之人也。法華經普門品偈曰：「觀世音淨聖，於苦惱死厄，能為作依怙。」


淨語 (丁福保)

丁福保: 佛學大辭典

淨語

  （術語）真實之語云淨語。大集經十曰：「須彌可說口吹動，不可說佛有二語，實語真語及淨語。」


淨德 (丁福保)

丁福保: 佛學大辭典

淨德

  （術語）四德之一。


淨髮 (丁福保)

丁福保: 佛學大辭典

淨髮

  （術語）僧之剃頭也。淨髮之法，半月一度。高僧傳（闍那崛多傳）曰：「遮拘迦國山中有入滅定羅漢三人，定中禪寂。每至半月，諸僧就山為其淨髮。」同求那跋陀羅傳曰：「時未及淨髮，白首皓然。」


淨穢不二 (丁福保)

丁福保: 佛學大辭典

淨穢不二

  （術語）見不二條。


淨藏三昧 (丁福保)

丁福保: 佛學大辭典

淨藏三昧

  （術語）法華十六三昧之一。


淨覺 (丁福保)

丁福保: 佛學大辭典

淨覺

  （術語）清淨之覺悟也。圓覺經曰：「以淨覺心取靜為行。」[囗@又]（人名）名仁岳，自號潛夫。淨覺是敕賜號也。初從四明法智學，後背師成一家，世謂之為山外派之泰斗。所著有楞嚴會解十卷，熏聞記五卷，楞嚴文句三卷，金剛般若經疏二卷，發軫鈔五卷，彌陀經疏二卷，指歸記二卷，十不二門文心解二卷，雜錄名義十二卷，義學雜編六卷等。見佛祖統紀二十一。[囗@又]（雜名）魏書曰：「浮屠正號曰佛施，佛施與浮圖聲相近，皆西方言。其來轉為二音，華言譯之，則謂淨覺。」


淨觀 (丁福保)

丁福保: 佛學大辭典

淨觀

  （術語）清淨之觀法也，如淨土之十六觀是。歸敬儀曰：「少厭欲，苦令修淨觀。」


烹佛煆祖 (丁福保)

丁福保: 佛學大辭典

烹佛煆祖

  （術語）於洪爐中烹煆佛祖也，謂宗匠之活作略。傳燈十六（四江懷忠章）曰：「僧問：洪爐猛炎，烹煆何物？師云：烹佛煆祖。曰：佛祖作麼生烹？師云：業在其中。曰：喚作甚麼業？師云：佛力不如。」碧巖集普照序曰：「秉烹佛煆祖鉗鎚。頌出衲僧向上巴鼻。」


牽引因 (丁福保)

丁福保: 佛學大辭典

牽引因

  （術語）十因之一。見因條。


牽連 (丁福保)

丁福保: 佛學大辭典

牽連

  （術語）十二緣起之異名。見十二緣起條。


猛利煩惱 (丁福保)

丁福保: 佛學大辭典

猛利煩惱

  （術語）二煩惱之一。見煩惱條。


率都婆 (丁福保)

丁福保: 佛學大辭典

率都婆

  （術語）Stu^pa，又作窣堵波、窣睹波、素睹波、藪斗婆，舊稱藪偷婆、私鋀簸、數斗波、鋀婆、塔婆、兜婆、塔、浮圖等。奉安佛物或經文，又為標幟死者生存者之德，埋舍利、牙、髮等，以金石土木築造，使瞻仰者。譯曰大聚、方墳、圓塚、靈廟、高顯處、功德聚等。西域記一曰：「窣堵波，即舊所謂浮圖也。又曰偷婆，又曰塔婆，又曰私偷簸，又曰數斗波，皆訛也。」起世經二曰：「蘇偷婆，隋言大聚。」法華文句三曰：「塔婆，此云方墳。方墳如此土塚墓，大灌頂翻為塚也。」玄應音義六曰：「諸經論中，或作數斗波，或作塔婆，或作兜婆，或云偷婆，或言蘇偷婆，或作脂帝、浮都，亦言支提、浮圖，皆訛略也。正言窣都波，此譯云廟，或云方墳，此義翻也。或云大塚，或云聚相，謂累石等高以為相也。案塔字諸書所無。唯葛洪字苑云：塔，佛堂也。」釋迦法中佛成道時，二商來得世尊之爪髮而起塔，是起塔之嚆矢，又波斯匿乞佛之長髮而起塔，是亦為最初。佛滅後有十大塔，阿輸迦王時有八萬四千舍利塔，此等為佛塔也。據十二因緣經，則許凡僧已上造塔。依位之高下而塔之級層有限制，在家不許之。密教別設五輪形之塔，以為大日如來之標幟，許僧俗一般立於墓所，由是而謂之塔者，乃佛塔，謂之塔婆者乃五輪，兩者有區別焉。見塔條。


率都婆觀 (丁福保)

丁福保: 佛學大辭典

率都婆觀

  （術語）大日經所說之五字嚴身觀，即即身成佛之法也。見五輪觀條。


理 (丁福保)

丁福保: 佛學大辭典

理

  （術語）事之對也。指平等之方面。於表面難認識於本體有一定不變之理存。如不見木石為木石，觀為因緣所生法也。四教儀曰：「良以如來依理而立言，遂令群生修行而證理，故佛聖教出世法。」


理一 (丁福保)

丁福保: 佛學大辭典

理一

  （術語）法華四一之一。見四一條。


理入 (丁福保)

丁福保: 佛學大辭典

理入

  （術語）二入之一。深信凡聖一如之理而不疑也。依此理入而起修行，謂之行入。見金剛三昧經上。


理在絕言 (丁福保)

丁福保: 佛學大辭典

理在絕言

  （術語）言真理在言語道斷中之義。又為當然不要道理言論之義。釋家多用此語。本據未詳。六要鈔六曰：「大涅槃界第一義諦，妙境界相，理在絕言。」傳通記糅鈔七曰：「若據一家實者，佛加決定，方請加備，理在絕言。」


理佛 (丁福保)

丁福保: 佛學大辭典

理佛

  （術語）法身之異名也，佛三身中報化二佛為事佛，法身佛為理佛。是通途之義也。[囗@又]台家所立六即佛中之理即佛也。三惡之眾生，亦具法性之理，與佛無異，是為理佛。又稱素法身，唯具法身之理體而無功德之莊嚴也。天台觀經疏曰：「言眾生即是佛，理佛也。」


理佛性 (丁福保)

丁福保: 佛學大辭典

理佛性

  （術語）對於行佛性而言。佛性之理體為理佛性，可開發其佛性之行業為行佛性。以法相宗立有永不成佛之眾生，違於涅槃經一切眾生悉有佛性之語，故於佛性立此二義而會之也。謂理佛性者，一切眾生雖具，而行佛性者不遍於一切，故有成不成也。見行佛性條。


理即 (丁福保)

丁福保: 佛學大辭典

理即

  （術語）台家所立圓教六即位之第一。一切眾生皆具中道佛性為理，此理具之位與究竟之佛果不二為即。即三惡道之眾生，無一毫之善者，是理即也。見六即條。


理即佛 (丁福保)

丁福保: 佛學大辭典

理即佛

  （術語）六即佛之一、理即位之佛也。即理佛。惟具天然之佛性而無一毫之解行者，即極惡最下之凡夫也。然自理性言之。則與究竟之佛相即不二、故云理佛。四教儀曰：「今雖然即佛，此是理即，亦是素法身無其莊嚴，何關修證者也。」同集註下曰：「理即佛，貶之極也。以其全乏解行證即，但有理性自爾即也。」見六即佛條。


理身理土 (丁福保)

丁福保: 佛學大辭典

理身理土

  （術語）三身中之法身，謂之理身，法身所住之土謂之理土。普賢觀經名之為毘盧遮那（理身），常寂光（理土）。唯識論十名之為自性身（理身），法性土（理土）。立此身土之別，或以寂（理土）照（理身）或以理（理土）智（理身）或以性（理土）相（理身）要之為一法性上之義立也。見西方合論五、觀經疏傳通記一等。


理事 (丁福保)

丁福保: 佛學大辭典

理事

  （術語）道理與事相也，是配於真俗，理為真諦，事為俗諦。釋門歸敬儀中曰：「入道多門不過理事。理謂道理，通聖心之遠懷。事謂事局，約凡情之延度。」


理事俱密 (丁福保)

丁福保: 佛學大辭典

理事俱密

  （術語）台密所立密教二種之一。見理秘密教條。


理事無礙法界 (丁福保)

丁福保: 佛學大辭典

理事無礙法界

  （術語）四法界之一。同於理事無礙觀。法界者，總稱事理之法之語也。見玄門條。


理事無礙觀 (丁福保)

丁福保: 佛學大辭典

理事無礙觀

  （術語）華嚴宗所立法界三觀之一。平等之真體為理，有為之形相為事。理如水，事如波，即於平等之理而有萬差之事，即於萬差之事而有平等之理。觀如此事理交徹真俗圓融之義，謂之理事無礙觀。見十玄門條。


理具 (丁福保)

丁福保: 佛學大辭典

理具

  （術語）台家有理具事造之目，法性之理體，自爾具三千之諸法，為理具，依緣造起為事造，山外之正義，依理具之三千而有事造之三千，山外之異義，立事造之三千而不許理具之三千也。


理具三千 (丁福保)

丁福保: 佛學大辭典

理具三千

  （術語）萬有一一悉皆具三千諸法，謂之理具三千。對於事造三千而言。


理具成佛 (丁福保)

丁福保: 佛學大辭典

理具成佛

  （術語）真言宗所立三種成佛之一。謂一切眾生本具兩部之曼荼羅而本覺常住也。見即身成佛條。


理具即身成佛 (丁福保)

丁福保: 佛學大辭典

理具即身成佛

  （術語）見即身成佛條。


理和 (丁福保)

丁福保: 佛學大辭典

理和

  （術語）僧伽有理事二和，同一界內之僧，身口意三業無乖角，謂之事和。同破見思之惑，同證無為之理，謂之理和。


理性 (丁福保)

丁福保: 佛學大辭典

理性

  （術語）性者，以不改為義，本具之理體，終始不改，謂之理性。


理法身 (丁福保)

丁福保: 佛學大辭典

理法身

  （術語）二法身之一。就三身中之法身而分理智之二，所證之理體為理法身，能證之智慧為智法身。依新譯家則理法身者無為而本有，智法身者有為而新成。依舊譯家則理智皆為無為，法性本有寂照之二用，以寂之義為理法身，取照之義為智法身。最勝王經二曰：「唯有如如如如智，是名法身。」


理法界 (丁福保)

丁福保: 佛學大辭典

理法界

  （術語）四法界之一。謂諸眾生雖有色身等之別，然皆為同一體性也。


理長為宗 (丁福保)

丁福保: 佛學大辭典

理長為宗

  （術語）不問宗派如何，但取道理所勝而立論。例如世親依婆沙論而造俱舍論時，不但依有部之義，且取經部之說也。


理界 (丁福保)

丁福保: 佛學大辭典

理界

  （術語）界者差別之義，差別理智之二，而云理界智界。如言理門智門。


理致 (丁福保)

丁福保: 佛學大辭典

理致

  （術語）道理旨趣也。法華遊意上曰：「理致淵遠，統群典之要。」唐僧傳（德志傳）曰：「名題前後，甚得理致。」[囗@又]禪家之宗匠，接人開示經論之道理而導之，稱為理致。彼宗所謂如來禪是也。七帖見聞一末曰：「神智云：宗門立理致機關二門。教化機緣。」


理乘 (丁福保)

丁福保: 佛學大辭典

理乘

  （術語）三大乘之一。為萬有根柢之理性之異名。


理秘密教 (丁福保)

丁福保: 佛學大辭典

理秘密教

  （術語）日本台密於密教中立理秘密，事理俱密之二教，華嚴法華等之一乘教為理秘密，且立大日釋迦同體之義。東密不許之也。菩提心義一末曰：「問：仁王經云五千女人現身成佛者，是於佛世聞仁王經而成佛也？菩薩處胎經云：魔梵釋女皆不捨身，不受身，悉於現身成佛者，是於無佛世自觀而成佛也。無量義經云：持是經者，即於此身得無生忍者，是於佛滅後持經而成佛也。云何惟真法中言即身成佛耶？若言此等即身成佛之人，皆修此觀（真言觀）則何故說此三摩地法之諸教中闕而不書？答：所言之真言法者，大日經義釋謂梵音云曼怛羅。此云真言。龍樹釋論謂之密語。真語如語不妄不異之語。故名真言。故凡說真如法性之教，皆名真言，故凡法華等之諸大乘，皆名真言秘密教。唯法華等，雖皆說此三摩地法，而傳法之菩薩，闕而不書。若於佛世，若於滅後，持經而心覺開解，則得成佛道。成佛道時，於內心觀法，名三摩地。是名初住之即身成佛。問：何以知說諸真如法性，皆名真言秘密教耶？答：蘇悉地經疏云有二種教：一顯示教。二秘密教。顯示教謂阿含深密等諸三乘教也。秘密教謂華嚴維摩法華涅槃等諸一乘教也。秘密教亦有二種：一理秘密教。謂彼華嚴等一乘教。唯說世俗勝義圓融無二。不說三密行相故。二事理俱密。謂大日金剛頂蘇悉地經等能說世俗勝義圓融無二。亦說三密行故。」


理曼陀羅 (丁福保)

丁福保: 佛學大辭典

理曼陀羅

  （術語）胎藏界之曼陀羅也。兩部之曼陀羅配于理智則胎藏界為顯眾生本有之理性之德者，金剛界為說如來始成之智相者。


理密 (丁福保)

丁福保: 佛學大辭典

理密

  （術語）台密所立之理秘密教也。見理秘密教條。


理教 (丁福保)

丁福保: 佛學大辭典

理教

  （術語）台家立四教，通教為界內之理教，圓教為界外之理教。見界內及界外條。


理惑 (丁福保)

丁福保: 佛學大辭典

理惑

  （術語）對於事惑而言。我見邊見等見惑，迷惑於四諦之理，謂之理惑。貪瞋等思惑，迷惑於世間之事相，謂之事惑（就藏通二教而論）。又根本無明之惑，能障覆中道之理，使不顯發，謂之理惑。見思之惑，能覆空寂之理，塵沙之惑，能障化導之事相，謂之事惑（就別圓二教而論）。見玄義釋籤六。[囗@又]所證之理與所斷之惑也。玄義釋籤一曰：「理惑體一，境智如如。」


理智 (丁福保)

丁福保: 佛學大辭典

理智

  （術語）理為所觀之道理，智為能觀之智慧，彼此冥合，稱為覺悟。即依理生智依智顯理也。不思議疏下曰：「秘秘中秘釋者，本不生理自有理智，自覺本不生故。」[囗@又]智有二種，有漏諸智謂之事智，無漏智謂之理智。見俱舍論十八。


理智相應 (丁福保)

丁福保: 佛學大辭典

理智相應

  （術語）真如之理，與證此之智慧相應也。


理智無礙法身 (丁福保)

丁福保: 佛學大辭典

理智無礙法身

  （術語）三種法身之一。見法身條。


理善 (丁福保)

丁福保: 佛學大辭典

理善

  （術語）事理二善之一。事理者淺深之意也。滅事惡之淺近之善為事善，滅理惑之深妙之善為理善。法華玄義五曰：「生界內事善說三藏位，生界內理善說通教位，生界外事善說別教位，生界外理善說圓教位。」見二善條。


理實 (丁福保)

丁福保: 佛學大辭典

理實

  （術語）與實理同。


理盡三昧 (丁福保)

丁福保: 佛學大辭典

理盡三昧

  （術語）照解極理之禪定也。新譯仁王經中曰：「為三界主，修不可稱不可說法明門，得理盡三昧。」同良賁疏中上曰：「照解離極，故名理盡。」


理障 (丁福保)

丁福保: 佛學大辭典

理障

  （術語）二障之一。根本無明，礙正知見而不達本覺真如之理，謂之理障。圓覺經曰：「云何二障：一者理障，礙正知見。二者事障，續諸生死。」


理論 (丁福保)

丁福保: 佛學大辭典

理論

  （術語）對於事論而言。就差別之事相而論，謂之事論，就平等之理性而論，謂之理論。法華玄義六曰：「理論則同如是故不異，事論有機應是故不一。」


理趣三昧 (丁福保)

丁福保: 佛學大辭典

理趣三昧

  （術語）誦讀理趣經式。一心行此法，故名三昧。有顯密之二行。顯行者，讀玄奘譯之般若理趣分，密行者，讀不空譯之理趣經。


理趣會 (丁福保)

丁福保: 佛學大辭典

理趣會

  （術語）金剛界九會曼陀羅之一。有十七尊以諸尊住於理趣三昧而名。見九會曼陀羅條。


理趣禮懺 (丁福保)

丁福保: 佛學大辭典

理趣禮懺

  （術語）理趣三昧也。行理趣三昧者為禮懺，故云禮懺。


理禪 (丁福保)

丁福保: 佛學大辭典

理禪

  （術語）事理二禪之一。有漏定為事禪，無漏定為理禪。四教儀集註中曰：「大論云：三阿僧祇時六波羅蜜者，是乃事禪事智滿耳。俱舍云：道樹已前，四波羅蜜滿，至佛果位。二波羅蜜滿，此約緣理禪，理智始滿。」


理證 (丁福保)

丁福保: 佛學大辭典

理證

  （術語）事理二證之一。憶念道理而證悟之也。見戒疏上。又教理二證之一。舉佛之聖教而為證憑也。見唯識論。


理懺 (丁福保)

丁福保: 佛學大辭典

理懺

  （術語）懺悔有事理之二種。觀法之無性，而亡罪福之相，以破理障，為理懺。身口意所作，一一依於法度，對於尊像披陳過罪，以破事障，為事懺。四教儀曰：「理懺者，若欲懺悔者，端坐念實相，眾罪如霜露，慧日能消除，即此義也。」行事鈔中四之三曰：「今懺悔之法，大略有二：初則理懺，二則事懺，此之二懺，通道含俗。」


理體 (丁福保)

丁福保: 佛學大辭典

理體

  （術語）萬有之本體，謂理性也。


理觀 (丁福保)

丁福保: 佛學大辭典

理觀

  （術語）道理之觀念也。止觀十曰：「聽學人誦得名相，齊文作解，心眼不開，全無理觀。（中略）習禪人唯尚理觀，觸處心融，闇於名相，一句不識。」[囗@又]事觀之對。


現一切色身三昧 (丁福保)

丁福保: 佛學大辭典

現一切色身三昧

  （術語）略稱普現三昧。如妙音觀音自在示現一切眾生色身之三昧名。法華經藥王品曰：「是一切眾生喜見菩薩，樂習苦行。（中略）得現一切色身三昧。」


現世 (丁福保)

丁福保: 佛學大辭典

現世

  （術語）現在之世。人有生命之間也。


現世利益 (丁福保)

丁福保: 佛學大辭典

現世利益

  （術語）專修念佛行者，以念佛之德自獲得現世之利益也。觀念法門說現生利益五種增上緣之第二曰：「護念得長命增上緣。」教行信證三末說現生十種利益之第一曰：「冥眾護持益。」皆為證明現世之利益者。


現生 (丁福保)

丁福保: 佛學大辭典

現生

  （術語）現在之生。同於現世，指其人在生之一期。理趣經曰：「即於現生證一切法平等金剛三摩地。」


現生不退 (丁福保)

丁福保: 佛學大辭典

現生不退

  （術語）日本真宗所談。確得信心者，於現生住於所謂正定聚之不退位而未來必開涅槃之證也。現生十益中：「入正定聚益」是也。無量壽經下曰：「諸有眾生聞其名號信心歡喜，乃至一念，至心迴向，願生彼國，即得往生，住不退轉。」十住毘婆沙論易行品曰：「無量光明慧，身如真金山。（中略）人能念是佛，無量力功德，即時入必定。」參照現生條。


現生正定聚 (丁福保)

丁福保: 佛學大辭典

現生正定聚

  （術語）現生十益之一。入正定聚益也。見現生不退項。


現在 (丁福保)

丁福保: 佛學大辭典

現在

  （術語）其事物正呈作用之位也。現今存在之義。俱舍論二十曰：「有作用時，名為現在。」


現在五果 (丁福保)

丁福保: 佛學大辭典

現在五果

  （術語）以十二因緣配於三世言之。一、識，胎內受生之一念。二、名色，心為名。身為色。在胎內心身漸成長之位。三、六處，六根具足，將出胎內之位。四、觸，既出胎內而觸於外境之位。五、受，分別苦藥之位。即十二因緣中自第三至第七者。以無明與行之二者為過去之因，以此五者為現在之果，以次之愛取有三者，為現在之因，以次之生，老死二者為未來之果。

現在五果

  （名數）十二因緣中，識、名色、六入、觸、受之五者，為依無明與業過去之因而顯之現在之果，故名。參照十二因緣條。


現在世 (丁福保)

丁福保: 佛學大辭典

現在世

  （術語）三世之一。三世有二種：一剎那之三世，二果報之三世。依剎那之三世則以生相為未來世，以滅相為過去世，以住異二相為現在世。依果報之三世，則以一期之生老病死為現在世，以過去無數之生老病死為過去世，以當來無數之生老病死為未來世。


現在有體過未無體 (丁福保)

丁福保: 佛學大辭典

現在有體過未無體

  （術語）經量部之說，謂一切諸法惟現在之時，為實在，於過去與未來為非實在。


現成 (丁福保)

丁福保: 佛學大辭典

現成

  （術語）禪宗之語。自然出來，不假造作安排者。與天台所云當體即是等同。


現成公案 (丁福保)

丁福保: 佛學大辭典

現成公案

  （術語）現又作見。現之義也。不借造作安排現成就之公案也。此中含褒貶二意。傳燈錄十二（睦州章）曰：「師見僧來云：見成公案放汝三十棒。」碧巖第九則著語亦有見成公案之說。


現色不相應染 (丁福保)

丁福保: 佛學大辭典

現色不相應染

  （術語）起信論所說六染心之一。五識中之現識，三細中之現相也。現識為現一切之色像即境界之相者，故名現色。生境界之相，猶為微細之根本無明分際，而未與心王心所相應而起（惟為心王），故名不相應染。


現行 (丁福保)

丁福保: 佛學大辭典

現行

  （術語）阿賴耶識有生一切之法之功能，謂之種子，自此種子生色心之法謂之現行，復指所生之法而謂之現行。現行法之略也。


現行法 (丁福保)

丁福保: 佛學大辭典

現行法

  （術語）從阿賴耶識種子顯現行動之一切法也。


現劫 (丁福保)

丁福保: 佛學大辭典

現劫

  （術語）現在之劫。即賢劫。


現身 (丁福保)

丁福保: 佛學大辭典

現身

  （術語）現生之身。又佛菩薩化現種種之身也。


現身說法 (丁福保)

丁福保: 佛學大辭典

現身說法

  （術語）謂神力廣大。能現種種身。向種種人說法也。楞嚴經曰：「我於彼前，皆現其身，而為說法，令其成就。」今謂借己身為譬喻，以寓訓戒者。亦用此語。


現供養 (丁福保)

丁福保: 佛學大辭典

現供養

  （術語）對於四種供養中運心供養而謂他之三供養也。見供養條。


現法樂住 (丁福保)

丁福保: 佛學大辭典

現法樂住

  （術語）禪定七名中之一。禪定者，離一切之妄想而現受法味之樂安住不動，故名。了義燈五本曰：「定有七名。（中略）七云現法樂住。（中略）現法樂住，唯在靜慮，根本非餘，淨不通散。」


現前 (丁福保)

丁福保: 佛學大辭典

現前

  （術語）在於現在目前也。律中現前僧之語，處處散見，似指現居於眼前之僧。[囗@又]顯現於前也。


現前地 (丁福保)

丁福保: 佛學大辭典

現前地

  （術語）菩薩乘十地之第六地。真如淨性顯現之位。最勝般若顯現之位。楞嚴經八曰：「無為真如，性淨明露，名現前地。」唯識論九曰：「現前地，住緣起智，引無分別最勝般若，令現前故。」


現前授記 (丁福保)

丁福保: 佛學大辭典

現前授記

  （術語）四種授記之一。見菩薩根性熟，現於一切大眾前授成佛之記也。


現相 (丁福保)

丁福保: 佛學大辭典

現相

  （術語）起信論所說三細之一。三細中自第二之轉相現一切境界之相者。於論謂之境界相，義記謂之現相，五識中之現識，六染心中之現色不相應染也。起信論曰：「三者境界相，以依能見故，境界相妄現。」


現益 (丁福保)

丁福保: 佛學大辭典

現益

  （術語）現世之利益。


現起光 (丁福保)

丁福保: 佛學大辭典

現起光

  （術語）二光之一。常備於佛身之光明謂之常光，應緣而大放光謂之現起光。


現通 (丁福保)

丁福保: 佛學大辭典

現通

  （術語）現通力也。唯識論十曰：「稱彼機宜，現通說法。」


現通假實宗 (丁福保)

丁福保: 佛學大辭典

現通假實宗

  （術語）慈恩八宗之第四。賢首十宗之第四。小乘二十部中說假部並經量部之別師及成實論等所立，說現在法通於假實，故有此稱。蓋說假部三科中，五蘊不分根境，能緣所緣不對立，直就法之自性而分類，故以之為實。十二處十八界能所根境相對而說，故謂為假設而非實法。又經量之別師謂五蘊十二處為麤分別，故立為假。十八界為細分別，故立為實。見法華玄贊一、五教章上。


現喻 (丁福保)

丁福保: 佛學大辭典

現喻

  （術語）八種喻之一。以現在之事物為譬者。


現報 (丁福保)

丁福保: 佛學大辭典

現報

  （術語）現在作善惡之業，而現身受善惡之果也。


現智身 (丁福保)

丁福保: 佛學大辭典

現智身

  （術語）金剛界修法所結之印明之一。見現智身印明項。


現量 (丁福保)

丁福保: 佛學大辭典

現量

  （術語）因明用三量之一。又心識三量之一。現實量知也。向色等諸法，現實量知其自相，毫無分別推求之念者。五識之緣五境，與意識之與五識共緣五境者（五同緣意識），與五識同時起者（五俱意識），又在定中之意識與第八識之緣諸境，均為現量。此總出於心識上之現量也。其中因明用之現量，惟五識與五同緣，五俱之意識而已。因明入正理論曰：「現量謂無分別。（中略）現現別轉，故名現量。」因明大疏上本曰：「能緣行相，不動不搖，自唯照境，不籌不度，離分別心，照符前境，明局自體，故名現量。」又同下末曰：「五根各各明照自境，名之為現。」


現量相違 (丁福保)

丁福保: 佛學大辭典

現量相違

  （術語）因明宗法九過之一。即相違於現量所得之事實而立宗之過失也。如立宗而說聲非所聞，聲所聞之法，為與耳識同起之意識（五俱之意識也），現量所證知，若謂聲非所聞，則與此現量之證知相違，故名現量相違。見因明大疏中本。


現瑞序 (丁福保)

丁福保: 佛學大辭典

現瑞序

  （術語）以名法華經序品中敘雨華放光六瑞之一段。


現當 (丁福保)

丁福保: 佛學大辭典

現當

  （術語）現在與未來之二世。未來又云當來。故云。


現圖曼陀羅 (丁福保)

丁福保: 佛學大辭典

現圖曼陀羅

  （術語）胎藏金剛之兩部曼荼羅，流布於世者。本為現於空中者，故云現圖。或為現所圖示者，故云現圖。金曼者，金剛智，不空所傳，胎曼者，善無畏所傳，或云兩曼皆善無畏所傳。曼陀羅大鈔一曰：「此現圖曼陀羅者。善無畏三藏捨國位入秘密教，奉值金剛智受兩部大法，為北天竺堅陀羅陀國大王授兩部大法。時大王云：正奉見兩部曼陀羅矣，時善無畏金粟王塔本請聖加被，時炳現虛空。曼陀羅是也。（中略）或說云：北天竺暮嚕羅國有王名金粟王，歸依善無畏三藏建塔置其寺。時王云：授我真言。三藏思，天竺大日經廣本十萬偈三百卷，無便授。此時三藏向天云：授我末世相應法。祈時經七日金字大悲胎藏曼陀羅現空，三藏圖繪之。今世流布曼陀羅是也。」又金曼之現圖有諸說。見九會曼陀羅條。


現識 (丁福保)

丁福保: 佛學大辭典

現識

  （術語）阿賴耶識之別名。唯識了義燈四本曰：「楞伽經云：諸法皆於本識上現故。」

現識

  （術語）楞伽所說三識之一。阿賴耶識之異名。一切諸法，盡依阿賴耶識而顯現，故名現識。楞伽經一曰：「譬如明鏡持諸色像。現識處現亦復如是。」唯識了義燈四本曰：「現識者。楞伽經云：諸法皆於本識上現故。」[囗@又]起信論所說五識之一。以名阿賴耶識之相分。由阿賴耶識之自體分變現能見之心與所見之相也。彼論以其自體分名業識，以其見分名轉識，以其相分名現識。


現證 (丁福保)

丁福保: 佛學大辭典

現證

  （術語）現證妙果也。


現觀 (丁福保)

丁福保: 佛學大辭典

現觀

  （術語）慧現觀諦理也。於見道十六心之位觀上下八諦之理，謂之聖諦現觀。此有二種，如小乘有部以十六心見道故，為漸現觀，如大乘法相立一心真見道故，為頓現觀。唯識述記九末曰：「現謂現前，明了現前觀此現境，故名現觀。」又曰：「現觀者，慧現觀諸法。」


現觀邊 (丁福保)

丁福保: 佛學大辭典

現觀邊

  （術語）即見道現觀後邊所得之世俗智也。大毘婆沙論三十六曰：「現觀苦邊集邊滅邊，得此智故，名現觀邊。有說此是諸瑜伽師，觀聖諦時，傍修得故，名現觀邊。尊者妙音說曰：此智近現觀故，名現觀邊。如近村物，名曰村邊。」又見俱舍論二十六。


略戒 (丁福保)

丁福保: 佛學大辭典

略戒

  （術語）戒經有廣略之二教，佛成道後十二年間，大眾清淨，無犯戒者，故未曾立一戒，唯說略偈總勸誡善惡，故謂之略戒，又云略教。十二年以後弟子行法漸流放逸，污清淨之法海，因隨緣制之，遂至有五篇七聚之多。謂之廣戒，又云廣教。略教局於利根，廣教通於利鈍二機。四分僧戒本曰：「善護於口言，自淨其志意，身莫作諸惡。此三業道淨，能得如是行，是大仙人道。此是釋伽牟尼如來無所著等正覺，於十二年中為無事僧說此戒經。從此已後廣分別說。」但常以諸惡莫作，諸善奉行，自淨其意，是諸佛教。之四句偈為略戒。又真言以三平等戒為略戒。見三昧耶戒條。


畢舍遮 (丁福保)

丁福保: 佛學大辭典

畢舍遮

  （術語）Pis/a^ca，又作臂奢柘、毘舍闍、毘舍遮。食肉鬼名。孔雀王咒經下曰：「毘舍闍，梁云顛鬼。」玄應音義二十一曰：「畢舍遮舊言毘舍闍，又作毘舍遮。鬼名也，餓鬼中勝者也，亦言癲狂鬼也。」慧苑音義下曰：「此云噉精鬼，東方天王所領鬼神也。」唯識演秘二本曰：「畢舍遮者，唐云食血肉，鬼之異名也。」


畢勒支底迦 (丁福保)

丁福保: 佛學大辭典

畢勒支底迦

  （術語）Pratyeka，不逢佛世而悟，故云獨覺，觀十二因緣而覺悟，故云緣覺。慧苑音義上曰：「辟支梵音。具云畢勒支底迦。此云各各獨行。佛者覺也。舊翻為獨覺，正得其意，或翻為緣覺，譯人謬。以梵語云缽[打-丁+羅]底迦，此翻為緣故。智論第十八中通上二類也。」玄應音義三曰：「緣一覺又云獨覺。舊經云古佛，又云辟支佛，又言辟支迦，或云貝支迦，皆梵言訛轉也。此云獨覺是也。」


畢勒支底迦佛 (丁福保)

丁福保: 佛學大辭典

畢勒支底迦佛

  （術語）Pratyekabuddha，舊云辟支佛。譯曰獨覺。又云缽[打-丁+羅]底迦佛。譯曰緣覺。三乘之中乘也。見畢勒支底迦項。


畢竟成佛道路 (丁福保)

丁福保: 佛學大辭典

畢竟成佛道路

  （術語）謂絕對不二之一乘法。成佛之道雖多而結局唯歸入於一道路者也。謂其終局成佛之一道。


畢竟依 (丁福保)

丁福保: 佛學大辭典

畢竟依

  （術語）佛之德號也。佛為眾生究竟之依處，故稱畢竟依。讚阿彌陀佛偈曰：「清淨光明無有對，故佛又號無對光。遇斯光者業垢除，是故稽首畢竟依。」


畢竟空 (丁福保)

丁福保: 佛學大辭典

畢竟空

  （術語）一切之有為法與無為法，畢竟為空，名為畢竟空。智度論三十一曰：「畢竟空者，以有為空無為空破諸法無有遺餘，是名畢竟空。」又曰：「問曰：畢竟空無所有，則是性空。今何以重說？答曰：畢竟空者名為無有遺餘。性空者名為本來常爾。」仁王經良賁疏中一曰：「畢竟空者，謂諸法究竟不可得。」法華嘉祥疏九曰：「畢竟空是諸空中之王，故智度論云：性空菩薩所行，畢竟空是佛所行。」華嚴經離世間品曰：「菩薩清涼月，遊於畢竟空，放光照三界，心法無不現。」


畢竟空行 (丁福保)

丁福保: 佛學大辭典

畢竟空行

  （術語）見四安樂行條。


畢竟智 (丁福保)

丁福保: 佛學大辭典

畢竟智

  （術語）究法界理性之智也。涅槃經四十曰：「一切諸法皆是虛假。隨其滅處，是名為實，是名實相，是名法界，名畢竟智。」


畢竟無 (丁福保)

丁福保: 佛學大辭典

畢竟無

  （術語）如龜毛兔角畢竟無者，不同於畢竟空，畢竟空者理性之談，故不遮畢竟有也。唯識述記二本曰：「畢竟無者，即龜毛等。」


畢竟無常住 (丁福保)

丁福保: 佛學大辭典

畢竟無常住

  （術語）宇宙之萬有，其體空無，而畢竟無常住之法也。吾人認萬象之體形而以為常也住也，不過為假想妄想耳。


畢竟斷 (丁福保)

丁福保: 佛學大辭典

畢竟斷

  （術語）對於損伏斷而言。無漏道之力，斷滅煩惱之種子使不再生也。經量部所說。


畢竟覺 (丁福保)

丁福保: 佛學大辭典

畢竟覺

  （術語）佛之所證，他人無有類似之證也。同於無上覺。


異心 (丁福保)

丁福保: 佛學大辭典

異心

  （術語）謂二心。移於他之心也。法華經譬喻品曰：「若人恭敬，無有異心，離諸凡愚，獨處山澤，如是之人，乃可為說。」


異方便 (丁福保)

丁福保: 佛學大辭典

異方便

  （術語）特殊之方便也。法華經方便品曰：「更以異方便，助顯第一義。」觀無量壽經曰：「諸佛如來，有異方便，令汝得見。」


異生 (丁福保)

丁福保: 佛學大辭典

異生

  （術語）凡夫之異名，凡夫輪迴六道，受種種別異之果報，又凡夫種種變異而生邪見造惡，故曰異生。大日經疏一曰：「凡夫者，正譯應云異生，謂由無明故。隨業受報，不得自在。墮於種種趣中，色心像類，各各差別，故曰異生也。」唯識述記二本曰：「異有二義：一別異名異，謂聖唯生人天趣。此通五趣故。又變異名異，此轉變為邪見等故，生謂生類。」探玄記十曰：「異生者，執異見而生，故曰異生。即舊名凡夫也。」玄應音義二十四曰：「異生，梵言婆羅必栗託仡那（Ba^lapr!thagjana），婆羅，此云愚。必栗託，此云異。仡那，此名生。應作愚異生，言愚痴闇冥，無有智慧。但起我見，不生無漏也。亦言小兒別生，以如小兒不同聖生，故論中作小兒凡夫是也。又名嬰愚凡夫，亦云嬰兒凡夫。凡夫者義譯也。舊經中或言毛道凡夫。案梵本。毛，名[口*縛]羅。愚，名婆羅。當由上婆聲之相近致斯訛謬，譯人之失也。」秘藏寶鑰上曰：「凡夫作種種業，感種種果，身相萬種而生，故名異生。」


異生性 (丁福保)

丁福保: 佛學大辭典

異生性

  （術語）使人為凡夫之本性，指所謂見惑之煩惱種子而言。唯識一曰：「於三界見所斷種未永害位，假立非得，名異生性。於諸聖法，未成就故。」俱舍論四曰：「云何異生性，謂不獲聖法？」述記二本曰：「異生之性，名異生性。」


異生羝羊心 (丁福保)

丁福保: 佛學大辭典

異生羝羊心

  （術語）十住心之一。凡夫之愚，譬之羝羊。羝羊為牡羊，只念食欲與婬欲者。見秘藏寶鑰上。


異因 (丁福保)

丁福保: 佛學大辭典

異因

  （術語）異之原因。別途之原因。遺教經曰：「集實是因，更無異因。」


異安心 (丁福保)

丁福保: 佛學大辭典

異安心

  （術語）異於正統派之安心也。毀斥之語。為真宗之常語。


異見 (丁福保)

丁福保: 佛學大辭典

異見

  （術語）差異之見界。善導之經疏四觀曰：「不為一切別解別行異見異學異執之所退失傾動。」


異門 (丁福保)

丁福保: 佛學大辭典

異門

  （術語）與我門派相異者。與他宗他派等同。


異品 (丁福保)

丁福保: 佛學大辭典

異品

  （術語）因明學與宗義相異之品類曰異品，即用於異喻者。入正理論曰：「異品者。謂於是處。無其所立。」


異品一分轉同品遍轉不定 (丁福保)

丁福保: 佛學大辭典

異品一分轉同品遍轉不定

  （術語）因明三十三過中，屬於因之過名。為因異喻一分通，同品全分通者，以其一分通於異喻使宗不定也。見入正理論，因明大疏上。


異品遍無性 (丁福保)

丁福保: 佛學大辭典

異品遍無性

  （術語）因明學之語。於體當具三義中之第三義，謂因必望於宗之異品即異喻之物，具宗義遍無之性也。見入正理論因明大疏上二。


異相 (丁福保)

丁福保: 佛學大辭典

異相

  （術語）四相之一。見有為條。


異執 (丁福保)

丁福保: 佛學大辭典

異執

  （術語）固執異於正理之理而不動之迷情也。善導之觀經疏四曰：「異見異學異執。」教行信證六末曰：「教誡邪偽異執外教。」


異部 (丁福保)

丁福保: 佛學大辭典

異部

  （術語）別異之部類，謂宗派等。異部宗輪論述記上曰：「異者別也，部者類也。人隨理解情見不同，別而為類，名為異部。」


異解 (丁福保)

丁福保: 佛學大辭典

異解

  （術語）差異之見解。八十華嚴經十七曰：「但入真如，絕異解。」


異端 (丁福保)

丁福保: 佛學大辭典

異端

  （術語）謂與我道不同者。指外道外教而言。


異說 (丁福保)

丁福保: 佛學大辭典

異說

  （術語）異於他之說也。月上女經下曰：「利益眾生，無異說。」瑜伽論釋曰：「就相隨機，種種異說。」物不遷論曰：「群籍殊文，百家異說。」


異慧 (丁福保)

丁福保: 佛學大辭典

異慧

  （術語）異於正理之種種邪智也。大疏九曰：「勿生於異慧。（中略）異慧是分別妄想之慧。」


異熟 (丁福保)

丁福保: 佛學大辭典

異熟

  （術語）舊譯果報，新譯異熟。依過去之善惡而得之果報總名，謂果異於因之性質而成熟也。如善業感樂果，惡業感苦果，是樂果非善性而為無記性（非善非惡曰無記），對於善性之業可云異類（善性與無記性類異也）。苦果對於惡業，苦果非惡性而為無記性，是亦因與果異性質也（苦樂二果皆為無記性）。因之名曰異熟果。[囗@又]因與果必隔世於異時而熟之義。俱舍論六曰：「異類而熟，是異熟義。」唯識述記二之末曰：「言異熟者，或異時而熟，或變異而熟，或異類而熟。」補註十一曰：「新云異熟，舊云果報。」梵Vipa^ka。


異熟生 (丁福保)

丁福保: 佛學大辭典

異熟生

  （術語）大乘之義，別異熟與異熟生，阿賴耶識為異熟，眼耳鼻舌身意之六識為異熟生。以是六識之異熟有由阿賴耶種子（即異熟）所生之義也。唯識論三曰：「眼等六識業所感者，是異熟生，非真異熟。」小乘總謂異熟因之所生為異熟生，與異熟果同。俱舍論二曰：「異熟因所生，名異熟生。如牛所駕車名曰牛車。」


異熟因 (丁福保)

丁福保: 佛學大辭典

異熟因

  （術語）六因之一，謂善惡之二業也。善業感樂果，惡業感苦果，而苦樂之二果非善非惡而為無記法，是曰異熟。其異熟之因名異熟因。俱舍論六曰：「唯諸不善，及善有漏，是異熟因。異熟法故，何緣無記不招異熟？由力劣故，如朽敗種。（中略）為異熟之因，名異熟因。」


異熟果 (丁福保)

丁福保: 佛學大辭典

異熟果

  （術語）五果之一。謂果報異時成熟，即第八識也。以此識能含藏一切諸法種子，而成熟諸根識之果也。如眼等諸根，由昔作善惡之因，今報得苦樂之果。若今作善惡之因，亦感當來苦樂之果，故名異熟果也。唯識述記二之末曰：「異熟因所招，名異熟果。」


異熟障 (丁福保)

丁福保: 佛學大辭典

異熟障

  （術語）謂自然之果報，不能修行佛法之境界也，如三惡趣或無想天是。俱舍論十七曰：「全三惡趣，人趣北洲，及無想天。名異熟障，此障何法，謂障聖道，及障聖道加行善根。」


異熟識 (丁福保)

丁福保: 佛學大辭典

異熟識

  （術語）阿賴耶識之別名。唯識論三曰：「或名異熟識，能引生死，善不善業異熟果故。」見異熟條。

異熟識

  （術語）阿賴耶識之異名。三能變中之第一異名。見三能變條。


異緣 (丁福保)

丁福保: 佛學大辭典

異緣

  （術語）謂他事懸心也。大日經疏八曰：「情有所注，不復異緣。」


異論 (丁福保)

丁福保: 佛學大辭典

異論

  （術語）不同之論義，有反於正法與雜多之二義也。雜阿含經三十四曰：「給孤獨長者，於外道精舍，伏彼異論。」成實論二曰：「諸比丘等，種種異論。」


異學 (丁福保)

丁福保: 佛學大辭典

異學

  （術語）異於我道之學問。毀斥之稱。涅槃經一曰：「摧伏異學壞正法者。」散善義曰：「異見異學。」


異轍 (丁福保)

丁福保: 佛學大辭典

異轍

  （術語）不同之軌轍。謂學派等之異。毀斥之語。文句記九之上曰：「進止異轍。」


疏 (丁福保)

丁福保: 佛學大辭典

疏

  （術語）疏通經論之文句而決擇義理也。垂裕記一曰：「疏者，疏也，決也。疏通經文。決擇佛旨。故曰疏也。」靈芝盂蘭盆記上曰：「疏即訓疏，謂疏決文義使無塵滯。」


疏所緣緣 (丁福保)

丁福保: 佛學大辭典

疏所緣緣

  （術語）唯識宗所立所緣緣之一。以名間接所緣之境。即對於相分之本質也。


疏迷惑 (丁福保)

丁福保: 佛學大辭典

疏迷惑

  （術語）俱舍謂之背上使。謂見道所斷十惑中貪瞋痴慢之四惑也。是不直緣諦理，緣五見等見惑而起之惑也。


眷屬 (丁福保)

丁福保: 佛學大辭典

眷屬

  （術語）梵語雜名曰：「眷屬，梵語跛[仁-二+爾]縛羅。眷屬二字見史記。史記樊噲傳曰：「大臣誅諸呂，呂須婘（註音眷）屬。」釋迦大日各有內大二眷屬。釋迦之二眷屬者，智度論三十三曰：「如釋迦文佛，未出家時，車匿給使，優陀耶戲笑，瞿毘耶耶輸陀等諸婇女為內眷屬。出家六年苦行時，五人給侍。得道時，彌喜羅陀，須那剎多羅，阿難，密跡力士等，是名內眷屬。大眷屬者，舍利弗、目揵連、（中略）及彌勒、文殊師利、[颱-台+犮]陀婆羅、諸阿毘跋致，一生補處菩薩等。」大日之二眷屬者，大日經疏一曰：「般若釋論（智度論）生身佛成道時，阿難密跡力士等，是為內眷屬。舍利弗目連等諸聖人，及彌勒文殊諸阿毘跋致，一生補處菩薩等，是名大眷屬。今謂佛加持身亦復如是。諸執金剛各持如來密印名內眷屬，諸大菩薩大悲方便普門，攝受無量眾生，輔佐法王行如來事名大眷屬。」取之於胎藏界曼荼羅，則第一重之上方遍智院為法身之德，右方觀音院為解脫之德，左方金剛手院為般若之德，此為大日伊字三點之內眷屬。又第二重之上方文殊院，右方地藏院，左方除蓋障院，下方虛空藏院之諸菩薩為大眷屬。見大日經疏六。


眷屬妙 (丁福保)

丁福保: 佛學大辭典

眷屬妙

  （術語）天台所立法華跡門十妙之第九。受如來之法者，助如來之化者，總為如來之眷屬。分別之有五種：一理性眷屬，眾生與佛，本來一如，理性平等，自然相關。是不關於結緣，雖不結緣，皆是子也。二業生眷屬，由往昔聞法之善業，今生於佛世受道得度者。於大通佛所結緣，爾來至今日為受化之眾生是也。三願生眷屬，嘗起生於此佛出世之誓願，由此宿願而今或為親，或為怨，見佛聞法者。四神通眷屬，先世既值佛而發真見諦，而生猶未盡，或在上界，或在他方，今聞佛之出世以通力來生此界，或為親，或為怨，以輔佛之行化，自斷餘殘之惑者。五應生眷屬，既斷無明之惑，得法身之本，能起應入於生死，導引眾生，使向於佛道者，如摩耶是千佛之母，羅[目*侯]羅是千佛之子，諸聲聞悉內秘外現，皆是法身之菩薩應緣而生者，故云應生。玄義六下曰：「譬如父母遺體，攬此成身得為天性。性親愛，故名眷。更相臣順，故名屬。行者亦然。受戒之時說此戒法授於前人，前人聽聞即得發戒，師弟所由生也。禪亦如是，授安心法，如教修行，即得發定，是為我師。我是弟子，慧亦如是。說諸法門轉入人心，由法成親，親故則信，信故則順，是名眷屬也。」


眷屬長壽願 (丁福保)

丁福保: 佛學大辭典

眷屬長壽願

  （術語）阿彌陀佛四十八願之第十五。無量壽經上曰：「設我得佛，國中人天，壽命無限量，除其本願脩短自在。若不爾者，不取正覺。」日本望西樓大經鈔題為眷屬長壽願。


眷屬般若 (丁福保)

丁福保: 佛學大辭典

眷屬般若

  （術語）五種般若之一。無相之真智為觀照般若，是般若之自性也。助發此般若，又自此般若流出之戒定慧等諸法，總云眷屬般若。見金剛經纂要刊定記二，三藏法數二十。


眾 (丁福保)

丁福保: 佛學大辭典

眾

  （術語）梵語僧伽Sam%gha，此譯眾，舊譯家謂四人已上之和合，新譯家謂三人已上之和合。天台觀經疏曰：「眾者，四人已上乃至百千無量。」法華義疏二曰：「四人已上，至萬二千人以還悉名為眾。」法華玄贊一曰：「眾者僧也。理事二和，得眾名也。三人已上得僧名故。」見僧條。


眾生 (丁福保)

丁福保: 佛學大辭典

眾生

  （術語）梵語薩埵Sattva，僕呼善那。新譯曰有情，舊譯曰眾生。眾生有多義：（一）眾人共生之義。法華文句四曰：「中阿含十二云：劫初光音天，下生世間，無男女尊卑眾共生世，故言眾生。此據最初也。」（二）眾多之法，假和合而生，故名眾生。法鼓經曰：「萬法和合施設，名為眾生。」注維摩經二曰：「生曰：眾生者眾事會而生，以名宰一之主也。」大乘義章六曰：「依於五陰和合而生，故名眾生。」大經慧苑疏曰：「眾法成生，亦名眾生。」法華文句四曰：「若攬眾陰而有，假名眾生。此據一期受報也。」（三）經眾多之生死，故名眾生。不曰眾死者，以有生者必有死，有死者必有生故也。般若燈論曰：「有情者數數生，故名眾生。」大乘義章七曰：「多生相續，名曰眾生。」法華文句四曰：「若言處處受生，故名眾生者。此據業力五道流轉也。」俱舍光記一上曰：「受眾多生死，故名眾生。夫生必死，言生可以攝死，故言眾生。死不必生，如入涅槃，故不言眾死。」唯識述記一本曰：「梵云薩埵，此言有情，有情識故。（中略）言眾生者，不善理也，草木眾生。」


眾生不可思議 (丁福保)

丁福保: 佛學大辭典

眾生不可思議

  （術語）四事不可思議之一。見不可思議條。


眾生心 (丁福保)

丁福保: 佛學大辭典

眾生心

  （術語）一切眾生所有之心也。起信論曰：「摩訶衍者，總說有二種。云何為二？一者法，二者義。所言法者，謂眾生心。」眾生心有真妄二者，依嚴家則以真心為大乘之體，即如來藏心也。義記上曰：「眾生心者出其法體，謂如來藏心。」依台家則以妄心為大乘之法體，所謂介爾陰妄之心是也。依相宗則是阿賴耶之一心。


眾生本覺心蓮 (丁福保)

丁福保: 佛學大辭典

眾生本覺心蓮

  （術語）密教所談。見心蓮條。


眾生忍 (丁福保)

丁福保: 佛學大辭典

眾生忍

  （術語）二忍之一。見忍條。


眾生見 (丁福保)

丁福保: 佛學大辭典

眾生見

  （術語）謂固執實有眾生之妄見也。我見之異名。


眾生垢 (丁福保)

丁福保: 佛學大辭典

眾生垢

  （術語）取我之心曰眾生垢。維摩經弟子品曰：「法無眾生，離眾生垢故。」慧遠疏曰：「取我之心，名為眾生垢。」


眾生相 (丁福保)

丁福保: 佛學大辭典

眾生相

  （術語）我人四相之一。見四相條。


眾生相續 (丁福保)

丁福保: 佛學大辭典

眾生相續

  （術語）三相續之一。


眾生恩 (丁福保)

丁福保: 佛學大辭典

眾生恩

  （術語）四恩之一。


眾生根 (丁福保)

丁福保: 佛學大辭典

眾生根

  （術語）眾生之根性也。維摩經佛國品曰：「善解法相，知眾生根。」


眾生迴向 (丁福保)

丁福保: 佛學大辭典

眾生迴向

  （術語）見迴向條。


眾生無始無終 (丁福保)

丁福保: 佛學大辭典

眾生無始無終

  （術語）眾生之體既為法身，則法身無始無終，眾生亦無始無終也。且眾生無始，以無明無始故也。見無始無明條。


眾生無差別 (丁福保)

丁福保: 佛學大辭典

眾生無差別

  （術語）三無差別之一。見三無差別條。


眾生無邊誓願度 (丁福保)

丁福保: 佛學大辭典

眾生無邊誓願度

  （術語）四弘誓願之一。見四弘誓願條。


眾生意樂意趣 (丁福保)

丁福保: 佛學大辭典

眾生意樂意趣

  （術語）四種意趣之一。


眾生想 (丁福保)

丁福保: 佛學大辭典

眾生想

  （術語）固執實有眾生之妄想也。維摩經問疾品曰：「除我想及眾生想。」


眾生說 (丁福保)

丁福保: 佛學大辭典

眾生說

  （術語）五類說經之一。


眾生數忍辱 (丁福保)

丁福保: 佛學大辭典

眾生數忍辱

  （術語）二種忍辱之一。


眾生緣慈 (丁福保)

丁福保: 佛學大辭典

眾生緣慈

  （術語）三慈之一。見慈悲條。


眾生濁 (丁福保)

丁福保: 佛學大辭典

眾生濁

  （術語）五濁之一。見五濁條。


眾同分 (丁福保)

丁福保: 佛學大辭典

眾同分

  （術語）使有情得同等類似果報之因，名為眾同分。俱舍論十五曰：「棄捨眾同分。」謂人之死也。見同分條。


眾法 (丁福保)

丁福保: 佛學大辭典

眾法

  （術語）三種羯磨法之一。謂四人已上之比丘相和作羯磨也。又謂之僧秉。見羯磨條。


眾苦 (丁福保)

丁福保: 佛學大辭典

眾苦

  （術語）諸苦難也。智度論十一曰：「人身無常，眾苦之藪。」


眾徒 (丁福保)

丁福保: 佛學大辭典

眾徒

  （術語）總稱持戒之清僧曰眾徒。


眾病悉除 (丁福保)

丁福保: 佛學大辭典

眾病悉除

  （術語）是藥師如來十二願中之第七願也。玄奘譯藥師經第七願曰：「願我來世得菩提時，若諸有情，眾病逼切、無救無歸、無醫無藥、無親無家、貧窮多苦。我之名號，一經其耳，眾病悉除，身心安樂，家屬資具，悉皆豐足，乃至證得無上菩提。」


眾祐 (丁福保)

丁福保: 佛學大辭典

眾祐

  （術語）新作世尊，舊作眾祐。眾德助成，或眾福助成之義。玄應音義一曰：「眾祐。祐，助也，謂眾德相助成也。舊經多言眾祐者，福祐也。今多言世尊者，為世所尊也。此蓋從義立名耳。」同二十一曰：「眾祐，於救切，世尊號也。謂有眾德自祐。祐，猶助也，梵言婆伽婆，正言薄迦梵Bhagavat也。」僧史略上曰：「漢末魏初傳譯漸盛，或翻佛為眾祐。」


眾務 (丁福保)

丁福保: 佛學大辭典

眾務

  （術語）律於四人已上相合作羯磨，謂之眾務。資持記上一之一曰：「眾務，謂四人已上羯磨僧。」


眾喜瑞 (丁福保)

丁福保: 佛學大辭典

眾喜瑞

  （術語）法華六瑞中之心喜瑞也。見六瑞條。


眾園 (丁福保)

丁福保: 佛學大辭典

眾園

  （術語）梵語僧伽藍摩Sam%ghara^ma，譯曰眾園。比丘眾依止之園庭也。即寺院是。


眾會 (丁福保)

丁福保: 佛學大辭典

眾會

  （術語）諸眾之會合也。幻士仁賢經曰：「於時目連在眾會前。」法華經序品曰：「天龍鬼神等眾會之心。」梵語雜名曰：「眾會缽刺沙地。」


眾聖 (丁福保)

丁福保: 佛學大辭典

眾聖

  （術語）謂小乘初果已上，大乘初地已上之斷惑證理諸聖人也。唯識樞要上本曰：「道超群典，譽光眾聖。」行宗記上之一曰：「眾聖非一。」


眾聖點記 (丁福保)

丁福保: 佛學大辭典

眾聖點記

  （術語）持善見律毘婆沙之師資相傳也。佛入滅以來每歲安居竟記一點，故名眾聖點記。出三藏記十一善見律毘婆沙記曰：「仰惟佛世尊泥洹已來年載，至七月十五日受歲竟，於眾前謹下一點，年年如此。感慕心悲，不覺流淚。」歷代三寶記十一曰：「外國沙門僧伽跋陀羅，齊言僧賢（善見律譯者），師資相傳云：佛涅槃後，優波離既結集律藏訖，即於其年七月十五日受自恣竟，以香華供養律藏，便下一點置律藏前，年年如是。優波離欲涅槃持付弟子陀寫俱，陀寫俱欲涅槃付弟子須俱。（中略）如是師師相付至今三藏法師，三藏法師將律藏至廣州，舶反還去，以律藏付弟子僧伽跋陀羅，羅以永明六年共沙門僧猗於廣州竹林寺譯出此善見毘婆沙。因共安居。以永明七年庚午歲七月半夜受自恣竟。如前師法，以香華供養律藏訖，即下一點。當其年計得九百七十五點，點是一年。趙伯休，梁大同元年，於廬山值苦行律師弘度，得此佛涅槃後眾聖點記，年月訖齊永明七年。伯休語弘度曰：自永明七年以後云何不復見點？弘渡答云：自此已前皆是得道聖人手自下點，貧道凡夫止可奉持頂戴而已，不敢輒點。伯休因此舊點下推至梁大同九年癸亥歲，合得一千二十八年。房（三藏記之著者）依伯休所推，從大同九年至今開皇十七年丁已歲，合得一千八十二年。若然則是如來滅度始出千年，去聖尚邇，深可慶歡。」依此記則周敬王三十五年，西歷紀元前四百八十五年，是佛入滅之年也。


眾道 (丁福保)

丁福保: 佛學大辭典

眾道

  （術語）謂三乘之行法也。無量壽經下曰：「眾道之要。」


眾緣慈 (丁福保)

丁福保: 佛學大辭典

眾緣慈

  （術語）三緣慈之一。眾生緣之慈悲也。見慈悲條。


眼入 (丁福保)

丁福保: 佛學大辭典

眼入

  （術語）十二入之一。


眼見家 (丁福保)

丁福保: 佛學大辭典

眼見家

  （術語）就眼根眼識而論，俱舍論二述為二家：一眼根觀照色境，名為見，因此眼識能了別，名為識。謂見之用即在眼根，此名眼見家。一眼識依眼根而生，識能見色境而了別之為色。即見者識之用也。是名識見家。此中大眾部法救論師等為識見家，有部宗之本義，眼見家也。愚案，其餘耳根等之聞等準此可解。楞嚴經七大中開根大者，據此眼見家之義也。


眼根 (丁福保)

丁福保: 佛學大辭典

眼根

  （術語）六根之一。眼識發生之所依者。地水火風四大種所造，其體質清淨，是為實之眼根，不可以肉眼見者，是名勝義根。彼以肉眼可見之眼球，稱為扶塵根，為彼勝義根之所依者。即如盲人，有扶塵根，無勝義根故，不能生眼識也。俱舍論一曰：「眼謂內處四大所造，淨色為性。」同頌疏一曰：「眼等五根，體清淨故，如珠寶光，故名淨色。」


眼智明覺 (丁福保)

丁福保: 佛學大辭典

眼智明覺

  （術語）見道中智之別稱。苦法智忍為眼，苦法智為智，苦類智忍為明，苦類智為覺。見輔行五之四。


眼識 (丁福保)

丁福保: 佛學大辭典

眼識

  （術語）六識之一。以眼根為所依而生，了別色境者。隨能生之眼根而立眼識之名。三藏法數二十一曰：「眼根由對色塵，即生其識。此識生時但能見色，是名眼識。」唯識論五曰：「眼識乃至意識，隨根立名。」


祥月 (丁福保)

丁福保: 佛學大辭典

祥月

  （術語）祥者，由禮記之小祥（一周忌）大祥（三周忌）而來，因而宗密之盂蘭盆疏有祥月之文字，靈芝之新記解之，有祥月即周年之說，即一周忌也。


第一句 (丁福保)

丁福保: 佛學大辭典

第一句

  （術語）稱阿字。大日經六曰：「阿字第一句，明法普周遍。」義釋十四曰：「猶如世間地居天中帝釋為第一，諸世仙聖中梵天為第一，諸聖智中佛為第一，此阿字門於一切真言門中最為第一也。由此一字成無量功德故無上也。」


第一空行 (丁福保)

丁福保: 佛學大辭典

第一空行

  （術語）空三業之惡之行法謂之空行，空行有大小乘之勝劣，大乘之空行謂之第一。涅槃經一曰：「為欲利益安樂眾生，成就大乘第一空行。」


第一空法 (丁福保)

丁福保: 佛學大辭典

第一空法

  （術語）第一義空之妙理也。見第一義空條。


第一乘 (丁福保)

丁福保: 佛學大辭典

第一乘

  （術語）大乘之異名。唐華嚴經五十一曰：「過二乘名為大乘，第一乘，勝乘，最勝乘，上乘，無上乘，利益一切眾生乘。」


第一時教 (丁福保)

丁福保: 佛學大辭典

第一時教

  （術語）法相宗所立三教之第二。見三教條。


第一寂滅 (丁福保)

丁福保: 佛學大辭典

第一寂滅

  （術語）實相之妙理，是為第一義，故云第一，離一切言辭之相，故云寂滅。即涅槃也。法華經方便品曰：「知第一寂滅，以方便力故，雖示種種相，其實為佛乘。」


第一第二第三法忍 (丁福保)

丁福保: 佛學大辭典

第一第二第三法忍

  （術語）見得三法忍願條。


第一義 (丁福保)

丁福保: 佛學大辭典

第一義

  （術語）以名究竟之真理，是為最上，故云第一。深有理由，故云義，聖智之自覺也。大乘義章一曰：「第一是其顯勝之目，所以名義。」中論疏三本曰：「以其最上莫過，故稱第一。深有所以，目之為義。」勝鬘寶窟上末曰：「理極莫過，名為第一。深有所以，目此為義。」法華義疏四曰：「第一義者，一實之道，理極無過為第一。深有所以，稱為義也。」注維摩經一曰：「肇曰：第一義，謂諸法一相義也。」楞伽經二曰：「第一義者，聖智自覺所得，非言說妄想覺境界。」碧巖第一則曰：「如何是聖諦第一義？」


第一義天 (丁福保)

丁福保: 佛學大辭典

第一義天

  （術語）譬第一義空之妙理為天，四天中之義天是也。涅槃經二十二曰：「義天者，十住菩薩摩訶薩等。以何義故？十住菩薩名為義天，以能善解諸法義故。云何為義？見一切法是空故。」法華玄義四曰：「第一義天天然之理。」涅槃經十八曰：「第一義天，謂諸佛菩薩，常不變易。以常住故，不生不死不老不病。」


第一義空 (丁福保)

丁福保: 佛學大辭典

第一義空

  （術語）對於小乘之涅槃而云大乘至極之涅槃為第一義空。小乘之涅槃者偏真但空也，大乘之涅槃者空亦空，為中道實相之空，故名第一義。三藏法數四十六曰：「諸法中最第一法名為涅槃，涅槃之法空無有相，是為第一義空。」涅槃經二十七曰：「佛性名第一義空，第一義空名為智慧，所言空者不見空與不空。」智度論三十一曰：「能使諸法實相空，名為第一義空。」觀佛三昧經曰：「佛地果德，真如實相第一義空。」[囗@又]小乘之涅槃亦名第一義空。雜阿含經十三曰：「我今為汝等說法，初中後善，善義善味，純一滿淨，梵行清白。所謂第一義空經。」


第一義悉檀 (丁福保)

丁福保: 佛學大辭典

第一義悉檀

  （術語）四悉檀之一。說一實中道之理，使眾生斷惑證理，佛之善巧也。


第一義智 (丁福保)

丁福保: 佛學大辭典

第一義智

  （術語）於金剛喻定斷盡一切煩惱之究竟佛智也。勝鬘經曰：「金剛喻者第一義智。（中略）若壞一切煩惱藏究竟智，是名第一義智。」


第一義樂 (丁福保)

丁福保: 佛學大辭典

第一義樂

  （術語）涅槃之妙樂也。起信論曰：「以無量方便救拔一切苦惱眾生，令得涅槃第一義樂。」


第一義諦 (丁福保)

丁福保: 佛學大辭典

第一義諦

  （術語）二諦之一。對於世俗諦之稱，又云真諦、聖諦、勝義諦、涅槃、真如、實相、中道、法界、真空等，總以名深妙之真理，諦者真實之道理也。此道理為諸法中第一，故云第一義，真實故云真，為聖者所見，故云聖，為殊勝之妙義，故云勝義。大乘義章一曰：「第一義者，亦名真諦。第一是其顯勝之目，所以名義。真者，是其絕妄之稱。世與第一審實不謬，故通名諦。（中略）彼世諦若對第一，應名第二。若對真諦，應名妄諦。第一義諦若對世諦，應名出世。若對俗諦，應名非俗。若對等諦，應名非等。立名一一不可返對。是故事法，旦名世諦俗諦等諦。理法，旦名第一義諦乃至真諦。」


第一義觀 (丁福保)

丁福保: 佛學大辭典

第一義觀

  （術語）台宗三觀中，中觀之異名也。此名出菩薩瓔珞經。是為觀道之最上至極，故名第一義。止觀三曰：「二觀為方便道得入中道，雙昭二諦，心心寂滅，自然流入薩婆若海，名中道第一義觀。」


第一識 (丁福保)

丁福保: 佛學大辭典

第一識

  （術語）阿賴耶識之別名。唯識了義燈四本曰：「第一識，從本向末數為第一。」


第七情 (丁福保)

丁福保: 佛學大辭典

第七情

  （術語）舊譯之根，新譯云情，有眼等之六名為六情，無有第七情，因此喻無法為第七情，第十三入，第十九界等。維摩經觀眾生品曰：「如第七情，如第十三入，如第十九界，菩薩觀眾生為若此。」


第二七日說 (丁福保)

丁福保: 佛學大辭典

第二七日說

  （術語）華嚴經之說時，華嚴宗依十地論定為佛成道後第二七日之說，天台宗依法華經判為三七日間之說。見華嚴經條。


第二果 (丁福保)

丁福保: 佛學大辭典

第二果

  （術語）小乘四果中之第二果，謂一來果也。


第二時教 (丁福保)

丁福保: 佛學大辭典

第二時教

  （術語）法相宗所立三教之第二也。見三教條。


第二能變 (丁福保)

丁福保: 佛學大辭典

第二能變

  （術語）末那識之異名。分八識為三種，第八阿賴耶識為初能變，第七末那識為第二能變，餘之六識為第三能變，心識對於所變之境而謂之能變。唯識論四曰：「次第二能變，是識名末那。」


第二壇 (丁福保)

丁福保: 佛學大辭典

第二壇

  （術語）對於大曼荼羅稱護摩壇或灌頂壇為第二壇。大疏八曰：「阿闍梨作第二曼荼羅，與中曼荼羅相對，去大曼荼羅二肘。第二是次小之義，即是相待言之也。」


第二禪 (丁福保)

丁福保: 佛學大辭典

第二禪

  （術語）色界四禪天中之第二禪天，新譯名第二靜慮。劫末之大水災，限於此天。


第八識 (丁福保)

丁福保: 佛學大辭典

第八識

  （術語）阿賴耶識之別名。八識中之第八。述記三末曰：「攝論第二卷初，亦名第八識。」唯識了義燈四本曰：「從末向本，數為第八。」

第八識

  （術語）阿賴耶識之異名。大乘所說八識中自末數本居於第八為諸識之根本。


第三分 (丁福保)

丁福保: 佛學大辭典

第三分

  （術語）諸心心所四分中自證分為第三分。[囗@又]就於佛壽而言。佛出於人壽百歲時，以佛之果報，勝於世人，壽命可至百二十歲，為滅後之弟子分其福分捨第三分即後之四十歲，故八十歲而入滅也。大集月藏經第十法滅盡品曰：「我今為眾生，棄捨身壽命。為增三精氣，悲愍眾生故，捨壽第三分，令我法海滿，洗浴諸天人。」


第三地 (丁福保)

丁福保: 佛學大辭典

第三地

  （術語）分見諦已上菩薩之階位為十地，此中歷二大阿僧祇劫，其第三地稱為發光地。


第三果 (丁福保)

丁福保: 佛學大辭典

第三果

  （術語）小乘四果中之第三果不還果也。悉斷欲界之煩惱，不再還來於欲界者。


第三時教 (丁福保)

丁福保: 佛學大辭典

第三時教

  （術語）法相宗所立三教之第三也。見三教條。


第三能變 (丁福保)

丁福保: 佛學大辭典

第三能變

  （術語）眼等六識之異名。識者變現境故謂之為能變。唯識論謂其能變之識有八種，此分三段，第八阿賴耶識為初能變第七末那識為第二能變，第六意識乃至第一眼識合為第三能變，解釋詳之。眼等之六識其性類相大，故合之。唯識論五曰：「次第三能變，差別有六種。」云云明之。


第五大 (丁福保)

丁福保: 佛學大辭典

第五大

  （術語）一切色法之上但有地水火風之四大更無第五大，故如龜毛兔角之無法謂為第五大，與言第六陰第七情同。維摩經觀眾生品曰：「如第五大，如第六陰，（中略）如第十九界，菩薩觀眾生為若此。」


第六陰 (丁福保)

丁福保: 佛學大辭典

第六陰

  （術語）五陰之外無第六陰，因而譬有名無實者為第六陰，如言第十三入第十九界。維摩經觀眾生品曰：「如第六陰，如第七情。」


第六意識 (丁福保)

丁福保: 佛學大辭典

第六意識

  （術語）就唯識論所立八識從眼識數之意識位於第六，故謂為第六識，亦云第六意識。


第六識 (丁福保)

丁福保: 佛學大辭典

第六識

  （術語）第六意識也。


第四靜慮 (丁福保)

丁福保: 佛學大辭典

第四靜慮

  （術語）舊譯曰第四禪。新譯曰第四靜慮。色界四地中第四地之名。此有九天，其第三廣果天中有大自在天宮。此第四靜慮以上無依三災而成壞者。


第四禪 (丁福保)

丁福保: 佛學大辭典

第四禪

  （術語）色界四禪天之第四，最高處也。新譯經論中謂之第四靜慮。見第四靜慮條。


細心 (丁福保)

丁福保: 佛學大辭典

細心

  （術語）見細意識條。


細四相 (丁福保)

丁福保: 佛學大辭典

細四相

  （術語）生、住、異、滅之四相也。見四相條。


細色 (丁福保)

丁福保: 佛學大辭典

細色

  （術語）謂男女好妙之容色也。無量壽經下曰：「眄眛細色，邪態外逸。」


細意識 (丁福保)

丁福保: 佛學大辭典

細意識

  （術語）微細之意識也。又名細心。即於生死等之位相續不斷之微細意識也。成唯識論三所謂「有餘部執生死等位，別有一類微細意識，行相所緣俱不可了，應知即是此第八識。」是也。是為小乘上座部所立，但本末之執計不同。見唯識述記四、了義燈四等。


細滑欲 (丁福保)

丁福保: 佛學大辭典

細滑欲

  （術語）六欲之一。貪著身體之軟細滑澤也。


累形 (丁福保)

丁福保: 佛學大辭典

累形

  （術語）凡夫為自己形體蒙種種之煩累謂之累形。寄歸傳二曰：「有待累形，假衣食而始濟。」


終教 (丁福保)

丁福保: 佛學大辭典

終教

  （術語）賢首五教之一。見五教條。


終歸於空 (丁福保)

丁福保: 佛學大辭典

終歸於空

  （術語）言諸法之實相，終歸趣於空也。空者非灰斷之空，乃中道第一義空，空亦空絕對之空，謂之第一義空。空亦空則此中自有中道之義，故云中道。即非偏空，而為中空、圓空、妙妙空也。法華經藥草喻品曰：「解脫相、離相、滅相、究竟涅槃常寂滅相，終歸於空。」真言阿字本不生之實義是也。


缽刺婆刺拏 (丁福保)

丁福保: 佛學大辭典

缽刺婆刺拏

  （術語）Pravran!a巴Pava^ran!a^，譯曰隨意自恣。當安居之末日，使他隨意於見聞疑三事，舉發安居中自己之過罪，以為憶念懺悔云。舊譯云自恣。使他恣舉己愆也。寄歸傳二曰：「凡夏罷歲終之時，此日當名隨意，即是隨他於三事之中任意舉發說罪除愆之義，舊云自恣者義翻也。（中略）缽刺婆刺拏譯為隨意，亦是飽足義，亦是隨他人意舉其所犯。」


缽和羅 (丁福保)

丁福保: 佛學大辭典

缽和羅

  （術語）Prava^rana，又作[犮/皿]和羅，缽和蘭。玄應師之說，安居竟謂為自恣日。即七月十五日也。此日供養三寶之飯食，謂為缽羅，譯曰自恣食。宗密師之說，缽和羅為缽多羅之誤。玄應音義五曰：「缽和羅，亦言缽多羅，梵音訛轉，此云自恣食也。」盂蘭盆經曰：「在大眾中，皆同一心受缽和羅飯。」同宗密疏曰：「缽和羅飯者，缽中飯也。梵云缽多羅，此云應器。和字訛也，今時但云缽者略也。」兩解共誤。參照自恣條。


缽剌翳迦佛陀 (丁福保)

丁福保: 佛學大辭典

缽剌翳迦佛陀

  （術語）Pratyekabuddha，舊所謂辟支佛是也。譯曰獨覺。瑜伽倫記八上曰：「獨覺地，若作梵語名缽剌翳迦佛陀，舊云辟支，訛也。此云獨覺，初發心時亦值佛世，聞法思惟。後得道身出無佛世，性樂寂靜，不欲雜居，修加行滿，無師友教，自然獨悟，永出世間，中行中果，故名獨覺。或觀待緣而悟聖果，亦名緣覺。」


缽喇底木叉 (丁福保)

丁福保: 佛學大辭典

缽喇底木叉

  （術語）Pratimoks!a，見木叉條。


缽喇底提舍尼 (丁福保)

丁福保: 佛學大辭典

缽喇底提舍尼

  （術語）見波羅提提舍尼條。


缽喇底提舍那 (丁福保)

丁福保: 佛學大辭典

缽喇底提舍那

  （術語）Pratides/aniya，見波羅提提舍尼條。


缽喇特崎拏 (丁福保)

丁福保: 佛學大辭典

缽喇特崎拏

  （術語）Pradaks!in!a，譯曰旋右，即遶右而行也。寄歸傳三曰：「言旋右者，梵云缽喇特崎拏。缽喇字緣，乃有多義。此中意趣，事表旋行。特崎拏即是其右，總名尊便之目，故時人名右手為特崎拏手，意是從其右邊為尊為便，方合旋繞之儀矣。」見右繞條。


缽曇 (丁福保)

丁福保: 佛學大辭典

缽曇

  （術語）Pada，又曰缽陀。譯曰句。大日經疏一曰：「句者梵云缽曇，正翻為足。聲論是進行義，信處義，如人進步舉足下足其跡所住處謂之缽曇。言辭句逗義亦如是，故同一名耳。」三論大義鈔序曰：「貽缽曇施將來之人矣。」見缽陀條。[囗@又]（植物）花有缽曇，赤蓮華也。見缽頭摩條。


缽羅吠奢 (丁福保)

丁福保: 佛學大辭典

缽羅吠奢

  （術語）Praves/a，譯曰入。十二入之入也。因明大疏一曰：「缽羅吠奢，翻入。」梵語雜名曰：「入，缽羅尾捨。」


缽羅底也 (丁福保)

丁福保: 佛學大辭典

缽羅底也

  （術語）Pratyaya，譯曰緣。大日經疏十曰：「醯都（Hetu），因也。缽羅底也，緣也。」


缽羅若 (丁福保)

丁福保: 佛學大辭典

缽羅若

  （術語）Prajn~a^，一作般賴若，般羅若。見般若條。


缽羅奢佉 (丁福保)

丁福保: 佛學大辭典

缽羅奢佉

  （術語）Pras/a^kha^，又作缽羅賒佉。胎內五位之第五，托胎後第五之七日至於產出之位也，譯曰支節，又曰支分。眼耳手足之支分差別也。玄應音義二十三曰：「缽羅奢佉，亦云婆羅舍佉，此云枝枝。第五七日時上有形相，若至第六七日從五處更生耳鼻手足等，故有重枝名。有風生眼耳等孔，亦云生苦也。」俱舍頌疏世品二曰：「缽羅奢佉，此云支節也。」


缽羅枳孃 (丁福保)

丁福保: 佛學大辭典

缽羅枳孃

  （術語）Prajn~a^，見般若條。


缽囉帝提舍耶寐 (丁福保)

丁福保: 佛學大辭典

缽囉帝提舍耶寐

  （術語）Pratides/aya^mi，梵語，布薩說戒之具名也。玄應音義十六曰：「布薩是訛略也，應言缽囉帝提舍耶寐，此云我對說，謂相向說罪也。舊云淨住者義翻也。」


習 (丁福保)

丁福保: 佛學大辭典

習

  （術語）煩惱之餘氣曰習氣，又云習。


習因習果 (丁福保)

丁福保: 佛學大辭典

習因習果

  （術語）新譯之同類因，舊譯云習因。新譯之等流果，舊譯曰習果。智度論謂之習因習果。習者習續之義。習續前念之善而起後念之善，乃至習續前念之無記而起後念之無記，前為習因，後為習果。通於一切之色心，通於善惡無記之三性。止觀八曰：「何名習因習果？答：阿毘曇人云：習因是自分因，習果是依果。又習名習續。自分種子相生，後念心起，習續於前，前念為因，後念為果。此義通三性。」


習所成種性 (丁福保)

丁福保: 佛學大辭典

習所成種性

  （術語）二種性之一。見種性條。


習果 (丁福保)

丁福保: 佛學大辭典

習果

  （術語）見習因習果項。


習氣 (丁福保)

丁福保: 佛學大辭典

習氣

  （術語）大乘之妄惑，分現行與種子及習氣三者，既伏惑之現行，且斷惑之種子，尚有惑之氣分而現惑相，是名習氣。舍利弗既斷瞋惑之種子，而動則怒氣如摧，是瞋惑習氣尚存之現證，三乘中聲聞全不斷之，緣覺稍侵害之。佛全斷之。述記二末曰：「言習氣者，是現行氣分薰習所成，故名習氣。」


習氣果 (丁福保)

丁福保: 佛學大辭典

習氣果

  （術語）二果之一。


習種性 (丁福保)

丁福保: 佛學大辭典

習種性

  （術語）二種性或六種性之一。見種性條。


脫皮淨 (丁福保)

丁福保: 佛學大辭典

脫皮淨

  （術語）戒律之法，果實有皮者，脫皮而食，謂之脫皮淨，食之無罪。不然，即為不淨。見行事鈔下二。


脫體 (丁福保)

丁福保: 佛學大辭典

脫體

  （術語）全體一般等之意。碧巖第一則評唱曰：「脫體現成。」同九則評唱曰：「脫體不是。」


船師 (丁福保)

丁福保: 佛學大辭典

船師

  （術語）佛之異名。度眾生於彼岸之船筏之意。無量壽經曰：「船師大船師。運載群生，渡生死河，置涅盤岸。」晉華嚴經二十曰：「譬如船師，不住此岸，不住彼岸，不住中流，而能運度此岸眾生至於彼岸，以往返無休息。」涅槃經九曰：「如來名為無上船師。」


莎揭哆 (丁福保)

丁福保: 佛學大辭典

莎揭哆

  （術語）梵音Sva^gata。又作莎伽陀，沙伽陀，沙竭陀，娑婆羯多，蘇揭多。譯曰善來。寄歸傳三曰：「西方寺眾，多為制法，凡見新來，無論客舊及弟子門人舊人，即須迎前唱莎揭哆曰善來。」法華吉祥疏九曰：「莎竭陀，翻為善來。又云沙伽陀也。」玄應音義六曰：「娑婆揭多，此云善來也。」飾宗記六本曰：「蘇揭多，此云善來，即莎伽陀是也。」[囗@又]比丘名。


莽 (丁福保)

丁福保: 佛學大辭典

莽

  （術語） [image] Ma，又作麼、摩、磨。悉曇體文三十五字中唇聲之第五。金剛頂經曰：「莽字門一切法吾我不可得故。」由Mamata（我）釋之，文殊問經曰：「稱莽字門時，是息憍慢聲。」大莊嚴經曰：「唱摩字時，出銷滅一切憍慢聲。」由Mada-ma^na釋之。智度論曰：「若聞磨字，即知一切法離我所。磨磨迦羅（Mamaka^ra），秦言我所。」華嚴經曰：「唱麼字時，入般若波羅蜜門。」大日經九曰：「莽，無也。」同十曰：「莽，空也。」


莊嚴 (丁福保)

丁福保: 佛學大辭典

莊嚴

  （術語）以善美飾國土或以功德飾依身云莊嚴。又以惡事積身亦云莊嚴。阿彌陀經曰：「功德莊嚴。」探玄記三曰：「莊嚴有二義：一是具德義。二交飾義。」觀無量壽經曰：「以諸惡業而自莊嚴。」輔行一之一曰：「一心三諦為所莊嚴，一心三觀為能莊嚴。」


莊嚴三昧 (丁福保)

丁福保: 佛學大辭典

莊嚴三昧

  （術語）莊嚴王三昧之略稱。


莊嚴王三昧 (丁福保)

丁福保: 佛學大辭典

莊嚴王三昧

  （術語）法華妙音品所說十六三昧之一。


莊嚴劫 (丁福保)

丁福保: 佛學大辭典

莊嚴劫

  （術語）三世之三大劫中，過去之大劫，名莊嚴劫。大劫中總有成住壞空之八十增小劫，其住劫之二十小劫中有千佛出世，華光佛為首，毘舍浮佛為末。千佛出世莊嚴其劫，故名莊嚴劫。見過去莊嚴劫千佛名經。


莊嚴門 (丁福保)

丁福保: 佛學大辭典

莊嚴門

  （術語）六度萬行持戒持齋等，是莊嚴佛法外面之假裝，非真佛法也。臨濟錄曰：「祇如諸方說六度萬行以為佛法，我道是莊嚴門佛事門，非是佛法。」


莊嚴清淨藏三昧 (丁福保)

丁福保: 佛學大辭典

莊嚴清淨藏三昧

  （術語）是大日如來三世無礙力與如來加持不思議力之二力所依藏也。大日經三曰：「爾時世尊復住三世無礙力，依如來加持不思議力，依莊嚴清淨藏三昧。」義釋八曰：「如世間眾生種種身口意業皆依於心，毘盧遮那亦爾。一切三世無礙智力，一切神變加持不思議力，依莊嚴清淨藏也。」三世無礙力為自證，如來加持力為化他，莊嚴清淨三昧為 [image] 字門菩提心之體，謂內證與外用之一切事業以 [image] 為所依而轉也。


荷力皮陀 (丁福保)

丁福保: 佛學大辭典

荷力皮陀

  （術語）R!gveda，四吠陀之一。梨俱吠陀也。見韋陀條。


荼 (丁福保)

丁福保: 佛學大辭典

荼

  （術語） [image] D!ha，般若經所說四十二字門之最後梵字，以此字為字母之究竟，越此字更無字也，故南岳假四十二字表大乘之四十二位，以阿字表初住，以荼字表妙覺。智度論四十八曰：「荼字門，入諸法邊竟處故不終不生。過荼無字可說，何以故？更無字故。」又曰：「波荼，秦言必。荼外更無字，若有者是四十二字枝派。」


荼毘 (丁福保)

丁福保: 佛學大辭典

荼毘

  （術語）Jha^pita，又曰闍毘，闍維闍鼻多，耶維，耶旬。譯為焚燒，猶言火葬，僧死而焚其尸也。玄應音義四曰：「耶維，或言闍鼻，或言闍維，或言闍鼻多，義是焚燒也。」同五曰：「耶旬，或云闍毘闍維同一義，正言闍鼻多，義是梵燒也。」慧琳音義二十五曰：「闍毘或言闍維，或荼毘。古云耶旬。此云焚燒也。」同四十三曰：「耶維，或言闍維，皆訛也。正言闍鼻多，義是焚燒。」西域記六曰：「涅疊般那（Nirdha^pana），唐言焚燒。舊雲闍維，訛也。」


處 (丁福保)

丁福保: 佛學大辭典

處

  （術語）三科之一。梵名阿耶怛那A^yatana，舊譯曰入，新譯曰處。根與境為生心心所作用之處，故云處。根與境相涉入，故云入。有六根六境之十二法，故謂之十二處，又云十二入。俱舍論一曰：「心心所生長門義是處義。訓釋詞者，謂能生長心心所法故名為處，是能生長彼作用義。」同光記一下曰：「梵云阿耶怛那，唐云處，舊翻為入，此亦不然。若言入梵本應云缽羅吠舍，舊經亦有翻為處者。如空無處等及阿練若等，并與今同。」見三科條。


處不退 (丁福保)

丁福保: 佛學大辭典

處不退

  （術語）淨土門所立四不退之一。見不退條。


處中 (丁福保)

丁福保: 佛學大辭典

處中

  （術語）言處於中也。即非空非有之中道。瑜伽論釋曰：「如來出世，隨宜為說處中妙理。」


被接 (丁福保)

丁福保: 佛學大辭典

被接

  （術語）接者於中途前後會合也，如通教之人於中途為別教圓教之人，別教之人於中途為圓教之菩薩，既成就前教之修證者未至其極果內，隨其位之分際而為後教之人，故前教有前無後，後教有後無前。如是中間前後接合謂之接。從佛之一方言之謂之受接。使我被別圓中道之理以接於彼，而我受之接合於別圓也。


袍休羅蘭 (丁福保)

丁福保: 佛學大辭典

袍休羅蘭

  （術語）Bahularatna　Prabhu^taratna，佛名。譯曰多寶。慧琳音義二十八曰：「袍休羅蘭，梵語，佛名也。正梵云馱羅步多囉怛曩野，唐言多寶。」


袍裳 (丁福保)

丁福保: 佛學大辭典

袍裳

  （術語）又曰袍服（作法服者非）。袍者原為祇支（左右衣），與覆肩衣（右胃衣）之二物，來支那合此二物。加袗袖，稱為褊袗。是今之袍也，裳者，梵語涅槃僧，即裙也。此袍裳上下離而著為袍服，上下綴一為直裰。


設利 (丁福保)

丁福保: 佛學大辭典

設利

  （術語）見舍利條。


設利羅 (丁福保)

丁福保: 佛學大辭典

設利羅

  （術語）一作捨哩羅S/arira，舍利之新稱。見舍利條。


貪 (丁福保)

丁福保: 佛學大辭典

貪

  （術語）梵語囉哦Ba^ga，染著五欲之境而不離也。例如貪愛貪欲等。唯識論六曰：「云何為貪？於有有具染著為性，能障無貪生苦為業。」俱舍論十六曰：「於他財物惡欲為貪。」瑜伽倫記七上曰：「貪之與愛，名別體同。」大乘義章二曰：「愛染名貪。」同五本曰：「於外五欲染愛名貪。」


貪見 (丁福保)

丁福保: 佛學大辭典

貪見

  （術語）十種見之一。貪著於自心順情之境生種種之妄見者。


貪使 (丁福保)

丁福保: 佛學大辭典

貪使

  （術語）十使之一。貪欲之煩惱，驅使有情之身心者。


貪染 (丁福保)

丁福保: 佛學大辭典

貪染

  （術語）貪著五欲之境染著也。


貪毒 (丁福保)

丁福保: 佛學大辭典

貪毒

  （術語）三毒之一。貪欲之煩惱，毒害有情之身心者。


貪病 (丁福保)

丁福保: 佛學大辭典

貪病

  （術語）三病之一。貪愛之心，病惱有情之身心者。見涅槃經三十九。


貪惜 (丁福保)

丁福保: 佛學大辭典

貪惜

  （術語）貪惜財物無施與之心也。無量壽經下曰：「有無相通，無得貪惜。」


貪欲 (丁福保)

丁福保: 佛學大辭典

貪欲

  （術語）引取順情之塵境而無厭，謂之貪欲，即貪愛世間之色欲財寶等而無厭也。法界次第上之上曰：「引取心無厭足為貪欲。」法華經譬喻品曰：「諸苦所因，貪欲為本，若滅貪欲，無所依止。」


貪欲尸利 (丁福保)

丁福保: 佛學大辭典

貪欲尸利

  （術語）三毒尸利之一。見三毒條。


貪欲即是道 (丁福保)

丁福保: 佛學大辭典

貪欲即是道

  （術語）台宗所立性惡之法門也，貪欲之事雖惡，而具法性之實理，故習於貪欲者，可就貪欲而觀法性也。又謂之婬欲即是道。


貪欲使 (丁福保)

丁福保: 佛學大辭典

貪欲使

  （術語）十使之一。貪欲之煩惱，驅役有情之身心使流轉於三界者。


貪欲蓋 (丁福保)

丁福保: 佛學大辭典

貪欲蓋

  （術語）五蓋之一。貪欲之煩惱，蓋覆有情之心識而不使善法發生者。


貪欲瞋恚愚痴 (丁福保)

丁福保: 佛學大辭典

貪欲瞋恚愚痴

  （術語）即三毒之煩惱也。


貪習 (丁福保)

丁福保: 佛學大辭典

貪習

  （術語）貪欲之為習性者。楞嚴經八曰：「貪習交計，發於相吸。」


貪結 (丁福保)

丁福保: 佛學大辭典

貪結

  （術語）五結之一。貪欲之煩惱，使人繫縛於三界之生死而不得出離者。


貪著 (丁福保)

丁福保: 佛學大辭典

貪著

  （術語）多求而無厭足為貪，貪心固著而不離云著。法華經序品曰：「貪著於名利，求名利無厭。」寶積經七十八堅牢比丘壁上偈曰：「邪念生貪著，貪著生煩惱。」遺教經曰：「若有智慧則無貪著。」


貪愛 (丁福保)

丁福保: 佛學大辭典

貪愛

  （術語）於五欲之境貪著愛著而不能離者。貪與愛異名同體也。勝天王般若經一曰：「眾生長夜流轉六道苦輪不息，皆由貪愛。」法華經方便品曰：「深著五欲如犛牛愛尾，以貪愛自蔽，盲瞑無所見。」楞伽經三曰：「殺無明父，害貪愛母。」


貪煩惱 (丁福保)

丁福保: 佛學大辭典

貪煩惱

  （術語）六大煩惱之一。貪欲之情惱亂有情之身心者。


貪瞋 (丁福保)

丁福保: 佛學大辭典

貪瞋

  （術語）三毒中之二毒，貪欲與瞋恚也。釋門歸敬儀中曰：「貪瞋一發，業構三塗。」


貪瞋痴 (丁福保)

丁福保: 佛學大辭典

貪瞋痴

  （術語）貪欲與瞋恚愚痴三種之煩惱也，此三有荼毒人最劇，故稱三毒。涅槃經二十九曰：「毒中之毒，不過三毒。」釋門歸敬儀中曰：「下凡煩惱，微細難知，麤而易見，勿過三毒，自毒毒他，深可厭患。」


貪濁 (丁福保)

丁福保: 佛學大辭典

貪濁

  （術語）貪欲之煩惱，濁亂有情之身心者。隨願往生經曰：「娑婆世界人多貪濁，信向者少。」


貪縛 (丁福保)

丁福保: 佛學大辭典

貪縛

  （術語）三縛之一。貪欲之煩惱，縛有情之身心不使出離者。見華嚴孔目章。


貪恚痴 (丁福保)

丁福保: 佛學大辭典

貪恚痴

  （術語）同於貪瞋痴。又云婬怒痴，即三毒之煩惱也。


貧道 (丁福保)

丁福保: 佛學大辭典

貧道

  （術語）又云乏道。梵語沙門那（略云沙門）之古譯也。修正道而斷生死貧乏之義也。涅槃經曰：「沙門名乏，那名道，斷一切乏，斷一切道（邪道），以是義故，名沙門那。」百論疏曰：「沙門者，云乏道，亦云息心。乏道者，以道斷貧乏也。」[囗@又]貧道者，乏聖道之義，是沙門自謙之稱。世說曰：「支道林嘗養數馬曰：貧道愛其神駿。」石林燕語曰：「晉宋間佛教初行，未有僧稱，通曰道人，自稱則曰貧道。」善見論十五曰：「若有賣衣缽人，比丘喚來，示金錢語賣衣缽人言：貧道須此衣缽，有此金錢，居士自知。」行事鈔下三曰：「五分還寺去時。（中略）至請門首告云：檀越好施如法，貧道何德堪之？」業疏三下曰：「沙門者，或云乏道貧道以譯之，皆謙虛自收不伐德也。今譯為息惡者取其意也。」行事鈔資持記下三之三曰：「貧道亦云乏道，皆謙收之稱。」梁僧傳十三（法獻傳）曰：「中興僧鐘於乾和殿見帝（齊武帝），帝問鐘所宜。鐘答：貧道比苦氣，帝嫌之。乃問尚書王儉：先輩沙門與帝王共語何所稱？正殿坐不？儉答：漢魏佛法未興，不見其記傳。自偽國稍盛，皆稱貧道，亦預坐。」僧史略下曰：「若此方對王者，漢魏兩晉或稱名，或曰我，或曰貧道。故法曠上書於晉簡文，稱貧道，支遁上書乞歸剡亦稱貧道，道安諫苻堅自稱貧道，呼堅為檀越，于時未為定戒。」案貧道之稱，今屬之道士矣。


貧窮福田 (丁福保)

丁福保: 佛學大辭典

貧窮福田

  （術語）優婆塞戒經所說三福田之一。貧窮之人來乞時施給之，雖不求報，亦自然獲福，是名貧窮福田。


軛 (丁福保)

丁福保: 佛學大辭典

軛

  （術語）謂煩惱也。眾生為煩惱所繫縛，譬如牛馬受軛而挽車也。


軟賊 (丁福保)

丁福保: 佛學大辭典

軟賊

  （術語）名聞利養，壞道人之功德者。智度論曰：「利養如賊，壞功德本。」智者大師別傳曰：「今乃表諸軟賊，毛繩截骨。」


這箇 (丁福保)

丁福保: 佛學大辭典

這箇

  （術語）又作者箇，指物之辭也。正字通末中曰：「者又此也。」


通 (丁福保)

丁福保: 佛學大辭典

通

  （術語）作用自在無礙，謂之通。佛、菩薩、外道、仙人之所得者也。即通力、神通等是也。瓔珞經曰：「神名天心，通名慧性。」大乘義章二十本曰：「作用無壅，名之為通。」此有三種之別：一報得通力，三界諸天皆有五種之神通，乃至鬼神亦有小通，此神通皆依果報而自然感得者。二修得通力，三乘聖者修三學而得六通，外道仙人修禪定而現得五通者。三變化通力，三乘聖者以神通力變現種種者。見華嚴大疏三。


通力 (丁福保)

丁福保: 佛學大辭典

通力

  （術語）神通或業通之力用也。佛菩薩及外道仙人所得為神通，有五通六通之別，鬼神狐狸等所得為業通，以彼依業力所得故也。有三通力。見通條。


通化 (丁福保)

丁福保: 佛學大辭典

通化

  （術語）弘通教化也。道宣律師感通錄曰：「羅什師今位階三賢，所在通化。」


通申論 (丁福保)

丁福保: 佛學大辭典

通申論

  （術語）三論之嘉祥，區別菩薩所造之論為二種，通申諸經之旨者云通申論，如中論百論等。別申一經之旨者云別申論，如智度論之釋大品經。略云通論別論。見三論玄義。明智旭稱之為宗經論（通申論），釋經論（別申論）。見閱藏知津。


通行 (丁福保)

丁福保: 佛學大辭典

通行

  （術語）道之異名。以能通達而趣於涅槃也。


通佛教 (丁福保)

丁福保: 佛學大辭典

通佛教

  （術語）謂不偏於特殊之宗派共通佛教全般之教義也。


通別二序 (丁福保)

丁福保: 佛學大辭典

通別二序

  （術語）一經之序分分為證信序與發起序。而證信序者，共通其經以外之餘經，故云通序，發起序者，特局於其一經，故稱別序。


通利 (丁福保)

丁福保: 佛學大辭典

通利

  （術語）能通其事而無礙如利刃也。法華經序品曰：「雖讀誦諸經而不通利。」同化城喻品曰：「諸根通利。」


通序 (丁福保)

丁福保: 佛學大辭典

通序

  （術語）諸經之初有通別二序，如是我聞等通於諸經之序說為通序，通序後係本經一部之緣起為別序。通序天台分為五成就，嘉祥分為六成就。合此通別二序為一經三分之第一序分。勝鬘寶窟上本曰：「眾經大同，故名通序。」


通戒 (丁福保)

丁福保: 佛學大辭典

通戒

  （術語）又云略戒：「諸惡莫作，眾（或作諸）善奉行，自淨其意，是諸佛教。」等之偈頌也。是過去七佛所通說，又為通於一切大小乘之戒經，故謂之通戒。七佛各有通戒。見七佛通戒條。


通戒偈 (丁福保)

丁福保: 佛學大辭典

通戒偈

  （術語）通戒之四句偈也。見通戒條。


通兩肩法 (丁福保)

丁福保: 佛學大辭典

通兩肩法

  （術語）略云通肩，又云通披。著袈裟對於偏袒右肩而通兩肩著之也。偏袒右肩者，恭敬之相，通肩者，福田之相。故比丘出而乞食必作通肩之儀。


通受 (丁福保)

丁福保: 佛學大辭典

通受

  （術語）大乘之受戒有二法，通受三聚淨戒為通受，別受別解脫戒謂之別受。別解脫戒者，三聚淨戒第一攝律儀戒之一分也。通受者不必要限於現前之師，於佛前自誓，感好相隨而得戒。別受之法，必具三師七證，行羯磨之作，而始得戒。是謂之通受自誓，別受相承。


通念佛 (丁福保)

丁福保: 佛學大辭典

通念佛

  （術語）對於別念佛而言。通三世諸佛之名號而稱之也。


通披 (丁福保)

丁福保: 佛學大辭典

通披

  （術語）見通兩肩法條。


通明慧 (丁福保)

丁福保: 佛學大辭典

通明慧

  （術語）六通與三明及三慧也。無量壽經下曰：「得深禪定諸通明慧。」


通明禪 (丁福保)

丁福保: 佛學大辭典

通明禪

  （術語）於四禪四無色及滅盡定而觀身息心三事之禪法也。修此禪者，必通觀身息心之三故云通明，又能發六通三明故名通明，見止觀九，法界次第上之下。


通肩 (丁福保)

丁福保: 佛學大辭典

通肩

  （術語）見通兩肩法條。


通前藏教 (丁福保)

丁福保: 佛學大辭典

通前藏教

  （術語）謂通教共通於前之藏教也。即於此教鈍根之菩薩，雖觀無生四諦而但證偏空之理故也。


通後別圓 (丁福保)

丁福保: 佛學大辭典

通後別圓

  （術語）通教共通於後之別教，圓教也。於此教利根之菩薩別圓二教之人證同樣中道之理故也。


通教 (丁福保)

丁福保: 佛學大辭典

通教

  （術語）天台所立化法四教之第二。說萬法當體即空無生無滅（當體即空無實生實滅）之理，為使二乘及鈍根之菩薩得但空之證，使利根之菩薩得不但空即中道之證而施設之三乘教也。不要斷滅萬法，說萬法當體為因緣生，而當體即為空無生，故空之中自有不空之義而含中道之理，此名不但空，亦名當通含中。利根之菩薩，證此含中之中道而為別教圓教之人也。佛之通教，正為此人。故以通教為大乘之初門。然而通者共通之義，有二義：一者三乘共學之義。藏教之三藏四諦，十二因緣，六度，所學各異，而此教之三乘，三乘共學諦緣度，皆見當體即空之理。但以斷見思之正使，兼侵害習氣，自行化他共行，而分三乘之別，故名通。二者單就菩薩有通前通後之義。通教之菩薩有利鈍二種，鈍根之菩薩與前之藏教同證但空之涅槃，利根之菩薩，聞之而會不但空之義，遂聞後當體即空之說，而通於別圓二教所詮中道實相之理，為別教圓教之人。如此就菩薩有通前通後之義故名通教也。此二義中，佛之通教本意為使利根之菩薩，得通後之益也。四教儀曰：「通前藏教，通後圓教，故名通教。又從當教得名。謂三人同以無言說道，體色入空，故名通教。」


通教十地 (丁福保)

丁福保: 佛學大辭典

通教十地

  （術語）見十地條。


通教四門 (丁福保)

丁福保: 佛學大辭典

通教四門

  （術語）此教雖同學如幻即空之旨，然四人之觀法四門不同：一有門，又云實門，如幻即空，故有即空，空即有，今即以此中即空之有而入道也。二空門，又云不實門，謂以即有之空而入道也。三亦有亦空門，又云亦實亦不實門，雙照空有而入道也。四非有非空門，又云非實非不實門，幻有不可得，幻空不可得，雙遮空有而入道也。四教儀三曰：「通教四門者，即是智度論明一切實，一切不實，一切亦實亦不實，一切非實非不實。佛於此四句廣說第一義悉檀。」


通途 (丁福保)

丁福保: 佛學大辭典

通途

  （術語）謂通常之法也。觀音義疏上曰：「此乃通途商略。」因明義斷曰：「此解雖然未是通途。」


通惑 (丁福保)

丁福保: 佛學大辭典

通惑

  （術語）天台所立五惑中，見思之惑名為通惑，塵沙無明之二名為別惑。以見思為通於三乘而斷之惑故也。四教儀曰：「集諦者即見思惑，（中略）又云通惑。」


通會 (丁福保)

丁福保: 佛學大辭典

通會

  （術語）法門之相違，融通和會也。五教章上曰：「各依教聞宗，務存通會。」


通達 (丁福保)

丁福保: 佛學大辭典

通達

  （術語）通於事理而無壅也。金剛經曰：「若菩薩通達無我法者，如來說名真是菩薩。」無量壽經下曰：「通達諸法性，一切空無我。專求淨佛土，必成如是剎。」


通達心 (丁福保)

丁福保: 佛學大辭典

通達心

  （術語）具云通達菩提心。五相成身之第一。初蒙阿闍梨之開示而達菩提之理，修心月輪觀法之位也。


通達位 (丁福保)

丁福保: 佛學大辭典

通達位

  （術語）法相宗所立五位之一。菩薩竣一阿僧祇劫之行，始登初地之位，通達少分二無我理之位也。是謂之菩薩之見道。唯識論九曰：「通達位，謂諸菩薩所住見道。」三藏法數二十一曰：「初地菩薩，體會真如，智照於理，得見中道，故名通達位。」


通慧 (丁福保)

丁福保: 佛學大辭典

通慧

  （術語）神通與智慧。又諸神通以慧為體，故云通慧，通即慧也。俱舍論二十七曰：「如是六通解脫道攝。慧為自性。」無量壽經上曰：「諸通慧聲。」


通論 (丁福保)

丁福保: 佛學大辭典

通論

  （術語）見通申論條。


通論家 (丁福保)

丁福保: 佛學大辭典

通論家

  （術語）通釋無著攝大乘論之教家也。


通霄路 (丁福保)

丁福保: 佛學大辭典

通霄路

  （術語）通天之路也。五燈會元七（太原孚章）曰：「鼓山赴大王請，雪峰門送。（中略）趁至中路，便問師兄向什麼處？山曰：九重城裏去。師曰：忽遇三軍圍繞時如何？山曰：他宗自有通霄路。」


通覆 (丁福保)

丁福保: 佛學大辭典

通覆

  （術語）謂白事而通達其志也。小補疑會曰：「覆，通作復。復，房六切。白也。」


通偈 (丁福保)

丁福保: 佛學大辭典

通偈

  （術語）不論經之長行與偈頌但數文字至三十二字者謂之通偈。是數經之法也。百論疏上曰：「偈有二種：一者通偈，二者別偈。別偈者謂四言五言六言七言皆以四句而成。目之為偈，謂別偈也。二者通偈，謂首盧偈。釋道安云：蓋是胡人數經法也。莫問長行與偈，但令三十二字滿即便名偈，謂通偈也。」


逗會 (丁福保)

丁福保: 佛學大辭典

逗會

  （術語）使適合於所化之機宜也。


逗機 (丁福保)

丁福保: 佛學大辭典

逗機

  （術語）逗者止也投也，小大頓漸之教法各止住於其機類而不通融於他也。又各投合其機而與以應分之益也。總就方便教上而言。說文曰：「逗，止也。又通作投。」正韻「物相投合也。」


速成 (丁福保)

丁福保: 佛學大辭典

速成

  （術語）速成佛也。


速得漏盡願 (丁福保)

丁福保: 佛學大辭典

速得漏盡願

  （術語）彌陀佛四十八願中之第十。使眾生速得六神通中漏盡通之願也。斷盡自己煩惱之自在力，謂之漏盡通。無量壽經上曰：「設我得佛，國中人天，若起想念貪計身者，不取正覺。」起想念而貪著於身者即是漏也（漏為煩惱之異名）。


逐他用 (丁福保)

丁福保: 佛學大辭典

逐他用

  （術語）稱鉤召法。瑜祇經曰：「那羅延自在，俱摩羅釋王，金剛尾延那，名為逐他用。」同疏三曰：「逐他鉤召，逐者隨也。」


逐機末教 (丁福保)

丁福保: 佛學大辭典

逐機末教

  （術語）佛適應聽者機根而說之枝末教也。稱法本教之對。


逐機頓 (丁福保)

丁福保: 佛學大辭典

逐機頓

  （術語）頓教二種之一。禪源諸詮三曰：「遇凡夫上根利智，直示真法，聞即頓悟，全同佛果。」


造寺堅固 (丁福保)

丁福保: 佛學大辭典

造寺堅固

  （術語）五箇五百年中，第四五百年為末法之初，雖為無行證之時，然為結善緣盛立寺塔者多之時代也。


部母 (丁福保)

丁福保: 佛學大辭典

部母

  （術語）密教之三部五部，各立部主與部母。見胎藏界及金剛界條。


部多 (丁福保)

丁福保: 佛學大辭典

部多

  （術語）Bhu^ta，已生之有情名為部多。俱舍論十曰：「又契經說，食有四種，能令部多有情安住。（中略）言部多者，顯已生義。諸趣生已，皆謂已生。」玄應音義二十四曰：「部多，已生義，含多解，故仍置本名。」[囗@又]以名鬼類之一種。慧苑音義下曰：「部多宮。部多，此云自生。謂此類從父母生者，名夜叉。化生者，名部多也。」


部行 (丁福保)

丁福保: 佛學大辭典

部行

  （術語）部行獨覺也。


部行獨覺 (丁福保)

丁福保: 佛學大辭典

部行獨覺

  （術語）二種獨覺之一。謂聲聞乘中預流一來不還三果之人或為四善根人之最利根，最後證第四阿羅漢果時，離佛邊而觀飛花等外緣或觀十二因緣道理而獨自覺者。此種之獨覺者，修行中組織數多之部黨，如聲聞人，故云部行，至證果而獨悟，故云獨覺。見獨覺條。


部教 (丁福保)

丁福保: 佛學大辭典

部教

  （術語）謂部與教也。天台宗所說，部者為釋尊之教說，時間的豎立順序者，教者為空間的橫區，別教義之淺深者。化儀之四教，為從於部之教判，化法之四教，為從於教之教判也。


都邑聚落念處 (丁福保)

丁福保: 佛學大辭典

都邑聚落念處

  （術語）見念處條附錄十念處項。


都法阿闍梨 (丁福保)

丁福保: 佛學大辭典

都法阿闍梨

  （術語）於密教之秘法傳受一切三部五部之法以為人師者之稱。又四種阿闍梨中，第一為傳法阿闍梨，第二為都法阿闍梨。此時為學法之至極，尚是居弟子之位，未協師位者，謂之都法阿闍梨。正受傳法灌頂，登於師位，則為傳法阿闍梨。猶如等覺妙覺之差也。


都率漫荼羅 (丁福保)

丁福保: 佛學大辭典

都率漫荼羅

  （術語）圖畫兜率天宮即彌勒菩薩淨土之狀者。


都會 (丁福保)

丁福保: 佛學大辭典

都會

  （術語）謂多數之事物，該收於一處也。玄義八曰：「體者，一部之指歸，眾義之都會也。」


都會大壇 (丁福保)

丁福保: 佛學大辭典

都會大壇

  （術語）都會壇曼荼羅也。


都會壇曼荼羅 (丁福保)

丁福保: 佛學大辭典

都會壇曼荼羅

  （術語）以大日為主，自餘佛菩薩為伴，該收一處之曼荼羅也。大日經疏曰：「夫漫陀羅者，名為聚集，今以如來真實功德集在一處，乃至十方世界微塵數差別智印，輪圓輻輳。翼輔大日心王，使一切眾生普門進趣，是故說為漫陀羅也。」


都壇曼荼羅 (丁福保)

丁福保: 佛學大辭典

都壇曼荼羅

  （術語）大日之曼荼羅，以大日為中胎，而成三重之都壇，故稱都壇曼荼羅，以對於諸尊之別壇曼荼羅。大疏四曰：「若行人自見中胎藏時，即知一切眾生悉有成佛因緣故，其所起大悲曼荼羅亦周偏法界。」見都會壇曼荼羅條。


野 (丁福保)

丁福保: 佛學大辭典

野

  （術語） [image] 悉曇五十字門之一。見耶條。


野布施 (丁福保)

丁福保: 佛學大辭典

野布施

  （術語）又云花錢。於喪場分與之施物也。


釣語 (丁福保)

丁福保: 佛學大辭典

釣語

  （術語）禪林住持上堂，於學者垂示難問題，謂之索語索話，又曰釣語釣話，釣出學者之疑之義也。禪林寶訓三曰：「萬菴曰：古人上堂，先提大法綱要審問大眾，學者出來請益，遂形問答。今人杜撰四句落韻詩呼作釣語：一人突出眾前，高吟古詩一聯，呼作罵陣，俗惡俗惡，可悲可痛。」


陰 (丁福保)

丁福保: 佛學大辭典

陰

  （術語）謂色聲等之有為法也。其解釋諸師各異。天台謂陰有二義：一陰者蔭覆之義，謂色聲等之有為法蔭覆真理也。二積聚之義，謂色聲等之有為法積聚生死之苦果也。止觀五上曰：「陰者陰蓋善法，此就因得名。又陰是積聚，生死重沓，此就果得名。」淨影取積聚之一義。大乘義章八本曰：「積聚名陰，陰積多法故。」是言色聲等之有為法，多法積聚而為體也。已上二家皆為舊譯，梵語塞建陀Skandha之譯語也。然新譯以譯之為蘊，解積聚之義。為且視舊譯之陰字為陰陽之陰，因許積聚之義不許陰覆之義。若為陰覆之義，則梵語云缽羅婆陀。慈恩之義林章五本曰：「梵云塞建陀，唐言蘊，舊譯名陰（於禁反）。此陰是陰覆義。若言蔭者，梵本應云缽羅婆陀，案陰音應以於今反，陰陽之陰也（陰陽之陰，是陰積之義）。但仁王經曰：「色名色蘊，心名四蘊，皆積聚性，隱覆真性。」又中論疏四末曰：「陰者陰殺也，其義主殺。以此五法能害慧命，是故經中喻旃陀羅。」是如天台之釋，有蔭覆之義。名義集六曰：「蘊謂積聚，古翻陰，陰乃蓋覆，積聚有為，蓋覆真性。」


陰入界 (丁福保)

丁福保: 佛學大辭典

陰入界

  （術語）五陰，十二入，十八界也。謂之三科。見三科條。楞伽經曰：「惟願世尊。更為我說陰入界生滅。」


陰幻 (丁福保)

丁福保: 佛學大辭典

陰幻

  （術語）謂五陰如幻，假有之理也。輔行二曰：「聞說陰幻，知罪無生。」


陰妄 (丁福保)

丁福保: 佛學大辭典

陰妄

  （術語）五陰盡為迷妄者，故云妄。


陰妄一念 (丁福保)

丁福保: 佛學大辭典

陰妄一念

  （術語）謂陰蓋善法之迷妄一念心。即凡夫現前一剎那之心，指陰識無記之第六識也。蓋天台之意，謂初心者，不堪直以融妙之法體為所觀，修圓頓之妙觀，故不就佛界或眾生界，而即近要易修自己一念之心法，定為所觀之境。於摩訶止觀正修章中雖廣舉所觀之十境，以備機根之不同，若剋示境體，則如所謂去丈就尺，去尺就寸，置色等四陰，而但觀識陰，通識陰三性中，亦獨取無記羸劣現前剎那之妄心以為所觀之境體云。參照介爾陰妄一念項。


陰境 (丁福保)

丁福保: 佛學大辭典

陰境

  （術語）十境之一。


陰藏 (丁福保)

丁福保: 佛學大辭典

陰藏

  （術語）佛之陰莖也。佛之陰莖藏於腹中而不現見，故云陰藏，似馬之陰，故名馬陰藏，又云陰馬藏，三十二相之一。三藏法數四十八曰：「陰相藏密，猶馬陰不可見也。」往生要集中本曰：「如來陰藏，平如滿月，有金色光，猶如日輪。」


陰藏相 (丁福保)

丁福保: 佛學大辭典

陰藏相

  （術語）見陰藏項。


雪山成道 (丁福保)

丁福保: 佛學大辭典

雪山成道

  （術語）釋迦成道，在摩揭陀國之菩提樹下。非在雪山。謂之雪山者，就雪山大士之往因而假說之耳。


章疏 (丁福保)

丁福保: 佛學大辭典

章疏

  （術語）分篇章而論法門云章。如大乘義章，法苑義林章等。通釋經論之文句云疏。[囗@又]稱述記，義記等。寄歸傳四曰：「經典章疏皆不可分，當納經藏四方僧共讀。」


頂生三昧 (丁福保)

丁福保: 佛學大辭典

頂生三昧

  （術語）出生佛頂尊之三昧也。出生義曰：「如此又住頂生三昧而現頂生之身耳。」


頂光 (丁福保)

丁福保: 佛學大辭典

頂光

  （術語）佛菩薩頂上之圓光也。大阿彌陀佛經曰：「諸佛頂光不及彌陀頂中光明。」觀無量壽經曰：「頂有肉髻，項有圓光。」


頂位 (丁福保)

丁福保: 佛學大辭典

頂位

  （術語）頂法之位也。見頂法條。


頂法 (丁福保)

丁福保: 佛學大辭典

頂法

  （術語）又曰頂位。四善根之一。四善根中[火*耎]，頂之二者為動善。忍，世第一之二者為不動善。是動善中之最極猶如人之頂也。故名頂法。俱舍論二十三曰：「動善根中此法最勝如人頂，故名為頂法。或由此是進退兩際如山頂，說名為頂。」唯識論八曰：「尋伺位極，故復名頂。」


頂門眼 (丁福保)

丁福保: 佛學大辭典

頂門眼

  （術語）摩醯首羅天有三目，其豎之一隻眼，云頂門眼。最超於常眼。碧巖三十四則頌古著語曰：「頂門具一隻眼。」同三十五則垂示曰：「若不是頂門上有眼肘臂下有符，往往當頭蹉過。」


頂相 (丁福保)

丁福保: 佛學大辭典

頂相

  （術語）如來頂上有肉髻，一切人天不能見，故名無見頂相。三十三相之一。大法炬陀羅尼經曰：「如來頂相，肉髻圓滿，一切人天所不能見。」涅槃經曰：「無有能見我頂相者。」[囗@又]禪家謂祖師之半身肖像云頂相，尊之而擬於如來之無見頂相也。


頂巢 (丁福保)

丁福保: 佛學大辭典

頂巢

  （術語）坐禪而身不動，至鳥巢於其頂上也。觀音玄記下曰：「尚闍梨，得第四禪出入息斷。鳥謂為木，於髻生卵，定起欲行，恐鳥母不來，即更入禪，鳥飛方起，是禪滿相。」


頂墮 (丁福保)

丁福保: 佛學大辭典

頂墮

  （術語）菩薩於十信之相似位永斷見思二惑永不沈於三途，得六根互用之功德。於此安其分，著其法，不更進修而入十住之位，是名頂墮。離三界之惑之位，故云頂，於此頂位墮落不進，是即頂墮。八教大意曰：「若專住似位名為法愛，已得相似六根互用，已破兩惑永無墜苦，若愛此似位名為頂墮。」智度論二十七曰：「愛著諸功德，於五眾無常苦空無我取相心著，是菩薩頂墮。」


頂禮 (丁福保)

丁福保: 佛學大辭典

頂禮

  （術語）五體投地以吾頂禮尊者之足也。歸敬儀下曰：「經律文中，多云頭面禮足，或云頂禮佛足者，我所貴者頂也。彼所卑者足也，以我所尊，敬彼所卑者，禮之極也。」


鳥道 (丁福保)

丁福保: 佛學大辭典

鳥道

  （術語）禪道至難，險如鳥道，鳥道者地名也，又至道寥廓，如空中鳥跡也，洞山錄曰：「我有三路接人，鳥道玄路展手。」玄中銘序曰：「寄鳥道而寥空，以玄路而該括，然雖空體寂然，不乖群動。」同銘曰：「舉足下足，鳥道無殊，坐臥經行，莫非玄路。」祖庭事苑四曰：「鳥道猶虛空也。」南中入志曰：「鳥道四百里，以其險絕獸尚無蹊，特上有飛鳥之道。」李白詩曰：「西當太白有鳥道。」


鹿戒 (丁福保)

丁福保: 佛學大辭典

鹿戒

  （術語）外道之邪計，有學鹿之舉動，食鹿食之物，以為生天之因者，是謂受持鹿戒。即五見中之戒禁取見也。智度論二十二曰：「外道戒者，牛戒鹿戒狗戒。」俱舍論七曰：「若有士夫補特伽羅受持牛戒鹿戒狗戒，便得清淨解脫出離。」


鹿苑時 (丁福保)

丁福保: 佛學大辭典

鹿苑時

  （術語）台家所立五時之一，說三藏教之時也。佛於菩提樹下說華嚴經後，至波羅奈國之鹿野苑對五比丘說阿含經，是為小乘三藏教之初。


傍生 (丁福保)

丁福保: 佛學大辭典

傍生

  （術語）舊云畜生，新云傍生，一作旁生，傍行之生類也。婆沙論曰：「其形旁，故其行亦旁。」又曰：「因行不正，受果報旁。負天而行，故云旁行。」玄應音義二十一曰：「傍生，梵言吉利藥住尼。又云帝利耶瞿揄泥伽。此云傍行。舊翻為畜生。或言禽獸者分得。仍未總該也。」俱舍頌疏世間品一曰：「言傍生者，以傍行故。」梵Tiryagyoni。


傍生趣 (丁福保)

丁福保: 佛學大辭典

傍生趣

  （術語）五趣之一。


最上大悉地 (丁福保)

丁福保: 佛學大辭典

最上大悉地

  （術語）稱佛果。迴向頌曰：「我等所修諸功德，迴向最上大悉地。」


最上乘 (丁福保)

丁福保: 佛學大辭典

最上乘

  （術語）至極之教法也。諸宗各名其宗義。法華經授記品曰：「諸菩薩智慧堅固，了達三界，求最上乘。」二教論上曰：「為欲成就乘最上乘者故，名為大乘。」


最末後身 (丁福保)

丁福保: 佛學大辭典

最末後身

  （術語）與最後身同。見最後身條。


最正覺 (丁福保)

丁福保: 佛學大辭典

最正覺

  （術語）最上至極之正覺。謂佛也。正覺者指契於真理之智慧。無量壽經上曰：「得微妙法，成最正覺。」探玄記二曰：「正覺者，能覺之妙智，以菩薩亦有隨分正覺，然位未極不得稱最。今就至極名最正覺。」華嚴大疏一曰：「開悟稱覺，離倒為正，至極為最。」


最明 (丁福保)

丁福保: 佛學大辭典

最明

  （術語）四十二章經曰：「何者最明？心垢滅盡，淨無瑕穢，是為最明。」


最後十念 (丁福保)

丁福保: 佛學大辭典

最後十念

  （術語）臨命終時，念佛十遍也。此據觀無量壽經所謂愚人臨終十念，念念中除八十億劫生死罪生於極樂之說。


最後心 (丁福保)

丁福保: 佛學大辭典

最後心

  （術語）又名最後念。即灰身滅智，將入無餘涅槃，最後剎那之心也。見大毘婆沙論三十二等。


最後生 (丁福保)

丁福保: 佛學大辭典

最後生

  （術語）見最後身及最後身菩薩條。


最後有 (丁福保)

丁福保: 佛學大辭典

最後有

  （術語）與最後生同。


最後身 (丁福保)

丁福保: 佛學大辭典

最後身

  （術語）謂生死界中最後之身。阿羅漢及等覺菩薩之身也。法華方便品曰：「得阿羅漢最後身。」勝鬘經寶窟中末曰：「最後身菩薩，菩薩之人，於最後生未成佛前名最後。」


最後身菩薩 (丁福保)

丁福保: 佛學大辭典

最後身菩薩

  （術語）又名最後生，最後有，或後身菩薩。即住於生死身最後之生之菩薩也。俱舍論十八曰：「住最後有，名最後生。」俱舍光記十八釋之曰：「即是王宮所生身。」又瑜伽論略纂十一曰：「最後身，謂已生欲界，即於此身成道。此身為生死身最後有，故名最後身。」是也。


最後念 (丁福保)

丁福保: 佛學大辭典

最後念

  （術語）與最後心同。


最後品無明 (丁福保)

丁福保: 佛學大辭典

最後品無明

  （術語）最極微細之無明也。就生起之次第而謂為無始無明，根本無明，元品無明等。就伏斷之次第而謂為最後品無明。七帖見聞七曰：「約流轉初無始無明云也。又元初一念無明云也。是即法性都忽然念起，名為無明。迷始一念無明也。又還滅門時斷惑終故最後品無明云也。又終品無明釋。」


最勝 (丁福保)

丁福保: 佛學大辭典

最勝

  （術語）無量壽經上曰：「今日世英，住最勝道。」淨影疏曰：「無上菩提，是最勝道。」


最勝乘 (丁福保)

丁福保: 佛學大辭典

最勝乘

  （術語）大乘之尊稱。八十華嚴經五十一曰：「過二乘名為大乘、第一義乘、勝乘、最勝乘、上乘、無上乘、利益一切眾生乘。」


最勝真如 (丁福保)

丁福保: 佛學大辭典

最勝真如

  （術語）十真如之一。於十地中第二離垢地所證之真如。是地持極淨之尸羅故。於證亦具無邊之功德，於一切法最勝，故名。


最勝尊 (丁福保)

丁福保: 佛學大辭典

最勝尊

  （術語）尊中之至極，稱佛。無量壽經上曰：「願我功慧力，等此最勝尊。」


最勝壇 (丁福保)

丁福保: 佛學大辭典

最勝壇

  （術語）稱秘密壇之內心曼荼羅。大日經五曰：「此最勝壇故，應與三昧耶。」義釋十二曰：「從諸佛大悲海而生金剛智，從金剛智出生一切佛會也。於一切曼荼羅中此最為上，無與比也。」


最極 (丁福保)

丁福保: 佛學大辭典

最極

  （術語）因位之極。等覺之位也。文句四曰：「鄰圓際極，唯一生在。」同記曰：「言鄰圓者，圓謂圓滿，近於滿位。鄰，妙覺也。言際極者，顯鄰圓耳。」


勞侶 (丁福保)

丁福保: 佛學大辭典

勞侶

  （術語）塵勞之黨侶也，塵勞者煩惱之異名。維摩經弟子品曰：「為與眾魔共一手，作諸勞侶。」註「肇曰：其為諸塵勞之黨侶也。」大日經疏曰：「若離如是實相印，餘皆愛見所生，與天魔外道作諸勞侶。」


勞怨 (丁福保)

丁福保: 佛學大辭典

勞怨

  （術語）魔來勞我，我為為怨，故云勞怨。維摩經方便品曰：「降魔勞怨。」註「肇曰：四魔勞我致為怨。」慧遠疏曰：「魔能勞亂，名之為勞。敗人善根，故說為怨。」


勞結 (丁福保)

丁福保: 佛學大辭典

勞結

  （術語）塵勞與結使，皆煩惱之異名。淨心誡觀法序曰：「吸攬塵緣，積成勞結。」


勝心 (丁福保)

丁福保: 佛學大辭典

勝心

  （術語）修殊勝之行之心也。無量壽經曰：「等心勝心深心。」淨影疏曰：「所行務上，名為勝心。」高僧傳六曰：「發勝心於曠劫。」


勝因 (丁福保)

丁福保: 佛學大辭典

勝因

  （術語）殊勝之善因也。佛說無常經曰：「勝因生善道，惡業墮泥犁。」


勝行 (丁福保)

丁福保: 佛學大辭典

勝行

  （術語）謂波羅蜜多之行法也。唯識論九曰：「十勝行者，即是十種波羅蜜多。」


勝果 (丁福保)

丁福保: 佛學大辭典

勝果

  （術語）勝妙之證果也。佛果對於聲聞緣覺二乘之果及十地菩薩之果而謂之勝果。蓋二乘之果，非為圓滿，故是果而非勝。十地之法，未為圓滿，故是勝而非果。獨佛果為究竟圓滿之妙果，故曰勝果。見唯識述記一本。王僧孺懺悔禮佛文曰：「藉妙因於永劫。招勝果於玆地。」


勝流真如 (丁福保)

丁福保: 佛學大辭典

勝流真如

  （術語）十真如之一。見真如條。


勝乘 (丁福保)

丁福保: 佛學大辭典

勝乘

  （術語）大乘之德名。八十華嚴經五十二曰：「過二乘，名大乘，第一乘，勝乘，最勝乘。」


勝得世俗諦 (丁福保)

丁福保: 佛學大辭典

勝得世俗諦

  （術語）八諦中四種世俗諦之第三。見諦條。


勝處 (丁福保)

丁福保: 佛學大辭典

勝處

  （術語）見八勝處及八背捨條。


勝進道 (丁福保)

丁福保: 佛學大辭典

勝進道

  （術語）四道之第四。見四道條。


勝業 (丁福保)

丁福保: 佛學大辭典

勝業

  （術語）勝妙之行業也。俱舍論三十曰：「遍悟所知成勝業。」


勝義 (丁福保)

丁福保: 佛學大辭典

勝義

  （術語）對於世間或世俗之語而有勝義之語，謂勝於世間世俗義之深妙理也。


勝義世俗諦 (丁福保)

丁福保: 佛學大辭典

勝義世俗諦

  （術語）八諦中四種世俗之第四。見諦條。


勝義法 (丁福保)

丁福保: 佛學大辭典

勝義法

  （術語）涅槃也。


勝義空 (丁福保)

丁福保: 佛學大辭典

勝義空

  （術語）涅槃經所說十八空之一。勝義為涅槃。勝義空者，言涅槃之空性也。


勝義根 (丁福保)

丁福保: 佛學大辭典

勝義根

  （術語）對於扶塵根而有勝義根。乃眼耳鼻舌身五根之實體也。依之而有發識取境之作用。為四大種所成，清淨如珠寶云：俱舍論一曰：「彼識所依五種淨色如其次第，應知即是眼等五根。如世尊說，苾芻當知，眼謂內處四大所成淨色為性。如此廣說。」見扶塵根條。


勝義勝義諦 (丁福保)

丁福保: 佛學大辭典

勝義勝義諦

  （術語）八諦中四種勝義諦之第四。見諦條。


勝義無性 (丁福保)

丁福保: 佛學大辭典

勝義無性

  （術語）三無性之第三。見三無性條。


勝義菩提心 (丁福保)

丁福保: 佛學大辭典

勝義菩提心

  （術語）密教三種菩提心之第二。見菩提心條。


勝義僧 (丁福保)

丁福保: 佛學大辭典

勝義僧

  （術語）四種僧之第一。見僧條。


勝義諦 (丁福保)

丁福保: 佛學大辭典

勝義諦

  （術語）法相宗所立二諦之一。對於世俗諦而謂之勝義諦。即真諦也。見二諦條。


勝解 (丁福保)

丁福保: 佛學大辭典

勝解

  （術語）七十五法中十大地法之一。百法中五別境之一。於所緣之境決定印可而不可移轉也。若於境猶豫，勝解全無，故大乘不攝之於遍行法。俱舍論四曰：「勝解，謂能於境印可。」唯識論五曰：「云何勝解？於決定境印持為性。不可引轉為業。」


勝解作意 (丁福保)

丁福保: 佛學大辭典

勝解作意

  （術語）三種作意之一。


勝應身 (丁福保)

丁福保: 佛學大辭典

勝應身

  （術語）又名尊時身。天台立法報應之三身，其報身分為自受用，他受用之二、其他受用之報身，對於自受用而名為應身，對於第三應身之劣而名為勝，蓋勝應身為他受用之報身也。法華文句記九之一曰：「故他受用亦得名報，亦得名應。若勝若劣，俱名應故。」止觀一之二說見相發心，四教之人見佛之相好而發菩提心。依此則藏教之人，觀劣應之相好，通教之人，觀勝應之相好，別教之人，觀報佛之相好，圓教之人，觀法佛之相好。是為就三身中之應身，而分勝劣者，與從前報身中分開勝應異。蓋此為對於丈六之佛身而配觀想之淺深於四教者，與自佛身上分判法報應三身異其義門也。是乃天台一家之法義，不可與其他通途之三身門相和會。


啼哩曳 (丁福保)

丁福保: 佛學大辭典

啼哩曳

  （術語）十二合掌之第十、譯曰橫拄指合掌。大日經疏十三曰：「仰二手掌令二手中指頭相接而仰之，名啼哩曳合掌，此名橫拄指合掌。」梵Tiryak。


喜忍 (丁福保)

丁福保: 佛學大辭典

喜忍

  （術語）淨土門所說三忍之一。現見阿彌陀佛而心生歡喜之時，得無生法忍，是名喜忍。觀無量壽經曰：「見彼國土，極妙樂事，心歡喜故。應時即得無生法忍。」觀經序分義曰：「阿彌陀佛國清淨光明忽現眼前，何勝踴躍。因慈喜故，即得無生之忍。亦名喜忍、亦名悟忍、亦名信忍。」


喜受 (丁福保)

丁福保: 佛學大辭典

喜受

  （術語）心於順境受忻悅之喜也。五受之一。見三藏法數二十一。


喜悟信 (丁福保)

丁福保: 佛學大辭典

喜悟信

  （術語）淨土真宗所立之三法忍也。見喜忍條。


喜捨 (丁福保)

丁福保: 佛學大辭典

喜捨

  （術語）又云淨捨，淨施等。喜施財寶也。


喜樂 (丁福保)

丁福保: 佛學大辭典

喜樂

  （術語）眼等五識無分別而悅豫，謂之樂，意識分別而悅豫，謂之喜。五受中之二。


喪[貝*親] (丁福保)

丁福保: 佛學大辭典

喪[貝*親]

  （術語）送喪于野外頒僧之布施物也。俗謂之野布施，敕修清規出喪掛真曰：「喪司維那知客聖僧侍者俵行喪[貝*親]。」


單三衣 (丁福保)

丁福保: 佛學大辭典

單三衣

  （術語）唯有此一具之三衣，不更蓄餘衣，謂之單三衣。為十二頭陀行之一。大乘義章十五曰：「言三衣者，謂五條衣七條衣大衣，上行之流唯受此三不蓄餘衣。」


單本 (丁福保)

丁福保: 佛學大辭典

單本

  （術語）譯經之無別本者。開元釋教錄十曰：「單本原來一本，更無別本。重翻本是一經或有二重翻者乃至六重翻者。」


單提 (丁福保)

丁福保: 佛學大辭典

單提

  （術語）猶言單傳，禪家直指之旨也。單提宗旨不涉餘岐之義。[囗@又]具足戒五篇中有尼薩耆波逸提與但波逸提二篇，尼薩耆者，捨之義，波逸提者，墮之義，捨者，應捨離所犯之贓物也，墮者，其罪報墮於地獄也。其捨墮罪有三十戒，墮罪有九十戒，因而九十之墮罪，對於三十之捨墮罪，謂之單墮，今以提之一字舉墮之梵語波逸提Pa^cittika也。


單傳 (丁福保)

丁福保: 佛學大辭典

單傳

  （術語）禪家之宗旨，不依經論文句，單傳心印也。碧巖初則評唱曰：「達磨遙觀此土有大乘根機，遂泛海得得來，單傳心印。」祖庭事苑曰：「傳法諸祖，初以三乘教乘兼行，後達磨祖師單傳心印破執顯宗。所謂教外別傳不立文字，直指人心見性成佛。然不立文字失意者多矣，往往謂屏去文字以默坐為禪，斯實吾門之啞羊爾，且萬法紛然。何止文字不立者哉？殊不知道猶通也。豈拘執於一隅哉，故即文字文字不可得。文字既爾餘法亦然，所以為見性成佛也。豈待遣而後已。」


喻 (丁福保)

丁福保: 佛學大辭典

喻

  （術語）因明三支作法之一。在因之次而助因使宗成立者。以既知之事實為喻。作推定未知事實之用。


喻依 (丁福保)

丁福保: 佛學大辭典

喻依

  （術語）因明之喻法，分喻依喻體之二義，欲喻之義理為喻體，其喻體之所依為喻依，例如瓶為喻依，瓶上所作無常之義為喻體。喻法所取者為喻體，而非為喻依也。因明大疏上曰：「瓶等喻依。」又曰：「如空等，此舉喻依以彰喻體。」


喻體 (丁福保)

丁福保: 佛學大辭典

喻體

  （術語）見喻依條。


堪忍 (丁福保)

丁福保: 佛學大辭典

堪忍

  （術語）堪忍苦難也。南本涅槃經二十六曰：「不惜身命，堪忍眾難。」俱舍論十八曰：「眾苦逼身，皆能堪忍。」


堪忍地 (丁福保)

丁福保: 佛學大辭典

堪忍地

  （術語）菩薩十地中，初地之別名。南本涅槃經十一曰：「得四念處已，則得住堪忍地中。菩薩摩訶薩，住此地已，則能堪忍貪欲恚痴，亦能堪忍寒熱飢渴、蚊虻蚤蝨、暴風惡觸、種種疾疫、撾打楚撻，身心苦惱，一切能忍。是故名為住堪忍地。」此堪忍地，配於菩薩之十地，諸師各有異見，天台一家以定之為初地之位。涅槃經會疏十一曰：「舊云：第五地禪波羅蜜備是堪忍地。今明不爾。若各就別圓，別論定果，已如前釋。若圓別合論，還是初地。」玄義四上曰：「祇登地時，不為二邊所動，名不動地。上持佛法，下荷眾生，名堪忍地。於生死涅槃，俱得自在，名無畏地。無畏地從我德立名，堪忍地從樂德立名，不動地從常德立名。淨德通三處，登地之日，四德俱成。」


堪能 (丁福保)

丁福保: 佛學大辭典

堪能

  （術語）謂有力能堪物也。起信論曰：「於一切時一切處，所有眾善，隨己堪能，不廢修學。」止觀七下曰：「地持云：得勝堪能，名為力。」


堪達法 (丁福保)

丁福保: 佛學大辭典

堪達法

  （術語）羅漢其性堪能練習可達不動法者，是六種羅漢之一。俱舍論二十五曰：「堪達法者，彼性堪能好修練根，速達不動。」


報土 (丁福保)

丁福保: 佛學大辭典

報土

  （術語）四土之一。酬萬行之因而得之萬德莊嚴淨土也。見四土條。


報土真身 (丁福保)

丁福保: 佛學大辭典

報土真身

  （術語）對化土之化身而言。謂住於真實報土之佛之真報身也。


報生 (丁福保)

丁福保: 佛學大辭典

報生

  （術語）亦曰生得。亦云果報。非由習修，得於先天者。


報生三昧 (丁福保)

丁福保: 佛學大辭典

報生三昧

  （術語）此為八地以上之法身菩薩常入三昧，住此三昧，則如人見色，不用心力，依此三昧之力自然作事，不加功用，其身之果報，現種種之形，生種種之功德，故云報生三昧。智度論五十曰：「經曰：云何菩薩常入三昧？菩薩得報生三昧故。論曰：得報生三昧，如人見色不用心力。住是三昧度眾生，安穩勝於如幻三昧。自然成事，無所役用。如人求財，有役力得者，有自然得者。」


報因 (丁福保)

丁福保: 佛學大辭典

報因

  （術語）對習因之稱，報者果報也。感苦樂果報之善惡之因，謂之報因。新譯家謂之異熟因。


報佛 (丁福保)

丁福保: 佛學大辭典

報佛

  （術語）與報身佛同。


報身 (丁福保)

丁福保: 佛學大辭典

報身

  （術語）見三身條。


報命 (丁福保)

丁福保: 佛學大辭典

報命

  （術語）報過去業因而受之一期壽命也。因之報命不可增減，即定命也。


報果 (丁福保)

丁福保: 佛學大辭典

報果

  （術語）酬報善惡業因之苦樂結果也。新譯家謂之異熟果。釋門歸敬儀曰：「形纏桎梏，報果不可頓銷。」


報冤行 (丁福保)

丁福保: 佛學大辭典

報冤行

  （術語）行入四種之一。見二入條。


報恩 (丁福保)

丁福保: 佛學大辭典

報恩

  （術語）世有四恩，為報酬之而盡心致力也。有報恩經。


報恩巧方便 (丁福保)

丁福保: 佛學大辭典

報恩巧方便

  （術語）六種巧方便之一。施眾生以德，眾生思報其恩時，令眾生行道之方便也。


報恩田 (丁福保)

丁福保: 佛學大辭典

報恩田

  （術語）三福田之一。父母師長等有養育教誨之恩，報答之則自獲無量之福，故名福田。


報恩施 (丁福保)

丁福保: 佛學大辭典

報恩施

  （術語）八種施之一。以報恩之意思而布施者。


報得 (丁福保)

丁福保: 佛學大辭典

報得

  （術語）其人之果報自然而得者。對修得而言。


報通 (丁福保)

丁福保: 佛學大辭典

報通

  （術語）五種神通之一。如鬼神龍王等有自己生得果報之神變者。


報障 (丁福保)

丁福保: 佛學大辭典

報障

  （術語）三障之一。報為果報。依煩惱惑業而得地獄餓鬼畜生等惡趣之果報。又雖受生於人天，而生來不信者，由之障礙聖道之善根，是云報障。涅槃經十一曰：「報障者，生在地獄畜生餓鬼。誹謗正法，及一闡提，是名報障。」


報緣 (丁福保)

丁福保: 佛學大辭典

報緣

  （術語）果報之因緣也。言一期之壽命。


報應 (丁福保)

丁福保: 佛學大辭典

報應

  （術語）佛家謂有施必報。有感必應。故現在之所得。無論禍福。皆有報應。又，佛三身中報身應身之二身也。


報謝 (丁福保)

丁福保: 佛學大辭典

報謝

  （術語）報恩謝德也。教行信證曰：「深知佛恩，為報謝至德。」[囗@又]一期之果報謝去也。法華文句記七曰：「一期報謝，無付故惜。」


富伽羅 (丁福保)

丁福保: 佛學大辭典

富伽羅

  （術語）Pudgala，見補特伽羅條。


富特伽耶 (丁福保)

丁福保: 佛學大辭典

富特伽耶

  （術語）見補特伽羅條。


富樓沙曇藐婆羅提 (丁福保)

丁福保: 佛學大辭典

富樓沙曇藐婆羅提

  （術語）Purus!a-damya-sa^rathi，佛十號中調御丈夫之梵名。智度論二曰：「富樓沙，秦言丈夫。曇藐，秦言可化。婆羅提，言調御師。是名可化丈夫調御師。佛以大慈大智故，有時耎美語，有時苦切語，有時雜語，以此調御令不失道。」


寓宗 (丁福保)

丁福保: 佛學大辭典

寓宗

  （術語）寄寓他宗之宗旨。如俱舍宗寓於法相宗，成實宗寓於三論宗是也。


尊形 (丁福保)

丁福保: 佛學大辭典

尊形

  （圖像）金剛智儀軌曰：「其像作黃白色種種莊嚴其身，腰下著白衣，衣上有花文，身著輕羅綽袖之天衣，以綬帶繫腰，朝霞絡身，其手腕以白螺為釧，其臂上之釧，七寶莊嚴，一一手上著指環，都十八臂，面有三目，上二手作說法之相，右第二手施無畏，第三手劍，第四手數珠，第五手微若布羅迦果（名曰子滿果），第六手鉞斧，第七手鉤，第八手拔折羅，第九手寶鬘，左第二手如意寶幢，第三手蓮華，第四手澡罐，第五手索，第六手輪，第七手螺，第八手賢瓶，第九手般若波羅蜜經夾也。」

尊形

  （圖像）有二樣。降魔之大黑，現忿怒相。施福神之大黑，現愛樂相，忿怒相之形像。三世最勝心明王經謂有一頭二手。慧琳音義謂有一頭八臂。神愷大黑天神法謂有三面六臂。而日本所圖者。皆三面六臂。福神大黑之形像，宜以寄歸傳所記者為本。而日本所行之形像。冠圓帽。負囊。持小槌。踏米袋。又，日本山門有所謂三面大黑者。是彼國古德所創。無經軌可憑。

尊形

  （形像）瑜祇經大金剛焰口降伏一切魔怨品曰：「我今更說秘金剛藥叉形，六臂持眾器，弓箭劍輪印（印鈴也，是此尊之三昧耶形）及薩埵羯磨。五眼布忿怒，三首馬王髻。」秘藏記末曰：「金剛藥叉不空成就佛忿怒，自性輪即牙菩薩，是寂靜身。」補陀落海會軌曰：「金剛藥叉不空成就佛忿怒，自性輪即可（可為牙之誤，下脫菩薩二字）是寂靜身（為忿怒形也）。又穢跡金剛為不空成就佛忿怒，自性輪金剛業也。穢跡即烏芻澀摩菩薩也。」

尊形

  （術語）同尊儀。大日經六曰：「彼二種尊形成就二種事。」


尊形曼荼羅 (丁福保)

丁福保: 佛學大辭典

尊形曼荼羅

  （術語）一名形像曼陀羅。畫諸尊之形像示相好具足與福德圓滿者。六曼陀羅是也。


尊者 (丁福保)

丁福保: 佛學大辭典

尊者

  （術語）梵語阿梨耶A^rya，譯作聖者，尊者。謂智德具尊者。羅漢之尊稱。資持記下三曰：「尊者，臘高德重，為人所尊。」行事鈔下三曰：「下座稱上座為尊者，上座稱下座為慧命。」


尊特 (丁福保)

丁福保: 佛學大辭典

尊特

  （術語）謂勝應身尊大殊特。盧舍那佛是也。法華玄義十曰：「尊特之身，猶如虛空，為法性身菩薩說法。」四教儀集註上曰：「盧舍那，翻淨滿。謂諸惡都盡故淨，眾德悉圓故滿。亦翻光明遍照，亦名尊特，名勝應。」


尊記 (丁福保)

丁福保: 佛學大辭典

尊記

  （術語）佛記弟子成佛之言曰記別，敬之而曰尊記。法華經曰：「大智舍利弗，今得受尊記。」


尊崇 (丁福保)

丁福保: 佛學大辭典

尊崇

  （術語）貴德敬聖也。雜阿含經五十曰：「尊崇佛法僧。」


尊儀 (丁福保)

丁福保: 佛學大辭典

尊儀

  （術語）尊貴之儀容。謂佛菩薩之形體，又貴人之真影靈牌等。尊勝經序曰：「伏乞大慈大悲普覆令見尊儀。」寄歸傳一曰：「普就尊儀，蹲踞合掌。」[囗@又]謂香奠，由奠於尊儀之意而名。


尋 (丁福保)

丁福保: 佛學大辭典

尋

  （術語）見尋伺條。


尋伺 (丁福保)

丁福保: 佛學大辭典

尋伺

  （術語）舊云是觀。新作尋伺，不定法中二種之心所也。見七十五法條。


尋常念佛 (丁福保)

丁福保: 佛學大辭典

尋常念佛

  （術語）簡別於別時法之念佛，不擇行住坐臥四威儀。晝夜不斷之念佛，稱為尋常念佛。


循身觀 (丁福保)

丁福保: 佛學大辭典

循身觀

  （術語）四念處觀中之身念處觀也。觀身之不淨由頭至足，次第巡歷，觀三十六物皆不淨，故名循身觀。大日經疏三曰：「如修循身觀時，見此身三十六物之所集成。五種不淨，惡露充滿，終不為此而生貪愛。」慧苑音義二曰：「循身觀，循巡也。今謂四念處中第一觀身不淨，從頭至足次第巡歷，三十六物皆不淨也。」


惑 (丁福保)

丁福保: 佛學大辭典

惑

  （術語）迷妄之心，迷於所對之境而顛倒事理謂之惑。貪瞋等煩惱之總名也。大乘義章五本曰：「能惑所緣，故稱為惑。」探玄記十三曰：「心迷前境，目之為惑。」仁王經合疏中曰：「所言惑者，謂迷妄之心。」


惑人 (丁福保)

丁福保: 佛學大辭典

惑人

  （術語）迷妄之凡夫也。三論玄義曰：「神道幽玄，惑人多昧。」


惑染 (丁福保)

丁福保: 佛學大辭典

惑染

  （術語）迷於貪欲瞋恚愚痴等諸煩惱之理而污真性者。天台淨名經疏一曰：「故知雖具惑染，願力持心亦得居他。」


惑得 (丁福保)

丁福保: 佛學大辭典

惑得

  （術語）惑者所得之法也，身者能得之體也，令此所得之法，得於能得之身有一種之實法，名之為惑得，猶如以繩繫物於身，因此謂之得繩。凡斷惑云者，非壞滅惑體，乃絕對於此惑得繩也。證涅槃云者，亦有繫涅槃於吾身之得繩，名為離繫得，生此離繫得之繩，謂為證涅槃之理也。而解脫此惑得為無間道，生離繫得為解脫道，凡斷惑證理要無間解脫之二道者，為此也。俱舍論二十三曰：「十六心中忍無間道，約斷惑得無能隔礙故。智是解脫道，已解脫惑得與離繫得俱時起故。具二次第理定應然，猶如世間驅賊閉戶。」


惑著 (丁福保)

丁福保: 佛學大辭典

惑著

  （術語）貪愛之心迷惑於所對之境執著而不離也。止觀七曰：「若緣女色沈湎在懷，惑著不離，當用不淨觀為治。」


惑業苦 (丁福保)

丁福保: 佛學大辭典

惑業苦

  （術語）貪瞋等者惑也，依此惑有善惡之所作者業也，以此業為因而招三界之生死者苦也。是云三道，唯識論二十八曰：「生死相續由惑業苦，發業潤生之惑能感後有。諸業名業，業所引生眾苦名苦。」


惑障 (丁福保)

丁福保: 佛學大辭典

惑障

  （術語）四障之一。諸眾生由貪欲瞋恚愚痴等之惑而障蔽正道也，新譯仁王經上曰：「實智平等，永斷惑障。」


惑趣 (丁福保)

丁福保: 佛學大辭典

惑趣

  （術語）惑者迷也，趣者理趣也，謂迷於理也。中論序曰：「使惑趣之徒，望玄指而一變。」同疏曰：「惑者迷也。趣者理也。謂迷理之人也。」


惡 (丁福保)

丁福保: 佛學大辭典

惡

  （術語）乖理之行。於現在與將來招苦之行也。法界次第上之上曰：「惡是乖理之行，故現在將來，由斯招苦。」大乘義章七曰：「順名為善，違名為惡。」同十二曰：「順理名善。」[囗@又] [image] ah!，悉曇十二母韻之一。五十字門之一、為阿之轉聲，即於無點之阿字傍加涅槃點者也。謂為沈沒之聲，又謂有一切法遠離不可得之義。蓋沈沒者，由Astam%gama（下往）譯之。遠離者，由Asta（捨離）譯之者。金剛頂經曰：「惡字門，一切法遠離不可得故。」文殊問經曰：「稱惡字時，是深沒聲。」大莊嚴經曰：「唱惡字時，出一切法皆滅沒聲。」


惡人 (丁福保)

丁福保: 佛學大辭典

惡人

  （術語）為惡事之人。無量壽經下曰：「惡人行惡，從苦入苦。」


惡乞叉也句勢 (丁福保)

丁福保: 佛學大辭典

惡乞叉也句勢

  （術語）見阿乞叉野句勢條。


惡口 (丁福保)

丁福保: 佛學大辭典

惡口

  （術語）罵詈惱人之言。法界次第上之上曰：「惡言加彼，令他受惱，名為惡口。」十惡之一。無量壽經下曰：「兩舌惡口，妄言綺語。」法華經不輕品曰：「若有惡口罵詈誹謗，獲大罪報。」大乘義章七曰：「言辭麤野，目之為惡。惡從口生，故名惡口。」


惡世 (丁福保)

丁福保: 佛學大辭典

惡世

  （術語）惡事盛之世。阿彌陀經曰：「娑婆國土，五濁惡世。」


惡世界 (丁福保)

丁福保: 佛學大辭典

惡世界

  （術語）同於惡世。散善義曰：「五濁惡時，惡世界。」


惡名畏 (丁福保)

丁福保: 佛學大辭典

惡名畏

  （術語）五怖畏之一。見五怖畏條。


惡因 (丁福保)

丁福保: 佛學大辭典

惡因

  （術語）可招惡果之惡事種也。瓔珞本業經下曰：「是故善果從善因生，是故惡果從惡因生。」


惡行 (丁福保)

丁福保: 佛學大辭典

惡行

  （術語）不善之行也。俱舍論十六曰：「一切不善身語意業，如次名身語意惡行。」十地論義記四本曰：「現習惡行，當受大苦。」


惡作 (丁福保)

丁福保: 佛學大辭典

惡作

  （術語）作惡事後之追悔，懺悔之心也。俱舍論四曰：「惡作者，謂緣惡作心追悔性。」唯識論七曰：「悔謂惡作，惡所作事，追悔為性。」又惡作法也。七聚之一。突吉羅罪也。


惡見 (丁福保)

丁福保: 佛學大辭典

惡見

  （術語）惡見解也。八十華嚴經十四曰：「捨不正道，永除惡見。」成唯識論六曰：「云何惡見，於諸諦理，顛倒推度染慧為性。」行事鈔上曰：「邪心決徹，名之為見。見心違理，目之為惡。」


惡言 (丁福保)

丁福保: 佛學大辭典

惡言

  （術語）罵詈之言。報恩經三曰：「以一惡言，不知其恩，毀罵其母，喻如畜生。」證道歌曰：「觀惡言是功德，此則成吾善知識。」


惡取空 (丁福保)

丁福保: 佛學大辭典

惡取空

  （術語）撥無因果之道理，無著於惡空見也。地持論二曰：「云何為惡取空？若沙門婆羅門，謂彼此都空，是名惡取空。」唯識論七曰：「撥無二諦，是惡取空也。諸佛說為不可治者。」止觀五之六曰：「寧起我見，如須彌山，不惡取空。」


惡念 (丁福保)

丁福保: 佛學大辭典

惡念

  （術語）惡之念慮。四十二章經曰：「息滅惡念。」菩提心論曰：「宿殃未殄，惡念旋起。」


惡性 (丁福保)

丁福保: 佛學大辭典

惡性

  （術語）三性之一。見三性條。


惡果 (丁福保)

丁福保: 佛學大辭典

惡果

  （術語）自惡事之因而生之苦果。瓔珞本業經下曰：「是故善果從善因生，是故惡果從惡因生。」


惡知識 (丁福保)

丁福保: 佛學大辭典

惡知識

  （術語）為人所知之惡人。又曰惡師友。知識者乃為人所知之義，非己知事物之理之義也。法華經序品曰：「眾所知識，大阿羅漢等。」維摩經二肇註曰：「大士處世，猶日月昇天，有目之徒，莫不知識。」法華文句四上曰：「聞名為知，見形為識，見形為知，見心為識。」法華經義疏一曰：「知其內德，識其外形。又遠眾則知，近眾則識。」轉為師友之稱。八十華嚴經五十八曰：「遠善知識，近惡知識。」法華經譬喻品曰：「捨知識，親近善友。」涅槃經二十二曰：「菩薩於惡象等，心無怖懼，於惡知識生畏懼心。」


惡剎羅 (丁福保)

丁福保: 佛學大辭典

惡剎羅

  （術語）又作噁剎囉。見惡察那條。


惡律儀 (丁福保)

丁福保: 佛學大辭典

惡律儀

  （術語）善律儀之反對。定時定事而守之行曰律儀。律儀有善惡，如戒法者善之律義。如畋獵者為惡律儀。法華經安樂行品曰：「不親近旃陀羅，及畜豬羊雞狗，畋獵漁捕，諸惡律儀。」涅槃經二十九有十六種之惡律儀。報恩經六揭十二種之惡律儀。


惡時 (丁福保)

丁福保: 佛學大辭典

惡時

  （術語）惡行盛之時。散善義曰：「五濁惡時。」


惡執惡 (丁福保)

丁福保: 佛學大辭典

惡執惡

  （術語）屠者之極惡者。俱舍光記十九曰：「諸旃陀羅，皆名執惡，於中造惡過極甚者，名惡執惡。」


惡眾生 (丁福保)

丁福保: 佛學大辭典

惡眾生

  （術語）即惡有情。散善義曰：「惡世界，惡眾生。」


惡報 (丁福保)

丁福保: 佛學大辭典

惡報

  （術語）報惡事之因之惡果。中阿含經一曰：「穢污煩惱，受諸惡報。」優婆塞戒經四曰：「能分別說邪道正道及善惡報。」


惡無過 (丁福保)

丁福保: 佛學大辭典

惡無過

  （術語）執作惡無過之一種邪見，又曰惡無礙。即如惡取空者，觀空而言因果寂滅，心不怖罪，更起蓋纏，是也。


惡業 (丁福保)

丁福保: 佛學大辭典

惡業

  （術語）乖理之行謂之惡，身口意三者作事，謂為業。俱舍論光記十三曰：「造作為業。」即十惡五逆之所作。四十華嚴經四十曰：「我昔所造諸惡業，皆由無始貪瞋痴。」六波羅蜜經五曰：「無始所造惡業，如大千界所有微塵。」


惡道 (丁福保)

丁福保: 佛學大辭典

惡道

  （術語）乘惡行而往之道途。地獄，畜生等是也。大乘義章八末曰：「地獄等報，為道所語，故名為道。故地持言，乘惡行往，名為惡道。」與惡趣同。


惡道者 (丁福保)

丁福保: 佛學大辭典

惡道者

  （術語）佛道之修行者謂之道者，此言道者之惡者。


惡道畏 (丁福保)

丁福保: 佛學大辭典

惡道畏

  （術語）五怖畏之一。見五怖畏條。


惡察那 (丁福保)

丁福保: 佛學大辭典

惡察那

  （術語）Aks!ara，譯曰字，即文字也。由其不變之義，取為不改轉之義。唯識論述記四曰：「惡察那，是字。無改轉義。」俱舍論光記五曰：「梵云惡剎羅，唐云字，是不流轉義。謂不隨方流轉改變。」大日經疏十四曰：「字輪者。梵音云噁剎囉輪。噁剎囉。是不動義。」同十七曰：「字者梵有二音：一者名惡剎羅也，是根本字也。二者哩比鞞（Lipi），是增加字也。根本者即是本字，如阿字最初二音。」梵語雜名曰：「字，梵名阿乞史羅。」


惡察羅 (丁福保)

丁福保: 佛學大辭典

惡察羅

  （術語）譯曰字。與惡察那同。


惡語 (丁福保)

丁福保: 佛學大辭典

惡語

  （術語）惡之言語。行事鈔中曰：「凡有所說，當說善語，不應惡語。」


惡說 (丁福保)

丁福保: 佛學大辭典

惡說

  （術語）七聚之一。惡言說也。徒為無用之論義者。行事鈔中曰：「身名惡作，口名惡說。」


惡緣 (丁福保)

丁福保: 佛學大辭典

惡緣

  （術語）誘我為惡事之外界事物。西方要決曰：「六惡緣伴，阻壞淨心。」往生要集上末曰：「煩惱內催，惡緣外牽。」


惡趣 (丁福保)

丁福保: 佛學大辭典

惡趣

  （術語）眾生以惡業之因而趣之所。俱舍論世間品曰：「趣謂所往。」即地獄畜生等。


惡覺 (丁福保)

丁福保: 佛學大辭典

惡覺

  （術語）惡之思想。有八種之別。大乘義章五末曰：「邪心思想，名之為覺。違正理，故稱為惡。惡覺不同，離分有八。」止觀五之四曰：「八風惡覺，所不能入。」


惡觸 (丁福保)

丁福保: 佛學大辭典

惡觸

  （術語）食物為他人之手所觸而惡穢者。凡戒律以他人手觸之食物為不淨而禁食之。見行事鈔下，同資持記下二之二。


惡露 (丁福保)

丁福保: 佛學大辭典

惡露

  （術語）謂身上不淨之津液也，如膿血屎尿等，惡者憎厭之義，露者津液也。心地觀經曰：「自見己身，三十六物惡露不淨。」本起經曰：「惡露自出，坐臥其上。」無量壽經下曰：「生老病死痛苦，惡露不淨，無可樂者。」無量壽經鈔六曰：「醫心方云：惡露者血也。」


惡靈 (丁福保)

丁福保: 佛學大辭典

惡靈

  （術語）人之執念留於此世而作祟者。死靈，怨靈也。


悲 (丁福保)

丁福保: 佛學大辭典

悲

  （術語）梵語Karun!a^，或跛哩泥[口*縛] Parideva，惻愴他人之苦而欲救濟之之心也。大乘義章十一曰：「愛憐名慈，惻愴曰悲。」又曰：「慈能與樂，悲能拔苦。」梵語雜名曰：「悲，跛哩泥[口*縛]。」


悲引 (丁福保)

丁福保: 佛學大辭典

悲引

  （術語）大悲之引導也。教行信證六本曰：「濁惡群萌，齊悲引也。」


悲心 (丁福保)

丁福保: 佛學大辭典

悲心

  （術語）悲他之苦之心也。止觀四曰：「悲心徹骨，如母念子。」


悲手 (丁福保)

丁福保: 佛學大辭典

悲手

  （術語）表慈悲心之手相也。大日經疏十七曰：「救意菩薩。作悲手置心上，謂水空相捻，當心，餘令申散也，其捻指向心。」（水為無名指，空為拇指）。


悲母 (丁福保)

丁福保: 佛學大辭典

悲母

  （術語）垂悲於我之母也。心地觀經二曰：「慈父恩高如山王，悲母恩深如大海。」


悲生曼荼羅 (丁福保)

丁福保: 佛學大辭典

悲生曼荼羅

  （術語）三重之曼荼羅，從中胎八葉之大悲而生，故有此稱。大日經一曰：「胎藏正均等，藏中造一切悲生曼荼羅。」


悲田 (丁福保)

丁福保: 佛學大辭典

悲田

  （術語）三福田之一。可悲愍之苦難貧窮境界，向此境界而惠施，則得無量之福，故名悲田。法論謂供父母曰恩田，佛僧曰敬田，貧窮曰悲田。唐有悲田養病坊，見舊唐書武宗紀。悲田之名本此。


悲門 (丁福保)

丁福保: 佛學大辭典

悲門

  （術語）對智門之稱。見悲智條。


悲智 (丁福保)

丁福保: 佛學大辭典

悲智

  （術語）慈悲與智慧也。此為佛菩薩所具一雙之德，稱曰悲智二門。智者，上求菩提，屬於自利，悲者，下化眾生，屬於利他。以之配於人身之兩手，則悲為左手，智為右手。又配於真言之兩部，則悲為胎藏界，智為金剛界。配於彌陀之兩脅士，則悲為左脅之觀音，智為右脅之勢至。有如是無盡之對配。法事讚上曰：「釋迦諸佛，皆乘弘誓。悲智雙具，不捨含情。」


悲智圓滿 (丁福保)

丁福保: 佛學大辭典

悲智圓滿

  （術語）慈悲與智慧完全具足也。


悲無量心 (丁福保)

丁福保: 佛學大辭典

悲無量心

  （術語）四無量心之一。於一切眾生起悲心而無量也。


悲願 (丁福保)

丁福保: 佛學大辭典

悲願

  （術語）佛菩薩大慈悲所發之誓願也。如阿彌陀佛之四十八願，藥師如來之十二願等。唯識論四曰：「悲願相應善心。」大日經疏四曰：「勸囑阿闍梨，令興平等悲願。」


悶絕位 (丁福保)

丁福保: 佛學大辭典

悶絕位

  （術語）命終時苦悶絕倒氣息之時也。


惠利 (丁福保)

丁福保: 佛學大辭典

惠利

  （術語）如言施惠，惠利他人也。無量壽經上曰：「求清白之法，以惠利群生。」


惱 (丁福保)

丁福保: 佛學大辭典

惱

  （術語）心所名。小煩惱地法之一。謂自己因自身知惡事為惡事而不改，執著至飽，不用他人之諫言，但自懊惱煩悶也。又為二十隨煩惱之一。謂追想過去之行事，或由現在之事物不滿於意，自懊惱之精神作用也。


揀師 (丁福保)

丁福保: 佛學大辭典

揀師

  （術語）揀擇阿闍梨也。未熟之阿闍梨，有自稱大宗師，導人於邪路者，故所化宜揀擇其熟未熟焉。


揀語 (丁福保)

丁福保: 佛學大辭典

揀語

  （術語）簡擇評論古則公案之言語也。五位顯訣中所謂「逐位揀曰」、「別時揀曰」、「別揀曰」、「揀曰」等是也。


揣食 (丁福保)

丁福保: 佛學大辭典

揣食

  （術語）四食之一。又作團食。揣摶字通。以手握食為丸而食之也。是印度人之食法，指欲界中一切之食物。印度人手握飯與菜納之於口中也。新譯曰段食。分分段段而食之義。註維摩二曰：「生曰：凡欲界食，謂之揣食。揣食者，揣握食也。」同淨影疏二曰：「揣食者，即揣握之食也。」康熙字典曰：「漢書註，揣與摶通。摶，以手圜之也。禮曲禮，毋摶飯。疏，取飯作摶易得多。」義林章四食章解之曰：「段者分段，分分受之能持身命。舊言團者，可摶可握，立為團食。此義全非，團字非搏，非水飲等可摶團圓，云何名團？故應名段。」殆誤。梵Pin!d!apa^ta。


提衣 (丁福保)

丁福保: 佛學大辭典

提衣

  （術語）同唱衣。


提舍 (丁福保)

丁福保: 佛學大辭典

提舍

  （術語）又作底沙。譯曰說，說法度人。探玄記五曰：「提舍，此云說。謂常說法也。亦云光也。」慧苑音義上曰：「提舍，正云底沙。依西域訓字云：底謂底邏那，此云度也。沙謂皤沙，此云說也，言說法度人也。」梵Tirn!a-bha^s!ya。


提舍尼 (丁福保)

丁福保: 佛學大辭典

提舍尼

  （術語）Pratides/aniya，波羅提舍尼之略。七聚罪之第五。


提舍那 (丁福保)

丁福保: 佛學大辭典

提舍那

  （術語）Des/aniya，譯曰發露，說罪。所犯之罪向他自首也。舊謂之懺悔。行事鈔中四之三曰：「提舍那者，此云發露。謂此懺悔是發露法故。」同資持記曰：「提舍那者，亦即懺悔之通名。」寄歸傳二曰：「必若自己陳罪，乃云提舍那矣。」


提唱 (丁福保)

丁福保: 佛學大辭典

提唱

  （術語）謂禪家宗匠，向學徒提起宗要唱導也。他宗有所謂講釋，而禪宗不立文字，專一悟入，故全班之說明，為自然不可說者。此所以提起唱導宗要而擊發所化之心魂也。


提婆宗 (丁福保)

丁福保: 佛學大辭典

提婆宗

  （術語）又曰龍樹宗。三論之空宗也，以是為龍樹提婆二大士所顯揚者也。


提訶 (丁福保)

丁福保: 佛學大辭典

提訶

  （術語）Deha譯作身。俱舍光記十一曰：「提訶，此云身。」瑜伽倫記一曰：「提訶，此云身。毘提訶，此云勝身。」


提綱 (丁福保)

丁福保: 佛學大辭典

提綱

  （術語）亦曰提要，提唱。舉宗旨之要文而說明意義者。


提撕 (丁福保)

丁福保: 佛學大辭典

提撕

  （術語）正字通曰：「提撕之撕有西私二音，西者提撕警覺也。警覺弟子而教導之也。西域記七曰：「提撕指授。」性靈集八曰：「庭訓有餘，提撕無極。」


提羅 (丁福保)

丁福保: 佛學大辭典

提羅

  （術語）扇提羅San!d!hila之略。男女根不具之稱。昔有比丘五人。為欲得利養，矯裝聖者之形，有一婦人信之，誠意供養之。因而婦人大得絕福，比丘死墮地獄，後生於人為扇提羅。止觀一曰：「無德受供，如彼提羅行。」見羼提羅條。


散 (丁福保)

丁福保: 佛學大辭典

散

  （術語）梵語尾缽羅枳剌曩Viprakirna，常作散善，散地，散心等。對定之語。言心散亂不止住於一境也。


散心 (丁福保)

丁福保: 佛學大辭典

散心

  （術語）散亂之心。放逸之心。止觀五曰：「夫散心者，惡中之惑。如無鉤醉象，踏壞華池。穴鼻駱駝，翻倒負馱。疾於掣電。毒逾蛇舌。」


散心法師 (丁福保)

丁福保: 佛學大辭典

散心法師

  （術語）斥漫逞分別之人而言。止觀十曰：「散心法師，雖分別諸使，亦不自知空見過患。」


散心常時念佛 (丁福保)

丁福保: 佛學大辭典

散心常時念佛

  （術語）持散亂心不定期限，不調作法，不簡時處所緣，於行住座臥稱佛名，顯淨土之住生也。


散心誦法華 (丁福保)

丁福保: 佛學大辭典

散心誦法華

  （術語）謂以散亂之心讀誦法華經也。


散生齋 (丁福保)

丁福保: 佛學大辭典

散生齋

  （術語）布施而乞病愈也。魏書（京兆王太興傳）曰：「初太興遇患，請諸沙門行道，所有資財，一時布施，乞求病愈，名曰散生齋。」


散地 (丁福保)

丁福保: 佛學大辭典

散地

  （術語）色界無色界謂之定地，欲界謂之散地。定地者，生得之心禪定之地也，散地者，生得之心散亂之地也。於欲界得入禪定者，依行力而修起色界無色界之定心，欲界當分之果報，無有定心。故欲界中之六欲天並四大洲地獄等盡稱散地。輔行六曰：「欲界六天，地獄，洲，等同是散地。故但為一。」


散杖加持 (丁福保)

丁福保: 佛學大辭典

散杖加持

  （儀式）以散杖灑加持水於信者之頭也。見真俗佛事編一。

散杖加持

  （術語）見加持條附錄。


散念誦 (丁福保)

丁福保: 佛學大辭典

散念誦

  （術語）散心之念誦也。對於觀字輪之念誦而謂之散念誦。


散拓羅 (丁福保)

丁福保: 佛學大辭典

散拓羅

  （術語）Sam%sa^ra，譯曰移轉，輪迴。


散花 (丁福保)

丁福保: 佛學大辭典

散花

  （術語）與散華同。魏書世祖即位。每引高德沙門共談。於四月八日與諸佛像行於廣衢。帝親御門樓臨觀。散花以致敬禮。


散無表 (丁福保)

丁福保: 佛學大辭典

散無表

  （術語）依善戒而得善無表，及依惡事而得惡無表也。對定無表而言。


散善 (丁福保)

丁福保: 佛學大辭典

散善

  （術語）散亂之心勤修之善根也。對定善而言。如觀無量壽經所說十六觀，前十三觀為定善，後三觀為散善。觀經玄義分曰：「要門者，即此觀經定散二門是也，定即息慮凝心。散即廢惡修善。」菩提心論曰：「又乘散善門中經無數劫。」[囗@又]從密教所判，一切之顯教為散善門，密教為三摩地門。三摩地乃定之梵名，以密教由初心修生佛不二之觀行故也。見辨惑指南三。


散亂 (丁福保)

丁福保: 佛學大辭典

散亂

  （術語）謂凡夫之心流蕩於六塵之境，一剎那亦不止住者。唯識論六曰：「云何散亂？於諸所緣。令心流蕩為性。能障正定，惡慧所依為業。謂散亂者發惡慧故。」智度論十七曰：「亂心輕飄，甚於鴻毛。馳散不停，駛過疾風。不可制止，劇於獼猴。暫現轉滅，甚於掣電。如是不可禁止。若欲制之，非禪不定。」


散業 (丁福保)

丁福保: 佛學大辭典

散業

  （術語）定散二業之一。散心而營之善業也。往生要集下末分別念佛為定、散、有相、無相之四業。


散經 (丁福保)

丁福保: 佛學大辭典

散經

  （術語）法會修畢時之讀經。是曰散經。


散疑三昧 (丁福保)

丁福保: 佛學大辭典

散疑三昧

  （術語）離一切疑結之定心也。見智度論四十七。


斯陀含 (丁福保)

丁福保: 佛學大辭典

斯陀含

  （術語）見四向及四果條。


斯陀含向 (丁福保)

丁福保: 佛學大辭典

斯陀含向

  （術語）見四向條。


斯陀含果 (丁福保)

丁福保: 佛學大辭典

斯陀含果

  （術語）見四果條。


普光三昧 (丁福保)

丁福保: 佛學大辭典

普光三昧

  （術語）普放光明照十方界之三昧也。大寶積經八十九曰：「得普光三昧具大光明。」華嚴經十定品說十大三昧中第一云普光三昧。


普光地 (丁福保)

丁福保: 佛學大辭典

普光地

  （術語）稱因圓果滿之佛地曰普光地。五秘密軌曰：「毘盧遮那三身普光地位。」


普回向 (丁福保)

丁福保: 佛學大辭典

普回向

  （術語）禪林夏安居中行楞嚴會，每日粥罷集眾誦楞嚴咒畢，楞嚴頭舉普回向之偈，大眾同聲念，普回向之偈，真歇禪師所製，敕修清規楞嚴會載之。


普法 (丁福保)

丁福保: 佛學大辭典

普法

  （術語）法界諸法，一具一切，普遍圓融，謂之普法。見此普法名普眼，是華嚴經所說之法門也。五教章上曰：「依此普法，一切佛法并於第二七日一時前後說，前後一時說。」宗鏡錄九曰：「見普法故，名普眼。普法者一具一切，一一稱性，同時具足。」


普知天人尊 (丁福保)

丁福保: 佛學大辭典

普知天人尊

  （術語）佛之尊號。普照事理故云普知，為天與人中之尊，故云天人。法華經化城喻品曰：「普知天人尊，哀愍群萌類。」


普知尊 (丁福保)

丁福保: 佛學大辭典

普知尊

  （術語）佛之尊號，普知諸法也，即十號中之正遍知。法華經譬喻品曰：「舍利弗來世，成佛普知尊，號名曰華光。」


普門 (丁福保)

丁福保: 佛學大辭典

普門

  （術語）華嚴經所明一門之中攝入一切法，謂之普門，又云普法。探玄記二曰：「入緣起陀羅尼，一門中即攝圓融法界，故云普門。」又曰：「一門有一切門名普門。又若依普門一位即一切位。」[囗@又]佛菩薩神通之力開通無量之門，示現種種之身，圓通一切眾生，亦名普門，如觀音之普門示現，大日之普門三昧是也。普門品曰：「聞是觀世音菩薩品自在之業普門示現神通力。」往生論註下曰：「示應化身者，如法華經普門示現之類。」大日經疏四曰：「法界圓壇，普門無限。」同六曰：「如來以普門善巧，圖作悲生漫荼羅，乃至出生世界微塵數隨類之形，猶不窮盡。」


普門世界三昧門 (丁福保)

丁福保: 佛學大辭典

普門世界三昧門

  （術語）普眼三昧門之異名。


普門法界身 (丁福保)

丁福保: 佛學大辭典

普門法界身

  （術語）應一切眾生之機而各現所喜見之身說應機之法，是曰普門示現之身。大疏八曰：「爾時弟子都成曼荼羅身，若更深釋即是普門法界身也。」


普門持誦 (丁福保)

丁福保: 佛學大辭典

普門持誦

  （術語）普持誦曼荼羅海之諸尊真言也。大疏八曰：「然後住瑜伽座，以五輪字持身，首置百光遍照王，以無垢眼觀自心華臺本不生字，方作普門持誦。先於毘盧遮那心月中炳現真言，而後持誦並示密印，周遍中胎藏已。次及第二院諸尊，乃至終竟。或一一現前觀之而作持誦，或自身作彼本尊。於其心月現真言字而作持誦，乃至頓作曼荼羅身而作持誦，隨行者觀心勢力。若不能爾者，當以一心誦部主真言百遍，隨所餘上首諸尊各誦七遍，并作彼印也。」


普門曼荼羅 (丁福保)

丁福保: 佛學大辭典

普門曼荼羅

  （術語）又曰都壇。大日經具緣品所說。由大悲之胎藏而出現之四重曼荼羅也。大疏六曰：「佛如所示現，普門曼荼羅演說諸尊開圖位竟。」


普為乘教 (丁福保)

丁福保: 佛學大辭典

普為乘教

  （術語）即法相宗也。詳名曰普為一切乘教。謂與利益於五乘即人間、天上、聲聞、緣覺、菩薩全體之教也。蓋法相宗立五性各別，雖主張成佛不成佛，而各授相應之利益，故有此名。


普現三昧 (丁福保)

丁福保: 佛學大辭典

普現三昧

  （術語）普現色身三昧之略稱。


普現色身 (丁福保)

丁福保: 佛學大辭典

普現色身

  （術語）如觀音現三十三身，佛菩薩普示現種種之身，濟度眾生也。大日經疏二曰：「當念我當得門證自然之慧然後普現色身而演說之。」法華經科註八曰：「普現色身形無定准，不可牛羊眼看，不可以凡愚識度。」


普現色身三昧 (丁福保)

丁福保: 佛學大辭典

普現色身三昧

  （術語）菩薩得此三昧，則得現種種色身化益眾生，故名普現色身三昧。如妙音觀音之現諸身，即依此三昧之力用。法華經名曰現一切色身三昧。同經妙音菩薩品曰：「華德菩薩白佛言：世尊是妙菩薩，深種善根，世尊住何三昧，而能如是在所顯現度脫眾生？佛告華德菩薩：善男子！其三昧名現一切色身，妙音菩薩住是三昧中能如是饒益無量眾生。」


普眼 (丁福保)

丁福保: 佛學大辭典

普眼

  （術語）觀世音之慈眼普觀一切眾生謂之普眼。大日經疏五曰：「如來究竟觀察十緣生句，得成此普眼蓮華，故名觀自在。約如來之行，故名菩薩。」同十曰：「以此普眼而觀眾生，故名觀自在者。」[囗@又]一具一切云普法，觀普法云普眼。宗鏡錄九曰：「以是圓滿之宗普門之法見普法，故名為普眼。（中略）眼外無法，乃稱普眼。」


普眼三昧門 (丁福保)

丁福保: 佛學大辭典

普眼三昧門

  （術語）大日如來普門示現之諸大眾曰普門大眾，觀此普門大眾於一心，謂之普眼三昧門。大日經疏六曰：「若總觀如是普門大眾，一心住緣而不馳散，即是普眼三昧門。亦名普門世界三昧門。」


普莊嚴童子 (丁福保)

丁福保: 佛學大辭典

普莊嚴童子

  （術語）華嚴宗所談四勝身成佛之一人。過去有王，名愛見善慧（新經曰喜見善慧），其第二王子名普莊嚴童子（新經曰大威光太子），以三生中解行生之勝身，於解行生之終心入果海。見舊經四、新經十一。


普渡眾生 (丁福保)

丁福保: 佛學大辭典

普渡眾生

  （術語）佛謂視眾生在世，營營擾擾，如在海中，本慈悲之旨，施宏大法力，悉救濟之，使登彼岸也。


普等三昧 (丁福保)

丁福保: 佛學大辭典

普等三昧

  （術語）普者普遍，等者齊等也，住此三昧則普見一切諸佛，故名普等三昧。無量壽經上曰：「逮得普等三昧，住是三昧，至於成佛常見無量不可思議一切諸佛。」悲華經謂之遍至三昧，分陀利經謂之普至三昧，莊嚴經謂之普遍三摩地。


普想觀 (丁福保)

丁福保: 佛學大辭典

普想觀

  （術語）觀無量壽經十六觀之第十二觀。為普觀想佛身佛土之觀法，故謂之普想觀。經曰：「是名普觀想。名第十二觀。」


普遍三昧 (丁福保)

丁福保: 佛學大辭典

普遍三昧

  （術語）見普等三昧條。


普賢三昧 (丁福保)

丁福保: 佛學大辭典

普賢三昧

  （術語）普賢菩薩之修法也，有顯密二法，顯教即普賢觀經所說，以普賢菩薩為本尊，觀諸法實相之理，懺悔六根之罪障也，又云法華三昧。成此三昧，則普賢菩薩乘六牙白象，示現於道場。密教即普賢金剛薩埵念誦儀軌所說，身口意之三密相應，則現成普賢之身。名曰普賢三昧。[囗@又]普賢文殊二大士為一雙之法門，普賢主一切三昧，文殊主一切般若，助佛之教化，故對於文殊般若而云普賢三昧。探玄記十八曰：「普賢三昧自在，文殊般若自在。」


普賢三昧耶 (丁福保)

丁福保: 佛學大辭典

普賢三昧耶

  （術語）密教之普賢三昧也。


普賢德 (丁福保)

丁福保: 佛學大辭典

普賢德

  （術語）菩薩以慈悲普濟度一切眾生也。即言眾生化益之行德。


普賢講 (丁福保)

丁福保: 佛學大辭典

普賢講

  （術語）講讚普賢菩薩功德之法會也。常於法華三昧堂行之。以法華三昧道場，普賢菩薩示現為法華經普賢勸發品所說故也。


普賢跏 (丁福保)

丁福保: 佛學大辭典

普賢跏

  （術語）半跏也。時處念誦儀軌曰：「或作普賢跏，左掌承右腿，右趺鎮左[月*坒]，普賢跏乃成。」然依普賢金剛薩埵儀軌，則半跏之外有普賢跏，曰：「端身結跏趺坐，或半跏趺坐，或普賢跏，或隨意坐。」梵Bhadra^sana。


普觀 (丁福保)

丁福保: 佛學大辭典

普觀

  （術語）觀無量壽經十六觀中第十二觀之一。普觀想無量壽佛與極樂世界之禪定也。經曰：「見此事已，名見無量壽佛極樂世界。是為普觀想。名第十二觀。」


普觀三昧 (丁福保)

丁福保: 佛學大辭典

普觀三昧

  （術語）觀自在菩薩之三昧也，即是普眼三昧。入此三昧時，即能於念念之中以普眼遍觀，具足明了，故名普觀三昧。見大日經義疏七。


普觀想 (丁福保)

丁福保: 佛學大辭典

普觀想

  （術語）同普觀項。


智 (丁福保)

丁福保: 佛學大辭典

智

  （術語）梵語Jn~a^na，闍那，若那。於事理決斷也。大乘義章九曰：「慧心安法，名之為忍。於境決斷，說之為智。」唯識述記九曰：「忍言智以決斷故。」


智力 (丁福保)

丁福保: 佛學大辭典

智力

  （術語）正智與神通力也。又正智之力用也。無量壽經上曰：「魔率官屬，而來逼試，制以智力，皆令降伏。」法華經普門品曰：「觀音妙智力，能救世間苦。」


智心 (丁福保)

丁福保: 佛學大辭典

智心

  （術語）智慧之心也。大日經一曰：「云何智心？謂順修殊勝增上法。」大乘義章十九曰：「智心不怯，名為無畏。」


智手 (丁福保)

丁福保: 佛學大辭典

智手

  （術語）稱右手。


智水 (丁福保)

丁福保: 佛學大辭典

智水

  （術語）謂灌頂之水。灌頂者，以如來智慧注入行者之儀式也。大日經疏八曰：「陳列密嚴佛土法界大圖，坐於妙法蓮華自在神通師子之座，以本性清淨智慧慈悲水，具含萬德而灌其心。」


智火 (丁福保)

丁福保: 佛學大辭典

智火

  （術語）稱 [image] 字。大教王經上曰：「金剛三摩地， [image] 字發智火，燒除虛妄因。」[囗@又]（譬喻）以智燒煩惱之薪，故譬以火。涅槃經三十八曰：「善男子！是經即是剛利智斧，能伐一切煩惱大樹，（中略）即是智火焚煩惱薪。」


智母 (丁福保)

丁福保: 佛學大辭典

智母

  （術語）生智之母也。猶言覺母。新譯仁王經中曰：「實相即是諸佛智母，一切有情根本智母。」[囗@又]論藏之異名也。摩得勒迦，譯曰智母。


智生三昧 (丁福保)

丁福保: 佛學大辭典

智生三昧

  （術語）大日如來說百光遍照真言之三昧也。義釋十三曰：「佛將說此真言導師，即住巧智生三昧。謂此三昧能生如來普門善巧智，故以為名也。」


智印 (丁福保)

丁福保: 佛學大辭典

智印

  （術語）如人有印則得入國，以般若之智為印，則得入實相之理，故曰智印。又如印契判物之真偽，以智為印，刊定是非真妄等，故曰智印。又如大日拳印不動之劍印，各證明內證之智德者，故曰智印。法華經妙音品曰：「智印三昧。」法華義疏十二曰：「如人入安穩國，有印得入，無印不得入。菩薩得此三昧，解入實相。」法華玄讚十曰：「以智為印，刊定是非真妄等故。」秘藏寶鑰上曰：「五部諸佛智擎智印。」


智吉祥印 (丁福保)

丁福保: 佛學大辭典

智吉祥印

  （術語）梵志之說法印，謂之淨行者吉祥印，釋尊之說法印，謂之智吉祥印。釋尊之說法印有三種。


智自在所依真如 (丁福保)

丁福保: 佛學大辭典

智自在所依真如

  （術語）十真如之一。於第九善慧地證悟之真如。無礙智所依之真如也。在此地得四無礙智，自在得知，故有此名。


智行 (丁福保)

丁福保: 佛學大辭典

智行

  （術語）智慧與修行也。法華玄義四曰：「智目行足，到清涼池。」


智妙 (丁福保)

丁福保: 佛學大辭典

智妙

  （術語）法華跡門十妙之一。證實相之境之智微妙不可思議也。方便品曰：「我所得智慧。微妙最第一。」


智身 (丁福保)

丁福保: 佛學大辭典

智身

  （術語）華嚴所說融三世間十身之一。以圓明之智慧為佛身者。


智果 (丁福保)

丁福保: 佛學大辭典

智果

  （術語）涅槃曰斷果，菩提曰智果。以菩提為佛智，由因地修行而生之妙果也。


智波羅蜜 (丁福保)

丁福保: 佛學大辭典

智波羅蜜

  （術語）般若波羅蜜也。


智法身 (丁福保)

丁福保: 佛學大辭典

智法身

  （術語）見法身條。


智門 (丁福保)

丁福保: 佛學大辭典

智門

  （術語）對悲門之稱，是為一雙之法。門者差別之義。諸佛萬德，可差別為此二者。一切自利之德為智門，一切利他之德為悲門。


智度 (丁福保)

丁福保: 佛學大辭典

智度

  （術語）六度之一。般若波羅蜜Prajn~a^pa^ramita^也。般若譯曰智，波羅蜜譯曰度，習修實智之行法也。維摩經佛國品曰：「善於智度，通達方便。」


智界 (丁福保)

丁福保: 佛學大辭典

智界

  （術語）理智相對，智所屬之法曰智界。猶云智門也，界者自性之義。差別之義。稱胎藏界曼荼羅為理界，金剛界曼荼羅為智界。


智相 (丁福保)

丁福保: 佛學大辭典

智相

  （術語）智慧之相貌。謂佛之光明也。佛之光明，為佛智顯於外之相貌也。淨土論註下曰：「光明智相者。佛光明是智慧相也。此光明照十方世界無有障礙。」[囗@又]起信論所說六塵相之一。於三細中第三境界相，起妄心智用，而分別可愛不可愛之境也。


智相三昧 (丁福保)

丁福保: 佛學大辭典

智相三昧

  （術語）生真實智慧之三昧也。智度論四十七曰：「得此三昧，見一切諸三昧中，有真實禪慧相。


智息入 (丁福保)

丁福保: 佛學大辭典

智息入

  （術語）十六特勝之一。於數息觀覺照入息分明也。


智淨相 (丁福保)

丁福保: 佛學大辭典

智淨相

  （術語）不思議業相之對。依法力熏習而如實修行，破生滅相，現不生滅，破無明不覺，顯現法身之相也。即本覺之隨染者還於本淨之相也。


智眼 (丁福保)

丁福保: 佛學大辭典

智眼

  （術語）智能見事物，故名眼，智即眼也。又智之眼也。謂非肉眼也。唐華嚴經六十一曰：「善知識者，則是趣向一切智眼。」成實論十九曰：「智慧現在前，猶明眼見色。」


智惑 (丁福保)

丁福保: 佛學大辭典

智惑

  （術語）智慧與妄惑。相剋之法如水火。


智悲 (丁福保)

丁福保: 佛學大辭典

智悲

  （術語）如來之大智與大悲也。加以大定為三德。


智智 (丁福保)

丁福保: 佛學大辭典

智智

  （術語）智中之智也，特稱佛之一切智。見一切智智條。


智境 (丁福保)

丁福保: 佛學大辭典

智境

  （術語）智者能觀之心，境者所對之法。境有真妄二者，妄為智之所斷，真為智之所證。


智境冥一 (丁福保)

丁福保: 佛學大辭典

智境冥一

  （術語）謂能觀之真智與所觀之真理，冥合一致也。止觀五曰：「常境無相，常智無緣。以無緣智，緣無相境。無相之境，相無緣之智。智境冥一而言境智。」


智德 (丁福保)

丁福保: 佛學大辭典

智德

  （術語）諸佛三德之一。如實照了諸法而無礙者，即菩提是也。[囗@又]有智慧，有行德者。謂智德兼備之高僧也。


智慧 (丁福保)

丁福保: 佛學大辭典

智慧

  （術語）梵語若那Jn~a^na，譯曰智。般若Prajn~a^，譯曰慧。決斷曰智，簡擇曰慧。又知俗諦曰智，照真諦曰慧。通為一也。大乘義章九曰：「照見名智，解了稱慧，此二各別。知世諦者，名之為智，照第一義者，說以為慧，通則義齊。」法華經義疏二曰：「經論之中，多說慧門鑒空，智門照有。」瑜伽倫記九曰：「梵云般若，此名為慧，當知第六度。梵云若那，此名為智，當知第十度。」


智慧光 (丁福保)

丁福保: 佛學大辭典

智慧光

  （術語）阿彌陀佛十二光之一。佛之光明能破一切眾生無明之闇，故名智慧光。讚阿彌陀佛偈曰：「佛光能破無明闇，故佛又號智慧光。」


智慧念佛 (丁福保)

丁福保: 佛學大辭典

智慧念佛

  （術語）南無阿彌陀佛六字之名號，其體為阿彌陀如來真實圓滿之智慧，故執持其名號之念佛曰智慧念佛。


智慧波羅蜜 (丁福保)

丁福保: 佛學大辭典

智慧波羅蜜

  （術語）又曰知見波羅蜜，即般若波羅蜜也。六波羅蜜之一。又佛之實智對於方便之權智曰智慧波羅蜜。法華經譬喻品曰：「如來亦復如是。（中略）具足方便智慧波羅蜜。」同方便品曰：「如來方便知見波羅蜜皆已具足。」


智慧知未來世無礙 (丁福保)

丁福保: 佛學大辭典

智慧知未來世無礙

  （術語）十八不共法之一。見十八不共法條。


智慧知現在世無礙 (丁福保)

丁福保: 佛學大辭典

智慧知現在世無礙

  （術語）十八不共法之一。見十八不共法條。


智慧知過去世無礙 (丁福保)

丁福保: 佛學大辭典

智慧知過去世無礙

  （術語）十八不共法之一。見十八不共法條。


智慧門 (丁福保)

丁福保: 佛學大辭典

智慧門

  （術語）入智慧之門戶也。佛果之實智云智慧，入其實智之因地權智云門。又如來自證之智云實智，利他教化之智云權智。權智為令入實智之門戶也。又權智所說之一切教法為令入實智之門戶，故名曰智慧門。法華經方便品曰：「諸佛智慧甚深無量，其智慧門難解難入。」法華文句三曰：「其智慧門即是嘆權智也。蓋是自行道前方便有進趣之力，故名為門。從門入到道中，道中稱實，道前謂權也。」法華義疏四曰：「門者，權智說一切教為通佛智，故以一切教為佛智慧門。」法華玄讚三曰：「智慧門者，即能詮教，智慧甚深，即所詮理。」


智慧資糧 (丁福保)

丁福保: 佛學大辭典

智慧資糧

  （術語）見資糧條附錄。


智慧觀 (丁福保)

丁福保: 佛學大辭典

智慧觀

  （術語）觀世音菩薩五觀之一。以真實之智慧，觀實相之理也。法華經普門品曰：「真觀清淨觀，廣大智慧觀。」


智諦 (丁福保)

丁福保: 佛學大辭典

智諦

  （術語）智為能照之觀智，諦為所照之諦理。猶言智境。


智斷 (丁福保)

丁福保: 佛學大辭典

智斷

  （術語）智德與斷德也。照了真理曰智德，斷盡煩惱曰斷德。即菩提與涅槃也。往生論註上曰：「論智則義無不達，語斷則習氣無餘，智斷具足，能利世間。」


智藏 (丁福保)

丁福保: 佛學大辭典

智藏

  （術語）智慧廣大，包含諸法故曰藏。五教章上曰：「一切諸法皆悉流入毘盧遮那智藏大海。」宗鏡錄十八曰：「一切眾生自心處內有八瓣，和合成蓮華，此蓮華中有正遍知海，是名毘盧遮那智藏，亦名蓮華藏莊嚴世界海。」[囗@又]（人名）不空三藏之諱。貞元釋教目錄十五曰：「大辯正大廣智不空三藏和上者，南天竺執師子國人也，法諱智藏，號不空金剛。」


智礙 (丁福保)

丁福保: 佛學大辭典

智礙

  （術語）二礙之一。又云所知障。礙涅槃之煩惱云煩惱礙，礙菩提之無明云智礙。菩提即佛之一切智。為智之障礙，故名智礙。其體為根本無明也。


智證 (丁福保)

丁福保: 佛學大辭典

智證

  （術語）以實智證涅槃也。維摩經弟子品曰：「受諸觸如智證。」


智類道忍 (丁福保)

丁福保: 佛學大辭典

智類道忍

  （術語）八忍，十六心之一。將得道類智前時所起之忍可決定也。


智願 (丁福保)

丁福保: 佛學大辭典

智願

  （術語）智與願也，又智之願也，達於實相之理之智慧所發之大悲弘願也。


智辯無窮願 (丁福保)

丁福保: 佛學大辭典

智辯無窮願

  （術語）阿彌陀如來四十八願之第三十。令極樂往生人得智辯無窮之德之誓願也。無量壽經上曰：「設我得佛，國中菩薩，智慧辯才若可限量者，不取正覺。」


森羅萬象即法身 (丁福保)

丁福保: 佛學大辭典

森羅萬象即法身

  （術語）依顯教則十界三千之法，悉為法身性具之法，故云為法身。依密教則十界三千之法，悉為大日法身之三昧耶形，故云為法身。


棒喝 (丁福保)

丁福保: 佛學大辭典

棒喝

  （術語）禪家宗匠接人之作略，或用棒，或用大喝。棒始於德山，喝來自臨濟，臨濟問黃檗，如何是佛法的大意？檗便打。如是三問，三度被打。後參大愚，得悟黃檗宗旨。卻回黃檗，機鋒敏捷。檗便打，師便喝。以後接人，棒喝交馳。故今謂警醒人之迷誤者，曰當頭棒喝。


棲光 (丁福保)

丁福保: 佛學大辭典

棲光

  （術語）如來之涅槃也。棲息光明之義。資持記上一之二曰：「如來滅度，常光隨息，故曰棲光。」


棲身 (丁福保)

丁福保: 佛學大辭典

棲身

  （術語）棲息身於一處也。四教儀集註上曰：「此山即大師棲身入寂之所。」


減劫 (丁福保)

丁福保: 佛學大辭典

減劫

  （術語）於住劫之中由人壽無量歲每百年減一歲，至人壽十歲，為第一之減劫，由是每百年增一歲，至人壽八萬歲，更下至十歲為第二之減劫。如此一上一下，終第十九之減劫，更增至人壽八萬歲，為第二十之增劫，至住劫而終。即第一止於減數，第二十止於增數，中間有十八回之增減。是曰住劫之二十增減。此中由第一至第十九減壽之時期，名減劫，由第二至第二十增壽之時期，名增劫。俱舍論十二曰：此洲人壽，經無量時至住劫初，壽方漸減。從無量減至極十歲，即名為初一住中劫，此後十八皆有增減。謂從十年增至八萬，復從八萬減至十年。爾乃名為第二中劫。次後十七例皆如是，後從十歲增極至八萬歲，名二十劫。一切劫增無過八萬，一切劫減唯極十年。十八劫中一增一減時量，方等初減後增，故二十劫時量皆等。」（八萬者，八萬四千歲之大數也）。


減緣減行 (丁福保)

丁福保: 佛學大辭典

減緣減行

  （術語）緣者，指上界四諦與上二界四諦之八諦。行者，指欲界四諦下十六行相與上二界四諦下十六行相之三十二行相。自聲聞乘四善根之初至忍法之上忍，連環普觀此上下八諦之三十二行相，同自中忍之位，一行減之，遂至留苦或道等之一行相，謂之減行，每減其四行相自減一諦，故謂之減緣。其所以減之者，汎觀上下八諦之三十二行相，觀智浮漫而不猛利，故自中忍以後漸漸狹其觀境，以養成猛利之觀智，遂為發真無漏智之算引也。上下八諦之三十二行相，第一回自第一觀至第三十一，因而減去第三十二即上界道諦下出之一行相，第二回更自第一觀至第三十，因而減去第三十一即上界道諦下行之一行相。如此每一周自下逆次減一行相，終至減第一即欲界苦諦下苦之一行相。即減去者，三十一行相也。減此三十一行相中，每第四周減一諦，故謂之減緣，減於他三周之行相，謂之減行。即減緣七周，減行二十四周，合於三十一周減去三十一行也。第四周謂之減緣者，上下八諦，為所緣之境，三十二行相，為對於此之能緣觀解，故減四行相即減所緣之境一諦也。因而逆次減去，每至第四行相，不謂為減行，特附以所謂減緣即減諦之名耳。見行相條。


渴仰 (丁福保)

丁福保: 佛學大辭典

渴仰

  （術語）仰慕其人，如渴者之慕水也。法華經壽量品曰：「心懷戀慕，渴仰於佛。」涅槃經一曰：「善持淨戒，渴仰大乘。」


渴愛 (丁福保)

丁福保: 佛學大辭典

渴愛

  （術語）凡夫愛著於五欲，如渴而愛水也。維摩經方便品曰：「是身如炎，從渴愛生。」註曰：「肇曰：渴見陽炎，惑以為水。愛見四大，迷以為身。」行事鈔下之二曰：「渴愛難滿，如海吞流。」


焰胎 (丁福保)

丁福保: 佛學大辭典

焰胎

  （術語）光焰圍繞其身，如在胎藏，謂之焰胎。大日經一曰：「身處於焰胎。」同疏五曰：「光焰周遍苦身。如在胎藏。故云處焰胎也。」


焰網 (丁福保)

丁福保: 佛學大辭典

焰網

  （術語）佛之光明，重重交徹而不盡，如帝釋天之珠網也。藥師經曰：「焰網莊嚴，過於日月。」藥師經纂解上曰：「燄謂光燄，網謂珠網，言光明無盡義也。」


焰慧地 (丁福保)

丁福保: 佛學大辭典

焰慧地

  （術語）菩薩位階之名。十地之第四地。楞嚴經七曰：「明極覺滿，名焰慧地。」唯識論九曰：「焰慧地，安住最勝菩提分法，燒煩惱薪，慧焰增故。」見十地條。


無 (丁福保)

丁福保: 佛學大辭典

無

  （術語）梵語阿，A，譯曰無、非、不。以世俗釋之，只是否定事物存在之辭。以勝義釋之，則無有二種。惑智之無與聖智之無是也。惑智之無，僅為斷見，聖智之無，則超於有無之妙無也。真言以 [image] 阿字為觀道之要門，禪家亦有以無字為悟道之關門者，皆取聖智之無也。無門關第一則曰：「趙州和尚。因僧問狗子還有佛性也無？州云無。」評唱曰：「參學須透祖師關，妙悟要窮心路絕。祖關不透，心路不絕，盡是依學附木精靈。且道如何是祖師關？只者一箇無字，乃宗門一關也。遂目之曰禪宗無門關。」


無一物 (丁福保)

丁福保: 佛學大辭典

無一物

  （術語）禪門六祖得道之語。六祖壇經曰：「菩提本無樹，明鏡亦非臺，本來無一物，何處惹塵埃！」


無二亦無三 (丁福保)

丁福保: 佛學大辭典

無二亦無三

  （術語）謂成佛之道，唯一而無二道三道也。法華經方便品曰：「十方佛土中，唯有一乘法，無二亦無三，除佛方便說。」此為偈文之語。其本文曰：「如來但以一佛乘故為眾生說法，無有餘乘若二若三。」諸師解之，其說不一。台家就藏通別圓四教而對簡之，成立唯一圓教。餘乘若二若三、訓為「餘乘與若二與若三」。餘乘者，指別教，若二者，指通別二教，若三者，指藏通別三教。意謂今之法華時為唯一圓教，不如前華嚴時（第一時）之兼別教，不如般若時（第四時）之帶通別二教，不如方等時（第三時）之對待藏通別三教也。是視二三之數為複數而解之也（法華文句）。三論之嘉祥，法相之慈恩，就三乘而對簡之，成立唯一佛乘。故訓為「餘乘之若二若三」。餘乘者，總指緣覺與聲聞，若二者，別指緣覺，若三者，別指聲聞。是以一二三之次第佛乘為第一、緣覺乘為第二、聲聞乘為第三。意謂為唯一佛乘，無第二之緣覺乘，亦無第三之聲聞乘也。慈恩言勘梵本謂為無第二無第三、譯時果謂無二亦無三也（法華義疏，法華玄贊）。


無二無三 (丁福保)

丁福保: 佛學大辭典

無二無三

  （術語）法華無二亦無三之略。


無三惡趣願 (丁福保)

丁福保: 佛學大辭典

無三惡趣願

  （術語）阿彌陀佛四十八願之第一。無量壽經上曰：「設我得佛，國有地獄餓鬼畜生者，不取正覺。」


無上 (丁福保)

丁福保: 佛學大辭典

無上

  （術語）謂無有過於此者。善見律一曰：「無上者。諸法無能勝也。」華嚴大疏鈔十三曰：「無有能過者，故號為無上。」淨土論註曰：「無上者，此道窮理盡性，更無過者。」


無上上 (丁福保)

丁福保: 佛學大辭典

無上上

  （術語）佛之德號也。無上無上之義。涅槃經四相品曰：「無上上者真解脫，真解脫者，即是如來。」


無上上乘 (丁福保)

丁福保: 佛學大辭典

無上上乘

  （術語）大乘之德號。無上無上之教法也。


無上士 (丁福保)

丁福保: 佛學大辭典

無上士

  （術語）Anuttara，佛十號之一。無上之士夫也，人中最勝無有過之者，故云無上士。涅槃經曰：「有所斷者名有上士。無所斷者名無上士。」涅槃經八曰：「如來者，名無上士。譬如人身頭最無上，非餘肢手足等也。佛亦如是，最為尊上，非法僧也。」智度論二曰：「涅槃法無上，佛自知之。（中略）如諸法中涅槃無上，眾生中亦無上。」大乘義章二十末曰：「士者，人之別稱，人中最勝。餘不能加，名無上士。」


無上大果 (丁福保)

丁福保: 佛學大辭典

無上大果

  （術語）對於等覺而謂為無上果，對於二乘小果而謂為大果，即佛果也。法華經曰：「久修梵行，今得無漏無上大果。」


無上方便 (丁福保)

丁福保: 佛學大辭典

無上方便

  （術語）阿彌陀佛作願，攝取一切眾生，使生於極樂國善巧之方便無過於此，故名無上之方便。淨土論註下曰：「此中言方便者，謂作願攝取一切眾生，共同生彼安樂佛國。彼佛國即是畢竟成佛道路，無上方便也。」


無上世尊 (丁福保)

丁福保: 佛學大辭典

無上世尊

  （術語）佛之尊號。以佛為一切世間中最尊勝故也。


無上正真道 (丁福保)

丁福保: 佛學大辭典

無上正真道

  （術語）梵語阿耨多羅三藐三菩提Anuttara　samyaksam%bodhi之古譯。無量壽經上曰：「時國王聞佛說法，心懷悅豫，尋發無上正真道意。」又曰：「開化恒沙無量眾生，使立無上正真之道。」


無上正等正覺 (丁福保)

丁福保: 佛學大辭典

無上正等正覺

  （術語）阿耨多羅三藐三菩提之新譯。法華玄贊二曰：「阿云無，耨多羅云上，三云正，藐云等。又三云正，菩提云覺，即是無上正等正覺。」


無上正等戒 (丁福保)

丁福保: 佛學大辭典

無上正等戒

  （術語）三昧耶戒之四重禁也。以是為成無上正等覺之因故也。


無上正等菩提 (丁福保)

丁福保: 佛學大辭典

無上正等菩提

  （術語）菩提新譯曰覺，即無上正等覺也。


無上正等覺 (丁福保)

丁福保: 佛學大辭典

無上正等覺

  （術語）無上正等正覺之略。


無上正遍知 (丁福保)

丁福保: 佛學大辭典

無上正遍知

  （術語）阿耨多羅三藐三菩提之古譯。註維摩經七曰：「肇曰：阿耨多羅，秦言無上。三藐三菩提，秦言正遍知。道莫之大，無上也。其道真正，莫法不知，正遍知也。」


無上正遍道 (丁福保)

丁福保: 佛學大辭典

無上正遍道

  （術語）阿耨多羅三藐三菩提之古譯。往生論註曰：「佛所得法名阿耨多羅三藐三菩提，阿為無，耨多羅為上，三藐為正，三為遍，菩提為道。統譯之，名為無上正遍道。」


無上正覺 (丁福保)

丁福保: 佛學大辭典

無上正覺

  （術語）無上正等正覺之簡稱。謂佛之悟也。無過於此之悟，故云無上，離偏邪故云正，悟真理故云覺。梵語阿耨多羅三藐三菩提，此譯無上正等正覺。無量壽經上曰：「決定必成無上正覺。」


無上妙覺 (丁福保)

丁福保: 佛學大辭典

無上妙覺

  （術語）如來所得之覺體，不可思議，故云妙，無有過之，故云無上。圓覺經曰：「無上妙覺遍諸十方，出生如來。」


無上忍 (丁福保)

丁福保: 佛學大辭典

無上忍

  （術語）堪受真理之智謂之忍。有無上忍，寂滅忍等。無上者嘆稱之語。寶積經二十二曰：「速至大安穩，成就無上忍。」[囗@又]十忍之一、信受無常之理而不疑也。


無上兩足尊 (丁福保)

丁福保: 佛學大辭典

無上兩足尊

  （術語）佛之尊號。兩足謂如人類有兩腳者，以佛於兩腳眾生中無上尊勝故也。法華經方便品曰：「無上兩足尊，願說第一法。」


無上法 (丁福保)

丁福保: 佛學大辭典

無上法

  （術語）涅槃也。一切法中無過涅槃也。智度論五十五曰：「如阿毘曇中說，有上法者，一切有為法，及虛空非智緣盡。無上法者，智緣盡所得涅槃，是故知無法勝涅槃者。」


無上法輪 (丁福保)

丁福保: 佛學大辭典

無上法輪

  （術語）如來之說法也。法華經譬喻品曰：「轉無上法輪，教化諸菩薩。」長阿含經一曰：「佛於鹿野苑中轉無上法輪。」


無上乘 (丁福保)

丁福保: 佛學大辭典

無上乘

  （術語）嘆稱教法之至極也。即大乘之異名。華嚴經五十一曰：「過二乘名為大乘、第一乘、勝乘、最勝乘、上乘、無上乘、利益一切眾生乘。」寶積經二十八曰：「諸佛如來正真正覺所行之道。彼乘名大乘，名為上乘，名為妙乘，名為勝乘、無上乘、無上上乘、無等乘、不惡乘、無等等乘。」


無上涅槃 (丁福保)

丁福保: 佛學大辭典

無上涅槃

  （術語）對於二乘所得之涅槃而云大乘之涅槃為無上。


無上眼 (丁福保)

丁福保: 佛學大辭典

無上眼

  （術語）無上之法眼也。中阿含經二十九曰：「堪任正梵行，成就無上眼。」


無上尊 (丁福保)

丁福保: 佛學大辭典

無上尊

  （術語）人天中，佛最尊勝，故號無上尊。無量壽經上曰：「吾當於世為無上尊。」涅槃經二曰：「當念懃精進，頂禮無上尊。」


無上菩提 (丁福保)

丁福保: 佛學大辭典

無上菩提

  （術語）菩提有三等，聲聞緣覺佛是也，此中佛所得之菩提，無有過之者，故云無上。寶積經二十八曰：「於無上菩提，堅固不退轉。」


無上菩提誓願證 (丁福保)

丁福保: 佛學大辭典

無上菩提誓願證

  （術語）四弘誓願之一。證無上菩提之誓願也。


無上道 (丁福保)

丁福保: 佛學大辭典

無上道

  （術語）如來所得之道，更無過上，故名無上道。法華經方便品曰：「正直捨方便，但說無上道。」同壽量品曰：「每自作是念：以何令眾生，得入無上道，速成就佛身？」同勸持品曰：「我不愛身命，但惜無上道。」法華嘉祥疏二曰：「菩提云道，無上正遍知果道也。」


無上道心 (丁福保)

丁福保: 佛學大辭典

無上道心

  （術語）願求無上道之心也。觀無量壽經曰：「不謗大乘，但發無上道心。」


無上慚愧衣 (丁福保)

丁福保: 佛學大辭典

無上慚愧衣

  （術語）袈裟之總名。慚愧之德，能防眾惡，如衣服。寶積經九十三曰：「須衣為得無上慚愧衣故。」維摩經佛道品曰：「慚愧之上服。」註「肇曰：慚愧障眾惡，法身之上服。」


無上慧 (丁福保)

丁福保: 佛學大辭典

無上慧

  （術語）佛所得之智慧也。法華經序品曰：「求無上慧，為說淨道。」


無上輪 (丁福保)

丁福保: 佛學大辭典

無上輪

  （術語）三輪之一。輪者堅固之義，無常堅固，破之非易，故名輪。見三輪條。[囗@又]無上之法輪也。謂佛之說法。法華經化城喻品曰：「當轉無上輪。」


無上覺 (丁福保)

丁福保: 佛學大辭典

無上覺

  （術語）無上之正覺也。佛覺悟一切法之真智也。梵云阿耨多羅三藐三菩提，譯曰無上正等正覺。七佛經曰：「如是出家時，速成無上覺。」


無不定心 (丁福保)

丁福保: 佛學大辭典

無不定心

  （術語）十八不共法之一。見十八不共法條。


無不知已捨 (丁福保)

丁福保: 佛學大辭典

無不知已捨

  （術語）十八不共法之一。見十八不共法條。


無六識 (丁福保)

丁福保: 佛學大辭典

無六識

  （術語）謂不以恥為恥之人。言其無眼等之六識也。


無分別心 (丁福保)

丁福保: 佛學大辭典

無分別心

  （術語）離情念分別之心識也。有二種，一為無漏之無分別心，一為有漏之無分別心。無漏之無分別心，又云無分別智，正體會真如之智也，有漏之無分別心，如定心之第六識或第八識及眼等之五識，稱於境之自相，現量之心是也。分別為隨念，計度，自性之三種。無分別者，無隨念計度之二種，非無自性也。見百法問答鈔二。


無分別法 (丁福保)

丁福保: 佛學大辭典

無分別法

  （術語）諸法實相之理，言語道斷，心行處滅，故云無分別法。法華經方便品曰：「如三世諸佛說法之儀式。我今亦如是說無分別法。」


無分別智 (丁福保)

丁福保: 佛學大辭典

無分別智

  （術語）又云無分別心。正體會真如之智也。真如者，離一切之相而不可分別也。故以分別之心者，不能稱其體性，以離一切情念分別之無相真智方始冥符也。攝大乘論釋十二曰：「若智與所取不異，平等平等起，是名無分別智。」起信論曰：「無分別心與體相應。」


無心 (丁福保)

丁福保: 佛學大辭典

無心

  （術語）真心離妄念，謂之無心。非云無心識。又妄心如幻影，自性不可得，故云無心。又一時休止心識而使不生，故云無心。如五位無心是也。宗鏡錄四十五曰：「大寶積經云：文殊師利言：如人學射，久習則巧。後雖無心，以久習故，箭發皆中。我亦如是，初學不思議三昧，繫心一處。若久習成就，更無心想。恒與定俱。先德云：一念妄心僅動，即具世間諸苦。如人在荊棘林，不動則刺不傷。妄心不起，恒處寂滅之樂。一念妄心纔動，即被諸有刺傷。故經云：有心皆苦，無心即樂。」同八十三曰：「若不起妄心，則能順覺。所以云無心是道。」金剛經曰：「過去心不可得，現在心不可得，未來心不可得。」傳心法要下曰：「如今但學無心，頓息諸緣。莫生妄想分別。無人無我，無貪瞋，無憎愛，無勝負，但除卻如許多種妄想，性自本來清淨。即是修行菩提法佛等。」


無心三昧 (丁福保)

丁福保: 佛學大辭典

無心三昧

  （術語）百八三昧之一。謂滅盡定及無想定無心之禪定。智度論四十七曰：「無心三昧者，即是滅盡定，或無想定。何以故？佛自說因緣入是三昧中，諸心心數法不行。」


無心定 (丁福保)

丁福保: 佛學大辭典

無心定

  （術語）滅盡定四名之一。大乘義章九曰：「無心定者，偏對心王以彰其名，心識盡謝，故曰無心。離於有心分別散動，名無心定。」


無方 (丁福保)

丁福保: 佛學大辭典

無方

  （術語）方者方所方法，佛之設化自在，而無一定之方所，無一定之方法也。瓔珞本業經曰：「大用無方法王法主。」三論玄義曰：「適化無方，陶誘非一。」行事鈔上一之二曰：「藥病相叩，利潤無方。」同資持記曰：「方謂方所。如來立法，量同空界。群生萬類，無不沾益，故其所利，不在一隅。故曰無方。」


無方釋義 (丁福保)

丁福保: 佛學大辭典

無方釋義

  （術語）三論家四種釋義之一。見四種釋義條。


無比身 (丁福保)

丁福保: 佛學大辭典

無比身

  （術語）佛身微妙，世無比類，故云無比。勝鬘經曰：「普放淨光明，顯示無比身。」寶窟上本曰：「天下無類，故云無比。」


無比法 (丁福保)

丁福保: 佛學大辭典

無比法

  （術語）阿毘曇，一譯無比法，無比類之無上法也。見阿毘曇條。


無功用 (丁福保)

丁福保: 佛學大辭典

無功用

  （術語）不加造作自然之作用也。觀經玄義分曰：「功周無功用，證智未證智。」


無功用智 (丁福保)

丁福保: 佛學大辭典

無功用智

  （術語）菩薩於八地已上，不借加用之功，自然契於真性之智也。西方要決曰：「十地論云：入八地已去，得任運無功用智，於散散中得自在故無念退也。」玄義分記一曰：「佛地論意，七地已前名功用，八地已上無功用。」


無去三昧 (丁福保)

丁福保: 佛學大辭典

無去三昧

  （術語）百八三昧之一。智度論四十七曰：「得此三昧，不見一切法來去相。」


無去無來 (丁福保)

丁福保: 佛學大辭典

無去無來

  （術語）謂如來之法身，湛然常住也。金剛經曰：「如來者，無所從來，亦無所去，故名如來。」起信論義記上曰：「非生非滅，四相之所不遷。無去無來，三際莫之能易。」


無句 (丁福保)

丁福保: 佛學大辭典

無句

  （術語）有無四句之一。計我與五蘊身皆無之外道見，名為無句，即斷見也。


無生 (丁福保)

丁福保: 佛學大辭典

無生

  （術語）涅槃之真理，無生滅，故云無生。因而觀無生之理以破生滅之煩惱也。圓覺經曰：「一切眾生於無生中。妄見生滅。是故說名轉輪生死。」最勝王經一曰：「無生是實，生是虛妄，愚痴之人，漂溺生死，如來體實，無有虛妄，名為涅槃。」仁王經中曰：「一切法性真實空，不來不去，無生無滅，同真際，等法性。」梵網經上曰：「伏空假，會法性，登無生山。」止觀大意曰：「眾教諸門，大各有四，乃至八萬四千不同，莫不並以無生為首。今且從初於無生門遍破諸惑。」肇論新疏遊刃中曰：「清涼云：若聞無生者，便知一切諸法皆悉空寂無生無滅。但於嚴土利他不生喜樂，而趣於寂故，成聲聞乘也。若聞無生，便知從緣，故無生等，成緣覺乘。若聞無生，便知諸法本自不生。今則無滅，即生滅而無生滅，無生滅不礙於生滅。以此滅惡生善，利自利他，成菩薩乘。」垂裕記二曰：「無生寂滅，一體異名。」


無生之生 (丁福保)

丁福保: 佛學大辭典

無生之生

  （術語）如化身示現於娑婆，眾生往生於極樂，為離六道四生生之生，故云無生之生。


無生四諦 (丁福保)

丁福保: 佛學大辭典

無生四諦

  （術語）涅槃經所說四種四諦之一。天台以配於通教之法門。說迷悟之因果，悉為幻化之法，而非實生實滅，生滅即無生滅，故云無生四諦，以簡異於藏教生滅之四諦。


無生忍 (丁福保)

丁福保: 佛學大辭典

無生忍

  （術語）安住於無生無滅之理而不動也。仁王經說五忍，此為第四。或為初地之證名，或為七八九地之悟名。智度論五十曰：「無生忍法者，於無生滅諸法實相中信受通達無礙不退，是名無生忍。」同八十六曰：「乃至作佛不生惡心，是故名無生忍。」大乘義章十二曰：「理寂不起，稱曰無生。慧安此理，名無生忍。」仁王經良賁疏曰：「言無生者，謂即真理。智證真理，名無生忍。」楞嚴經長水疏一下曰：「了法無生，印可決定，名無生忍。」同八上曰：「真如實相，名無生法。無漏真智，名之為忍。得此智時，忍可印持，法無生理，決定不謬。境智相冥，名無生忍。」大乘義章十二曰：「如龍樹說，初地已上亦得無生。若依仁王及與地經，無生在七八九地。」天台觀經疏曰：「無生忍是初地初住。」


無生身 (丁福保)

丁福保: 佛學大辭典

無生身

  （術語）佛之法身無生滅，故云無生身。涅槃經九曰：「如來實性喻如彼月，即是法身，是無生身。」觀經玄義分曰：「定散等迴向，速證無生身。」


無生法 (丁福保)

丁福保: 佛學大辭典

無生法

  （術語）謂真如之理，涅槃之體。以彼遠離生滅故也。楞嚴經長水疏八上曰：「真如實相，名無生法。」


無生法忍 (丁福保)

丁福保: 佛學大辭典

無生法忍

  （術語）略云無生忍。無生法者，遠離生滅之真如實相理體也，真智安住於此理而不動，謂之無生法忍。於初地或七八九地所得之悟也。寶積經二十六曰：「無生法忍者，一切諸法無生無滅忍故。」註維摩經一曰：「肇曰：無生忍，同上不起法忍，法忍即慧性耳。見法無生，心智寂滅，堪受不退，故名無生法忍也。」智度論七十三曰：「無生忍者，乃至微細法不可得，何況大。是名無生。得此無生法，不作不起諸業行，是名得無生法忍。得無生法忍菩薩，是名阿鞞跋致。」


無生門 (丁福保)

丁福保: 佛學大辭典

無生門

  （術語）諸法無生之理也，觀此無生之理者，為一貫佛道始終之入道初門。止觀五之三曰：「無生門，能通止觀，到因至果。又能顯無生，使門光揚。淨名三十二菩薩各說入不二門，皆是菩薩從門入，而無生為始（法自在菩薩之入不二門）。大品明阿字門，所謂諸法初不生，此證無生門。」


無生相似過類 (丁福保)

丁福保: 佛學大辭典

無生相似過類

  （術語）十四過之一。已生之因，雖成立宗，而就未生之因，謂不能成立宗之過也。例如對於所謂「聲無常」，謂聲發後固成立宗，而未發時，無其體故，不得云無常之過是也。


無生清淨寶珠名號 (丁福保)

丁福保: 佛學大辭典

無生清淨寶珠名號

  （術語）阿彌陀之名號，以法藏菩薩之無生智所成，故為無生即生之法性中道也。往生論讚下曰：「彼淨土是阿彌陀如來清淨本願無生之生，非如三有虛妄生也。」又曰：「阿彌陀如來至極無生清淨寶珠名號。」


無生智 (丁福保)

丁福保: 佛學大辭典

無生智

  （術語）聲聞果十智之第十。阿羅漢之最極智也，已斷三界之煩惱，證知我身更不受生於三界，阿羅漢果之智也。[囗@又]大乘菩薩證無生之理之智也。往生論註下曰：「豈不能轉生見為無生智乎？」


無生際 (丁福保)

丁福保: 佛學大辭典

無生際

  （術語）無生之理，為法之際極源底，故云無生際。智度論三十三曰：「諸法相，推求尋究入無生法中，更無過是者，是名無生際。」


無生藏 (丁福保)

丁福保: 佛學大辭典

無生藏

  （術語）詮無生之理之法藏也，如中論所說之八不是也。見說法明眼論。


無生懺 (丁福保)

丁福保: 佛學大辭典

無生懺

  （術語）三懺之一。現罪障之法體為無生，而亡善惡之隔也。


無生觀 (丁福保)

丁福保: 佛學大辭典

無生觀

  （術語）見二空觀條。


無光佛 (丁福保)

丁福保: 佛學大辭典

無光佛

  （術語）佛之無光明者，如言無好佛。洞山錄曰：「署山曰：好箇佛，只是無光焰。」會元（岩頭章）曰：「洞山好佛，祇是無光。」


無因有果 (丁福保)

丁福保: 佛學大辭典

無因有果

  （術語）三論玄義所明外道四執之一。見四執條。


無因無果 (丁福保)

丁福保: 佛學大辭典

無因無果

  （術語）三論玄義所明外道四執之一。見四執條。


無字印 (丁福保)

丁福保: 佛學大辭典

無字印

  （術語）無字之法印也。起生死之關者，以無字之法印。見無條。


無安 (丁福保)

丁福保: 佛學大辭典

無安

  （術語）一切世間無安穩之法，悉以苦為自性。法華經譬喻品曰：「三界無安。猶如火宅，眾苦充滿，甚可怖畏。」新譯仁王經下曰：「愛欲結使，自作瘡疣，三界無安，國有何樂？」


無有好醜願 (丁福保)

丁福保: 佛學大辭典

無有好醜願

  （術語）彌陀佛四十八願中之第四。願使國中人天無有好醜之差也。無量壽經上曰：「設我得佛，國中人天，形色不同。有好醜者，不取正覺。」


無耳人 (丁福保)

丁福保: 佛學大辭典

無耳人

  （術語）見無眼人條。


無自性 (丁福保)

丁福保: 佛學大辭典

無自性

  （術語）謂諸法為因緣生，無一定之自性也。唯識論九曰：「一切法皆無自性。」


無自性心 (丁福保)

丁福保: 佛學大辭典

無自性心

  （術語）極無自性心之略。真言宗所立十住心之第九住心，以配於華嚴宗。


無自然性 (丁福保)

丁福保: 佛學大辭典

無自然性

  （術語）一切有為法依眾緣而生，無自然之性也。唯識論九曰：「依次依他立生無性，此如幻事託眾緣生，無如妄執自然性，故假說無性。」


無色有 (丁福保)

丁福保: 佛學大辭典

無色有

  （術語）三有之一。無色界之果報實在，謂之無色有。


無色貪 (丁福保)

丁福保: 佛學大辭典

無色貪

  （術語）五上分結之一。見結條附錄。


無行般 (丁福保)

丁福保: 佛學大辭典

無行般

  （術語）五種不還之一。有一種之不還果，生於色界，不加功力，經久自然斷上地之惑而般涅槃者。


無位真人 (丁福保)

丁福保: 佛學大辭典

無位真人

  （術語）不屬於佛眾行位之赤裸裸真人也，如云本來面目。臨濟錄曰：「上堂云：赤肉團上有一無位真人，從汝等諸人面門出入，未證據者看看。」


無住 (丁福保)

丁福保: 佛學大辭典

無住

  （術語）法無自性，無自性，故無所住著，隨緣而起，故云無住。故無住者萬有之本也。維摩經觀眾生品曰：「從無住本立一切法。」同註曰：「什曰：法無自性，緣感而起。當其未起，莫知所寄。莫知所寄，故無所住。無所住故，則非有無。非有無而為有無之本。」起信論義記上曰：「夫真心廖廓。（中略）非生非滅，四相之所不遷，無去無來，三際莫之能易。但以無住為性，隨派分岐。逐迷悟而升沈，任因緣而起滅。」宗鏡錄八曰：「文殊師利云：從無住本立一切法。叡公釋云：無住即實相異名，實相即性空異名。」


無住三昧 (丁福保)

丁福保: 佛學大辭典

無住三昧

  （術語）百八三昧之一。觀諸法無常無住之禪定也。智度論四十七曰：「無住三昧者，是三昧名無作三昧。住是三昧中，觀諸法念念無常，無有住時。」


無住心 (丁福保)

丁福保: 佛學大辭典

無住心

  （術語）見住無住處條。


無住涅槃 (丁福保)

丁福保: 佛學大辭典

無住涅槃

  （術語）四種涅槃之一。見涅槃條。


無住處涅槃 (丁福保)

丁福保: 佛學大辭典

無住處涅槃

  （術語）同無住涅槃。


無佛世界 (丁福保)

丁福保: 佛學大辭典

無佛世界

  （術語）謂釋迦既入滅，彌勒佛未出現之中間時也。此時地藏菩薩出而教化眾生。延命地藏經曰：「我每日晨朝入諸定，入諸地獄令離苦，無佛世界度眾生，今世後世能引導。」


無作 (丁福保)

丁福保: 佛學大辭典

無作

  （術語）無因緣之造作也。如言無為。七帖見聞七曰：「圓教意十界三千萬法皆中道，法爾任運自然體，始令造作法無之故，名無作教也。」[囗@又]心無造作物之念也。如無作三昧是。無量壽經下曰：「無作無起，觀法如化。」[囗@又]不假身口意之動作，自然相續之法也。如無作戒，無作色等是。


無作三身 (丁福保)

丁福保: 佛學大辭典

無作三身

  （術語）天台圓教之三身也。如法相宗權教，修因感果之佛，為報三大劫修行之因而成之佛，故謂之為有為法佛。圓教之佛，三身皆為本有自爾之性佛，非因行之造作，故謂之為無作三身。守護國界章下之中曰：「有為報佛，夢裏權果。無作三身，夢前實佛。」


無作三昧 (丁福保)

丁福保: 佛學大辭典

無作三昧

  （術語）同無作解脫門。


無作大戒 (丁福保)

丁福保: 佛學大辭典

無作大戒

  （術語）新云無表色，舊云無作色。戒法者，以所謂無作色之一種色法為戒體，故曰無作，對小乘戒及沙彌戒而稱大乘戒或大僧戒為大戒。見無作色條。


無作四諦 (丁福保)

丁福保: 佛學大辭典

無作四諦

  （術語）涅槃經所說四種四諦之一。天台以配圓教之法門。四諦者，迷悟之因果也。圓教者，中道之理性，具本來十界諸法，則迷悟緣生之事相，為一一本具理性之德，別無造作，事相之當體，即為中道實相，故謂之無作四諦。


無作色 (丁福保)

丁福保: 佛學大辭典

無作色

  （術語）新云無表色，舊云無作色。見無表色條。


無作戒 (丁福保)

丁福保: 佛學大辭典

無作戒

  （術語）又云無教，新譯曰無表。戒體有二、一作戒，二無作戒，作戒者，謂受戒時如法動作身口意三業，可見聞之業體。無作戒者，謂依此時作戒之緣而生於身中不可見聞之業體。此業體初發之緣，雖由身口意動作（即作戒），而一旦生了，則不假身口意之造作，恒常相續，故稱為無作。作戒於身口動作息時亦滅，而無作戒則一生之中常相續而發防非止惡之功能，是謂之無作戒體。此戒體向境而防一一之非者，即十戒二百五十戒等。就能防之體立無作戒，就所防之境分別二百五十等相，為發此無作戒故行作戒也。行事鈔中一之三曰：「若單立作，作體謝往，不能防非，又不可常作，故須無作。長時防非，若單立無作，則起無所從。不可孤發，要賴作生，二法相藉。」又曰：「雜心云：身動滅已與餘識俱是法隨生，故名無作。成論無作品云：因心生罪福，睡眠悶等是時常生，故名無作。」又曰：「言無作戒者，以非色非心為體。」此無作戒體，或以為色法，或以為心法，或以為非色非心法，凡有三家不同。見戒體條附錄。


無作解脫門 (丁福保)

丁福保: 佛學大辭典

無作解脫門

  （術語）又云無願解脫門，三解脫門之一。於一切生死法中離願求造作念之禪定也。見三三昧條。


無戒 (丁福保)

丁福保: 佛學大辭典

無戒

  （術語）依法而領納戒體謂之受戒，受戒後毀犯戒體，謂之破戒，自初未受戒謂之無戒。無戒之僧謂之名字比丘。見末法燈明記。


無我 (丁福保)

丁福保: 佛學大辭典

無我

  （術語）梵語Ana^tman，又云非我。常一之體，有主宰之用者為我，於人身執有此，謂之人我，於法執有此，謂之法我，於自己執有此，謂之自我，於他執有此，謂之他我。然人身者五蘊之假和合，無常一之我體，法者總為因緣生，亦無常一之我體，既無人我，無法我，則無自我他我，不待言矣。如此畢竟無有我，是究竟之真理也。金剛經曰：「通達無我法者，如來說名真是菩薩。」十地經論一曰：「無我智有二種，我空法空。」大乘義章二曰：「法無性實，故曰無我。」同三曰：「苦非我體，故名為無我。」俱舍光記二十六曰：「違我見故非我。」又曰：「非自在故非我。」又曰：「即蘊自體非我故非我，如言即舍非人。」止觀七曰：「為無智慧故，計言有我。以慧觀之，實無有我。我在何處？頭足支節，一一諦觀，了不見我。何處有人及以眾生？眾生業力機關，假為空聚。從眾緣生，無有宰主，如宿空亭。」原人論曰：「形骸之色，思慮之心，從無始來，因緣力故，念念生滅，相續無窮。如水涓涓，如燈焰焰。身心假合，似一似常。凡愚不覺之，執之為我。寶此我故，即起貪瞋痴等三毒。三毒擊意，發動身口，造一切業。」


無我想 (丁福保)

丁福保: 佛學大辭典

無我想

  （術語）十想之一、知一切諸法空寂而滅我想之謂也。


無我觀 (丁福保)

丁福保: 佛學大辭典

無我觀

  （術語）觀一切諸法為無我之觀法也。


無沒識 (丁福保)

丁福保: 佛學大辭典

無沒識

  （術語）阿賴耶識之別名。唯識了義燈四本曰：「無相論云：一切諸種，無所隱沒，故無沒也。」

無沒識

  （術語）第八識十八名之一。唯識了義燈四本曰：「無沒識者。無相論云：一切諸種子無所隱沒，故無沒也。」起信論義記中本曰：「阿梨耶及阿賴耶者，但梵言訛也。梁朝真諦三藏訓名翻為無沒識，今時奘法師就義翻為藏識，但藏是攝藏義，無沒是不失義，義一名異也。」


無見頂相 (丁福保)

丁福保: 佛學大辭典

無見頂相

  （術語）佛三十二相中烏瑟膩沙相中之好也（相為大相，好為小相）。佛頂上有肉塊隆起為髻形，謂為烏瑟膩沙相，頂上肉髻相等，於此相中有一切人天不能見之頂點，故名無見頂相。觀佛經三曰：「佛頂肉髻生萬億光，光光相次乃至上方無量世界，諸天世人十地菩薩亦不能見。」觀無量壽經曰：「唯頂上肉髻及無見頂相不及世尊。」同天台疏曰：「肉髻是相，無見頂是好，此相好表於極果。今作因人，故不及佛。」楞嚴經七曰：「若有宿習不能滅除，汝教是人一心誦我佛頂光明摩訶薩怛多般怛羅無上神咒，斯是如來無見頂相無為心，佛從頂發輝，坐寶蓮華所說心咒。」


無言 (丁福保)

丁福保: 佛學大辭典

無言

  （術語）又曰無言行或無言戒，行無言之一種佛法。無言童子是也。大集經十二無言菩薩品曰：「王舍城師子將軍家產一子。當其生時，虛空之中多有諸天作如是言：童子！當應念法，思惟於法。凡所發言，莫說世事，常當頒宣出世之法，常當守口，慎言少語，莫於世事起諸覺觀，當依於義，莫依文字。爾時聞是語已，不復涕泣。無嬰兒相，乃至七日色貌和悅，見人歡喜，目未曾眴。是時有人語其父母：是兒不祥不應畜養，何以故？瘖無聲故。父母答言：是兒雖復瘖不出聲，然其身根具足無缺，當知是兒必有福德，非是不祥薄福之人。因為立字，字曰無言。時無言童子漸漸長大，如八歲兒。所遊方面，人所樂見，隨有說法轉法輪處，樂往聽受，口無所宣。爾時無言童子以佛神力與其父母眷屬宗親往寶坊所，到已見佛，心生歡喜。禮敬供養，右繞三匝，合掌而立。並見十方諸來菩薩，生大喜心。爾時舍利弗白佛言：世尊！師子將軍所生之子，身根具足而不能語，是何惡業因緣所致？佛告舍利弗：汝今不應作如是語輕是童子，何以故？是人即是大菩薩也。（中略）爾時無言菩薩現如是等大神通已，低頭合掌作如是言：南無佛陀。南無佛陀。（中略）爾時無言以佛神力及己願力，與諸菩薩踊在虛空，高七多羅樹，正向於佛而說偈。」（有無言童子經二卷，此品之異譯也。）梁武金剛般若經懺文曰：「無言童子，妙得不言之妙。不說菩薩，深見無說之深。」（不說菩薩者，維摩居士也。）


無言三昧耶 (丁福保)

丁福保: 佛學大辭典

無言三昧耶

  （術語）西方金剛語菩薩之三摩地也。


無言戒 (丁福保)

丁福保: 佛學大辭典

無言戒

  （術語）無言之戒行也。見無言條。


無言說道 (丁福保)

丁福保: 佛學大辭典

無言說道

  （術語）通教之觀智也。言說者。指諸法之事相，觀事相即空，故云無言說。


無依 (丁福保)

丁福保: 佛學大辭典

無依

  （術語）如言無著，謂雖接於萬境而一無所依也。是之謂無依道人。臨濟錄曰：「這箇無依道人乘境出來。」又曰：「達六種色聲香味觸法皆是空相，不能繫縛此無依道人。」


無依涅槃 (丁福保)

丁福保: 佛學大辭典

無依涅槃

  （術語）同無餘依涅槃。


無制人 (丁福保)

丁福保: 佛學大辭典

無制人

  （術語）起惑任情，自制無法，名曰無制人。是以邪見身無法為法者。俱舍論三十曰：「不見真理無制人。」


無始 (丁福保)

丁福保: 佛學大辭典

無始

  （術語）一切世間，若眾生，若法，皆無有始，如今生從前世之因緣而有，前世亦從前世而有，如是展轉推究，故眾生及法之元始不可得，故云無始。勝鬘寶窟中末曰：「攝論云：無始即是顯因也，若有始則無因，以有始則有初，初則無因，以其無始則是有因。所以明有因者，顯佛法是因緣義。」梵語雜名曰：「無始，阿努婆[口*縛]底。」


無始生死 (丁福保)

丁福保: 佛學大辭典

無始生死

  （術語）無明無始，故生死亦無始也。見無始無明條。


無始空 (丁福保)

丁福保: 佛學大辭典

無始空

  （術語）十八空之一。由因果之理推之，則世間一切之法，實為無始，更以慧眼觀之，則諸法皆空，而無始之相亦不可得，此謂之無始空。見智度論三十一。


無始無明 (丁福保)

丁福保: 佛學大辭典

無始無明

  （術語）勝鬘，本業，起信諸經論謂之無始無明，菩提心論謂之無始間隔，生死流轉之根本惑體也。平等法界之理不達，妄隔平等之理性，謂之無明，又曰間隔。是闇惑之心，體無慧明，故曰無明，闇惑之心，隔離理性，故名間隔。依此無明之間隔而生種種之煩惱，作種種之業，受種種之果也。而名之為無始者，有三釋：一就因緣生之理而釋，二就惑體相依之義而釋，三就真實同體之理而釋。一就因緣生之理而釋者，謂凡一切有為法，乃因緣生，現世之果，由前世之因而生，前世之果，更由前世之因而生，如是推究，更無初始，若有初始，則是無因生之外計，而非佛法，得涅槃經之四柱偈及攝論之文等說而明也（見無始條）。是為大乘論之通說。二就惑體相依之義而釋者，謂枝末無明依根本無明，根本無明依真如，是緣起法之自然也。此時無明為惑之根本，無明之先更無為始之惑法，故謂之無始。依此釋，則無始之言，即根本之異名，成無明有始之義。依此義，起信論謂為忽然念起名為無明，天台謂之元品無明，起信論之疏家謂之根本無明。曰忽然，曰元品，曰根本，皆為有始之異名也。圓覺經曰：「云何無明？善男子！一切眾生從無始來，種種轉倒，猶如迷人，四方易處。由有無始本起無明，為己主宰。一切眾生，生無慧目，身心等性皆是無明。」本業經下曰：「其四住地前更無法起故，故名無始無明住地。」勝鬘經寶窟中末曰：「無始有二釋：一云，無明無有始，故眾生無始，波若無底。二云，無明最在初實錄有始，但無有一法在此前者，故云無始也。」起信論曰：「一切眾生不名為覺，以從本來念念相續，未曾離念故，說無始無明。」起信論義記下末曰：「唯此無明為染法之源，最極微細，更無染法能為此本，故云忽然念起也。如瓔珞本業經云：四住地前無法起，故名無始無明住地。是則明其無明前無別有法為始起之本，故云無始，即是論忽然義也。此約麤細相依之門，說為無前，亦言忽然。不約時節以說忽然，以起無初故也。」大乘經論所說，多依此義。是為使去妄歸真之一種教道，權大乘之義也。三就真妄同體之義而釋者，謂真如與無明，乃一法之異名，如水與冰，冰之自性即為水，無明之自性即為真如也，吾等本來為冰，非先為水而後為冰也，如前為水之說，僅為教道之方便耳。起信論曰：「如來藏無前際故，無明之相亦無有始。」文句私記五曰：「若言心性本淨，為惑所覆，猶教道，且順權說。（中略）若依實理，心性未淨，猶如無始唯冰無水。雖今是冰，則不得云冰不是水。心性亦爾，雖本是無明不得云非三德，是故圓人唯觀無始，三道即三德，不同權人卻覆方見。」


無始無邊 (丁福保)

丁福保: 佛學大辭典

無始無邊

  （術語）謂佛法遠大。莫能知其由來也。齊書曰：「佛法者，理寂乎萬古，跡肇乎中世，淵源浩博，無始無邊。」


無始間隔 (丁福保)

丁福保: 佛學大辭典

無始間隔

  （術語）見無始無明條。


無始曠劫 (丁福保)

丁福保: 佛學大辭典

無始曠劫

  （術語）生死無始，故云無始，經久遠年劫，故云曠劫。


無念 (丁福保)

丁福保: 佛學大辭典

無念

  （術語）無妄念也，即正念之異名。三慧經曰：「問曰：何等為能知一萬事畢？報曰：一者謂無意無念萬事自畢，意有百念萬事皆失。」四十二章經曰：「飯千億三世諸佛，不如飯一無念無住無修無證之者。」宗鏡錄八曰：「正念者，無念而知，若總無知，何成正念？」傳心法要曰：「一念不起，即十八界空，即身便是菩提華果，即心便是靈智，亦云靈臺。又曰：且如瞥起一念便是境，若無一念，便是境忘心自滅，無復可追尋。」頓悟入道要門論上曰：「問：此頓悟門，以何為宗？以何為旨？以何為體？以何為用？答：無念為宗，妄心不起為旨，以清淨為體，以智為用。問：既言無念為宗，未審無念者無何念？答：無念者，無邪念。非無正念。云何為邪念？云何名正念？答：念有念無，即名邪念。不念有無，即名正念。念善念惡，名為邪念。不念善惡，名為正念。乃至苦樂生滅取捨怨親憎愛並名邪念。不念苦樂等，即名正念。問：云何是正念？答：正念者，唯念菩提。問：菩提可得否？答：菩提不可得。問：既不可得，云何唯念菩提？答：只如菩提，假立名字，實不可得，亦無前後得者。為不可得故，即無有念。只箇無念，是名真念。」俗謂失策曰無念，謂遺恨為無念者，無正念之意也。出曜經七曰：「無念及放逸，亦不習所修。睡眠不求悟，是謂入深淵。」


無性有情 (丁福保)

丁福保: 佛學大辭典

無性有情

  （術語）唯具人天有漏種子，無有三乘無漏種子之有情也，故永沈淪於六道而不能出離，法相宗所立五性各別之第五無性種姓也。


無所有 (丁福保)

丁福保: 佛學大辭典

無所有

  （術語）又言無所得，空之異名也。楞嚴經上曰：「安然得無所有。」佛藏經一曰：「憶念分別無所有法，或說斷常，或說有作，或說無作。」仁王經中曰：「是故陰入界無我，無所有相。」


無所有處定 (丁福保)

丁福保: 佛學大辭典

無所有處定

  （術語）為生無所有處之禪定也。見無所有處條。


無所求行 (丁福保)

丁福保: 佛學大辭典

無所求行

  （術語）行入四種之一。見二入條。


無所得 (丁福保)

丁福保: 佛學大辭典

無所得

  （術語）體無相之真理心中無所執著，無所分別，是曰無所得。即空慧也，無分別智也。涅槃經十七曰：「無所得者，則名為慧。有所得者，名為無明。」又曰：「有所得者，名生死輪。一切凡夫輪迴生死，故有所見。菩薩永斷一切生死，是故菩薩名無所得。」智度論十八曰：「諸法實相中，決定相不可得故，名無所得。」仁王良賁疏中二曰：「有所得心者，取相之心也。無所得心者，無分別智也。」維摩慧遠疏曰：「無所得者，理中無情可得。此諸菩薩破去情相，到無得處，名為無所得。」又曰：「觀真捨情，名無所得。」


無所著 (丁福保)

丁福保: 佛學大辭典

無所著

  （術語）佛之德號，以佛不執著塵染也。行事鈔下三之二曰：「增一云。（中略）南無如來無所著至真正等覺。」同資持記曰：「無所著者，離塵染故。」


無所觀 (丁福保)

丁福保: 佛學大辭典

無所觀

  （術語）觀念諸法無所得之理也。入佛境界經曰：「諸欲不染故，敬禮無所觀。」


無明 (丁福保)

丁福保: 佛學大辭典

無明

  （術語）梵語阿尾[仁-二+爾]也Avidya^，謂闇鈍之心無照了諸法事理之明。即痴之異名也。本業經上曰：「無明者，名不了一切法。」大乘義章二曰：「於法不了為無明。」同四曰：「言無明者，痴闇之心。體無慧明，故曰無明。」俱舍論十曰：「明所治無明。（中略）其相云何？謂不了知諦寶業果。」（四諦三寶業因果報）。唯識論六曰：「云何為痴？於諸事理迷闇為性，能障無痴一切雜染所依為業。」


無明住地 (丁福保)

丁福保: 佛學大辭典

無明住地

  （術語）五住地之第五。於根本枝末中為根本無明，於我法二執中為法執。是一切煩惱之所依，為變易生死之因，故名住地。勝鬘經寶窟中末曰：「此無明住地，即指妄想心體以為無明。（中略）暗惑之心體無慧明，故曰無明。為彼恒沙起惑所依，名之為住。能生恒沙，故稱為地。」唯識述記八末曰：「舊言無明住地，今言習地。梵本無住所言。習者，由數習故，有此無明等五住地，故名無明習地。所言住是何義。」


無明住地惑 (丁福保)

丁福保: 佛學大辭典

無明住地惑

  （術語）五住地惑之一。


無明見 (丁福保)

丁福保: 佛學大辭典

無明見

  （術語）十種見之一。為無明不了事理執種種之邪見也。


無明使 (丁福保)

丁福保: 佛學大辭典

無明使

  （術語）十使之一。無明能驅使人使流轉於三界，故名使。


無明法性一體 (丁福保)

丁福保: 佛學大辭典

無明法性一體

  （術語）法性與無明，如冰與水，無明之冰即諸性之水也。但非謂吾人之心性，本來為冰，法性之水，後為無明之冰，僅謂無始無明之體即為本覺之法性而已。玄義五曰：「若有無明煩惱性相，即是智慧觀照性相。（中略）如冰是水，如水是冰。」止觀輔行六曰：「為迷冰者指水為冰，為迷水者指冰為水，如迷法性即指無明，如迷無明即指法性。若失此意，俱迷二法。故知世人非但不識即無明之法性，亦乃不識即法性之無明。」見無始無明條。


無明流 (丁福保)

丁福保: 佛學大辭典

無明流

  （術語）四流之一。無明能令眾生漂流於生死，故名為流。


無明惑 (丁福保)

丁福保: 佛學大辭典

無明惑

  （術語）台家所立三惑之一。為障覆中道之理之根本無明，別教之菩薩從初地斷之，圓教之菩薩，從初住斷之，而證中道之理也。


無明結 (丁福保)

丁福保: 佛學大辭典

無明結

  （術語）九結之一。無明能繫縛人於三界而不使出離，故謂之結。


無明漏 (丁福保)

丁福保: 佛學大辭典

無明漏

  （術語）三漏之一。無明能令眾生漏落於生死不能出離，故曰漏。


無明藏 (丁福保)

丁福保: 佛學大辭典

無明藏

  （術語）無明為根本，生無量之惑業苦，故稱之曰藏。瓔珞本業經上曰：「無明名不了一切法，迷法界而起三界業果，是故我言從無明藏起十三煩惱。」


無明薰習 (丁福保)

丁福保: 佛學大辭典

無明薰習

  （術語）四薰習之一。見四薰習條。


無法可說 (丁福保)

丁福保: 佛學大辭典

無法可說

  （術語）頓悟入道要門論上曰：「問：無法可說，是名說法。其義云何？答：般若體，畢竟清淨，無有一物可得，是名無法可說。即於般若空寂體中，具恒沙之用，即無事不知，是名說法。故云無法可說是名說法。」


無法有法空 (丁福保)

丁福保: 佛學大辭典

無法有法空

  （術語）十八空之一。


無法愛 (丁福保)

丁福保: 佛學大辭典

無法愛

  （術語）十乘觀之一。


無知 (丁福保)

丁福保: 佛學大辭典

無知

  （術語）昏闇之心不知照事理也。小乘教立二種之無知：一染污無知，二不染污無知。見二無知條。[囗@又]真智寂靜而不動，絕一切分別，謂之無知。起信論曰：「若心起見，則有不見之相。心性離見，即是遍照法界義故。」淨土論註下曰：「實相無相故。真智無知也。（中略）無知故能無不知。」維摩經序曰：「聖智無知而萬品俱照，法身無象而殊形並應。」肇法師之寶藏論有般若無知論一篇。


無表色 (丁福保)

丁福保: 佛學大辭典

無表色

  （術語）舊云無作色，新云無表色。受戒時，以強盛之身口表業為緣，滿身四大製造之一種色體也。此色體有防非止惡之功能，恒防止身口之過非，故以之為戒體，其物體外相不顯，故名無表。又為由身內地水火風之四大而生者，故名為色。是非如他色有物質，有障礙，然由四大之色法而生，故攝於色法之中。是乃小乘有部宗之義也，若依成實宗之義。則此法無緣慮之性用，故非心，無質礙之性用，故非色。即為非色非心之法也。大乘法相宗以之為第八阿賴耶識所有之思種子別作用，攝之於心法。此無表色有善惡，善性之無表色，有招樂果之業道功能，又有念念倍增之防非止惡功能。惡性之無表色，有招苦果之業道功能，又有念念倍增之防善止善功能。俱舍論一曰：「無表雖以色業為性，如有表業，而非表示令他了知，故名無表。」


無表戒 (丁福保)

丁福保: 佛學大辭典

無表戒

  （術語）戒有二種，舊曰作戒，無作戒，新曰表戒，無表戒。受戒之時，造作受者身口而表示受戒之相於外，謂之表戒，此時身內生一種有防非止惡功用之實物，謂之無表戒。以此於外相無表示故也。表戒者，受戒時竣，即亦斷絕，無表戒者，永於身內相續以護身口之惡也。而此無表戒有部以為色法，成實宗以為非色非心，法相宗以為心法。參照無作戒條。


無表思 (丁福保)

丁福保: 佛學大辭典

無表思

  （術語）法相宗之說。受戒之時，以第六識思心所隆盛之勢力，於第八識熏其種子，此思心所之種子有防非止惡之功能，故以之為戒體。此戒體於外相無表示，故名無表思，順小乘有部之義，名為無表色，彼宗以無表之戒體為色法故也。


無表業 (丁福保)

丁福保: 佛學大辭典

無表業

  （術語）業體有表業無表業二種，舊云作業無作業。小乘有部宗以二業皆以實之色性為體，故復名之曰表色無表色，成實宗以為以非色非心為體，大乘法相宗以為以心法為體，而假名曰表色無表色。


無信稱名 (丁福保)

丁福保: 佛學大辭典

無信稱名

  （術語）無他力真實之信心，但口稱念佛也。不信自己所稱之念佛，為往生之正因，不知彌陀之願行，如俗流所稱之念佛是也。


無垢人 (丁福保)

丁福保: 佛學大辭典

無垢人

  （術語）維摩經曰：「八解之浴池，定水湛然滿布。以七淨華浴此無垢人。」


無垢三昧 (丁福保)

丁福保: 佛學大辭典

無垢三昧

  （術語）佛菩薩清淨三昧之總稱。三昧者禪定也。


無垢地 (丁福保)

丁福保: 佛學大辭典

無垢地

  （術語）離垢地之異名。離垢地為菩薩第二地之名，又謂等覺之菩薩曰無垢地菩薩。四教儀五曰：「等覺位即是等覺性。若望菩薩名等覺佛，若望佛地名為金剛心菩薩，亦名無垢地菩薩也。」


無垢忍 (丁福保)

丁福保: 佛學大辭典

無垢忍

  （術語）瓔珞經所說六忍之第五、等覺地之菩薩斷除無明之惑染，於自性清淨之心體安住不動之位也。因云無垢菩薩。


無垢施 (丁福保)

丁福保: 佛學大辭典

無垢施

  （術語）波斯匿王女之名。梵名維摩羅達。譯曰離垢施，又曰無垢施。年始十二歲，容貌端正，時八大聲聞八大菩薩皆被詰問。離垢施經曰：「城中波斯匿王有女，曰維摩羅達，晉言離垢施。」梵Vima^ladatta^。


無垢眼 (丁福保)

丁福保: 佛學大辭典

無垢眼

  （術語）以 [image] 覽字置於兩眼，轉肉眼為法眼，謂之無垢眼。大日經七曰：「安立無垢眼。」大疏四曰：「首中置百光遍照王，而以無垢眼觀之。」同二十曰：「無垢，覽字也。」


無垢輪 (丁福保)

丁福保: 佛學大辭典

無垢輪

  （術語）清淨之法輪也。即說法是。


無垢識 (丁福保)

丁福保: 佛學大辭典

無垢識

  （術語）阿賴耶識之別名。唯識論三曰：「或名無垢識，最極清淨諸無漏法所依止故，此名唯在如來地。」述記三末曰：「唯無漏依，體性無垢，先名阿末羅識，或名阿摩羅識。古師立為第九識者，非也。」

無垢識

  （術語）梵名阿末羅Amala。譯曰無垢識。舊譯家以為第九識之稱，新譯家以為第八識淨分之稱，是不別立第九識故也。唯識論三曰：「或名無垢識，最極清淨，諸無漏法所依止故。此名唯在如來地有。菩薩二乘及異生位持有漏種，可受熏習，未得善淨第八識故。」同述記三末曰：「唯無漏依，體性無垢，先名阿末羅識，或名阿摩羅識。古師之為第九識者非也。」


無後生死 (丁福保)

丁福保: 佛學大辭典

無後生死

  （術語）七種生死之一。謂等覺之菩薩也。以彼此身入於妙覺不更受後身故也。


無染識 (丁福保)

丁福保: 佛學大辭典

無染識

  （術語）妙觀察智之異名。妙觀察智為蓮華部之主，蓮華在淤泥而不染，故謂其智云無染戒。見秘藏記本。


無為 (丁福保)

丁福保: 佛學大辭典

無為

  （術語）梵語Asam%skr!ta。為者造作之義，無因緣造作，曰無為，又無生住異滅四相之造作曰無為，即真理之異名也。此無為法有三種六種之別，三無為中之擇滅無為，六無為中之真如無為，是正為聖智所證之真理。曰涅槃，曰法性，曰實相，曰法界，皆無為之異名也。無量壽經上曰：「無為泥洹之道。」清信士度人經曰：「棄恩入無為，真實報恩者。」肇論曰：「無為者，取乎虛無寂寞，妙絕於有為。」探玄記四曰：「緣所起法名曰有為，無性真理名曰無為。」華嚴大疏十六曰：「以有所作為，故名有為。有為是無常，無所作為，故名無為。無為即是常也。」大乘義章二曰：「釋有二：一對法外四相以釋，色心等法為彼法外四相所為，虛空等三不同彼故，名曰無為。二對法體四相以釋，色心等法一切皆有初生次住終異後滅前後集起，評之曰為，虛空等三無彼為故，名曰無為。」


無為生死 (丁福保)

丁福保: 佛學大辭典

無為生死

  （術語）變易生死，勝鬘經謂之無為生死。以聖者為無為之人無為人所受之生死也。大乘義章八本曰：「聖人不起有漏業受分段報，名曰無為。無為聖人所有生死，名無為生死。」


無為戒 (丁福保)

丁福保: 佛學大辭典

無為戒

  （術語）密教之三昧耶戒也，雖依阿闍梨之加持而受得，然是暫借外緣，顯本來自身之具得者，此為本不生之戒，不依自他之能所，故曰無為戒。


無為泥洹 (丁福保)

丁福保: 佛學大辭典

無為泥洹

  （術語）泥洹為涅槃之變音，涅槃離一切之有為造作，故曰無為。無量壽經上曰：「無為泥洹之道。」


無為法 (丁福保)

丁福保: 佛學大辭典

無為法

  （術語）離因緣造作之法也，有三無為六無為等。三無為中之擇滅無為，六無為中之真如無為，即涅槃也。涅槃為無為法中之最勝者。四十二章經曰：「解無為法，名曰沙門。」


無為法身 (丁福保)

丁福保: 佛學大辭典

無為法身

  （術語）佛所證之法身湛然寂靜，離因緣之造作，故云無為。淨土論註下曰：「無為法身者法性身也。法性寂滅故法身無相也。無相故能無不相。」


無為空 (丁福保)

丁福保: 佛學大辭典

無為空

  （術語）十八空之一。言一切無為法不可得也。仁王經合疏中曰：「無為空者，虛空數滅，非數滅空也。」


無為空死 (丁福保)

丁福保: 佛學大辭典

無為空死

  （術語）與言醉生夢死同。遺教經曰：「常當自勉，精進修之。無為空死，後致有悔。」


無為舍 (丁福保)

丁福保: 佛學大辭典

無為舍

  （術語）無為者，涅槃也，涅槃為人之安宅，故云舍。千手經曰：「南無大悲觀世音，願我速會無為舍。」


無為涅槃界 (丁福保)

丁福保: 佛學大辭典

無為涅槃界

  （術語）涅槃為不生不滅，絕一切有為之相，故云無為，淨土門謂極樂，即無為涅槃界也。法事讚曰：「極樂無為涅槃界。」


無為能為 (丁福保)

丁福保: 佛學大辭典

無為能為

  （術語）佛之法身，為無為而能為也。往生論註下曰：「盡夫生者，上失無為能為之身，下[酉*面]三空不空之痼。」


無為無欲 (丁福保)

丁福保: 佛學大辭典

無為無欲

  （術語）無造作之念，無貪欲之心也。無量義經曰：「其心寂靜，常在三昧，恬安憺泊，無為無欲。」


無畏 (丁福保)

丁福保: 佛學大辭典

無畏

  （術語）又云無所畏。佛於大眾中說法，泰然無畏之德也。此有四種，稱曰四無畏。大乘義章十一末曰：「化心不怯，名為無畏。無畏不同，一門說四。」法華經方便品曰：「無量無礙。力無所畏。」無量壽經上曰：「善學無畏之網，曉了幻化之法。」


無畏施 (丁福保)

丁福保: 佛學大辭典

無畏施

  （術語）三施之一。以無畏施於人也。持戒之人無殺害之心，一切眾生之無畏無過於此，名曰無畏施。


無畏藏 (丁福保)

丁福保: 佛學大辭典

無畏藏

  （術語）離怖畏之安穩寶藏也。嘆稱真言行者之言。千手經曰：「當知其人是無畏藏，龍天善神常護持故。」


無相 (丁福保)

丁福保: 佛學大辭典

無相

  （術語）謂真理之絕眾相也。又涅槃離男女等十相也。無量義經曰：「無量義者，從一法生。其一法者，即無相也。」涅槃經三十曰：「涅槃名為無相，以何因緣名為無相？善男子！無十相故。何等為十？所謂色相、聲相、香相、味相、觸相、生住壞相、男相、女相，是名十相，無如是相。故名無相。」大乘義章二曰：「言無相者。釋有兩義：一就理彰名，理絕眾相，故名無相。二就涅槃法相釋，涅槃之法離十相，故曰無相。」維摩經不二法門品曰：「一相無相為二，若知一相，即是無相，亦不取無相。入於平等，是為入不二法門。」同淨影疏曰：「諸法悉空，名為無相。」止觀一曰：「常境無相，常智無緣。」維摩經文殊師利問疾品曰：「雖行無相而度眾生，是菩薩行。」此無相有淺深二重，見有相條。


無相三昧 (丁福保)

丁福保: 佛學大辭典

無相三昧

  （術語）三三昧門之第二。又云無相解脫門。見三三昧條。


無相大乘 (丁福保)

丁福保: 佛學大辭典

無相大乘

  （術語）三論以空理為宗，故有無相大乘之別稱。


無相心地戒 (丁福保)

丁福保: 佛學大辭典

無相心地戒

  （術語）禪門所傳之戒，云無相心地戒。猶台宗之戒曰圓頓無作戒，密宗所傳之戒曰秘密三摩耶戒，各以其家之宗義名之也。禪家以無相不可得之心地為戒體，戒相有梵網之十重四十八輕戒。


無相宗 (丁福保)

丁福保: 佛學大辭典

無相宗

  （術語）三論宗以般若所說諸法皆空為宗，故他人目之為無相宗，非彼自稱也。蓋依一門而分一大乘教為相性二宗，華嚴天台等談真如隨緣之宗，謂之性宗，法相三論不許真如隨緣之宗，謂之相宗，此相宗中分為有空二者，立依他萬法緣生非空之法相宗為有相宗，立依他萬法緣生即空之三論宗為無相宗，是亦判教之一門也。選擇集本曰：「且如有相宗，立三時教而判一代聖教，所謂有空中是也。如無相宗，立二藏教以判一代聖教，所謂菩薩藏聲聞藏是也。」


無相空教 (丁福保)

丁福保: 佛學大辭典

無相空教

  （術語）謂般若經之所說，三論之所宗。以彼說一切諸法，無相空寂，而無實體故也。唯識樞要上本曰：「龍猛菩薩證極喜地，採集大乘無相空教，造中論等究暢真要。」


無相教 (丁福保)

丁福保: 佛學大辭典

無相教

  （術語）即無相空教也。岌師之三教，慧觀，波頗蜜多，劉[乳-孚+虫]之五教中各指諸部般若經之所說為無相教，以對小乘經之有相教，法相宗以之為第二時空教，華嚴宗以之為空始教，天台宗以之為圓教，挾帶通別二教之帶教。


無相無相三昧 (丁福保)

丁福保: 佛學大辭典

無相無相三昧

  （術語）同無相無相解脫門。


無相無相解脫門 (丁福保)

丁福保: 佛學大辭典

無相無相解脫門

  （術語）重三解脫門之第二。見三三昧項中重三昧。


無相菩提 (丁福保)

丁福保: 佛學大辭典

無相菩提

  （術語）無相者即寂滅之義，菩提者自證而不從他得，故曰無相寂滅菩提。大日經具緣品偈曰：「坐無相菩提，真言勢無比。」演密鈔五曰：「寂滅者即無相義，但心自證不從他得，故無諸相。坐謂安處，即是處於寂滅道場，故法華云。諸法空為座，是也。」


無相業 (丁福保)

丁福保: 佛學大辭典

無相業

  （術語）念佛四種業之一。觀佛身上之空寂無相也。


無相解脫門 (丁福保)

丁福保: 佛學大辭典

無相解脫門

  （術語）三解脫之第二，與三三昧中無相三昧同。


無相福田衣 (丁福保)

丁福保: 佛學大辭典

無相福田衣

  （術語）袈裟之德名。出世之服，離有為世染之相，故曰無相，為生無漏福德之道衣，故曰福田。資持記下四之二曰：「無相福田者，出世無漏之福，離有為相故。」


無相離念 (丁福保)

丁福保: 佛學大辭典

無相離念

  （術語）對立相住心而言。觀真如之理體觀為非有非空，非非有非非空，四空絕，百非遠，離一切之念慮思想也。


無相觀 (丁福保)

丁福保: 佛學大辭典

無相觀

  （術語）見二空觀條。


無倒 (丁福保)

丁福保: 佛學大辭典

無倒

  （術語）顛倒事理者，凡夫之通見，如指苦為樂指無常為常是也。離一切顛倒之正見曰無倒。


無修無證 (丁福保)

丁福保: 佛學大辭典

無修無證

  （術語）離修證情念之無為真人也。台家稱所謂無作性德之人。四十二章經曰：「飯千億三世諸佛，不如飯一無念無住無修無證之人。」


無差別 (丁福保)

丁福保: 佛學大辭典

無差別

  （術語）有為法其外相雖有種種差別，然其內情為一、如波之姿雖異，而其水性則一、故云無差別。


無師智 (丁福保)

丁福保: 佛學大辭典

無師智

  （術語）謂無師獨悟之佛智也。法華經譬喻品曰：「一切智，佛智，自然智，無師智。」同嘉祥疏六曰：「無師智者，前之三智並不從師得，故云無師智。」大日經疏一曰：「如是自證之境，說者無言，觀者無見。不同手中菴摩勒果可轉授他人也。若可以言語授人者，釋迦菩薩蒙定光之授決之時，即可成佛。何故具修方便，要待無師自覺方名佛耶？」


無根信 (丁福保)

丁福保: 佛學大辭典

無根信

  （術語）初無信根，今蒙佛力而生信，是云無根信。涅槃經二十曰：「世尊！我見世間從[卄/伊]蘭子生[卄/伊]蘭樹，不見[卄/伊]蘭生栴檀樹。我今始見從[卄/伊]蘭子生栴檀樹，[卄/伊]蘭子者我身是。栴檀樹者即是我心無根信也。無根者，我初不知恭敬如來，不信法僧，是名無根。」同會疏十八曰：「本時五根未立，今遂得信，故曰無根。」增一阿含經三曰：「得無根善信，所謂阿闍世王是。」


無記 (丁福保)

丁福保: 佛學大辭典

無記

  （術語）三性之一。事物之性體中容，不可記為善，亦不可記為惡者。又感善果不可記，感惡果亦不可記者。俱舍論二曰：「無記者，不可記為善不善性，故名無記。有說，不能記異熟果，故名無記。」唯識論五曰：「於善不善損益義中，不可記別，故名無記。」大乘義章七曰：「解有二種：一對果分別，中容之業不能記得苦樂兩報，故名無記。二就說分別，中容之業如來不記為善為惡，故名無記。」


無記法 (丁福保)

丁福保: 佛學大辭典

無記法

  （術語）無記性之法也。有記法之對。


無起 (丁福保)

丁福保: 佛學大辭典

無起

  （術語）無生之異名。無生法忍一名無記法忍。無因生果名為無起，又作無生。無量壽經下曰：「無作無記，觀法如化。」同慧遠疏下曰：「無因可生，云無起。故維摩云：雖行無記而起善行，故知無起約因以說。」


無動行 (丁福保)

丁福保: 佛學大辭典

無動行

  （術語）又云不動業，三行之一。謂修禪定而生於色界無色界也。禪定離心之散動，故云無動，生天之果報決定而無移動，故云無動，前義就因而言。後義就果而言。


無執受 (丁福保)

丁福保: 佛學大辭典

無執受

  （術語）對外境無執著覺受者。即謂如無感覺之無機物者。


無常 (丁福保)

丁福保: 佛學大辭典

無常

  （術語）梵語阿[仁-二+爾]怛也Anitya，世間一切之法，生滅遷流，剎那不住，謂之無常。無常有二：一剎那無常，謂剎那剎那有生住異滅之變化也。二相續無常，謂一期相續之上有生住異滅之四相也。涅槃經一曰：「是身無常，念念不住，猶如電光暴水幻炎。」智度論二十三曰：「一切有為法無常者。新新生滅故。屬因緣故。」六祖壇經曰：「生死事大，無常迅速。」無常經曰：「未曾有一事不被無常吞。」[囗@又]俗以為鬼名。陳裕詩曰：「一朝若也無常至，劍樹刀山不放伊。」


無常迅速 (丁福保)

丁福保: 佛學大辭典

無常迅速

  （術語）六祖壇經曰：「生死事大，無常迅速。」


無常依 (丁福保)

丁福保: 佛學大辭典

無常依

  （術語）如來之德號。如來為一切眾生之所依，故名。


無常想 (丁福保)

丁福保: 佛學大辭典

無常想

  （術語）十想之一、觀想無常之理也。


無常觀門 (丁福保)

丁福保: 佛學大辭典

無常觀門

  （術語）觀世相無常之佛門也。


無得正觀 (丁福保)

丁福保: 佛學大辭典

無得正觀

  （術語）又云不二正觀。三論家之目。就諦理而謂之八不中道，就觀解而謂之無得正觀。八不即無得，中道則正觀也。中道之理，為不生不滅不一不異等，故正觀之智，無生滅一異等所得也。三論玄義曰：「通論大小乘經。同明一道，故以無得正觀為宗。但小乘教者正觀猶遠，故就四諦教為宗。大乘正明正觀。故諸大乘經同以不二正觀為宗。」


無情成佛 (丁福保)

丁福保: 佛學大辭典

無情成佛

  （術語）見非情成佛條。


無教色 (丁福保)

丁福保: 佛學大辭典

無教色

  （術語）舊譯之無作色。一名無教色。新譯曰無表色。見無作色條。


無欲 (丁福保)

丁福保: 佛學大辭典

無欲

  （術語）無貪欲也。無多欲也。


無異相似過類 (丁福保)

丁福保: 佛學大辭典

無異相似過類

  （術語）十四過之一。立論者論法所用之同品，敵者無理分別，攻擊為非同品是異品之過誤也。


無異想 (丁福保)

丁福保: 佛學大辭典

無異想

  （術語）如來十八不共法之一。於一切眾生無遠近親疏之異想也。


無眼人 (丁福保)

丁福保: 佛學大辭典

無眼人

  （術語）譬不知正道之人。安樂集上曰：「如目連所問經。佛告目連：（中略）是故我說無量壽國易往易取，而人不能修行往生，反事九十五種邪道。我說是人名無眼人，名無耳人。」（大藏中無此經，大周刊定疑經目錄有摩訶目連經一卷，或是）。


無貪 (丁福保)

丁福保: 佛學大辭典

無貪

  （術語）三善根之一。心無貪欲也。唯識論六曰：「云何無貪？於有有具無著為性，對治貪著作善為業。」


無尋唯伺 (丁福保)

丁福保: 佛學大辭典

無尋唯伺

  （術語）色界之中間禪，無尋之心所，唯有伺之心所也。


無尋無伺 (丁福保)

丁福保: 佛學大辭典

無尋無伺

  （術語）色界二禪已上，無尋之心所與伺之心所也。


無減 (丁福保)

丁福保: 佛學大辭典

無減

  （術語）成佛果後盡未來際無減少之功德也。


無等 (丁福保)

丁福保: 佛學大辭典

無等

  （術語）佛之尊號。梵語曰阿娑磨Asama，謂比之餘生無與等也，智度論二曰：「婆伽婆，名有德，先已說。復名阿娑磨，秦言無等。」大日經疏三曰：「如來智慧，於一切法中無可譬類，亦無過上，故名無等。」


無等力三昧耶明妃 (丁福保)

丁福保: 佛學大辭典

無等力三昧耶明妃

  （術語）即入佛三昧耶真言。大日經密印品曰：「爾時薄伽梵即便住於身無害力三昧，住斯定故，說一切如來入三昧耶遍一切無能障礙力無等力三昧耶明妃。」義釋十曰：「三力者，謂三世力，或是三平等也。無等力者，即此三力也。」


無等等 (丁福保)

丁福保: 佛學大辭典

無等等

  （術語）梵語Asamasama，佛道及佛之尊號。佛道超絕無與等者，故云無等，唯佛與佛等，故曰等。維摩經佛國品曰：「無等等佛自在慧。」法華經普門品曰：「皆發無等等阿耨多羅三藐三菩提心。」註維摩經一曰：「肇曰：佛道超絕無與等者，唯佛佛自等，故言無等等。」智度論二曰：「復名阿娑摩娑摩，秦言無等等。」同四十曰：「無等等，諸佛名無等。與諸佛等，故名為無等等。」同淨影疏曰：「佛比餘生無等，名為無等。佛佛道齊，故復言等。」法華經嘉祥疏十二曰：「佛道無等，唯佛與佛等故。名此道為無等等。所以名佛為無等等。」又九界之眾生不能等於理佛，能等於此理佛，則無等之等也。法華文句十曰：「無等等者，九法界心不能等理。佛法界心能等此理，故無等而等也。」又無等無等之意，如言無上上。只顯法之獨絕也。賢首心經略疏曰：「獨絕無倫，名無等等。」法華文句十曰：「如是知見究竟法界，廣無崖底，無等無等等，更無過上。」玄義私記二本曰：「無等之下重云等者，以一無字冠二等字也。」


無等等三昧 (丁福保)

丁福保: 佛學大辭典

無等等三昧

  （術語）觀一切眾生等於無等之佛之禪定也。智度論四十七曰：「無等等三昧者，得此三昧，觀一切眾生皆如佛，觀一切法皆同佛法。」


無等等乘 (丁福保)

丁福保: 佛學大辭典

無等等乘

  （術語）大乘之總名。無等無等之意，言他無比類也。寶積經二十三曰：「是故此乘名大乘，（中略）無上上，無等等乘。」


無等覺 (丁福保)

丁福保: 佛學大辭典

無等覺

  （術語）無等等之正覺也。又無與等之正覺也。瑜祇經曰：「名金剛持地，速悟無等覺。」


無著 (丁福保)

丁福保: 佛學大辭典

無著

  （術語）無執著於事物之念也。[囗@又]（人名）菩薩名。梵名阿僧伽Asan%ga，天親菩薩之兄也，皆為法相宗之祖。見阿僧伽條。[囗@又]禪師名。唐杭州無著禪師，名文喜，年七歲出家，習律聽教，宣宗初，往五臺禮文殊。遇一老翁牽牛而行，迎師入寺。翁縱牛引師陞堂，翁曰：近由何處來？師曰：南方。翁曰：南方佛法如何住持？師曰：末法比丘奉戒律者不少。翁曰：有幾何？師曰：或三百，或五百。師卻問：此間佛法如何住持？翁曰：龍蛇混雜，凡聖同居。師曰：有幾何？翁曰：前三三後三三。翁呼童子均提出茶，又進酥酪。翁拈起玻璃盞問曰：南方還有這個否？師曰：無。翁曰：尋常得甚麼喫茶？師無對。辭別。翁令童子相送。師問童子前三三後三三是幾許。童子呼大德，師應諾。童曰：是幾許？師曰：是為何處？童曰：此金剛窟般若寺。師憬然悟彼翁是文殊。懿宗咸通三年，師至洪州觀音院，參仰山寂禪師，頓悟心要。光化三年寂，壽八十。見五燈會元宋僧傳二十。


無著天親宗 (丁福保)

丁福保: 佛學大辭典

無著天親宗

  （術語）法相宗之異名。無著為兄，造攝大乘論等，天親為弟，造唯識論等，共成立法相宗。


無著行 (丁福保)

丁福保: 佛學大辭典

無著行

  （術語）十行之一。無著即無礙之義，言諸行圓融而無障礙也。


無著戒 (丁福保)

丁福保: 佛學大辭典

無著戒

  （術語）十種戒之一。二乘之人見真諦之理能成聖道，於五塵之境無染著也。


無著果 (丁福保)

丁福保: 佛學大辭典

無著果

  （術語）阿羅漢果之古譯。出三藏記集一曰：「舊經無著果（亦應真亦應儀），新經阿羅漢（亦言阿羅訶）。」


無量無礙 (丁福保)

丁福保: 佛學大辭典

無量無礙

  （術語）四無量與四無礙也。


無量義 (丁福保)

丁福保: 佛學大辭典

無量義

  （術語）無量無數之義理，謂一切諸法也。諸法無量，各具義理，故云無量義。[囗@又]實相之異名也。無量義經曰：「無量義者從一法生。其一法者即無相也。」法華嘉祥疏二曰：「無量義者，凡有二種：一者實相之體不可限量，謂體無量。二者從實相一法出一切教，謂用無量。此體用並有深所以故稱為義。」


無量義處三昧 (丁福保)

丁福保: 佛學大辭典

無量義處三昧

  （術語）梵語Anantanirdes/apratis!t!ha^na　sama^dhi。佛說法華前，先說無量義，次入此三昧也。無量者三乘五乘等無量法門即無量義也，義處為無量義之依處，即實相也，生無量法義依處之實相無相三昧，謂之無量義處三昧。佛既說無量義後，將說實相，於中間入此定，依所出之無量義故為無量義經之三昧，依所歸之義處，則為法華經之三昧，因而通於前後。法華文句二曰：「三道即三乘，四果即羅漢緣覺菩薩佛。此等諸法名為無量，實相為義處，從一義處出無量法，得為無量法入一義處。」


無量慧 (丁福保)

丁福保: 佛學大辭典

無量慧

  （術語）佛之德號。以具甚深無量之智慧故也。法華經化城喻品曰：「無量慧世尊，受彼眾人請。」讚阿彌陀佛偈曰：「十方三世無量慧，同乘一如號正覺。」


無量識 (丁福保)

丁福保: 佛學大辭典

無量識

  （術語）真言宗雖由釋論一往立十識，其實立無量之心識也。其故，真言立心即智，智即佛，則以佛有無量，故心識亦無量也。因而本宗就胎藏界曼荼羅之諸尊，立一識八識九識十識無量識之五釋：一識者，中台大日尊一種之心王也，以攝一切之心數，是與小乘成實之所立同。八識者，八葉尊八種之心王也，以攝一切之心數。是與性相二宗八識家之所立同。九識者，中臺八葉九尊九種之心王也，以攝一切之心數。是與大乘華天之所立同。十識者，除前九尊，攝其餘十佛剎微塵數之一切心王而為一識，此名為一切一心識（即釋論之一一識心），加之以前之九識而為十識，攝一切之心數。無量識者，開上之一切一心識，即無量識也，以攝一切之心數。見秘藏記末。顯教亦存此義。法華經一曰：「諸佛智慧甚深無量。」文句九解之曰：「境既無量無邊常住不滅，智亦如是。」是既明經中智智無邊之義，釋家亦述理理無邊智智無邊之義。又華嚴經三十六說：「此菩薩摩訶薩知心意識，非即如來，知如來智無量，故心亦無量。」五教章下說十心，以顯無盡。是亦經釋同曰無量無盡也。又淨影之大乘義章三曰：「隨義別分識乃是無量，今據一門且論八識。」如是諸說亦非智智無邊之義耶？顯教約知一心無量之法，而成無量心，密教本來有無量心，各自知無量之法也。又華嚴法華有此等之言者，以插佛密義故也。見吽字義探宗記下。


無量覺 (丁福保)

丁福保: 佛學大辭典

無量覺

  （術語）無量壽佛之略號。無量壽經下曰：「彼土菩薩眾，往覲無量覺。」平等覺經曰：「無量覺授其決，我前世有本願，一切人聞說法，皆悉來生我國。」


無間修 (丁福保)

丁福保: 佛學大辭典

無間修

  （術語）四修之一。不間斷之修行也。


無間業 (丁福保)

丁福保: 佛學大辭典

無間業

  （術語）有五種之大惡業，此惡業決定受極苦之果，更無餘業餘果之間隔，故名無間業。又造此惡業之人，由此命終定墮地獄中而無間隔，故名無間業。此二義雖有前就法後就人之別，然皆當體得名也。又地獄名為無間，此業能受無間地獄之果，故名無間業，是從果得名也。俱舍論十七曰：「此無間名，為目何義？約異熟果決定更無餘業餘生能為間隔故。此唯目無間隔義，或造此業補特伽羅。從此命終，定墮地獄中無間隔，故名無間。」（此二釋為當體得名）。大乘義章七曰：「此五何故名無間業？釋有四義：一趣果無間，故曰無間。故成實言：捨此身已，次身即受，故名無間。二受苦無間。五逆之罪生阿鼻獄，一劫之中苦苦相續無有樂間，因從果稱，名無間業。三壽命無間。五逆之罪生阿鼻獄，一劫之中壽命無絕，因從果稱，名為無間。四身形無間。五逆之罪生阿鼻獄，阿鼻地獄縱橫八萬四千由旬，一人入中，身亦遍滿。一切人入，身亦昇滿不相障礙，因從果號，名曰無間。」（此四釋前一為當體得名，後三為從果得名）梵A^nantarya。


無間道 (丁福保)

丁福保: 佛學大辭典

無間道

  （術語）二道之一。方斷惑而不為惑間隔之無漏智也，舊譯謂之無礙道。已斷惑已正證理之智曰解脫道，即無間道乃前念之因道，解脫道乃後念之果道也。俱舍論二十五曰：「無間道者，謂此能斷所應斷障。」


無意 (丁福保)

丁福保: 佛學大辭典

無意

  （術語）無虛妄之意思也，是為禪道之至極。三慧經曰：「問云：何等為能知一萬事畢？報曰：一者無意無念萬事自畢，意有間念萬事皆失。」


無想 (丁福保)

丁福保: 佛學大辭典

無想

  （術語）無想天或無想定也。


無想定 (丁福保)

丁福保: 佛學大辭典

無想定

  （術語）外道欲得無想天果而修之滅一切心想禪定也。有部宗之說，諸外道等謂無想天之果報為真涅槃，為求彼報學修無想定以滅心想，依第四禪定滅諸心法而今無念無想，即滅心想已，則得一種非色非心之法而補領心處，是曰無想定。成實宗中不存此義，謂凡夫不能滅心法，但入定之心，寂靜微細而難覺，故云無想，非全為無想也。俱舍論五曰：「有別法能令心心所滅。名無想定。無想者定名無想定。或定無想名無想定。」


無想果 (丁福保)

丁福保: 佛學大辭典

無想果

  （術語）又曰無想報，無想事。色界第四禪天有無想天處，生於此處，則五百大劫間心心所都滅，身實為枯木死灰，因而一類之外道，謂此是真涅槃界，於現世修無想定，死後則生彼天。蓋以無想定為因，感得一種非色非心之物，防止心心所而使不生也，此非色非心之一物。為對於無想定之因之果報（新譯曰異熟果），故謂之無想果。俱舍論五曰：「無想若生無想有情天中，有法能令心心所滅，名為無想。是實有物遮未來心心所令暫不起，如堰江河，此法一向是異熟果。誰之異熟？謂無想定。」


無愛 (丁福保)

丁福保: 佛學大辭典

無愛

  （術語）如來無餓鬼愛，故名真解脫，餓鬼愛者貪欲無厭如餓鬼也。涅槃經四相品曰：「若得成阿耨多羅三藐三菩提也。無愛無疑，無愛無疑即真解脫。」又曰：「解脫者名曰無愛。愛有二種：一餓鬼愛，二法愛。真解脫者離餓鬼愛。憐愍眾生故有法愛，如是法愛真解脫。」


無愧 (丁福保)

丁福保: 佛學大辭典

無愧

  （術語）梵語Anaratrata^。不顧世間恣作暴惡也。唯識論六曰：「云何無愧？不顧世間，崇重暴惡為性。能障礙愧，生眾惡行為業。」俱舍論四曰：「為諸善士所訶厭名為罪。於此異中不見怖畏，說名無愧。」


無極之體 (丁福保)

丁福保: 佛學大辭典

無極之體

  （術語）極樂淨土眾生之身體，達悟涅槃無極之理之身也。無量壽經曰：「顏貌端正，超世希有，容色微妙，非天非人，皆受自然虛無之身無極之體。」


無毀犯戒 (丁福保)

丁福保: 佛學大辭典

無毀犯戒

  （術語）菩薩十戒之一。菩薩自保淨戒而不犯，為眾生說妙法而使不犯戒也。


無痴 (丁福保)

丁福保: 佛學大辭典

無痴

  （術語）三善根之一。心無痴惑也。唯識論六曰：「無痴於諸事理明解為性，對治愚痴作善為業。」


無義語 (丁福保)

丁福保: 佛學大辭典

無義語

  （術語）義者義利也，無益之語謂之無義語。晉華嚴經二十四曰：「無義語罪，亦令眾生墮三惡道。若生人中得二種果報：一者所說言語人不信受，二者所有言說不能明了。」


無道心 (丁福保)

丁福保: 佛學大辭典

無道心

  （術語）求佛果之心曰道心，無求佛果之心曰無道心。


無塵三昧 (丁福保)

丁福保: 佛學大辭典

無塵三昧

  （術語）無能勝菩薩之三昧也。依此三昧而離一切之塵垢也。


無塵法界 (丁福保)

丁福保: 佛學大辭典

無塵法界

  （術語）塵者色等之六塵，即三界之諸法也，法界為真理之異名，理體清淨，一切三界諸法唯由理緣起，理外無塵境，故云無塵法界。觀經玄義分曰：「無塵法界凡聖齊圓。」起信論曰：「三界虛偽，唯心所作，離心則無六塵境界。」（心為真心，即真如之心也）。


無塵唯識 (丁福保)

丁福保: 佛學大辭典

無塵唯識

  （術語）塵為塵境，即三界之諸法。謂萬法唯為阿賴耶識所作，識外無塵境也。真諦譯攝論五所謂「實無有塵，唯有識體顯現為塵。無塵法界」說唯理。無塵唯識說唯識。


無實 (丁福保)

丁福保: 佛學大辭典

無實

  （術語）無實體也。南本涅槃經十二曰：「有名無實即世諦。」不真空論曰：「以名求物，無當名之實。」


無慚 (丁福保)

丁福保: 佛學大辭典

無慚

  （術語）梵語曰阿紇里Ahri^kata^，言作惡自心無恥也。唯識論六曰：「不顧自法，輕拒賢善為性，能障礙慚，生長惡行為業。」俱舍論四曰：「於所造罪自觀無恥，名曰無慚，觀他無恥說名無愧。」


無漏 (丁福保)

丁福保: 佛學大辭典

無漏

  （術語）Ana^srava，漏者煩惱之異名，漏泄之義，貪瞋等之煩惱，日夜由眼耳等六根門漏泄流注而不止，謂之漏。又漏為漏落之義，煩惱能令人漏落於三惡道謂之漏。因之謂有煩惱之法云有漏，離煩惱之法云無漏。俱舍論二十曰：「諸境界中，流注相續，泄過不絕，故名為漏。」大乘義章五本曰：「流注不絕，其猶瘡漏，故名為漏。」法華文句一曰：「毘曇云：漏落生死。」


無漏因 (丁福保)

丁福保: 佛學大辭典

無漏因

  （術語）以無漏清淨之戒定慧證涅槃果，謂之無漏因。四諦中之道諦也。


無漏果 (丁福保)

丁福保: 佛學大辭典

無漏果

  （術語）無漏道所得之果德也。四諦中滅諦之涅槃是。


無漏法 (丁福保)

丁福保: 佛學大辭典

無漏法

  （術語）離煩惱垢染之清淨法也。如三乘聖人所得之戒定慧及涅槃是。俱舍論一曰：「虛空等三種無為，及道聖諦名無漏法。所以者何？諸漏於中不隨增故。」


無漏法性 (丁福保)

丁福保: 佛學大辭典

無漏法性

  （術語）法性清淨，本離煩惱之漏垢，故云無漏。法華經法師功德品曰：「無漏法性之妙身。」


無漏後身 (丁福保)

丁福保: 佛學大辭典

無漏後身

  （術語）二乘無學果之身也。既斷煩惱曰無漏，生死之最後身，曰後身。法華經授記品曰：「諸聲聞眾，無漏後身，法王之子。」


無漏界 (丁福保)

丁福保: 佛學大辭典

無漏界

  （術語）無漏清淨之世界也。又謂涅槃。


無漏根 (丁福保)

丁福保: 佛學大辭典

無漏根

  （術語）無漏智之根本也，有三種，名曰三無漏根。見三無漏根條。


無漏通 (丁福保)

丁福保: 佛學大辭典

無漏通

  （術語）六神通中前五通為有漏通，後之漏盡通為無漏通。前五於有漏道可得，後一者非無漏道，不能得也。


無漏最後身 (丁福保)

丁福保: 佛學大辭典

無漏最後身

  （術語）與無漏後身同。法華經方便品曰：「辟支佛利智，無漏最後身，亦滿十方界。」


無漏智 (丁福保)

丁福保: 佛學大辭典

無漏智

  （術語）謂三乘之人，離煩惱無染之清淨智也。斷惑證理，即此智之用。法華經方便品曰：「度脫諸眾生，入佛無漏智。」


無漏路 (丁福保)

丁福保: 佛學大辭典

無漏路

  （術語）無漏清淨之境界，不染污煩惱之世界也。


無漏道 (丁福保)

丁福保: 佛學大辭典

無漏道

  （術語）二道之一。謂三乘之人。離煩惱垢染之戒定慧。四諦中之道諦是也。分之為見修無學之三道。


無漏實相 (丁福保)

丁福保: 佛學大辭典

無漏實相

  （術語）諸法實相之理體，無垢清淨。故曰無漏。法華經序品曰：「是德藏菩薩，於無漏實相，心已得通達。」


無漏慧 (丁福保)

丁福保: 佛學大辭典

無漏慧

  （術語）離隨染煩惱性質之純真無垢智慧也。即三乘之聖智是。


無疑 (丁福保)

丁福保: 佛學大辭典

無疑

  （術語）不疑惑也，聞法信而不疑也。


無疑解脫 (丁福保)

丁福保: 佛學大辭典

無疑解脫

  （術語）三種羅漢之第三。


無盡 (丁福保)

丁福保: 佛學大辭典

無盡

  （術語）無為法離生滅之相，故為無盡，又有為法之緣起，一多相即，故為無盡。無為法之無盡，權教所談，有為法之無盡，實教所談，華嚴宗盛談此義。維摩經菩薩行品曰：「何謂無盡？謂無為法。」註曰：「肇曰：有為法有三相，故有盡。無為法無三相，故無盡。」大日經疏十四曰：「無盡者，即是無相別名。」


無盡三昧 (丁福保)

丁福保: 佛學大辭典

無盡三昧

  （術語）百八三昧之一。知無盡法（即無為法）之禪定也。智度論四十七曰：「無盡三昧者，得此三昧，滅諸無常等相，即入不生不滅。」


無盡玄宗 (丁福保)

丁福保: 佛學大辭典

無盡玄宗

  （術語）說幽玄無盡緣起之法之宗，即云華嚴宗。


無盡法界 (丁福保)

丁福保: 佛學大辭典

無盡法界

  （術語）重重無盡之法界緣起也。見次條。


無盡慧 (丁福保)

丁福保: 佛學大辭典

無盡慧

  （術語）無盡無邊之智慧也。瑜祇經曰：「身如妙吉祥，能成無盡慧。」


無盡緣起 (丁福保)

丁福保: 佛學大辭典

無盡緣起

  （術語）四種緣起之一。又云法界緣起。華嚴經所說緣起之法門也。一切之法，互相為緣互相起法也。緣一法而起萬法，緣萬法而起一法，重重緣起，而緣起之義無窮，故曰無盡緣起。故云萬法相即相入，無礙自在。見五教章十。


無盡藏 (丁福保)

丁福保: 佛學大辭典

無盡藏

  （術語）謂德廣無窮為無盡，包含無盡之德曰藏。大乘義章十四曰：「德廣難窮，名為無盡，無盡之德包含曰藏。」探玄記十九曰：「出生業用無窮，故曰無盡藏。」維摩經佛道品曰：「以祐利眾生，諸有貧窮者，現作無盡藏。」


無種性 (丁福保)

丁福保: 佛學大辭典

無種性

  （術語）法相宗所立五性之一。無無漏之善種，畢竟不能出離生死者，又名無性有情。唯識樞要上本曰：「無種性者，現當畢竟不成。」


無種闡提 (丁福保)

丁福保: 佛學大辭典

無種闡提

  （術語）無種者，無佛種性，畢竟不能成佛之人也。唯識樞要上本曰：「無種性者，現當畢竟不成。」闡提者，梵語一闡提之略。不具信心，斷善根，永不能成佛者之謂。涅槃經德王品曰：「一闡名信，提名不具，信不具故，名一闡提。」入楞伽經二曰：「一闡提者，焚燒一切善根。」


無聞比丘 (丁福保)

丁福保: 佛學大辭典

無聞比丘

  （術語）一向修禪而無正聞慧之比丘，所謂暗禪師是。如善星比丘，得第四禪定謂證涅槃，及其後退失四禪，撥無涅槃之法，謗阿羅漢尚有後身，墮於無間地獄，是曰無聞比丘。楞嚴經九曰：「若作聖解，則有一分好輕清魔，入其心腑，自謂滿足更不求進。此等多作無聞比丘，疑謗後生，墮阿鼻地獄。」見善星條。


無蓋大悲 (丁福保)

丁福保: 佛學大辭典

無蓋大悲

  （術語）見無蓋項。


無際 (丁福保)

丁福保: 佛學大辭典

無際

  （術語）法華經方便品曰：「如來知見廣大深遠，無量無礙，力無所畏。禪定解脫三昧，深入無際。」


無際智 (丁福保)

丁福保: 佛學大辭典

無際智

  （術語）言佛智無邊際也。無量壽經下曰：「億劫思佛智，窮力極講說，盡壽猶不知，佛慧無邊際。」


無瞋 (丁福保)

丁福保: 佛學大辭典

無瞋

  （術語）三善根之一。遭違緣而心無瞋恨也。唯識論六曰：「云何無瞋？於苦苦具無恚為性，對治瞋恚作善為業。」


無緣 (丁福保)

丁福保: 佛學大辭典

無緣

  （術語）無繫屬之關係也。無心識之攀緣也。止觀一曰：「常境無相，常智無緣。」


無緣三昧 (丁福保)

丁福保: 佛學大辭典

無緣三昧

  （術語）法華經所說十六三昧之一。滅盡定之異名。都滅一切識心而離所緣之禪定也。法華經嘉祥疏十二曰：「無緣三昧即滅盡定。」


無緣之眾生 (丁福保)

丁福保: 佛學大辭典

無緣之眾生

  （術語）佛菩薩有本來所化之眾生繫屬之，是為有緣之眾生。故於此佛有緣者，於彼佛無緣，於無緣之眾生，畢竟不得化之。


無緣法界 (丁福保)

丁福保: 佛學大辭典

無緣法界

  （術語）無差別平等之義也。無緣者，謂不分別彼此之境也（境為所緣，心為能緣）。法界者，謂法之有限也。普及分別彼此有限之法謂之無緣法界。


無緣乘 (丁福保)

丁福保: 佛學大辭典

無緣乘

  （術語）觀三界唯心無於心外緣法者，以行菩提之道也。大日經疏二曰：「無緣乘者，至此僧祇始能觀察阿陀那深細之識，解了三界唯心，心外更無一法而可得者，乘此無緣心而行大菩提道，故名無緣乘也。」


無緣乘心 (丁福保)

丁福保: 佛學大辭典

無緣乘心

  （術語）十住心之第六、他緣大乘心也，他無兩義，梵音同一、故約於菩薩之大悲緣他眾生而謂之他緣，約於菩薩之大智緣心外無法而謂之無緣。大疏二曰：「梵音莽缽羅，是無義，亦是他義。所謂他緣乘者，謂發平等大誓，為法界眾生行菩薩道。乃至諸一闡提及二乘入正位者，亦當以種種方便折伏攝受普令同入是乘，約此無緣大悲故名他緣乘。又無緣乘者，至此僧祇始能觀察阿陀那深細之識，解了三界唯心，心外更無一法而可得者，乘此無緣心而行大菩提道，故名無緣乘也。」


無緣慈悲 (丁福保)

丁福保: 佛學大辭典

無緣慈悲

  （術語）三種慈悲之一。見慈悲條。


無諍 (丁福保)

丁福保: 佛學大辭典

無諍

  （術語）安住於空理與物無諍也。佛言須菩提得無諍三昧。見無諍三昧條。


無諍三昧 (丁福保)

丁福保: 佛學大辭典

無諍三昧

  （術語）故住於空理與他無諍之禪定也。金剛經曰：「佛說我得無諍三昧，人中最為第一，是離欲阿羅漢。」同略疏中曰：「無諍三昧者，以其解空，則彼我俱忘。能不惱眾生，亦能令眾生不起煩惱故也。」智度論十一曰：「舍利弗，佛弟子中智慧第一。須菩提，於弟子中得無諍三昧最第一，無諍三昧相，常觀眾生不令心惱，多行憐愍。」註維摩經三曰：「肇曰：善吉於五百弟子中解空第一，常善順法相，無違無諍。內既無諍，外亦善順群心，令無諍訟，得此定名無諍三昧也。」南岳著有無諍三昧法門二卷。


無諍智 (丁福保)

丁福保: 佛學大辭典

無諍智

  （術語）諍者煩惱之異名，使他人對於己身而不起貪欲瞋恚煩惱之智，謂之無諍智。利根之二乘及佛有此智。俱舍論二十七曰：「自知己身福田中勝，恐他煩惱復緣己生故。思引發如是相智。由此方便，令他有情不緣己身生貪瞋等。此行能息諸有情類煩惱諍，故得無諍名。」


無遮施 (丁福保)

丁福保: 佛學大辭典

無遮施

  （術語）無遮會也。


無餘 (丁福保)

丁福保: 佛學大辭典

無餘

  （術語）無餘殘無餘蘊也。謂事理之至極也。如無餘涅槃，無餘說，無餘修等。


無餘入寂 (丁福保)

丁福保: 佛學大辭典

無餘入寂

  （術語）二乘之人，證無餘涅槃而歸入寂滅也。


無餘灰斷 (丁福保)

丁福保: 佛學大辭典

無餘灰斷

  （術語）入無餘涅槃而灰身斷智也，即無餘涅槃之證。


無餘依 (丁福保)

丁福保: 佛學大辭典

無餘依

  （術語）無餘涅槃又云無餘依涅槃。依者苦所依之身體也，涅槃有二種，有苦之依身謂之有餘依涅槃，無苦之依身謂之無餘依涅槃。唯識述記十末曰：「依謂依身。」


無餘依妙涅槃界 (丁福保)

丁福保: 佛學大辭典

無餘依妙涅槃界

  （術語）阿羅漢灰身滅智而寂滅之境界也。無有漏之依身，故云無餘依，其境界不可思議故云妙，圓寂故云涅槃。毘奈耶雜事十八曰：「現諸神變，入無餘依妙涅槃界。」


無餘修 (丁福保)

丁福保: 佛學大辭典

無餘修

  （術語）四修之一。不加餘行專修一行之謂也。


無餘涅槃 (丁福保)

丁福保: 佛學大辭典

無餘涅槃

  （術語）梵語Anupadhis/es!a-nirva^n!a，二涅槃之一。新云無餘依涅槃。身智皆灰滅之涅槃也。見涅槃條。


無餘記 (丁福保)

丁福保: 佛學大辭典

無餘記

  （術語）佛之授記有有餘無餘之二種。演密鈔五曰：「餘即未盡之義，今盡言之名為無餘。如佛現前記彼某時某處證覺號某如來，名無餘記。言有餘者，如來有所未盡之意，如言汝於未來某佛為汝授記，名有餘記。」


無餘說 (丁福保)

丁福保: 佛學大辭典

無餘說

  （術語）謂盡理之說也。法鼓經曰：「一切空經是有餘說。唯有此經是無上說。」三論玄義曰：「教稱滿字，理曰無餘，信之則獲福無邊。」


無學 (丁福保)

丁福保: 佛學大辭典

無學

  （術語）聲聞乘四果中，前三果為有學，第四阿羅漢果為無學。學道圓滿，不更修學也。法華玄贊一曰：「戒定慧三，正為學體，進趣修習名為有學，進趣圓滿止息修習，名為無學。」法華嘉祥疏九曰：「若緣真之心更有增進義，是名為學。緣真之心已滿，不復進求，是名無學。」


無學果 (丁福保)

丁福保: 佛學大辭典

無學果

  （術語）修行位到第四果之人也。即阿羅漢果。


無學道 (丁福保)

丁福保: 佛學大辭典

無學道

  （術語）三道之一。謂斷三界諸惑已盡，證真諦之理，不更要學修之圓滿智慧，即阿羅漢之無漏智也。


無謀 (丁福保)

丁福保: 佛學大辭典

無謀

  （術語）如來之施化，但應於緣，初無謀慮也。止觀七曰：「無謀權巧，故號能仁。」四教儀集註上曰：「如來妙應，無謀沒化。」玄義二曰：「無謀之權，稱緣轉變。」


無覆無記 (丁福保)

丁福保: 佛學大辭典

無覆無記

  （術語）二無記之一。覆者覆蔽之義。見無記條。


無礙 (丁福保)

丁福保: 佛學大辭典

無礙

  （術語）又云無閡，無礙。自在通達而無礙也，自在涉入而無礙也，自在融通而為一體也。如燈光互相涉入，是無礙之相也。維摩經佛國品曰：「心常安住無閡解脫。」往生論註下曰：「無礙者，謂知生死即涅槃，如是等入不二門無礙相也。」即身成佛義曰：「無礙者，涉入自在義。」往生要集中本曰：「我所有三道，與彌陀佛萬德，本來空寂，一體無礙。」


無礙人 (丁福保)

丁福保: 佛學大辭典

無礙人

  （術語）佛之德號，以佛證生死即涅槃之無礙道故也。晉華嚴經五曰：「一切無礙人，一道出生死。」往生論註下曰：「無礙者，知生死即涅槃。」讚阿彌陀佛偈曰：「我以一心讚一佛，願遍十方無礙人。」


無礙光 (丁福保)

丁福保: 佛學大辭典

無礙光

  （術語）十二光之一。阿彌陀佛之光明也。阿彌陀佛之光明，無論山河雲霧等外障，即貪瞋痴慢等內障亦不能障蔽，且為照破，故名。


無礙智 (丁福保)

丁福保: 佛學大辭典

無礙智

  （術語）謂佛智之通達自在也。法華經化城喻品曰：「如來無礙智。知彼佛滅度。及聲聞菩薩。如見今滅度。」涅槃經八曰：「如來不爾。悉知自地及以他地。是故如來名無礙智。」大集經一曰：「無礙智慧無有邊，善解眾生三世事。」無量壽經下曰：「佛眼具足，覺了法性，以無礙智為人演說。」勝鬘寶窟上末曰：「無礙智者，於世諦法知之自在也。」


無礙解 (丁福保)

丁福保: 佛學大辭典

無礙解

  （術語）又云無礙辯。見四無礙解條。


無礙道 (丁福保)

丁福保: 佛學大辭典

無礙道

  （術語）見無間道條。


無識身三昧 (丁福保)

丁福保: 佛學大辭典

無識身三昧

  （術語）金剛頂經一曰：「阿婆頗那伽三摩地。」同疏二曰：「此經訣云：阿之言無。婆頗那迦者，識也。三摩地，平等持也。伽者，身也。應云無識身平等持也。入此定者，能治攀緣散亂等障。」是一切義成就菩薩未為五相成身觀前所住之三昧也。


無邊 (丁福保)

丁福保: 佛學大辭典

無邊

  （術語）廣大而無邊際也。起信論曰：「虛空無邊，故世界無邊。世界無邊，故眾生無邊。眾生無邊，故心行差別亦復無邊。」


無邊世界 (丁福保)

丁福保: 佛學大辭典

無邊世界

  （術語）謂虛空界也。又云謂無數之世界無邊際存在也。起信論曰：「虛空無邊，故世界無邊。世界無邊，故眾生無邊。」


無邊身 (丁福保)

丁福保: 佛學大辭典

無邊身

  （術語）佛之身量無邊際也。西域記九曰：「有婆羅門，聞釋迦佛身長丈六，常懷疑惑未之信也。乃以丈六竹杖欲量佛身，恒於杖端出過丈六，如是增高莫能窮實，遂投杖而去，因植根焉。」


無邊法界 (丁福保)

丁福保: 佛學大辭典

無邊法界

  （術語）法界廣大而無邊際，無盡諸法存於其中，諸法無盡，故法界亦無邊。法界者，容法之界域也。


無願三昧 (丁福保)

丁福保: 佛學大辭典

無願三昧

  （術語）與無願解脫同。


無願無願三昧 (丁福保)

丁福保: 佛學大辭典

無願無願三昧

  （術語）同無願無願解脫門。


無願無願解脫門 (丁福保)

丁福保: 佛學大辭典

無願無願解脫門

  （術語）重三解脫門之第三，見三三昧條。


無願解脫門 (丁福保)

丁福保: 佛學大辭典

無願解脫門

  （術語）又云無作解脫門。三解脫門之第二。於一切生死法中願求離造作之念之禪定也。見三三昧條。


無覺有觀三昧 (丁福保)

丁福保: 佛學大辭典

無覺有觀三昧

  （術語）新云無尋有伺三摩地。三三昧之一。謂以空無相無作相應心將入二禪之時，覺知之心已亡，分別禪味之念猶在，一切定觀，皆悉正直。故名無覺有觀三昧。中間禪之禪定也。參照三三昧條。


無覺無觀三昧 (丁福保)

丁福保: 佛學大辭典

無覺無觀三昧

  （術語）新云無尋無伺三摩地。三三昧之一。謂以空無相無作相應心入於二禪。乃至滅受想定，覺知之心，分別禪味之念俱亡。故名無覺觀三昧。二禪已上乃至非想地之禪定也。參照三三昧條。


無體 (丁福保)

丁福保: 佛學大辭典

無體

  （術語）無實之體性也，又無實體也。


無體隨情假 (丁福保)

丁福保: 佛學大辭典

無體隨情假

  （術語）二假之一。如外道凡夫妄執之實我實法，非有我法之實體，但為隨自己妄情，而假說之實我實法也。


猶預不成 (丁福保)

丁福保: 佛學大辭典

猶預不成

  （術語）因明三十三過之一。宗因喻中屬於因之過。謂立猶預不決之疑義於因也。入正理論曰：「於霧等性，起疑惑時，為成大種和合火有。而有所說，猶預不成。」彼山麓有火（宗），以現煙故（因），猶如煙筒（喻），是霧是煙未決定者，用於因故曰猶預不成。見因明大疏五。


登地 (丁福保)

丁福保: 佛學大辭典

登地

  （術語）菩薩之階位有十信十住十行十迴向十地等覺妙覺五十二位，登其中十地之位謂之登地，經一大阿僧祇劫之修行後也。而十地之間自初地至第十地之終要二大阿僧祇劫之修行。其初地稱歡喜地，始斷一分煩惱而悟一分法性歡喜之位也，以後登地之菩薩又名法身之菩薩。


登地菩薩 (丁福保)

丁福保: 佛學大辭典

登地菩薩

  （術語）入初地即歡喜地行位之菩薩也。見登地項。


登住 (丁福保)

丁福保: 佛學大辭典

登住

  （術語）菩薩之階位有十信、十住、十行、十迴向、十地、等覺妙覺等，入十住之位者，謂之登住。然圓教菩薩之十住即當於別教菩薩十地之位，圓教之菩薩，有登住已去一分之斷惑證理，別教之菩薩，於登地以後成之。法華玄義五曰：「無明是同體之惑，如水內乳，唯登住已去菩薩鵝王能唼無明乳清法性水，從此已去，乃判真因。」釋門歸敬儀中曰：「真俗並觀，登住方修。」見登地條。


登壇受戒 (丁福保)

丁福保: 佛學大辭典

登壇受戒

  （術語）築高壇行授戒式之處曰戒壇，受者登此受戒也。


發下品十善心 (丁福保)

丁福保: 佛學大辭典

發下品十善心

  （術語）十種發心之一。眾生念念起勝他之心，行下品之十善，植修羅道之種也。


發心 (丁福保)

丁福保: 佛學大辭典

發心

  （術語）發菩提心也。願求無上菩提之心也。涅槃經三十八曰：「發心畢竟二不別，如是二心前心難。」華嚴經曰：「初發心時，便成正覺。」無量壽經下曰：「捨家棄欲而作沙門，發菩提心。」維摩經慧遠疏曰：「期求正真道，名為發心。」


發心住 (丁福保)

丁福保: 佛學大辭典

發心住

  （術語）菩薩十住之第一位也。


發心門 (丁福保)

丁福保: 佛學大辭典

發心門

  （術語）四門之一。以名東門。見四門條。


發光地 (丁福保)

丁福保: 佛學大辭典

發光地

  （術語）菩薩十地之第三地。乃本覺之慧光開發位也。


發吒 (丁福保)

丁福保: 佛學大辭典

發吒

  （術語）Phat! ，為破壞之義。破壞一切之魔障也，故四種法中降伏法真言終，必用此句。大日經七曰：「初後吽發降伏用。」同疏七曰：「發吒也是撲義。」秘藏記末曰：「降伏初吽後發吒。」同私鈔九曰：「吽字其音如牛吠，是降伏聲也。又風輪種子也。風有摧破能，故為降伏加句。發吒者，破壞義，是又與調伏相應。」


發戒 (丁福保)

丁福保: 佛學大辭典

發戒

  （術語）依授戒之法於受者之身中發得戒也。法華玄義六曰：「受戒之時，說此戒法授於前人，前人聽聞即得發戒。」


發真 (丁福保)

丁福保: 佛學大辭典

發真

  （術語）發起自己本有之真性也。楞嚴經九曰：「一人發真。」


發起序 (丁福保)

丁福保: 佛學大辭典

發起序

  （術語）二序之一。對於證信序而立。見序分條。


發起眾 (丁福保)

丁福保: 佛學大辭典

發起眾

  （術語）四眾之一。如法華經之會座，依舍利弗三請而發起本經之說法，謂之發起眾。法華文句二曰：「發起者，權謀智鑒，知機知時，擊揚發動，成辦利益，如大象躄樹，使象子得飽。」


發得 (丁福保)

丁福保: 佛學大辭典

發得

  （術語）言禪定智慧等發生獲得於吾身中也。往生十因曰：「一心稱念阿彌陀佛，三昧發得故，必得往生。」


發菩提心 (丁福保)

丁福保: 佛學大辭典

發菩提心

  （術語）菩提者無上正真道也，發求無上正真道之心，曰發菩提心。觀無量壽經曰：「三者發菩提心，深信因果。」無量壽經下曰：「捨家棄欲而作沙門，發菩提心，一向專念無量壽佛。」觀經玄義分曰：「同發菩提心，往生安樂國。」大乘義章九曰：「發菩提心者，菩提胡語，此翻名道。果德圓通故曰菩提。於大菩提起意趣求，名發菩提心。」


發意 (丁福保)

丁福保: 佛學大辭典

發意

  （術語）同於發心。無量壽經上曰：「發無上正真道意，棄國捐王，行作沙門。」


發煩惱障 (丁福保)

丁福保: 佛學大辭典

發煩惱障

  （術語）三障之一。


發跡顯本 (丁福保)

丁福保: 佛學大辭典

發跡顯本

  （術語）本門法華開顯之意。謂伽耶成道之釋迦如來，為開放垂跡，更顯示久遠實成之本地也。法華玄義七曰：「發跡顯本者，還指最初為本，中間示現發跡顯本。」


發遣 (丁福保)

丁福保: 佛學大辭典

發遣

  （術語）勸人而遣之於他處也。


發餓鬼心 (丁福保)

丁福保: 佛學大辭典

發餓鬼心

  （術語）十種發心之一。眾生剎那剎那起名利之心，作下品十惡。以植餓鬼道之種子也。


發願 (丁福保)

丁福保: 佛學大辭典

發願

  （術語）發起誓願也。阿彌陀經曰：「應當發願生彼國土。」


發願心 (丁福保)

丁福保: 佛學大辭典

發願心

  （術語）回向發願心之略。


發願回向 (丁福保)

丁福保: 佛學大辭典

發願回向

  （術語）唐善導觀經疏釋南無二字曰：「言南無者即是歸命，亦是發願回向之義。」


發露 (丁福保)

丁福保: 佛學大辭典

發露

  （術語）發露所犯之罪而無所隱也。四教儀曰：「一切隨意發露，更不覆藏。」


盜貪 (丁福保)

丁福保: 佛學大辭典

盜貪

  （術語）起竊盜業之貪欲。


童子 (丁福保)

丁福保: 佛學大辭典

童子

  （術語）Kuma^ra，梵語究摩羅，鳩摩羅迦。為八歲以上未冠者之總稱。西國希出家而寄侍於比丘所者，稱曰童子，又經中稱菩薩為童子，以菩薩是如來之王子故也。又取無婬欲念，如世童子之意。寄歸傳三曰：「凡諸白衣，詣苾芻所，若專誦佛典。情希落髮，畢願緇衣，號為童子。或求外典無心出離名曰學生。」玄應音義五曰：「究摩囉者，是彼土八歲未冠者童子總名。」釋氏要覽上曰：「經中呼文殊善財寶積月光等諸大菩薩為童子者，即非稚齒。如智論云：如文殊師利十力四無畏等悉具佛事。故往鳩摩羅迦地。又云：若菩薩從初發心斷婬欲，乃至菩薩是名童子。」


童真 (丁福保)

丁福保: 佛學大辭典

童真

  （術語）沙彌之異名，又通於有髮童子，凡童子之性，天真爛漫，故云真，若准漢語則當云真童，今准梵語故曰童真。玄應音義五曰：「童真是沙彌別名。梵云究摩囉浮多Kuma^rabahu^ta，究摩囉者，是彼土八歲未冠者童子總名。浮多此云真，亦言實也。」楞嚴經五曰：「今於如來得童真名，預菩薩會。」


童真住 (丁福保)

丁福保: 佛學大辭典

童真住

  （術語）十住之第八住。初生於佛家，在童子之位也。


童蒙止觀 (丁福保)

丁福保: 佛學大辭典

童蒙止觀

  （術語）修習止觀坐禪法要之異名。


等 (丁福保)

丁福保: 佛學大辭典

等

  （術語）平等之義，等級之義，等類之義。等類之等有二種：一向內等，如已列之物件，盡列後置等字者，二向外等，於應列之數種中，舉二三類取其他而置等字者。又謂之向上等向下等。見向內等條。


等一切諸佛 (丁福保)

丁福保: 佛學大辭典

等一切諸佛

  （術語）十迴向之第三位。見十迴向條。


等引 (丁福保)

丁福保: 佛學大辭典

等引

  （術語）梵名三摩呬多Sama^hita，譯曰等引。定名也。在定心專注之性曰等引。等謂身心之安和平等也。人若修定則依定力而引生此等，故名等引。唯識述記六上曰：「等持通定散。但專注境義。等引唯定心慶作意注故。言等引者。一引等故名等引。謂身心中所有分位安和之性平等之時名之為等。此由定力故此位生。引生等故名為等引。（中略）梵云三摩呬多。此云等引。三摩地，此云等持。」


等心 (丁福保)

丁福保: 佛學大辭典

等心

  （術語）於一切眾生怨親平等之心。又諸行等修之心。無量壽經下曰：「等心勝心深心。」智度論八曰：「等心者，是於一切眾生中無怨無恚。」探玄記二曰：「無思益物，故云等心。」大經淨影疏曰：「諸行齊修，故曰等心。」


等正覺 (丁福保)

丁福保: 佛學大辭典

等正覺

  （術語）梵語三藐三菩提，譯曰等正覺，又三藐三佛陀，譯曰等正覺者，遍知者。如來十號之第三（參照十號條），覺即知也。覺知遍於一切，是遍也。覺知契於理，是正也。謂遍正覺知一切法也。又三世諸佛之覺知平等，故曰等，離邪妄故曰等。大經淨影疏曰：「等正覺者，餘經中亦名正遍知也。正是理，於理究照，故名遍知。今言等者，是彼遍也。稱理名等。正者，還是餘經正也。言其覺者，是彼知也。」資持記下三之二曰：「等正覺者，謂三世道同。正印簡異邪妄。」


等至 (丁福保)

丁福保: 佛學大辭典

等至

  （術語）定之別名。梵名三摩缽底，在定中，身心平等安和謂之等，定能令至此平等位，故名為等至。是唯定而非散。通於有心無心，若有心定，則其心離昏沈與掉舉而為平等，謂之等，以定力得至此等，故謂之等至，若無心定，則約定中依身大種平等，而名為等至。外有等持等引之二、見三昧條。唯識述記六上曰：「在定定數勢力令身心等有安和相。至此等位名為等至。（中略）三摩缽底，此云等至。」見等持條。


等至三昧 (丁福保)

丁福保: 佛學大辭典

等至三昧

  （術語）大日如來示現大悲胎藏曼荼羅莊嚴大會之三昧也。大日經入秘密曼荼羅位品曰：「爾時，大日世尊入於等至三昧。」義釋十二曰：「等至者，三昧之名。」


等妙 (丁福保)

丁福保: 佛學大辭典

等妙

  （術語）等覺與妙覺也，大乘階位五十二級中第五十一位為等覺，第五十二位為妙覺，即佛果也。等覺如十四日之月，妙覺如十五日之月。三十七尊出生義曰：「削地位之漸階，開等妙之頓旨。」


等妙覺王 (丁福保)

丁福保: 佛學大辭典

等妙覺王

  （術語）佛之尊稱。等者等覺，是顯因圓，妙者妙覺，是顯果滿，即因圓果滿之覺，故稱等妙覺王。


等身 (丁福保)

丁福保: 佛學大辭典

等身

  （術語）造諸尊之形像，等於自己之身量，謂之等身。瑜祇經曰：「凡一切瑜伽中像，皆身自坐，等量畫之。」又佛有等身，晉華嚴經云等身，新華嚴經云是等身。


等供 (丁福保)

丁福保: 佛學大辭典

等供

  （術語）又云等得。凡大眾之食法，由上座至下末待食物等配賦平均，令維那唱等供或等得然後得食也。行事鈔下三曰：「四分得食便食，為俗譏責。佛令唱等得已，然後食。僧祇唱等供，若時欲過，隨下隨食無罪。十誦云等供。（中略）十誦因舍利弗為上座純食好食。羅[目*侯]白佛。佛言：從今上座待得遍，聞等供聲一切僧共食。」同資持記下三之三曰：「等供約賦遍，等得約受足。等即是同。」同下四之一曰：「等得亦云等供，即大小食時唱食平等。」問：梵語僧跋，此譯等施，是亦食前所唱之語，與等供何別？答：總為相同，別則等供之語，就行食之平等而稱，僧跋之語，就食味之平等而稱。


等味 (丁福保)

丁福保: 佛學大辭典

等味

  （術語）謂涅槃平等一味之性德也。勝鬘經曰：「智慧等故得涅槃，解脫等故得涅槃，清淨等故得涅槃。是故涅槃一味等味，謂解脫味。」


等空 (丁福保)

丁福保: 佛學大辭典

等空

  （術語）等於虛空也。大日經一曰：「等虛空無邊一切佛法依此相續生。」


等侶 (丁福保)

丁福保: 佛學大辭典

等侶

  （術語）同類之人也。報恩經五曰：「共諸等侶出外遊觀。」涅槃經五曰：「又解脫者無有等侶。」


等持 (丁福保)

丁福保: 佛學大辭典

等持

  （術語）定之別名。梵語舊稱三昧，譯曰定，新稱三摩地，譯曰等持。謂心住於一境平等維持也。是通於定散二心也。假使在於散心而心專注於一境即三摩地。故譯為定者不可也。唯識述記七上曰：「等持者平等持心等，但於境轉，故名為等持。故通定散。（中略）三摩地，此云等持。」俱舍論二十八曰：「等持者為定，名異體同。故契經說心定等定，名正等持。此亦名為心一境性。」


等流 (丁福保)

丁福保: 佛學大辭典

等流

  （術語）由因流出果，由本流出末，因果本末相類似，由甲出與甲無異也。唯識論九曰：「聞法界等流教法。」同述記九末曰：「法界性善順惡違，具諸功德。此亦如是，故名等流。等者相似義，流者出義，從彼所出，與彼相似，故名等流。」又等者等同，流者流類也。但言二者相似。


等流身 (丁福保)

丁福保: 佛學大辭典

等流身

  （術語）密教所立四身之一。佛身變化，現與人天諸畜同類之形也，如曼荼羅中，外金剛部之諸眾及觀音之三十三身是也。


等流果 (丁福保)

丁福保: 佛學大辭典

等流果

  （術語）五果之一。從善因生善果，從惡因生惡果，從無記因生無記果也。例如從前念之不善心生後念之不善心或不善業也。果性似因性而流出，故云等流果。又等流為等同流類之義，因果之性同類，故云等流。舊譯謂之習果。對於因，則六因中由同類因與遍行因而生者曰等流果。唯識論二曰：「等流果，果似因故。」俱舍論六曰：「等流果，似自因法，名等流果。謂似同類遍行二因。」唯識述記二末曰：「等謂相似，流謂流類。」


等流相續 (丁福保)

丁福保: 佛學大辭典

等流相續

  （術語）一類者不變更其性質而相續為一類也。


等流習氣 (丁福保)

丁福保: 佛學大辭典

等流習氣

  （術語）二種習氣之一。習氣又名種子，謂第八識所藏之生果功能也。等流習氣為生等流果之種子。唯識述記二末曰：「自性親因，名等流種。」


等起不善 (丁福保)

丁福保: 佛學大辭典

等起不善

  （術語）四種不善之一。與自性不善，相應不善所等起之表業，無表業，及不相應行法也。此恰如飲毒液而生之乳。


等起善 (丁福保)

丁福保: 佛學大辭典

等起善

  （術語）三種善之一。見善惡條。


等得 (丁福保)

丁福保: 佛學大辭典

等得

  （術語）等供之異名。見等供條。


等眾生界 (丁福保)

丁福保: 佛學大辭典

等眾生界

  （術語）遍眾生界也，該收一切眾之稱。起信論曰：「立大誓願，盡欲度脫等眾生界。」


等智 (丁福保)

丁福保: 佛學大辭典

等智

  （術語）十智之一。知世俗事之智也。大乘義章十五曰：「言等智者，世俗之慧，等知諸法，故名等智。」


等無間緣 (丁福保)

丁福保: 佛學大辭典

等無間緣

  （術語）四緣之一。此乃於心心所相續上而立之緣，滅於前念之心法，己逃避而開導彼，以引起後念心法之作用也。猶如渡野中獨木橋，前人避開以渡後人也。等者等同之義，前念後念其心心所之數，雖有增減，而各自之體，皆為一個，無一法而二體並起者，前念後念各為一個而相等者，謂之等。如色法不然，前剎那雖為屬一極微者，然後剎那則同體之極微有增而為三者，又有反之而較前剎那減少者，前後不等也。無間緣者，於前心與後心之間，無他間隔之物體，縱經若干時前念之心法，直與後念之心法為生緣也。此緣唯局於心法，於餘法不通。又羅漢臨涅槃最後心之心心所外，一切之心法，盡有此緣用。蓋羅漢入於涅槃，畢竟不再起心法，故彼之最後心，失此緣用也。俱舍論七曰：「等無間緣，除阿羅漢臨涅槃時最後心心所法，諸餘已生心心所法，是等無間緣性。此緣生法，等而無間，依是義立等無間名。由此色等皆不可立等無間緣，不等生故。」唯識論七曰：「等無間緣，謂八現識及彼心所，前聚於後。自類無間，等而開導，令彼定生。」


等無間緣依 (丁福保)

丁福保: 佛學大辭典

等無間緣依

  （術語）又名開導依。謂前念之心滅而為生起後念心心所之所依也。蓋後念之心心所，必俟前念之心滅，讓現行之位，始得生起，故前滅之心（意根），望後念之心心所，謂之等無間緣依。


等慈 (丁福保)

丁福保: 佛學大辭典

等慈

  （術語）平等之慈悲也。楞嚴經一曰：「阿難執持應器，於所遊城次第循乞。（中略）方行等慈不擇貴賤，發意圓成一切眾生無量功德。」同長水疏曰：「軌則如來，行平等慈。」


等諦 (丁福保)

丁福保: 佛學大辭典

等諦

  （術語）俗諦之別稱。世俗諸法非一。


等願 (丁福保)

丁福保: 佛學大辭典

等願

  （術語）諸佛平等之誓願也，指四弘誓願而言。讚阿彌陀佛偈曰：「或睹淨土興等願。」


等覺 (丁福保)

丁福保: 佛學大辭典

等覺

  （術語）佛之異稱。等者平等，覺者覺悟，諸佛覺悟，平等一如，故名等覺。智度論十曰：「諸佛等，故名為等覺。」往生論注下曰：「以諸法等，故諸如來等，是故諸佛如來名為等覺。[囗@又]大乘階位五十二位中第五十一位之菩薩曰等覺。是菩薩之極位也。即滿足三祇百劫之修行，別教之菩薩斷十一品之無明，圓教之菩薩，斷四十一品之無明，將得妙覺之佛果，其智慧功德，等似妙覺，故謂之等覺，又名一生補處、金剛心、有上士、無垢地等。四教儀四曰：「若望法雲，名之為佛。望妙覺，名金剛心菩薩。亦名無垢地菩薩。」止觀一曰：「究竟即菩提者。等覺一轉入於妙覺。」瓔珞經上曰：「所謂等覺性中有一人，其名金剛慧幢菩薩。住頂寂定，以大願力住壽百劫修千三昧，已入金剛三昧。（中略）坐佛道場超度三魔，復住壽萬劫，化現成佛，入大寂定。等覺諸佛二諦境界外非有非無無色無心因果，二習無有遺餘。」


等覺大士 (丁福保)

丁福保: 佛學大辭典

等覺大士

  （術語）與等覺位之菩薩同。


等覺金剛心 (丁福保)

丁福保: 佛學大辭典

等覺金剛心

  （術語）謂菩薩經三祇百劫修行登因地最後之等覺位，入金剛喻定也。金剛喻定者，正將成佛時所入之定，知慧堅固，故以金剛為喻，一念打破無始無明而到達無上佛果之因位最後道心也。


等觀 (丁福保)

丁福保: 佛學大辭典

等觀

  （術語）一切平等觀念事理也。無量壽經下曰：「等觀三界，空無所有。」涅槃經一曰：「等觀眾生，如視一子。」


答摩 (丁福保)

丁福保: 佛學大辭典

答摩

  （術語）Tamas，數論所立自性冥諦三德之一。為闇之義，麤之義，赤之義，憂之義，瞋之義，苦之義。見唯識述記一末。


粟散 (丁福保)

丁福保: 佛學大辭典

粟散

  （術語）小王之多如散粟也。自輪王以下領一國一州者，皆云粟散王。仁王經上曰：「中下品善粟散王，上品十善鐵輪王。」天台仁王經疏中曰：「小王眾多，猶如粟散。」大部補注十三曰：「或云取數之眾多，故云粟散，或云如人把粟散置盤中，各得分位。」


粟散國 (丁福保)

丁福保: 佛學大辭典

粟散國

  （術語）粟散王領有之國土也。


粥罷 (丁福保)

丁福保: 佛學大辭典

粥罷

  （術語）晨朝喫粥之後也。敕修清規聖節曰：「至五更住持行香回，再覆，粥罷上堂。」


結 (丁福保)

丁福保: 佛學大辭典

結

  （術語）結集之義，繫縛之義。煩惱之異名。為煩惱因而結集生死，故謂之結，又繫縛眾生，而不使解脫，故謂之結。即為生死之因者。大乘義章五本曰：「結集生死，目之為結。結縛生死，亦名為結。」同五末曰：「煩惱闇惑，結縛行人，故名為結。又能縛心，亦名為結。亦能結集一切生死故。」三藏法數二十四曰：「結即繫縛之義。謂眾生因煩惱妄惑造諸惡業。而為眾苦繫縛。流轉三界不能出離。故云結也。」


結生 (丁福保)

丁福保: 佛學大辭典

結生

  （術語）謂由中有沒而托生於母胎也。俱舍論九所謂「時健達縛於二心中，隨一現行。謂愛或恚。彼由起此二種倒心，便謂己身與所愛合，所憎不淨泄至胎時，謂是己有，便生喜慰，從玆蘊厚，中有便沒，生有起已，名已結生」是也。


結印 (丁福保)

丁福保: 佛學大辭典

結印

  （術語）結印契也。密家極重其法，結此印必就師親受，不為他人所見。一字奇特佛頂經上曰：「於寂靜處，應結契印，親承稟而受。若異此結者，諸魅及毘那夜迦而作障難，死墮地獄。不灌頂者，不發菩提心者，彼人前不應結此等印。」七俱胝佛母準提大明陀羅尼經曰：「即以塗香摩手而結手契，結契時以衣覆手，勿令人見。」參照印條。


結戒 (丁福保)

丁福保: 佛學大辭典

結戒

  （術語）結成戒律而護持也。智度論二十二曰：「眾僧大海中，結戒為畔際。」


結使 (丁福保)

丁福保: 佛學大辭典

結使

  （術語）結與使，皆煩惱之異名。擊縛心身，結成苦果，故云結。隨逐眾生又驅使眾生，故云使。結有九種，使有十使。淨心誡觀發真鈔上本曰：「結使。成論云：猶如乳母常隨小兒，能繫縛生死故名為結，常隨生死故名為使，即九結十使。」大乘義章五本曰：「隨逐緊縛，稱之為使。結集生死，目之為結。結縛眾生，亦名為結。」


結使犍度 (丁福保)

丁福保: 佛學大辭典

結使犍度

  （術語）八犍度之一。八犍度論中，分別煩惱之篇章名。


結制 (丁福保)

丁福保: 佛學大辭典

結制

  （術語）謂結一夏九旬安居之制度。即為安居之行也。


結界 (丁福保)

丁福保: 佛學大辭典

結界

  （術語）建伽藍，或作戒壇，行一種之作法，而定其區域境界也。即其作法所限定之地，謂之結界地。


結夏 (丁福保)

丁福保: 佛學大辭典

結夏

  （術語）行夏安居也。結者結成之意。資持記上四之一曰：「立心止住，名為結耳。」荊楚歲時記曰：「四月十五日，天下僧尼就禪剎掛搭，謂之結夏。」見安居條。


結座 (丁福保)

丁福保: 佛學大辭典

結座

  （術語）謂禪師上堂說法其終拈提古則，或舉偈語而結一會也。見象器箋十一。


結眾 (丁福保)

丁福保: 佛學大辭典

結眾

  （術語）多人相倚，結成一群之眾，而共業事者。


結集 (丁福保)

丁福保: 佛學大辭典

結集

  （術語）Sam%giti，佛滅後，諸弟子相會，為防止異見邪說，誦佛陀之說法，舉各自所聞確實者，結合集成之，為大小乘經典。但經論所傳不同，以下順次大別而記之。第一為小乘經之結集。第二為大乘經之結集。第三為秘密經之結集。第一小乘經之結集有四期。第一王舍城之結集，第二毘舍離城之結集，第三波吒利弗城之結集，第四迦濕彌羅城之結集是也。[囗@又]太炎文錄初編別錄三曰：「佛未涅槃以前經典已有結集，如阿毘達磨法蘊足論為目乾連所造，而引大因緣經及教誨頗勒寠那經（卷十一），即小乘初次結集，亦非止阿難集經，優波離集律，迦葉集論而已。西域記九云：諸學無學數百千人不預大迦棄結集之眾更相謂曰：如來在世，同一師學。法王寂滅，簡異我曹。欲報佛恩，當集法藏。於是凡聖咸會，賢智畢萃，復集素呾纜藏，毘奈耶藏，阿毘達磨藏，雜集藏，禁咒藏，別為五藏。凡聖同會，因而謂之大眾部。是則阿含以外大眾部又有所集可知（此大眾部乃佛弟子，非佛滅百年大天破教以後之大眾部也）。


結業 (丁福保)

丁福保: 佛學大辭典

結業

  （術語）惑謂之結，由惑而起之善惡所作謂之業。寶積經百二十二曰：「百千萬劫，久習結業，以一實觀，即皆消滅。」行事鈔上四曰：「結業自纏，永流苦海。」


結經 (丁福保)

丁福保: 佛學大辭典

結經

  （術語）對於開經而言。謂說本經後，以此為結撮而演之經。如法華之結經為觀普賢經是也。


結解 (丁福保)

丁福保: 佛學大辭典

結解

  （術語）如言縛脫。為煩惱所縛而不自在，故云結，悟理而脫結縛，謂之解。楞嚴經五曰：「結縛同所因，聖凡無二路。」


結賊 (丁福保)

丁福保: 佛學大辭典

結賊

  （術語）結者繫縛之義，煩惱之異名。煩惱害知慧，故以賊為譬。金光明經一曰：「六入村落，結賊所止。」同文句記五曰：「能害慧命，故云結賊。」


結嘆 (丁福保)

丁福保: 佛學大辭典

結嘆

  （術語）用於經釋科文之語，結上意而讚嘆也。


結漏 (丁福保)

丁福保: 佛學大辭典

結漏

  （術語）結與漏皆煩惱之異名。煩惱繫縛心身，故云結，煩惱從眼耳等六根日夜漏泄，故云漏。見煩惱條。撰集三藏傳曰：「阿難爾時，坐一樹下，滅結漏盡。」


結緣 (丁福保)

丁福保: 佛學大辭典

結緣

  （術語）於佛法結緣。創未來得度之緣也。止觀六上曰：「和光同塵，結緣之始。」文句二下曰：「現世雖見佛聞法，無四悉檀益但作未來得度因緣，此名結緣眾。」文句記二下曰：「結謂結構，立機之始。緣即緣助，能成其終。則成未來修得三德之先萌也。」往生要集下末曰：「當知生謗亦是結緣，我若得道願引攝彼，彼若得道願引攝我。」


結緣眾 (丁福保)

丁福保: 佛學大辭典

結緣眾

  （術語）四眾之一。雖由宿因淺，未能得現益，而為未來得道之因緣，到如來之法座，而見佛聞法者。見四眾條。


結緣灌頂 (丁福保)

丁福保: 佛學大辭典

結緣灌頂

  （術語）謂一般俗人入灌頂壇，投華於諸尊而結緣也。當投華時，使以尊像為與我有宿緣之尊體而念之，結緣之名基於此。因名投華三摩耶。是二種灌頂之一。見灌頂條。


結線 (丁福保)

丁福保: 佛學大辭典

結線

  （術語）密教修調伏法之六字經法時，為結縛怨敵或惡病而行之咒術。


結縛 (丁福保)

丁福保: 佛學大辭典

結縛

  （術語）煩惱之異名。繫縛心身不使解脫出離之義。維摩經佛國品曰：「稽首能斷眾結縛。」無量壽經下曰：「煩惱結縛，無有解已。」


結護 (丁福保)

丁福保: 佛學大辭典

結護

  （術語）謂真言行者，結印契誦真言守護所修之法也，又護身結界，以辟除惡魔也。念誦結護法普通諸部曰：「凡欲念誦，先須護身結界澄想。」蘇悉地羯羅經供養品曰：「若作諸法，遂乃忘作護持法，則令使魔興。欲除魔故，速應誦持當部明王真言，將護自身，一切魔障不得其便。如上備作護身結界及餘法已，然後攝心安詳念誦。」又要略念誦經說七種之秘密結護法，教以不動威怒法通用於一切處。


結跏趺坐 (丁福保)

丁福保: 佛學大辭典

結跏趺坐

  （術語）佛陀之坐法也。結加趺於左右[月*坒]上而坐也（跏字添足者所謂蛇足也），跌者足背也，交結左右足背而置於左右[月*坒]上謂之全跏坐，即結跏趺坐也。置左右之一足於左右之一[月*坒]，名為半跏坐。全跏坐有吉祥降魔之二、先以右足押左股，次以左足押右股，手亦上左，謂之降魔坐，反之謂之吉祥坐。釋尊於菩提樹下成正覺時之身為吉祥坐，而手作降魔印。慧琳音義八曰：「結跏跌坐，略有二種：一曰吉祥。二曰降魔。凡坐皆先以右趾押左股，後以左趾押右股，此即左押右，手亦左在上，名曰降魔坐，諸禪宗多傳此坐。依持明藏教瑜伽法門即傳吉祥為上。降魔坐有時而用。其吉祥坐，先以左趾押右股，後以右趾押左股，令二足掌仰於二股之上，手亦右押左，安仰跏跌之上，名為吉祥坐。如來昔在菩提樹下，成正覺時，身安吉祥之坐，手作降魔之印。故如來常安此坐，轉妙法輪。」輔行二之一曰：「結跏者先左後右與兩[月*坒]齊。」玄贊二曰：「坐有二相：一降伏坐，以左押右。二吉祥坐，以右押左。今將說法，作吉祥坐，加者重也。即交重足坐，有為跏者，不知所從。」密家一義以上之吉祥坐名蓮華坐，以半跏坐為吉祥坐。大日經不思議疏下曰：「結跏坐者，凡坐法，聖善之寺三藏和上邊面受，左足先著右[月*坒]上，右足次著左[月*坒]上，名為蓮華坐。單足著左[月*坒]上，名為吉祥坐也。別此坐者，非聖坐也。若欲求菩提，學佛坐為得。」同次文曰：「住蓮華坐者結跏坐，是所謂先左腳著右[月*坒]上，後右腳著左[月*坒]上也。吉祥坐者，右腳著左[月*坒]上，亦言半跏坐也。」蓋不思議疏之蓮華坐，即慧琳之所謂吉祥坐，不思議疏之所謂吉祥坐即半跏坐也。


絕大 (丁福保)

丁福保: 佛學大辭典

絕大

  （術語）大之至極，言更無比此大者。止觀三曰：「絕大不可思議。」


絕言嘆 (丁福保)

丁福保: 佛學大辭典

絕言嘆

  （術語）正述讚嘆之辭為寄言，嘆不能以言辭讚歎，而述止讚辭之旨，謂之絕言嘆。法華經方便品佛以此二觀觀如來之權實二智。文句三曰：「一寄言嘆二智，二絕言嘆二智。」


絕待 (丁福保)

丁福保: 佛學大辭典

絕待

  （術語）待者待對也，對於相對而言。止觀三曰：「無可待對，獨一法界，故名絕待止觀。」


絕待妙 (丁福保)

丁福保: 佛學大辭典

絕待妙

  （術語）見相待妙條。


絕食 (丁福保)

丁福保: 佛學大辭典

絕食

  （術語）見斷食條。


絕對 (丁福保)

丁福保: 佛學大辭典

絕對

  （術語）獨一之法，他不能對比者，是曰絕對，對於相對而言。教行信證二曰：「按本願一乘海圓融滿足極速無礙絕對不二之教也。」又曰：「金剛信心絕對不二之機也。」


絕學 (丁福保)

丁福保: 佛學大辭典

絕學

  （術語）傳心法要上曰：「古人心利，纔聞一言，便乃絕學。所以喚作絕學無為閒道人也。」


善 (丁福保)

丁福保: 佛學大辭典

善

  （術語）見善惡條。


善人禪 (丁福保)

丁福保: 佛學大辭典

善人禪

  （術語）九種大禪之一。有大善根者所修之禪也。


善力 (丁福保)

丁福保: 佛學大辭典

善力

  （術語）修善之力用。由善所得之力。無量壽經下曰：「常力，善力。」淨影疏曰：「依法正修，名為善力。」


善士女 (丁福保)

丁福保: 佛學大辭典

善士女

  （術語）梵語優婆夷。一譯善士女，歸三寶持五戒之在家信女也。


善不受報 (丁福保)

丁福保: 佛學大辭典

善不受報

  （術語）竺道生嘗著善不受報論。其言曰：依五戒十善等善伏惡，以受人天之身報，但是增上緣，故實者是善非是受報，是與菩薩本業經下所謂「一切善受佛果，無明受有為生滅果，故善果從善因生，惡果從惡因生，名善不受生滅之果。若凡夫聖人一切善皆名無漏，而言受無漏果者。佛化眾生行善背惡故。」相符合。且元曉經疏曰：「一切善受佛果者，生得善作得善皆為正因，受佛果故。一切善名無漏者，順寂靜性，逆諸漏故。（中略）餘處說有漏善者，望傍緣說，謂十善等若望佛果即為正因。望人天報但為緣因報因，但是增上緣故。」愚案是論與彼師之涅槃常住論皆為千古之卓見。


善心 (丁福保)

丁福保: 佛學大辭典

善心

  （術語）以慚愧之二法及無貪等之三根為善之自性，與之相應而起之一切心心所名曰善心。


善月 (丁福保)

丁福保: 佛學大辭典

善月

  （術語）謂正五九之三長齋月。以此三月可特修善故也。敕修清規曰：「正五九為善月。」


善巧 (丁福保)

丁福保: 佛學大辭典

善巧

  （術語）善良巧妙之方便也。佛地論七曰：「稱順機宜，故名善巧。」文句二曰：「顯善權曲折，明觀行精微。」文句私記三末曰：「舊譯以方便並為善權，若唐三藏翻為善巧。」


善巧工藝門 (丁福保)

丁福保: 佛學大辭典

善巧工藝門

  （術語）大日如來出生北方金剛業菩薩之三摩地也。出生義曰：「自一切如來善巧工藝門而生金剛牙。」


善巧安心 (丁福保)

丁福保: 佛學大辭典

善巧安心

  （術語）十乘觀法之第三。以種種善巧之方術安住我心也。


善本 (丁福保)

丁福保: 佛學大辭典

善本

  （術語）同於善根，植善固而不拔之意。[囗@又]善為菩提之本也。法華經序品曰：「已於千萬佛所，植諸德本。」無量壽經下曰：「善人無善本，不得聞此經。」勝鬘經上末曰：「善本，本亦因也。欲以此善為菩提根，故名為本。」


善因 (丁福保)

丁福保: 佛學大辭典

善因

  （術語）為善根招善果之因者。本業經下曰：「善果從善因生。」


善利 (丁福保)

丁福保: 佛學大辭典

善利

  （術語）利益之善妙者。謂菩提之利益也。法華經化城喻品曰：「安穩成佛道，我等得善利。」維摩經見阿[門@(人/(人*人))]佛品曰：「聞此經者，亦得善利。」


善劫 (丁福保)

丁福保: 佛學大辭典

善劫

  （術語）賢劫之異名。智度論釋經文之賢劫曰：「劫簸，秦言分別時節。[颱-台+犮]陀者，秦言善。有千萬劫過去空無有佛，是一劫中有千佛興，諸淨居天歡喜故。名為善劫。」


善男子 (丁福保)

丁福保: 佛學大辭典

善男子

  （術語）佛稱在家出家之男女曰善男子善女人。善者，美其信佛聞法也。


善來得 (丁福保)

丁福保: 佛學大辭典

善來得

  （術語）十種得戒緣之一。見十種得戒緣條。


善性 (丁福保)

丁福保: 佛學大辭典

善性

  （術語）三性之一。事物性質之善者。有四類：一勝義善，涅槃之體性畢竟安穩者，勝義為涅槃之異名。二自性善，慚愧及無貪無瞋無痴之五法，身性是善者。三相應善，心心所中與彼自性善相應而起，方成善性者。四等起善，自語二業及不相應法由彼自性善相應善引起而為善性者。俱舍論十三曰：「由四種因，成善性等：一由勝義，二由自性，三由相應，四由等起。」


善果 (丁福保)

丁福保: 佛學大辭典

善果

  （術語）依善業所招之善妙結果也。本業經曰：「是故善果從善因生。」


善法 (丁福保)

丁福保: 佛學大辭典

善法

  （術語）五戒十善為世間之善法，。三學六度為出世間之善法，淺深雖異，而皆為順理益己之法，故謂之善法。


善法罵 (丁福保)

丁福保: 佛學大辭典

善法罵

  （術語）罵人有二種，汝是下賤生等，以惡法罵之，云惡法罵，汝是大聖人等，假善事毀辱之，云善法罵。見行事鈔中三之一。


善知識 (丁福保)

丁福保: 佛學大辭典

善知識

  （術語）知識者，知其心識其形之義，知人乃朋友之義，非博知博識之謂，善者於我為益，導我於善道者。法華文句四曰：「聞名為知，見形為識。是人益我菩提之道，名善知識。」法華經妙莊嚴王品曰：「善知識者是大因緣，所謂化導令得見佛，發阿耨多羅三藐三菩提心。」有部毘奈耶雜事曰：「阿難陀言：諸修行者，由善友力，方能成辦。得善友故，遠離惡友，以是義故，方知善友是半梵行。佛言：阿難陀勿作是言，善知識者是半梵行。何以故？善知識者是全梵行，由此便能離惡知識，不造諸惡。常修眾善，純一清白，具足圓滿梵行之相。由是因緣若得善伴與其同住乃至涅槃事無不辦，故名全梵行。」


善知識魔 (丁福保)

丁福保: 佛學大辭典

善知識魔

  （術語）十魔之一。於自己所得之法，生執著慳吝之念，不能開導人者。


善苗 (丁福保)

丁福保: 佛學大辭典

善苗

  （術語）猶言善根。植善之苗，則得福之實。


善根 (丁福保)

丁福保: 佛學大辭典

善根

  （術語）身口意三業之善，固不可拔，謂之根。又善能生妙果，生餘善，故謂之根。維摩經菩薩行品曰：「不惜軀命，種諸善根。」註曰：「什曰：謂堅固善心深不可拔，乃名根也。」大集經十七曰：「善根者，所謂欲善法。」


善根魔 (丁福保)

丁福保: 佛學大辭典

善根魔

  （術語）十魔之一。於所修之善法生貪著之心更不增進者。


善神 (丁福保)

丁福保: 佛學大辭典

善神

  （術語）八部眾中護持正法者之總名。


善宿 (丁福保)

丁福保: 佛學大辭典

善宿

  （術語）梵語布薩Upavasatha　Posadha，巴Uposatha，一譯善宿。止宿於善之義。智度論十三曰：「布薩，秦言善宿。」新譯曰長養。見布薩條。


善宿女 (丁福保)

丁福保: 佛學大辭典

善宿女

  （術語）受持八戒之優婆夷也。詳見善宿男項。


善宿男 (丁福保)

丁福保: 佛學大辭典

善宿男

  （術語）受持八戒之優婆塞也。新云近住男。又名長養男。凡布薩（舊曰善宿，新曰長養），有在家出家之二法，出家之布薩，每半月之說戒是也，在家之布薩法，受持八戒是也。智度論十三曰：「今日誠心懺悔身清淨，口清淨，心清淨，受行八戒。是則布薩，秦言善宿。」俱舍論十四曰：「言近住者謂此律儀近阿羅漢住，以隨學彼故。有說，此近盡壽戒住，如是律儀或名長養，長養薄少善根有情，令其善根漸增多故。」


善現行 (丁福保)

丁福保: 佛學大辭典

善現行

  （術語）十行之一。見十行條。


善處 (丁福保)

丁福保: 佛學大辭典

善處

  （術語）人界天上或諸佛淨土曰善處。法華經藥草喻品曰：「現世安穩，後生善處。」


善逝 (丁福保)

丁福保: 佛學大辭典

善逝

  （術語）梵名須伽陀Sugata，譯曰善逝，又曰好去。諸佛十號之一。十號之第一曰如來，第五曰善逝。如來者，乘如實之道而善來娑婆界之義，善逝者，如實去彼岸不再退沒生死海之義，以此二名顯來往自在之德。智度論二曰：「佛一切智為大車，八正道行入涅槃，是名好去。」大乘義章二十末曰：「言善逝者，此從德義以立其名。善者名好，逝者名去，如來好去，故名善逝。」菩薩持地經一曰：「第一上昇，永不復還，故名善逝。」（第一為涅槃）。


善惡 (丁福保)

丁福保: 佛學大辭典

善惡

  （術語）判善惡之性經論諸師之說種種不一，菩薩瓔珞經以順理為善，違理為惡。經下曰：「一切眾生識始起一想住於緣，順第一義諦起名善，背第一義諦起為惡。」大乘義章七曰：「順名為善，違名為惡。」同十二曰：「順理名善，違理名惡。」法界次第上之下曰：「善順理為義，息倒歸真，故云順理。惡以乖理為義。」唯識論以順益此世他世之有漏無漏行法為善，於此世他世違損之有漏行法為惡。若夫如人天之樂果，於此世雖為順益，於他世不為順益，故非是善，無記性也。又如惡趣之苦果，於此世雖為違損，於他世不為違損，故非是惡，亦無記性也。論五曰：「能為此世它世順益，故名為善。人天樂果雖於此世能為違順，非於他世，故不名善。能於此世他世違損，故名不善。惡趣苦果雖於此世能為違損，非於他世，故非不善。」淨影約五乘而判三種之善惡：一順益為善，違損為惡。若依此義，則上通佛菩薩，下極人天，其所修之行，名為善。招三途之因及人天中苦果之別報業，名為惡。二順理為善，違理為惡。理者無相空性也，例如行布施，所施者能施者施物之三輪物存於意中，是違於無相空性之理之有相行也，若不存三輪之相，是順於理之無相行也。因之順理為善，違理為惡。若依此義則上從佛菩薩下極二乘，其所修之善法名善，人天眾生所修之善法，總為有相行，名之為惡。三體順為善，體違為惡。法界之真性，為己自體，體性緣起而成行德，所行自體無如心不緣理，所謂隨心之欲而不超軌之境界也，是名為善。若依此義則凡夫二乘無論，即上至三乘，總其緣修之善行，齊為惡也。見大乘義章十二。天台立六種，一人天之善。五戒十善之事善也，然人天之果報盡，則還墮於三途，故亦為惡。二二乘之善。二乘能離三界之苦故名善，然但能自度，不能度他，故亦為惡。故大論謂寧起惡癩野干心，不生聲聞辟支佛意。當生死涅槃俱為惡也。三小乘菩薩之善。慈悲兼濟故是善，然彼身中未斷一毫之煩惱（小乘菩薩三大劫中不斷惑最後一坐成覺），如貯於毒器之食物，食者乃死，故亦為惡。四通教三乘之善。三乘同斷見忍之煩惱，是善也，然墮於二邊不見別教中道之理，未斷一分之無明，故亦為惡。五別教菩薩之善。見中道之理是善，然猶為隔歷之中道，不能見圓教圓融之妙中，所行帶方便不稱於理，亦是惡。故涅槃經自白由此以前我等皆為邪見人，邪豈非惡耶？六圓教菩薩之善。圓妙之理，是至極之善，然此有二義：一順實相之圓理為善，背之為惡。二達此圓理為善，著之為惡，圓之著尚為惡，況復其餘？止觀二之三曰：「唯圓法名為善，善順實相名為道，背實相名非道。若達諸惡非惡皆是實相名非道，若達諸惡非惡皆是實相即行非道。通達佛道，若於佛道生著不消甘露，道成非道。」同輔行曰：「唯圓為善，復有二意：一者以順為善，以背為惡。次以著為惡，以達為善。」又曰：「以著為惡，以達為善，圓著尚惡，況復餘耶？」以上諸說中淨影第一順益之義同於唯識論之說，第二順理與第三體順相兼，同於瓔珞經之說。天台別教之義與淨影第二順理之義同，圓教中之第一義與淨影體順之義及瓔珞經之說同。其第二義以達著斷善惡之性，為天台獨特之發揮。生死即涅槃，煩惱即菩提，於是釋然也。


善惡不二 (丁福保)

丁福保: 佛學大辭典

善惡不二

  （術語）善無善之實性，惡無惡之實性，空性皆平等，故云不二。


善惡業果位 (丁福保)

丁福保: 佛學大辭典

善惡業果位

  （術語）賴耶三位之一。


善業 (丁福保)

丁福保: 佛學大辭典

善業

  （術語）五戒十善等善事之作業也。


善解一字 (丁福保)

丁福保: 佛學大辭典

善解一字

  （術語）一字者，指律字而言。戒相種種皆解得律之一字也。涅槃經三曰：「善學戒律，不近破戒，見有所行隨順戒律，心生歡喜，如是能知律法所作，善能解說，是名律師善解一字。」四分律資持記下三之四曰：「一字即律字，以律訓法，總合大小開遮重輕，故雖博通，指歸一字。」


善慧地 (丁福保)

丁福保: 佛學大辭典

善慧地

  （術語）菩薩十地中第九地之名。得四無礙解於十方演說一切法之位也。新譯仁王經下曰：「得四無礙解。一音演一切，聞者悉歡喜，名為善慧地。」唯識論九曰：「善慧地，成就微妙四無礙解，能遍十方善說法故。」


善緣 (丁福保)

丁福保: 佛學大辭典

善緣

  （術語）善法為佛道之緣者。


善趣 (丁福保)

丁福保: 佛學大辭典

善趣

  （術語）六道之中，地獄、餓鬼、畜生、修羅，為四惡趣，而人、天為二善趣。又地獄、餓鬼、畜生為三惡道，修羅、人、天為三善趣。無量壽經下曰：「閉塞諸惡道。通達善趣門。」


善親友 (丁福保)

丁福保: 佛學大辭典

善親友

  （術語）稱聞佛法信受者曰善親友。觀無量壽經曰：「聞法能不忘，見敬得大慶，則我善親友。」


善權 (丁福保)

丁福保: 佛學大辭典

善權

  （術語）善巧之權謀。猶言方便。自誓三昧經曰：「善權隨時，三十七品，具足佛事。」法華玄義二曰：「夫經論異說，悉是如來善權方便。」文句私記三末曰：「舊譯以方便并為善權，若唐三藏翻為善巧。」


舜若 (丁福保)

丁福保: 佛學大辭典

舜若

  （術語）S/u^nya，空之梵語。謂虛空及諸法之空無也。又舜若多之略，譯作空性。見舜若多條。


舜若多 (丁福保)

丁福保: 佛學大辭典

舜若多

  （術語）S/u^nyata^，譯作空性。有二釋，一指虛空之實體，名為空性。空即性之持業釋也。楞嚴經三曰：「舜若多性可銷亡，爍迦羅心無動轉。」長水疏曰：「舜若多，云空也。虛空之性不可銷滅。」二指諸法之空無謂之空，空之性名為空性。空之性之依主釋也。指真如之體，生法之二空為門，而顯中道之真如，故謂真如為空性。非言真如之體是空也。唯識述記一本曰：「非性是空，說為二空。從能顯說，梵言舜若，可說如空名舜若多。如是空性，即是二空所顯實性也。故言空者。從能顯說，二空之性，名二空性。依士釋名，言真如空未善理故。」


菩提 (丁福保)

丁福保: 佛學大辭典

菩提

  （術語）Bodhi，舊譯為道，新譯為覺。道者通義，覺者覺悟之義。然所通所覺之境，有事理之二法，理者涅槃，斷煩惱障而證涅槃之一切智，是通三乘之菩提也，事者一切有為之諸法，斷所知障而知諸法之一切種智，是唯佛之菩提也，佛之菩提，通於此二者，故謂之大菩提。智度論四曰：「菩提名諸佛道。」同四十四曰：「菩提，秦言無上智慧。」注維摩經曰：「肇曰：道之極者，稱曰菩提，秦無言以譯之。菩提者，蓋是正覺無相之真智乎。」止觀一曰：「菩提者，天竺音也，此方稱道。」大乘義章十八曰：「菩提胡語，此翻名道。果德圓通，名之為道。」安樂集上曰：「菩提者，乃是無上佛道之名也。」唯識述記一本曰：「梵云菩提，此翻為覺。覺法性故，古云菩提道者非也。」


菩提分 (丁福保)

丁福保: 佛學大辭典

菩提分

  （術語）Bodhyan%ga，總為四念處、四正勤、四如意足、五根、五力、七覺、八正三十七道品之名，別為三十七道品中七覺支之名。分者支分之義，七種或三十七科之道行支分，故名分。又分者因之義，七種或三十七科之道行，皆順趣菩提，故名菩提分。阿彌陀經曰：「七菩提分，八聖道分。」俱舍論二十五曰：「道亦名為菩提分法。（中略）三十七法順趣菩提，是故皆名菩提分法。」大乘義章十六曰：「言道品者，經中亦名為菩提分，亦名覺支。」仁王經上曰：「修習無邊菩提分法。」同良賁疏上一曰：「菩提分法者，菩提云覺，正是所求。分者因也，亦支分義。三十七法順趣菩提，菩提之分名菩提分。」


菩提分法 (丁福保)

丁福保: 佛學大辭典

菩提分法

  （術語）見菩提分條。


菩提心 (丁福保)

丁福保: 佛學大辭典

菩提心

  （術語）菩提舊譯為道，求真道之心曰菩提心。新譯曰覺，求正覺之心曰菩提心。其意一也。維摩經佛國品曰：「菩提心是菩薩淨土。」觀無量壽經曰：「發菩提心深信因果。」智度論四十一曰：「菩薩初發心，緣無上道。我當作佛，是名菩提心。」觀經玄義分曰：「願以此功德，平等施一切，同發菩提心，往生安樂國。」大日經疏一曰：「菩提心，即是白淨信心義也。」又曰：「菩提心，名為一向志求一切智智。」


菩提心戒 (丁福保)

丁福保: 佛學大辭典

菩提心戒

  （術語）三昧耶戒之異名。以菩提心之自性清淨為戒性也。


菩提水 (丁福保)

丁福保: 佛學大辭典

菩提水

  （術語）宋張邦幾侍兒小名錄拾遺曰：「五代時有一僧號至聰禪師，修行於祝融峰十年，自以為戒行具足，無所誘掖。一日下山於道傍見一美人，號紅蓮，一瞬而動，遂與合歡。至明僧起沐浴，與婦人俱化。有頌曰：『有道山僧號至聰。十年不下祝融峰，腰間所積菩提水。瀉向紅蓮一葉中。』」


菩提法智魔 (丁福保)

丁福保: 佛學大辭典

菩提法智魔

  （術語）十魔之一。見魔條。


菩提門 (丁福保)

丁福保: 佛學大辭典

菩提門

  （術語）葬場四門之一。名西方曰菩提門。


菩提索多 (丁福保)

丁福保: 佛學大辭典

菩提索多

  （術語）見菩提薩埵條。


菩提智魔 (丁福保)

丁福保: 佛學大辭典

菩提智魔

  （術語）與菩提法智魔同。


菩提樂 (丁福保)

丁福保: 佛學大辭典

菩提樂

  （術語）五種樂之一。五樂之一。見樂條。[囗@又]樂曲名。


菩提薩埵 (丁福保)

丁福保: 佛學大辭典

菩提薩埵

  （術語）Bodhisattva，同菩薩。大日經疏一曰：「菩提薩埵，阿闍梨云：具據正義當云菩提索多，此索多者，是忍樂修行堅持不捨義也。然聲明有如是法，若論文字，其義雖正，音韻或不流便者，得取便安之。故世論師謂為薩埵，傳習者隨順其辭。」見菩薩條。


菩提薩埵摩訶薩埵 (丁福保)

丁福保: 佛學大辭典

菩提薩埵摩訶薩埵

  （術語）見菩薩摩訶薩條。


菩薩 (丁福保)

丁福保: 佛學大辭典

菩薩

  （術語）具名菩提薩埵Bodhisattva，又曰菩提索埵，摩訶菩提質帝薩埵。舊譯為大道心眾生，道眾生等，新譯曰大覺有情，覺有情等。謂是求道之大心人。故曰道心眾生，求道求大覺之人，故曰道眾生，大覺有情。又薩埵者勇猛之義，勇猛求菩提故名菩提薩埵。又譯作開士，始士，高士，大士等。義譯也。總名求佛果之大乘眾。注維摩曰：「肇曰：菩提佛道名也。薩埵秦言大心眾生，有大心入佛道，名菩提薩埵。」大乘義章十四曰：「菩薩胡語，此方翻譯為道眾生。具修自利利他之道，名道眾生。」法華文句二曰：「菩提此言道，薩埵此言心。」法華經嘉祥疏一曰：「菩提云道，是無上正遍知果道也。薩埵言眾生，為求果道故名道眾生也。」法華玄贊二曰：「菩提覺義，是所求果。薩埵有情義，是自身也。求菩提之有情者。故名菩薩。」佛地論二曰：「緣菩提薩埵為境，故名菩薩。具足自利利他大願。求大菩提利有情故。」又曰：「薩埵者是勇猛義。精進勇猛求大菩提，故名菩薩。」淨名疏一曰：「菩提為無上道。薩埵名大心。謂無上道大心。此人發大心為眾生求無上道。故名菩薩。安師云開士始士。又翻云大道心眾生。古本翻為高士。既異翻不定。須留梵音。今依大論釋。菩提名佛道。薩埵名成眾生。用諸佛道成就眾生故。名菩提薩埵。又菩提是自行。薩埵是化他。自修佛道又用化他，故名菩薩。」天台戒經義疏上曰：「天竺梵音摩訶菩提質帝薩埵。今言菩薩。略其餘字。譯云大道心成眾生。」等不等觀雜錄一曰：「菩薩之薩字，說文無之。今有人改作[薩-產+(辛/干)]，謂是薛字之假借也。又有寫作殺，更可駭也。考字典從薩，與古經不符。經中從廿從[阿-可]從立從生，當是譯經時所撰，良有以也。」


菩薩大士 (丁福保)

丁福保: 佛學大辭典

菩薩大士

  （術語）大士者梵語摩訶薩埵Maha^sattva之譯。為菩薩之尊稱。


菩薩比丘 (丁福保)

丁福保: 佛學大辭典

菩薩比丘

  （術語）內證為菩薩，外現聲聞比丘之形者。法華經常不輕品曰：「有一菩薩比丘，名常不輕。」


菩薩地 (丁福保)

丁福保: 佛學大辭典

菩薩地

  （術語）通教十地之第九。修佛果因行之位也。


菩薩行 (丁福保)

丁福保: 佛學大辭典

菩薩行

  （術語）求自利利他圓滿佛果之菩薩眾大行也。即布施等之六度是。法華經五百弟子品曰：「內秘菩薩行。外現是聲聞。」


菩薩性 (丁福保)

丁福保: 佛學大辭典

菩薩性

  （術語）五性之一。滿二利之行而當成佛之大乘菩薩種性也。見五性條。


菩薩所觀四智 (丁福保)

丁福保: 佛學大辭典

菩薩所觀四智

  （術語）唯識論等破外道餘乘實我實法之所執，且說阿毘達磨經四智成就菩薩之所觀，舉以略顯於心外無有實境。四智者，一相違識相智，於一處鬼人天等所見各別。境若實有，則豈能如此隨見者業力而轉變種種耶？二無所緣識智，緣過去未來夢等非實之境時，境非實有，而心現緣知。心若必託外境而起，則云何無緣耶？以此准知，一切境界，皆心所變也。三自應無倒智，境若為實，則一切凡夫，皆應是聖，本來證悟心外之境故。若然，則不應假功用而得脫，應自然成就，何不然耶？四隨三智轉智，三智者：一隨自在者智轉智，已證得心自在者，隨自己所欲轉變水等能成金等。境若實有，何能如此隨心轉變耶？二隨類密者智轉智，得勝定而修法觀者，觀一境隨而青瘀等相，種種顯現。境若實有，豈能如此耶？三隨分別智轉智，起證實之無分別智，一切境相，皆不現前。境若實有，云何證實時皆不現耶？菩薩成就此四智時於唯識之理決定悟入故，不許心外實境也。


菩薩乘 (丁福保)

丁福保: 佛學大辭典

菩薩乘

  （術語）五乘之一。修六度之行，圓滿二利，而到佛果之乘教也。


菩薩淨戒 (丁福保)

丁福保: 佛學大辭典

菩薩淨戒

  （術語）菩薩受持之清淨戒法也。


菩薩聖眾 (丁福保)

丁福保: 佛學大辭典

菩薩聖眾

  （術語）菩薩有未斷惑者，是凡夫之菩薩，初地以上斷幾分之惑者，是聖眾也。


菩薩道 (丁福保)

丁福保: 佛學大辭典

菩薩道

  （術語）圓滿自利利他二利而成佛果之菩薩道也。法華經藥草喻品曰：「汝等所行是菩薩道。」


菩薩摩訶薩 (丁福保)

丁福保: 佛學大辭典

菩薩摩訶薩

  （術語）具名菩提薩埵摩訶薩埵（Bohdhisattva　Maha^sattva），菩提薩埵作道眾生，新譯曰覺有情。摩訶薩埵作大眾生，新譯曰大有情。求道果之眾生，故云道眾生，求道果者通於聲聞緣覺，故為簡別於彼，更曰大眾生也。又菩薩有中高下之諸位，但為示地上之菩薩，更曰摩訶薩。佛地論二曰：「菩薩摩訶薩者，謂諸薩埵求菩提故。此通三乘。為簡取大故。須復說摩訶薩言。（中略）此通諸位。今取地上諸大菩薩。是故復說摩訶薩言。」法華嘉祥疏二曰：「摩訶薩埵者。摩訶云大。十地論云：大有三種。願大行大度眾生大。薩埵云眾生，即大眾生也。（中略）摩訶薩者簡異二乘，亦求小道。今明求於大道，故名大眾生。」


菩薩藏 (丁福保)

丁福保: 佛學大辭典

菩薩藏

  （術語）二藏之一。大乘經之都名。法華華嚴等諸大乘經，含藏大乘菩薩修因證果之法，故名菩薩藏。


華手 (丁福保)

丁福保: 佛學大辭典

華手

  （術語）蓮華合掌之稱。大疏十五曰：「華手發生，謂作印，作印已，即運心供養也。」


華方 (丁福保)

丁福保: 佛學大辭典

華方

  （術語）南方之異名也。此以胎藏界五佛中，南方之佛名開敷華王如來，又曰沙羅樹王華如來故也。


華水 (丁福保)

丁福保: 佛學大辭典

華水

  （術語）閼伽之水也。華者，取其清淨之義。真言修行鈔一曰：「道範云：寅一點水花開故，取彼清淨華水用供養法，故云華水供。終南山道宣云：後夜水未生蟲，故云無垢水。」


華水供 (丁福保)

丁福保: 佛學大辭典

華水供

  （術語）供閼伽於佛也。


華林園會 (丁福保)

丁福保: 佛學大辭典

華林園會

  （術語）謂華林園之三會說法也。即龍華三會是。見華林園項。


華胎 (丁福保)

丁福保: 佛學大辭典

華胎

  （術語）疑心少功德之人，往生於極樂五百歲間，包於蓮華胎內，不能見聞三寶。猶如幼兒在母胎，不能見聞世間也。


華座想 (丁福保)

丁福保: 佛學大辭典

華座想

  （術語）同華座觀。此觀法非眼識所對之境，為唯於心上想像者，故名曰華座想。經說觀了曰：「是為華座想，名第七觀。」


華座觀 (丁福保)

丁福保: 佛學大辭典

華座觀

  （術語）觀經所說十六觀之一。觀想阿彌陀佛華座之相也。觀無量壽經曰：「佛告韋提希，欲觀彼佛者，當起想念。于七寶地上作蓮華想，令其蓮華一一葉作百寶色。（中略）華葉小者，縱廣三百五十由旬，如是蓮華有八萬四千葉。（中略）釋迦毘楞伽寶，以為其臺。」


華院 (丁福保)

丁福保: 佛學大辭典

華院

  （術語）謂畫蓮華之曼荼羅中，圍繞中臺之華葉各一層也。金剛峰樓閣一切瑜伽瑜祇經吉祥大成就品所謂「於中應畫三層八葉蓮華，中畫我身，當於我前。一蓮華葉上，畫一切佛頂輪王，手持八輻金剛寶輪，於此次右旋，布七曜使者。次第二華院，當頂輪王前，畫金剛薩埵，次右旋畫八大菩薩，各執本標幟。次第三華院，右旋各畫八大金剛明王。」是也。


華翳 (丁福保)

丁福保: 佛學大辭典

華翳

  （術語）華為空中之花，翳為視物不能明之目，依翳目而見空華，空華必由翳目。圓覺經曰：「譬如幻翳，妄見空華，（中略）妙覺圓照，離於華翳。」


華藏八葉 (丁福保)

丁福保: 佛學大辭典

華藏八葉

  （術語）謂胎藏界之曼陀羅，第一中臺八葉院也。是八葉之蓮華藏世界，九佛現於其上，是即吾人心蓮之標示。秘藏記鈔六曰：「一切眾生干栗多心，法爾有八瓣形，是八葉心蓮花也。是名花藏世界。」


華藏世界成佛 (丁福保)

丁福保: 佛學大辭典

華藏世界成佛

  （術語）丈六之釋迦在摩揭陀國菩提樹下成佛時，小機所感見，謂之化身佛。大機所見，為報身之毘盧舍那佛，於十八圓滿之蓮華藏世界成正覺也。但菩提樹下與蓮華藏世界並非異處，穢土即淨土也。探玄記二曰：「或云：此界唯是娑婆。此約三乘說。或云：即是華嚴，約別教一乘辨。」


華藏界會 (丁福保)

丁福保: 佛學大辭典

華藏界會

  （術語）華藏世界之法會。釋迦之真身毘盧舍那佛，於十八圓滿之蓮華藏世界常恒之法會也。華嚴經一部所說。


華嚴一乘 (丁福保)

丁福保: 佛學大辭典

華嚴一乘

  （術語）一切眾生乘唯一道而盡成佛，是云一乘。法華經說此旨，謂之法華一乘，華嚴經說此理，謂之華嚴一乘。依華嚴宗之意，佛之說一乘，有種種。如楞伽勝鬘為絕想一乘，如法華涅槃為同教一乘，華嚴經為別教一乘。見五教章。


華嚴三生 (丁福保)

丁福保: 佛學大辭典

華嚴三生

  （術語）華嚴宗又立三生成佛：一、見聞生，於宿世見盧舍那佛，聞普賢法門，成就金剛不壞佛種子之位，是屬於宿善。二、解行生，於今生開圓解，修圓行，由十信具足十地等覺妙行之位。三、證入生，於當來世，證入佛果之位。然而以此三生，配於過現未三世，為約於下根之義，即隔世之三生也。若對於上根之機，則三生為示法門分位之語。在一生一念之中，亦有三生也。善財童子或曰來世成佛。或曰一生成佛。示此二義也。探玄記十八曰：「依圓教宗有其三位：一見聞位，即是善財次前生身。（中略）二是解行位，頓修如是五位行法，如善財此生所成至普賢位者是也。三證入位，即因位究修潛同果海，善財來生是也。」見三生成佛條。


華嚴三昧 (丁福保)

丁福保: 佛學大辭典

華嚴三昧

  （術語）佛華嚴三昧之略。以一真法界無盡緣起為理趣。達此理趣而修萬行，莊嚴佛果，謂之華嚴，一心修之謂之三昧。是華嚴大經及梵網經所說。無量壽經上曰：「得佛華嚴三昧，宣暢一切經典。」六十華嚴經三十七曰：「普賢菩薩，正受三昧，其三昧名佛華嚴。」瓔珞經曰：「我先於第三禪中，集八禪眾，說一生補處菩薩入佛華嚴三昧定百千億偈。」探玄記十七曰：「一釋名者，以因行華嚴成果相，令顯著故。二體性者，法界行門心海為體，以等持廣大無限量故。三明業用者有二：一依此顯說華嚴法，故無量壽經歎菩薩德中，言得佛華嚴三昧宣說諸佛經典。二依此顯示華嚴行，故上云：施戒忍辱精進禪，方便智慧諸功德，一切自在難思議，華嚴三昧勢力故。」淨影無量壽經疏曰：「如華嚴說，彼一三昧統攝法界，一切佛法悉入其中。」嘉祥無量壽經疏曰：「此三昧皆飾法身，故云華嚴。」


華嚴三聖 (丁福保)

丁福保: 佛學大辭典

華嚴三聖

  （名數）一、毘盧舍那佛，理智完備。二、文殊菩薩，主智門，位於佛之左位。三、普賢菩薩，主理門，位於佛之右位。轉之而右為智，左為理時，則示理智之涉入，胎藏界曼陀羅之意也。

華嚴三聖

  （術語）毘盧舍那佛為中尊，普賢文殊二菩薩為左右之脅士。


華嚴五為 (丁福保)

丁福保: 佛學大辭典

華嚴五為

  （術語）華嚴經說法之五種目的也。一正為，為不思議乘之菩薩。二兼為，為一切眾生結緣。三引為，為誘引權教之菩薩。四權為，為諸菩薩權現二乘之身，列於法筵使實之二乘知迴心。五遠為，為外道凡夫聞是教而有謗，後遂使彼等信受。


華嚴五教 (丁福保)

丁福保: 佛學大辭典

華嚴五教

  （術語）華嚴宗立小、始、終、頓、圓之五教而判釋一代教。見五教條。


華嚴宗三觀 (丁福保)

丁福保: 佛學大辭典

華嚴宗三觀

  （術語）初祖杜順依華嚴經而立。謂之法界三觀。法界者所觀之境，三觀者能觀之心也。一、真空觀，窮盡法界之事相，無一有自爾之別性，皆歸於平等之空性，以空為性也。空者非頑無之空，真如之理性超然而離諸相，故名為空觀。吾人所見之森羅萬象，悉為妄情之偏計，猶如空華之實性為虛空，於口泯亡妄情所見之事相，顯真空之妙體，名為真空觀。真空即四法界中之理法界也。二、理事無礙觀，今顯實空，泯情所見之事相，以顯真如之空性。然共此真如，非凝然無為之頑體，具不變隨緣之二義，雖以不變之故，常往無作，然以隨緣之故變造一切諸法。然則吾人所見之萬象皆為真如之隨緣，隨緣之萬象即真如也。猶如水即為波，波即為水。所謂色即是空空即是色是也。如是觀真如性起萬法，萬法一一以真如為性，名為事理無礙觀。此四法界中事理無礙法界也。三、周遍含容觀，既知法界一一之事相為真如之隨緣性起矣。而其起也。非分取真如之性，性為一味平等，不可分取。一微一塵，悉完具真如之全體也。故完具理之一一事相，如其理性之法界融通，一一事相亦遍含容一切法界而重重無盡也。此名周遍法界性。是為四法界中之事事無礙法界，隨緣觀之至極也。詳見華嚴法界觀。


華嚴宗四門出體 (丁福保)

丁福保: 佛學大辭典

華嚴宗四門出體

  （術語）一隨相門，如前之體用別論體。二唯識門，如前之攝境從識體。三歸性門，與前之攝相歸性體相當。但彼不許真如隨緣而成為諸法，故假令謂為攝事相而歸於真性，亦唯以能依歸於所依而已，其實不得謂有為之事相即為真如也。今立真如緣起，成為諸法，則諸法即為真如之體，如波即水。四無礙門，一切差別之事相，悉由無差別之真性緣起，故所起之萬法如其性，圓融相即，而事事無礙也。以一法一切法為體，以一切法一法為體。是曰無礙門。見起信論義記上。


華嚴法界 (丁福保)

丁福保: 佛學大辭典

華嚴法界

  （術語）大乘究竟之理，法華經謂之實相（方便品曰唯佛與佛乃能究盡諸法實相），華嚴經名為法界（第八會名入法界品）。法界者就體之名，實相者就義之稱，其實一也。華嚴一經以此法界為體，一部始終不外乎明此法界之理，故云華嚴法界。法界有四種。見法界條。


華嚴時 (丁福保)

丁福保: 佛學大辭典

華嚴時

  （術語）天台判教五時之一。謂佛成道最初在三七日中說華嚴經之間也。彼宗所謂前分華嚴，乃七處八會中之前七會也。然此華嚴經之說時異說甚多。華嚴宗之說，如探玄記二曰：「是知此經定是第二七日說。」華嚴疏鈔一上舉三解中，其第二解謂「九會皆在二七日後」法相宗之說，如同學鈔一之一曰：「宗家意。第二七日說前七會。鹿苑以後說第八會。」此等說皆依十地經論一所舉「如是我聞，一時婆伽婆，成道未久。第二七日，在他化自在天中自在天王宮摩尼寶殿，與大菩薩俱。」之經文，及世親「何故不初七日說？思惟行因緣行故」之釋，淨影亦據之。大乘義章一曰：「若依大乘，第二七日宣說華嚴修多羅也。」而天台一家定為成道日已後三七日間之說，是取法華經方便品所謂「我始坐道場，觀樹亦經行，於三七日中，思惟如是事」，以此思惟時，正為華嚴之說時故也。言心者，如來成道，不立其座，直對大乘菩薩於三七日間說華嚴之大法，感見彼小機為觀樹經行而作思惟者也。玄義十下以為華嚴頓說之證文，引方便品三七思惟文了，乃曰：「我始坐道場，即是明頓也。（中略）寂滅道場，始成正覺，為諸菩薩，頓說大乘。如日初出，前照高山，此明最初釋迦頓說也。」同釋籤曰：「約大機即寂場之時，約小機即成已思惟未說之時。」（寂場之時者，謂於寂滅道場說華嚴之時）。文句記曰：「小見三七停留，大都終始無改。」然華嚴疏鈔一上所舉三解中之第一解，全不準於台宗之義。其文曰：「初七說前五會。第二七日說十地等。第九一會乃至後時。以祇園身子皆後時故。」（此依唐經七處九會，故曰第九會，依晉經則第八會也）。要之華嚴宗決為第二七日之說不定其長短，又不分前分後分。法相宗取第二七日之說，而分前分與後分，天台宗定為初成道後三七日，而亦分前分後分，其後分為三七日已後至涅槃之長時說（是曰時長華嚴）。


華嚴經七處九會 (丁福保)

丁福保: 佛學大辭典

華嚴經七處九會

  （術語）八十華嚴經一部有三十九品，七處九會所說。六十華嚴經第六他化天會十一品此經分為他化天與普光明殿二處故為九會。


華嚴經七處八會 (丁福保)

丁福保: 佛學大辭典

華嚴經七處八會

  （術語）六十華嚴經一部有三十四品。合人中三處與天上四處為七處，於普光法堂重會總有八會。


華嚴經五周因果 (丁福保)

丁福保: 佛學大辭典

華嚴經五周因果

  （術語）法華經有三周說法，而華嚴經有五周因果：一所信因果，於第一會之二品（就六十經而云），明舍那之果德及其佛過去因人普莊嚴童子之因行。是明舍那佛之因果者，故謂之所信因果。以佛之因果為行者所信也。二差別因果，由第二會名號品至第六會小相光明品間有二十八品，此中前二十五品明十信十住十行十回向十地差別之因，次三品明三德差別之果。因之云差別因果。三平等因果，第六會之餘普賢行品性起品之二品也。普賢行品圓融以上十信等之五十位說平等之因，性起品會以上三品，差別之果令歸於一法界之性起。因之因與果皆平等，故云平等因果。四成行因果，第七會離世間品之說也。此一品初明信住行向地之五行，後說八相成道。以此因行成此果行，故云成行因果。五證入因果，第八會之入法界品也。此一品有本末二會，於本會明佛自在現證入之果，於末會明善財童子證入法界之因。因之而曰證入因果。華嚴一經，僅五周因果之說而已。見探玄記一。


菴摩羅識 (丁福保)

丁福保: 佛學大辭典

菴摩羅識

  （術語）又作阿摩羅識，阿末羅識。譯曰清淨識，無垢識，真如識等。九識中之第九。金剛三昧經曰：「諸佛如來，常以一覺而轉諸識，入菴摩羅。」輔行三之一曰：「菴摩羅九識，名清淨識。」宗鏡錄五十六曰：「阿摩羅，翻無垢識，體非一異，名真如識。」舊譯家以為阿賴耶識之外別有此識，而建立九識，新譯家謂此是阿賴耶識果上之名，不別立此識。唯識論三舉第八識之異名：「或名無垢識，最極清淨。」云云（參照阿賴耶條）。以為八識之異名。是新譯家之說（此識名從譯為清淨識觀之，則為Amala而似非A^mra又非菴摩羅也）。


著 (丁福保)

丁福保: 佛學大辭典

著

  （術語）心情纏綿於事物而不離，謂之著。如愛著執著貪著等是。大乘義章二曰：「纏愛不捨名著。」釋門歸敬儀中曰：「著是病本。」法華經方便品曰：「吾從成佛已來，種種因緣，種種譬喻，廣演言教，無數方便，引導眾生，令離諸著。」輔行二曰：「以著為要，以達為善。」


著心 (丁福保)

丁福保: 佛學大辭典

著心

  （術語）執著於事理之心也。智度論四十六曰：「若以著心修善，破則易。若著空生悔，還失其道。譬如火起草中，得水則滅。」止觀十曰：「四門雖是正法，若以著心著此四門，則生邪見。」又曰：「觀法雖正，著心同邪。」


著我 (丁福保)

丁福保: 佛學大辭典

著我

  （術語）思五蘊假和合之身中，有我實在而執著之也。


著於如來衣 (丁福保)

丁福保: 佛學大辭典

著於如來衣

  （術語）三軌弘經之一。見三軌條。


著法 (丁福保)

丁福保: 佛學大辭典

著法

  （術語）執著之念及所著之事物。總云著法。又執著於法也。


著想 (丁福保)

丁福保: 佛學大辭典

著想

  （術語）執著事物之妄想也。


著語 (丁福保)

丁福保: 佛學大辭典

著語

  （術語）著於古則公案句下之短評也。


著樂 (丁福保)

丁福保: 佛學大辭典

著樂

  （術語）執著於樂境也。法華經方便品曰：「著樂痴所盲。」


虛心合掌 (丁福保)

丁福保: 佛學大辭典

虛心合掌

  （術語）十二合掌之一。合十指之頭而掌之中心稍為相離者。梵云三補吒，梵（Sam%put!a）合掌。見大日經疏十三。


虛妄 (丁福保)

丁福保: 佛學大辭典

虛妄

  （術語）無實云虛，反真云妄。圓覺經曰：「虛妄浮心多諸巧見，不能成就圓覺方便。」法華經譬喻品曰：「佛之所說，言不虛妄。」涅槃經三十八曰：「一切惡事，虛妄為本。」


虛妄分別 (丁福保)

丁福保: 佛學大辭典

虛妄分別

  （術語）妄分別事理也。維摩經觀眾生品曰：「問：身孰為本？答曰：欲貪為本。又問欲貪孰為本？答曰虛妄分別為本。」


虛妄法 (丁福保)

丁福保: 佛學大辭典

虛妄法

  （術語）色聲等五欲之法，其體虛假不實，故云虛妄。法華經方便品曰：「深著虛妄法，堅受不可捨。」


虛妄輪 (丁福保)

丁福保: 佛學大辭典

虛妄輪

  （術語）謂生死之輪迴也。是依虛妄之惑業所感，其體非真宗，故云虛妄。讚阿彌陀佛偈曰：「我從無始循三界，為虛妄輪所迴轉。」


虛空 (丁福保)

丁福保: 佛學大辭典

虛空

  （術語）虛與空者，無之別稱也。虛無形質，空無障礙，故名虛空。此虛空有體有相，體者平等周遍，相者隨於他之物質而彼此別異也。依有部之宗義分之為虛空與空界之色，以其體為虛空，以其相為空界之色。以此虛空為一無為法，數於三無為之一而攝於法處之中，空界之色者，為眼所見之色法而攝於色處之中，即有為法也。世人以此空界之色為虛空，故世人所謂虛空者為妄法，而不免生滅。楞嚴經六曰：「空生大覺中，如海一漚發，有漏微塵國，皆依空所生。」同九曰：「當知虛空生汝心內，猶如片雲點太清裏，況諸世界在虛空耶？」同十曰：「乃至虛空皆因妄想之所生起。」起信論曰：「虛空相是其妄法，體無不實，以對色故有，是可見相，令心生滅。以一切色法，本來是心，實無外色。若無色則無虛空之相。」大乘義章二曰：「虛空有體有相，體則周遍，相則隨色，彼此別異。」此體之虛空無為，有部立為有法，大乘立為無法。見虛空無為條。


虛空化 (丁福保)

丁福保: 佛學大辭典

虛空化

  （術語）佛化也。清異錄上曰：「玄奘論道釋云：道有為宗，舟航化。佛無為宗，虛空化。」


虛空有無 (丁福保)

丁福保: 佛學大辭典

虛空有無

  （術語）勝論立虛空為九實之一，以為有，有部宗亦立為三無為之一，以為有，成實宗，大乘宗皆以為無。見虛空無為條。


虛空身 (丁福保)

丁福保: 佛學大辭典

虛空身

  （術語）華嚴經所說，能三世間十身之一。謂如虛空無名無相無礙自在之身。即毘盧舍那如來之身相也。見探玄記十四。


虛空法身 (丁福保)

丁福保: 佛學大辭典

虛空法身

  （術語）五種法身之一。謂如來之法身，融通三際，包括大千，一性圓明，遠離諸染也。非言彼身外之虛空即法身也。


虛空界 (丁福保)

丁福保: 佛學大辭典

虛空界

  （術語）謂眼所見之大空也。中阿含經三十六曰：「譬如月無垢，遊於虛空界。」智度論一曰：「虛空界無量諸佛土。」


虛空處定 (丁福保)

丁福保: 佛學大辭典

虛空處定

  （術語）空處定之具名。四空處定之一。見空處條。


虛空喻 (丁福保)

丁福保: 佛學大辭典

虛空喻

  （術語）大乘空十喻法之一。智度論六曰：「如虛空者，但有名而無實法。虛空非可見法，遠視故，眼光轉見縹色。諸法亦如是，空無所有，人遠無漏實智慧故，棄實相。見彼我男女屋舍城郭等種種雜物心著。」此下就虛空之有無而設問答：決虛空之無實體。


虛空智字 (丁福保)

丁福保: 佛學大辭典

虛空智字

  （術語）謂金剛幢菩薩之種子 [image] 怛[口*覽]字。其字體 [image] 字為如之義，真如離諸相如虛空，故云虛空。瑜祇經疏三曰：「虛空智 [image] 體如字。」


虛空無為 (丁福保)

丁福保: 佛學大辭典

虛空無為

  （術語）三無為之一。有部宗所立有二虛空，一有為虛空，二無為虛空也。凡現於無色像所者，是有為虛空，本來常空者無為虛空也。有為虛空者有分限，有生滅，屬於眼識之所見。因是稱此為空界之色，為五蘊中色蘊之所攝，六大中空大之所攝。是有為無常也。無為虛空者，無限無際，真空寂滅、離一切之障礙，一切有礙之物體得自在行動於其中者。是屬於意識之所緣，為三無為中之虛空無為。世所謂為虛空者，即空界之色。有為虛空也。空界之色，其體性雖不障礙他法，然為他法障礙，現障礙於他有形物體而其體即滅，因此而名為有為。若實之虛空，離於能礙所礙，亦周遍於有形之物體中，常恒不變，是為無為法，以無障礙解虛空之義。俱舍論一曰：「虛空但以無礙為性。由無礙故，色於中行。」正理論一曰：「虛空容受色等有為。」俱舍光記一曰：「空界色，雖非能礙，而是所礙，被餘色礙而開避故其體不生。世言虛空者，於空界色說虛空聲。」又曰：「空界復由虛空得有。」大乘義章二曰：「如毘曇。虛空有二：一者有為，二者無為。」[囗@又]大乘六無為之一。唯識論立六種無為，以彼有部所立虛空無為，非實有之法，于佛證得之法性上為六無為相中之一相。法性之體，離諸之障礙，故名之為虛空無為，非別有容受萬物之無為虛空也。因而依有部則虛空之語，直指大虛空，依唯識則一者喻語，法性之無為，似大虛空，故名虛空。一者法性，即為虛為空，故名虛空。見唯識論二、同述記二末。


虛空無邊 (丁福保)

丁福保: 佛學大辭典

虛空無邊

  （術語）謂虛空之無邊際也。起信論曰：「虛空無邊，故世界無邊。世界無邊，故眾生無邊。」


虛空雲海明門 (丁福保)

丁福保: 佛學大辭典

虛空雲海明門

  （術語）初地之菩薩得百法明門，二地以上各地十倍而至第十地。越之而至第十一地之佛果，則所得之明門，不可限量，故譬之為虛空與雲與海，而稱為虛空雲海明門。大疏七曰：「至十一地畔，於虛空雲海法明門中，一一皆見蓮華藏世界。」


虛空會 (丁福保)

丁福保: 佛學大辭典

虛空會

  （術語）從法華經見寶塔品末：「爾時大眾見二如來，在七寶塔中師子座，結跏趺坐。」至囑累品中：「多寶佛塔還可如故。」佛與大眾悉住在虛空之中，故名虛空會，加以前後之兩會在靈山，謂之兩處三會之說。


虛空藏院 (丁福保)

丁福保: 佛學大辭典

虛空藏院

  （術語）胎藏界曼陀羅十三大院中第十之名。雖有二十八尊，而以虛空藏菩薩為中尊。


虛偽 (丁福保)

丁福保: 佛學大辭典

虛偽

  （術語）虛妄而不真實也。楞伽經三曰：「無垢虛偽妄想習氣。」無量壽經下曰：「虛偽諂曲之心。」


虛假 (丁福保)

丁福保: 佛學大辭典

虛假

  （術語）不實之義。謂無實體也。輔行五之三曰：「假者，只是不實為義。」三假之一。見三假條。


虛假心 (丁福保)

丁福保: 佛學大辭典

虛假心

  （術語）虛偽而不真實之心也。謂凡夫自力之心。


虛假行 (丁福保)

丁福保: 佛學大辭典

虛假行

  （術語）非真實之行也。謂內心與外相不調之行。又云自力雜毒善。


虛假雜毒善 (丁福保)

丁福保: 佛學大辭典

虛假雜毒善

  （術語）凡夫所修之善根，皆虛假不實，無不雜我執煩惱之污也。


虛無 (丁福保)

丁福保: 佛學大辭典

虛無

  （術語）虛無之宗旨。謂三論宗所立之真空。三論大義鈔一曰：「以無心之妙慧，而契無相之虛宗。」

虛無

  （術語）無物之實體，無為自然也。老子以此虛無為道體。三論玄義曰：「伯陽之道，道指虛無。牟尼之道，道超四句。」


虛無身 (丁福保)

丁福保: 佛學大辭典

虛無身

  （術語）佛身通融自在，而離一切如光影，謂之虛無身。無量壽經上曰：「類貌端正，超世希有。容色微妙，非天非人。皆受自然虛無之身無極之體。」嘉祥疏曰：「以神通無所不至，故曰無極之體。色如光影，故云虛無之身。」述文贊中曰：「虛無無極者，無障礙故。希有故。」


虛誑語 (丁福保)

丁福保: 佛學大辭典

虛誑語

  （術語）十惡業之一。以惡心故欺他人之言語也。俱舍論十六曰：「於所說義異想發言，及所誑者解所說義染心不誤成虛誑語。若所誑者未解言義此言是何？是雜穢語。」


視篆 (丁福保)

丁福保: 佛學大辭典

視篆

  （術語）篆者印也，禪林之法入住持所時，有撿視寺印之禮，故入寺曰視篆。象器箋九曰：「舊說曰：中華寺院有其字印，如天童印以玲瓏巖主四字篆刻。凡住持退院時，小軸列書闔山大眾名，軸尾使寺印，又別片紙打寺印不動其紙貼印仰之納於印籠。若少動印則所粘紙可破，是闕住之際禁盜掛搭之法也。住持封其印籠，託都寺令傳後住之人，都寺至新住持入寺日於室間度與之。」敕修清規入院曰：「知事捧呈寺印，新命看封，付知事開封，新命視篆。」


評唱 (丁福保)

丁福保: 佛學大辭典

評唱

  （術語）品評提倡古人之說也。碧巖錄題下曰：「評唱雪竇顯和尚頌古語要。」


詐現異相 (丁福保)

丁福保: 佛學大辭典

詐現異相

  （術語）見五邪命條。


詐習因 (丁福保)

丁福保: 佛學大辭典

詐習因

  （術語）見因條附錄十因十果項。


訶 (丁福保)

丁福保: 佛學大辭典

訶

  （術語） [image] Ha^h!，降三世尊之種子也。見降三世條。[囗@又] [image] Ha，悉曇五十字門之一。配之六大，以表風大。字記曰：「訶字許下反音，近許可反，一本音賀」。大日經曰：「賀字門，一切法因不可得故。」文殊問經曰：「稱賀字時，是害煩惱離欲聲。」華嚴經曰：「唱訶婆字時，入般若波羅蜜門，名觀察一切無緣眾生方便攝受命出生無礙力。」上中因不可得，由Hetu（因）釋之，害煩惱離欲，由Hata（害）釋之。


訶[口*縛] (丁福保)

丁福保: 佛學大辭典

訶[口*縛]

  （術語） [image] hva，悉曇四十二字門之一。又作火。大品經四念處品云：「火字門，入諸法喚不可得故。」不空譯華嚴經入法界品四十二字觀門云：「稱訶[口*縛]字時，觀察一切眾生，入堪住力，遍生海藏般若波羅蜜門。悟一切法可呼召性不可得故。」舊華嚴經五十七曰：「唱訶婆字時，入般若波羅蜜門，名觀察一切無緣眾生方便攝受令生海藏。」蓋梵語訶[口*縛]hva為呼召之義，依深秘釋解為可呼召性不可得也。


訶字 (丁福保)

丁福保: 佛學大辭典

訶字

  （術語） [image] Ha，梵之訶字為五大中風大之種子。大日經疏一曰：「訶字門為風。」見訶條。


貼[貝*親] (丁福保)

丁福保: 佛學大辭典

貼[貝*親]

  （術語）[貝*親]者梵語Daks!in!a施物也。於修法會等有特勞者，加增其施物。是曰貼[貝*親]。海篇類編曰：「貼天協切，音帖，裨也，依附也，又粘置也。」


貼相 (丁福保)

丁福保: 佛學大辭典

貼相

  （術語）無田相之袈裟云縵衣，為令縵衣作田相，於衣上貼附條數，是曰貼相。釋氏要覽上曰：「十誦律云：比丘居山野，許著縵條衣，不許著入聚落，應於衣上貼作田相。又云：比丘貧少衣，不能割截，應於衣上安貼，若五七九條，若過十條等。」


越三昧耶 (丁福保)

丁福保: 佛學大辭典

越三昧耶

  （術語）如來之本誓名三昧耶，違越如來之本誓曰越三昧耶。漫授受秘法者之罪名也。不得傳授，私誦真言，又授未灌頂人以秘法，皆得越三昧耶之罪。又名越法罪。大日經四曰：「若異此者同謗諸佛菩薩，越三昧耶，決定墮於惡趣。」同十四曰：「不爾者即得越三昧耶罪，三昧耶者是自誓也。一切如來所立誓願，（中略）以方便故而立此法。是故猶如世間大王之教敕不可過越，為過者必獲重責也。觀智軌曰：「一一印契儀軌真言，應當於灌頂阿闍梨處躬親稟受。若不從稟受決擇，而專擅作者，是即名為越三昧耶，受及授者俱獲重罪。」參照越法罪條。


越三摩耶罪 (丁福保)

丁福保: 佛學大辭典

越三摩耶罪

  （術語）即越三昧耶之罪也。見越三昧耶項。


越法罪 (丁福保)

丁福保: 佛學大辭典

越法罪

  （術語）又曰越三昧耶罪。違越三世諸佛秘密之法之罪也。大日經疏二十曰：「此大乘密教當如是法相承，若授受失宜，即是專擅自恣而越法則，故云住不放逸也。」演密鈔十曰：「若傳受失宜，專擅自恣，即是放逸，違越三世諸佛秘密法則。得越法罪，越法罪者，此中所謂犯三昧耶四波羅夷中第三戒也。謂傳法之人當須善識根緣，又知法門分際應病授藥，勿使差根。」


越喜三昧 (丁福保)

丁福保: 佛學大辭典

越喜三昧

  （術語）耶輸陀羅女所入之三昧也。依此三昧而生種種之歡喜，並使一切眾生歡喜，故名越喜三昧，越乃超越無比之義。見耶輸多羅條。


越罪 (丁福保)

丁福保: 佛學大辭典

越罪

  （術語）越毘尼罪之略。違越毘尼法（戒律）之罪也。行事鈔上三曰：「僧得越罪。」


越毘尼 (丁福保)

丁福保: 佛學大辭典

越毘尼

  （術語）違越毘尼即戒律也，如真言所言越法罪或越三昧耶。行事鈔中之一曰：「女人敗正毀德，莫不由之，染心看者越毘尼。」


越毘尼罪 (丁福保)

丁福保: 佛學大辭典

越毘尼罪

  （術語）略作越毘尼。見越毘尼項。


超入三昧 (丁福保)

丁福保: 佛學大辭典

超入三昧

  （術語）見超越三昧條。


超八 (丁福保)

丁福保: 佛學大辭典

超八

  （術語）天台宗之語，謂法華涅槃之教超勝於八教而為攝含八教之高教也。


超八醍醐 (丁福保)

丁福保: 佛學大辭典

超八醍醐

  （術語）天台宗之語，謂法華涅槃之教，為超勝八教之醍醐味教也。


超世本願 (丁福保)

丁福保: 佛學大辭典

超世本願

  （術語）與超世願同。


超世悲願 (丁福保)

丁福保: 佛學大辭典

超世悲願

  （術語）與超世願同。


超世願 (丁福保)

丁福保: 佛學大辭典

超世願

  （術語）阿彌陀如來之誓願也。世者普通之意。超者卓出之意，為卓越三世諸佛誓願之大悲本願，故稱超世願。指普通四十八願而云，或特名攝身（攝法身也，第十二、十三、十七之三願），攝土（即攝淨土也，第三十一與三十二願）之五願。無量壽經曰：「我建超世願，必至無上道。」同註曰：「超世流布諸佛本願是名超世。」


超佛越祖 (丁福保)

丁福保: 佛學大辭典

超佛越祖

  （術語）謂作家手段超越於佛祖也。傳燈錄（雲門章）曰：「汝等沒可作了。見道著祖意，便問超佛越祖之談。汝且喚那個為佛，那個為祖，說個超佛越祖底道理。」


超宗越格 (丁福保)

丁福保: 佛學大辭典

超宗越格

  （術語）宗為大法之根源，格為格式格令，宗匠之手段，不立真如佛性等之手段，是為超宗，不依舊例之格式，是為越格。碧巖普照序曰：「超宗越格正眼。」


超越三昧 (丁福保)

丁福保: 佛學大辭典

超越三昧

  （術語）凡禪定淺深次第為四禪四無色及滅盡定，出入皆以順此次第為法。例如散心之人，不能直入四無色定，必先入初禪定，順次而入第四禪，後入四無色之初定也。又出定不得直出，必逆次依此次第。是乃聲聞人之法也。然佛及深位之菩薩不必用此次第，得由散心直入滅盡定，得由滅盡定直出散心，謂之超越三昧。智度論八十一曰：「問曰：超越三昧不得超二。又不從散心而入滅盡定。答曰：大小乘法異，不超二者。小乘法中說，菩薩無量福德，智慧深入禪定力故，能隨意超越。」但依小乘有部之說，則許超前二果。


超越心地 (丁福保)

丁福保: 佛學大辭典

超越心地

  （術語）超絕一切心法之佛位也。大日經真言品曰：「諸佛自證三菩提不思議界超越心地。」同疏三曰：「如世人拳趾動足皆依於地，菩薩亦如是，依心進行，故名此心為地。以心尚有所依故，未名正遍知，如來已度此微細戲論，進趣都息，故名超越心地。」


超越斷 (丁福保)

丁福保: 佛學大辭典

超越斷

  （術語）同超越證。


超越證 (丁福保)

丁福保: 佛學大辭典

超越證

  （術語）聲聞乘有四果，從初果順次證阿羅漢果，謂之次第證，超越此前果而證後果，謂之超越證。就超越證而論，諸說不同。俱舍論僅有從凡夫直證第二果者與從凡夫直證第三果者二種，是曰超前二果。唯識論更許超中二果，一旦證初果後，超中間之二果三果，直證第四果也。天台一家更許超前三果。因立四種：一、本斷超，本在凡夫外道以有漏之六行觀斷欲界思惑之六品者，入見道於第十六心斷見惑已時，超預流果一來果之二（所謂超前二果），直證第三不還果者。二、小超，聖弟子於見道之第十六心證預流果了，更修無漏道，斷三界之思惑，或一時斷欲界之九品者，超第二果而證第三不還果，或一時斷下八地（除有頂地）之惑者，超中間第二果第三果直為阿羅漢向，若一時斷盡上九地之惑者，直證阿羅漢果。三、大超，如佛在世之凡夫外道聞佛善來比丘之言，直證阿羅漢果者，是名超前三果。四、大大超，小乘菩薩，於三十四心斷一切之煩惱而成佛果者，是唯台家之義立也。


超斷 (丁福保)

丁福保: 佛學大辭典

超斷

  （術語）同超越證。


跋 (丁福保)

丁福保: 佛學大辭典

跋

  （術語） [image] Pa，又作波、簸。悉曇五十字門之一。體文喉聲之第一。金剛頂經曰：「跋字門，一切法第一義諦不可得故。」文殊問經曰：「稱跋字時是勝義聲。」智度論曰：「若聞波字，即時知一切法入第一義諦中。波羅末陀（Parama^rtha），秦言第一義諦。」


跋窣堵 (丁福保)

丁福保: 佛學大辭典

跋窣堵

  （術語）Vastu，又作婆藪斗，律藏名。飾宗記二末曰：「婆藪斗律者。真諦三藏云：此翻品類律也。此律多說緣起制諸輕戒。」開元錄九（義淨傳）曰：「跋窣堵即諸律中犍度跋渠之類也。梵有楚夏耳。」


逸婀 (丁福保)

丁福保: 佛學大辭典

逸婀

  （術語）謂一阿字也。逸一音近，婀阿聲同。性靈集六曰：「奇哉逸婀之德，皇矣五轉之[金*夏]。」


進如意足 (丁福保)

丁福保: 佛學大辭典

進如意足

  （術語）見四如意足條。


進具 (丁福保)

丁福保: 佛學大辭典

進具

  （術語）年滿二十由沙彌進而受比丘之具足戒也。


進法阿羅漢 (丁福保)

丁福保: 佛學大辭典

進法阿羅漢

  （術語）六種阿羅漢之一。積功行，精進而將至不動阿羅漢之阿羅漢也。


量 (丁福保)

丁福保: 佛學大辭典

量

  （術語）宗因喻之三支為比量，因明之作法為立量。


量果 (丁福保)

丁福保: 佛學大辭典

量果

  （術語）三量之一。相宗謂能緣之心，緣所緣之境而了知終之結果也。


量等 (丁福保)

丁福保: 佛學大辭典

量等

  （術語）量等身之略。


量等身 (丁福保)

丁福保: 佛學大辭典

量等身

  （術語）言如來之身，相等於一切有為無為諸法之量也。經舉十三個量等身。華嚴經曰：「佛子！如來應正等覺，成正覺時。得一切眾生量等身，得一切法量等身，（中略）得寂滅涅槃界量等身。佛子！如所得身言語及心，亦復如是。如是等無量數清淨三輪。」同經疏曰：「今初有十三身，前六等事。次三等理，次一等事理，事事無礙。後三等因果，略舉十三，俱云無量，晉經但云等身。」


鈍同二乘 (丁福保)

丁福保: 佛學大辭典

鈍同二乘

  （術語）天台宗分通教之菩薩為鈍利二種，其鈍根之菩薩不能證悟中道，故與二乘同一。是曰鈍同二乘。


鈍使 (丁福保)

丁福保: 佛學大辭典

鈍使

  （術語）十使中身、邊、邪、取、戒之五惑曰五利使。貧、瞋、痴、慢、疑之五惑曰五鈍使。使者煩惱之異名，迷於理之惑曰利使，迷於事之惑曰鈍使。


鈍根 (丁福保)

丁福保: 佛學大辭典

鈍根

  （術語）愚鈍之根機，不堪成就佛道者。法華經藥草喻品曰：「正見邪見，利根鈍根。」指月錄曰：此是接引鈍根人語。未審接上根人復說何法？蘇軾詩曰：「鈍根仍落箭鋒機。」


鈍機 (丁福保)

丁福保: 佛學大辭典

鈍機

  （術語）愚鈍之根機，不堪學佛道者。戒疏一上曰：「末代鈍機，情多狡詐。」


開三顯一 (丁福保)

丁福保: 佛學大辭典

開三顯一

  （術語）天台宗明三乘教為一乘教之方便，以顯絕待之一乘教。法華經前半十四品之所明。謂之跡門法華。玄義六下曰：「今經四大弟子，領佛開三顯一益。」見開顯條。


開士 (丁福保)

丁福保: 佛學大辭典

開士

  （術語）開悟之士。又以法開導之士。菩薩之德名。玄應音義四曰：「開士，謂以法開導之士也。梵云扶薩，又作扶薛，或言菩薩是也。」釋氏要覽上曰：「經中多呼菩薩為開士，前秦苻堅，賜沙門有德解者，號開士。」因而亦為和尚之尊稱，又曰闡士。


開山 (丁福保)

丁福保: 佛學大辭典

開山

  （術語）開山立寺謂之開山，一轉而稱創一宗派之人亦曰開山。佛祖統紀八（擇卿傳）曰：「建壽聖院，請師開山。」續稽古略一曰：「成宗建大萬聖祐國寺於五臺，詔求開山第一代住持，帝師迦羅斯巴薦之。」


開山祖師 (丁福保)

丁福保: 佛學大辭典

開山祖師

  （術語）佛氏多擇名山。拓立寺院其始創基業者。謂之開山祖師。後則首創一宗一派者亦以是稱之。參照開山條。


開化 (丁福保)

丁福保: 佛學大辭典

開化

  （術語）教人開蒙化惡也。法華經序品曰：「是諸八王子，妙光所開化。」無量壽經上曰：「入眾言音，開化一切。」


開心入智闔智 (丁福保)

丁福保: 佛學大辭典

開心入智闔智

  （術語）金剛界五相成身之前說此三種。開心者，為入無漏智先開我之心殿也。出觀自在王如來軌。


開本 (丁福保)

丁福保: 佛學大辭典

開本

  （術語）開跡顯本之略。見開跡顯本條。


開甘露門 (丁福保)

丁福保: 佛學大辭典

開甘露門

  （術語）施餓鬼也。


開示悟入 (丁福保)

丁福保: 佛學大辭典

開示悟入

  （術語）開佛知見，示佛知見，使悟佛知見，入佛知見也。是顯佛出世本懷之語。法華經方便品曰：「舍利弗！云何名諸佛世尊，唯以一大事因緣故，出現於世？諸佛世尊欲令眾生開佛知見，使得清淨故，出現於世。欲示眾生佛之知見故，出現於世。欲令眾生悟佛知見故，出現於世。欲令眾生入佛知見道故，出現於世。舍利弗！是為諸佛唯以一大事因緣故，出現於世。」開者如始開藏戶也。示者如現藏內之寶也。悟者如一一記得藏內寶物也。入者如入藏取寶物也。此開悟之淺深，次第配之於大乘之階位四十位。文句四上曰：「知見者，智知於理，見諦法。諦法無為則無分別。以無為故而有差別。約此知見，論開示悟入，以略擬廣則有四十位。（中略）開者，即是十位。初破無明，開如來藏，見實相理。示者，惑障既除，知見體顯，體備萬德，顯示分明，故名為示。悟者，障除體顯，法界行明，事理融通，更無二趣。入者，事理既融，自在無礙，自在流注，任運從阿到荼，入薩婆若海。」


開光 (丁福保)

丁福保: 佛學大辭典

開光

  （術語）佛像落成後，擇日致禮而供奉之，謂之開光。亦曰開眼，或曰開眼供養。佛說一切如來安像三昧儀軌經曰：「復為佛像，開眼之光明，如點眼相似，即誦開眼光真言二道。」


開光明 (丁福保)

丁福保: 佛學大辭典

開光明

  （術語）開眼也。禪家之用語。大慧錄曰：「江給事請開佛光明。」見開光條。


開具 (丁福保)

丁福保: 佛學大辭典

開具

  （術語）詳記器物之數目也。敕修清規送亡板帳式曰：「開具內，幾貫文。」


開法 (丁福保)

丁福保: 佛學大辭典

開法

  （術語）教法開始也。資持記上一之一曰：「以如來為開法大師。迦葉已下為佛法聖僧。」塵露章曰：「如來是開法導師。迦葉乃傳持初首。」玄義一上曰：「開法進道。」


開近顯遠 (丁福保)

丁福保: 佛學大辭典

開近顯遠

  （術語）與開跡顯本同。明八相成道之近事為方便，以顯久遠之本體者。玄義十下曰：「如法華三周說法，斷奠聲聞，咸歸一實。後開近顯遠，明菩薩事。」同九下曰：「若扶文便應言開近顯遠，若取義便應言本跡，呼近為跡，稱遠為本，名異義同。」見開顯條。


開度 (丁福保)

丁福保: 佛學大辭典

開度

  （術語）開導濟度也。賢愚經六曰：「唯願如來當見哀愍，暫下開度。」


開悟 (丁福保)

丁福保: 佛學大辭典

開悟

  （術語）開智悟理也。法華經序品曰：「照明佛法，開悟眾生。」八十華嚴經四曰：「開悟一切愚闇眾生。」出曜經二曰：「欲化彼人令得開悟。」付法藏傳五曰：「爾時馬鳴，著白[(畾/(冗-几+互))*毛]衣，入眾伎中，自擊鐘鼓，調和琴瑟，音節哀雅，曲調成就，演宣諸法苦空無我。時此城中五百王子，同時開悟，厭惡五欲，出家為道。」


開祖 (丁福保)

丁福保: 佛學大辭典

開祖

  （術語）開一宗之祖師。


開基 (丁福保)

丁福保: 佛學大辭典

開基

  （術語）建立一寺始住持之僧。


開啟 (丁福保)

丁福保: 佛學大辭典

開啟

  （術語）初開法事之場也。敕修清規聖節曰：「披閱金文，今辰開啟。」


開眼 (丁福保)

丁福保: 佛學大辭典

開眼

  （術語）新作佛像所行之法會名。開佛眼之義。開眼之本據，如一切如來安像三昧儀軌經曰：「如是供養儀則已周備，復為佛像開眼之光明，如點眼相似，即誦開眼光真言二道。」大威力烏樞瑟摩明王經中曰：「令匠於壇中速刻本尊，（中略）以彩色嚴之，像額間點赤或黃。至來月一日開目。」二經中前經說理之開眼，後經說事之開眼。然開眼之古式事理皆為也。


開發金剛寶藏位 (丁福保)

丁福保: 佛學大辭典

開發金剛寶藏位

  （術語）大日經，斷三妄執屬於地前，此上更立十地，稱曰開發金剛寶藏位，以是為開發大日金剛寶藏之行位故也。


開結二經 (丁福保)

丁福保: 佛學大辭典

開結二經

  （術語）無量義經與普賢經二經也。定法華經為本經，無量義經於法華經之前為序說者，故名之為開經。普賢經於法華後說，是總結彼之經意者，故名曰法華結經。是天台宗所定。


開華三昧 (丁福保)

丁福保: 佛學大辭典

開華三昧

  （術語）觀音菩薩為開往生西方淨土人所宿之蓮花所住之三昧名。觀經定善義曰：「因大悲菩薩入開華三昧，疑障乃除，宮華開發，身相顯然。」傳通記一曰：「開華三昧者。菩薩威神，有開華德，從德立名，故云開華。」


開會 (丁福保)

丁福保: 佛學大辭典

開會

  （術語）開者，明明打開方便之方便，會者，真實和會其方便，即方便真實之法，例如於法華經方便品斷定三乘教為方便之說，為開。於經文名之曰開方便門。又三乘教於一乘上，始有分別者，說一乘之外無三乘，三乘即一乘，為會。於經文名之曰示真實相。因而所謂開顯亦同。是乃法華經一部之主意也。四教儀曰：「開前頓漸，會入非頓非漸，故言開權顯實。」見開顯條。


開經 (丁福保)

丁福保: 佛學大辭典

開經

  （術語）說本經以前而為其豫演之經也。如法華經為本經無量義經為開經。[囗@又]謂開繙經文也。普通唱「無上甚深微妙法，百千萬劫難遭遇，我今見聞得受持，願解如來真實義」之偈而繙經卷，稱曰開經偈。


開解 (丁福保)

丁福保: 佛學大辭典

開解

  （術語）了解道理也。無量壽經曰：「心中閉塞，意不開解。」賢愚經二曰：「聞佛說法，咸得開解。」


開跡顯本 (丁福保)

丁福保: 佛學大辭典

開跡顯本

  （術語）與開近顯遠同。明八相成道之釋迦，為垂跡之身，以顯久遠實成之本地也。是法華經後半十四品之所明。是曰本門法華。見開顯條。玄義七下曰：「華開蓮現，譬開跡顯本。」


開道者 (丁福保)

丁福保: 佛學大辭典

開道者

  （術語）能開示佛道者。佛之自稱。法華經藥草喻品曰：「我是一切智者、一切見者、知道者、開道者、說道者。」


開演 (丁福保)

丁福保: 佛學大辭典

開演

  （術語）說法也。解深密經一曰：「一切種子如暴流，我於凡愚不開演。」唯識述記一本曰：「幽隱未顯，今說名開。先略難知，廣談為演。」


開漸 (丁福保)

丁福保: 佛學大辭典

開漸

  （術語）對顯頓而立。開漸顯頓與開權顯實同。開漸教而顯頓教也。見開顯條。


開廢 (丁福保)

丁福保: 佛學大辭典

開廢

  （術語）同於開遮。聽許曰開，禁制云廢。


開廢會 (丁福保)

丁福保: 佛學大辭典

開廢會

  （術語）開與廢及會也。天台所謂論本跡二門開會之三義。開者開除，除權教及跡門也。廢者廢捨，捨權教及跡門也。會者會入，融會權教及跡門諸行使歸入實教及本門也。開就教法之體而言，廢就化導之用而言，會就所修之行而言也。


開遮 (丁福保)

丁福保: 佛學大辭典

開遮

  （術語）戒律之語。開者許之義，遮者止之義。許作曰開，禁作曰遮。資持記上一之五曰：「遮即是制，不制意即是開。」


開導 (丁福保)

丁福保: 佛學大辭典

開導

  （術語）開蒙而導之以佛道也。無量壽經下曰：「隨器開導，授與經法。」


開導依 (丁福保)

丁福保: 佛學大辭典

開導依

  （術語）謂前生之心王開路引導後生之心王心所也。唯識論三曰：「開導依者，謂有緣法為主，能作等無間緣。此於後生心心所法，開路引導名開導依。此但屬心，非心所等。」


開曉 (丁福保)

丁福保: 佛學大辭典

開曉

  （術語）開蒙明暗也。藥師經曰：「幽明眾生，悉蒙開曉。」


開齋 (丁福保)

丁福保: 佛學大辭典

開齋

  （術語）比丘喫朝飯也。義楚六帖六曰：「律云：明相出時開齋。明相者，日照閻浮樹時，身黑葉青，過則白。開齋，又云星沒，又云少年比丘見手中麤文。」


開題 (丁福保)

丁福保: 佛學大辭典

開題

  （術語）解釋經文之題號也。如大日經問題，金剛頂經開題等。日本空海多用此名。


開覺 (丁福保)

丁福保: 佛學大辭典

開覺

  （術語）開發本有之佛性，覺知真性之本源也。八十華嚴經六曰：「應受化者，咸開覺。」地持論曰：「平等開覺，故名為佛。」


開權 (丁福保)

丁福保: 佛學大辭典

開權

  （術語）開權顯實之略。法華一部之說相，見開顯條。文句記三上曰：「開權即是法華之相，息化即是涅槃之徵。」


開權顯實 (丁福保)

丁福保: 佛學大辭典

開權顯實

  （術語）法華一部之說相。見開顯條。


開顯 (丁福保)

丁福保: 佛學大辭典

開顯

  （術語）開權顯實之略。是乃法華經一部之說意，天台宗之判釋也。權者方便，實者真實。開方便而顯真實，乃本經一部之主意。開方便者，指四十餘年之方便說，開示此為方便。不開示之，謂為閉方便門。至於法華，方便之說，裝如真實，閉方便之門，故不得見真實之義。然今以開示方便為方便，而知方便之為方便，則真實之為真實自顯。經文謂之曰：「開方便門，示真實相。」是即法華之開權顯實也。然以此開權顯實當於經文，則前十四品曰開三顯一之說，後十四品曰開近顯遠之說。開三顯一者，就教法而名，開近顯遠者，就佛身而名。即前開三乘教之方便，而顯一乘教之真實，後開垂跡之近佛，而顯本地之遠佛也。故法華一部二十八品，前半為開三顯一、後半為開近顯遠，總之，則歸結於開權顯實，即開顯之二字，玄義一上曰：「華敷譬開權，蓮現譬顯實。文曰：開方便門，示真實相。」文句八上曰：「河西道朗云：直名三為方便，即是開方便門。昔不言三是方便，故方便門閉。今名三為方便，即示一為真實也。私謂此釋符文。」文句記八之三曰：「嘉祥亦云：開二種之方便，示二種之真實。昔不云二是方便，故門閉。今云二種是方便，故方便門開。」（二種方便為教法與佛身也）。玄義一下曰：「開權顯實者，一切諸法，莫不皆妙，一色一香，無非中道。眾生情隔於妙耳。」同五上曰：「昔權蘊實，如華含蓮。開權顯實，如華開蓮現。離此華已，無更別蓮。」同五下曰：「開權顯實，於一切法中，即見中道。」同七下曰：「若開權顯實者，達事法已，權意即息，亦不離權，遠求於實。權即是實，無復別權，故言開權顯實也。」同十上曰：「拂之以權跡，顯之以實本，當知此經唯論如來設教大綱，不委微細網目。」文句記四下曰：「六章之要，莫若開顯。」


閑不閑 (丁福保)

丁福保: 佛學大辭典

閑不閑

  （術語）閑者佛道修行有暇之境界，不閑者有八難等而無暇也。


閑居 (丁福保)

丁福保: 佛學大辭典

閑居

  （術語）修止觀二十五方便中第一科具五緣中之第三有閑居靜處。止觀四上曰：「第三閑居靜處者，雖具衣食，住處云何？若隨自意，觸處可安。三種三昧，必須好處。好處有三：一深山幽谷，二頭陀抖擻，三蘭若伽藍。」


閑處 (丁福保)

丁福保: 佛學大辭典

閑處

  （術語）閑靜之處，謂練若也。法華經安樂行品曰：「在於閑處，修攝其心，安住不動，如須彌山。」


閑道人 (丁福保)

丁福保: 佛學大辭典

閑道人

  （術語）詩經毛註曰：「閑，習也。」習道之人也。證道歌曰：「絕學無為閑道人。」


閑塵境 (丁福保)

丁福保: 佛學大辭典

閑塵境

  （術語）謂無要之文字，不用之言語也。文字屬於色塵之境，言語屬於聲塵之境。臨濟錄曰：「上他閑塵境，都不辨邪正。」


閑機境 (丁福保)

丁福保: 佛學大辭典

閑機境

  （術語）不用之機緣作略。臨濟錄曰：「皆是上他古人閑機境。」


間色 (丁福保)

丁福保: 佛學大辭典

間色

  （術語）對青等之五正色而有綠等之五種中間色，又五間色之外有青，黑，木蘭三種之壞色，亦稱間色。是為袈裟之常色。五正五間，不可為袈裟。


間隔 (丁福保)

丁福保: 佛學大辭典

間隔

  （術語）謂無始之間隔，一念之間隔等。乃真言宗之用語，根本無明之異名，不達法界平等之理而執差別之妄念也。由此差別之妄念而起貪瞋等之煩惱，造諸惡業，輪迴於生死。一切生死之根本皆在此一念之間隔。此妄情為凡夫之自性，由無始而相續，故云無始之間隔。菩提心論有此名，起信論謂之根本無明。菩提心論曰：「或為無始間隔，末能證於如來一切智智故。」辨惑指南二曰：「一念間隔，頓有差別自他之念。殺生偷盜邪婬妄語等惡業皆從自愛疏他而起故，皆是無始間隔所作也。」


集起 (丁福保)

丁福保: 佛學大辭典

集起

  （術語）梵語質多Citta，此譯曰心，阿賴耶識之名也。一切現行法於此識薰其種子之義為集，由此識生一切現行法之義為起。參照種子條。


集智 (丁福保)

丁福保: 佛學大辭典

集智

  （術語）十一智之一。證集諦之無漏智也。


集諦 (丁福保)

丁福保: 佛學大辭典

集諦

  （術語）四諦之一。


雲心 (丁福保)

丁福保: 佛學大辭典

雲心

  （術語）雲時之心也。雲雨之時，人氣鬱翳，憂慮滋多，故常思慮苦樂而非心之晴者，名為雲時之心。六十心之一。大日經一曰：「云何雲心，謂常作降雨思念？」疏二曰：「如西方，夏三月中，霖雨殊甚，以常滯婬昏墊故。時俗憂樂思慮之心，蔚翳滋多，故作降雨時思念也。覺知已，則當行捨心。離於世間憂喜，隨順法喜，是所對治。」


雲水 (丁福保)

丁福保: 佛學大辭典

雲水

  （術語）行腳僧也。取行雲流水之意。禪林之語。從容錄一曰：「兩堂雲水盡紛拏，王老師能驗正邪。」


雲集眾 (丁福保)

丁福保: 佛學大辭典

雲集眾

  （術語）如來之弟子為二分，常隨從聞教助化者，謂之常隨眾，限於或時或處從他方如雲之多而來集者，謂之雲集眾。此雲集眾限於大乘經。智旭之楞嚴文句一曰：「與大比丘眾已下，具列常隨雲集兩類，顯同聞眾成就。」


雲衲 (丁福保)

丁福保: 佛學大辭典

雲衲

  （術語）雲水之衲僧。雲水者，喻行腳而言。佛祖通載（雲峰高禪師傳）曰：「雲衲四來，三堂皆溢。」衲或作納。


順下分 (丁福保)

丁福保: 佛學大辭典

順下分

  （術語）五下分結也。見結條。


順上分 (丁福保)

丁福保: 佛學大辭典

順上分

  （術語）五上分結也。見結條。


順不定受業 (丁福保)

丁福保: 佛學大辭典

順不定受業

  （術語）四業之一。見業條。


順不定業 (丁福保)

丁福保: 佛學大辭典

順不定業

  （術語）順不定受業之略。


順分 (丁福保)

丁福保: 佛學大辭典

順分

  （術語）順為順益之義，分為部分之義。順益其所順法之部分名為順分。此有三種：一順福分，為感世間可愛之果之有漏善根。五戒十善等法是也。二順解脫分，解脫為涅槃。為定能感涅槃果之有漏善根。此善生巳，則使彼有情名為身中有涅槃之法，若聞說生死有過，諸法無我，涅槃有德，身之毛豎，悲泣墮淚，當知彼既植順解脫分之善也，是為聲聞乘之三賢位。三順決擇分，是[火*耎]，頂，忍，世第一法之有漏善根也。決擇者，見四諦之理之無漏勝慧，分者部分之義，此四善根之功德，能順益其勝慧一分之見道決擇智，使彼出生，名為順決擇分。故聲聞乘中極速者，三生方得解脫也。即初生起順解脫，第二生起順決擇分，第三生入於見道，乃至得究竟之解脫也。俱舍論十八曰：「言順福分者，謂感世間可愛果善。順解脫分者，謂定能感涅槃果善。此善生巳，令彼有情名為身中有涅槃法。若有聞說生死有過，諸法無我，涅槃有德，身毛為豎，悲泣墮淚。當知彼已植順解脫分善，順決擇分者，謂近能感聖道果善，即[火*耎]等四。」同二十三曰：「此[火*耎]，頂，忍，世第一法四殊勝善根，名順決擇分。依何義建立順決擇分名？決謂決斷。擇謂簡擇，決斷簡擇，謂諸聖道，以諸聖道能斷疑故。及能分別四諦相故，分謂分斷。此言意顯所順，唯是見道一分。決擇之分，故得決擇分名。此四為緣，順益彼故，得順彼名。故此名為順決擇分。」


順化 (丁福保)

丁福保: 佛學大辭典

順化

  （術語）僧之死謂為順世或順化。順世道而死化之義也。佛祖統紀二十八曰：「是年順化。」


順世 (丁福保)

丁福保: 佛學大辭典

順世

  （術語）又曰順化。謂僧之死也。隨順世法而示死之義也。見佛祖統紀。


順古不翻 (丁福保)

丁福保: 佛學大辭典

順古不翻

  （術語）五種不翻之一。


順生 (丁福保)

丁福保: 佛學大辭典

順生

  （術語）順生受業也。


順生業 (丁福保)

丁福保: 佛學大辭典

順生業

  （術語）順生受業之略。又曰順次生受業。見業條。


順次 (丁福保)

丁福保: 佛學大辭典

順次

  （術語）此生之次，謂為順次，所謂順次之往生是也。是為三受業中之順次受業。順次之往生者，終此生則直往生極樂，不更隔他生也。五輪九字秘釋曰：「二七曼荼羅者，大日帝王之內證。（中略）順次往生之一道。」


順次業 (丁福保)

丁福保: 佛學大辭典

順次業

  （術語）順次生受業之略。又曰順生受業。三業四業之一。見業條。


順忍 (丁福保)

丁福保: 佛學大辭典

順忍

  （術語）五忍之一。見忍條。


順決擇分 (丁福保)

丁福保: 佛學大辭典

順決擇分

  （術語）三順分之一。見順分條。


順性行 (丁福保)

丁福保: 佛學大辭典

順性行

  （術語）四性行之一。


順前句 (丁福保)

丁福保: 佛學大辭典

順前句

  （術語）於法中隨取二法，互相問時，依止前法以答所問：謂為順前句。例如問子由女子生者耶？女子生子者耶？答言子固由女子生者，然女子未必生子。反之而於兩問中依止後句而答之者，名為順後句。例如問女子生子者耶？子由女子生者耶？答言子固由女子生者，然女子非必為生子者。是以狹問寬，則為順前句。以寬問狹，則為順後句也。見瑜伽倫記五上。


順後句 (丁福保)

丁福保: 佛學大辭典

順後句

  （術語）見順前句條。


順後受業 (丁福保)

丁福保: 佛學大辭典

順後受業

  （術語）又曰順後次受業。見業條。


順後業 (丁福保)

丁福保: 佛學大辭典

順後業

  （術語）順後受業之略。三業四業之一。見業條。


順流 (丁福保)

丁福保: 佛學大辭典

順流

  （術語）二流之一。


順苦受業 (丁福保)

丁福保: 佛學大辭典

順苦受業

  （術語）三受業之一。


順逆 (丁福保)

丁福保: 佛學大辭典

順逆

  （術語）順緣逆緣也。見逆緣條。又順化逆化也。見逆化條。


順逆二觀 (丁福保)

丁福保: 佛學大辭典

順逆二觀

  （術語）一、順生死觀。觀有漏業為因，愛取等為緣，感識等乃至老死等生死果之相也。二、逆生死觀。觀無漏之正慧為因正行為緣，證涅槃果之相也。是亦為流轉還滅之二觀。見止觀五之三。


順現 (丁福保)

丁福保: 佛學大辭典

順現

  （術語）順現受業也。


順現受業 (丁福保)

丁福保: 佛學大辭典

順現受業

  （術語）又曰順現法受業。見業條。


順現業 (丁福保)

丁福保: 佛學大辭典

順現業

  （術語）順現受業之略。三業四業之一。見業條。


順喻 (丁福保)

丁福保: 佛學大辭典

順喻

  （術語）八種喻之一。見譬喻條。


順解脫分 (丁福保)

丁福保: 佛學大辭典

順解脫分

  （術語）三順分之一。見順分條。


順道法愛 (丁福保)

丁福保: 佛學大辭典

順道法愛

  （術語）法愛有二種：一為相似之法愛，又名似道法愛，又名順道法愛，住前之法愛也。二為真道法愛，住上之法愛也。決云愛名雖同。真似義別。見七帖見聞七。


順福分 (丁福保)

丁福保: 佛學大辭典

順福分

  （術語）三順分之一。見順分條。


順緣 (丁福保)

丁福保: 佛學大辭典

順緣

  （術語）順逆二緣之一。見逆緣條。


須陀 (丁福保)

丁福保: 佛學大辭典

須陀

  （術語）新稱戍陀羅S/n~dra，舊稱首陀。天竺四姓之最下姓。西域記二曰：「四曰戍陀羅，農人也。舊曰首陀，訛也。」[囗@又]（飲食）Sudha^，又作首陀，蘇陀。天之甘露味也。玄應音義四曰：「須陀食，或云修陀。此天食也。修陀，此云白也。隨相論云：須陀，此云善。陀，是言貞實也。」見蘇陀條。


須陀洹 (丁福保)

丁福保: 佛學大辭典

須陀洹

  （術語）Srota-a^pauna，具稱須陀般那，窣路多阿半那，窣路陀阿缽囊。舊譯入流，至流，逆流，溝港等。新譯預流。聲聞四果中初果之名也。入流者，初入聖道之義，逆流者，違背於生死之流也。斷三界之見惑，即得此果。大乘義章十七本曰：「須陀洹者是外國語。義釋有三：一當名正翻。名修無漏。如涅槃說。須名無漏。陀洹修習。以修無漏故，名須陀洹。二隨義傍翻。名為逆流。逆生死流。三途生死永不受故。三隨義傍翻。亦名觸債。將拒三途因而不受果，故曰觸債。」智度論三十二曰：「須陀名流，即是八聖道分。般那名入，入是八聖道分，流入涅槃也。」玄應音義二十三曰：「窣路多阿半那，此云預流。一切聖道說名流，能相續流向涅槃故。初證聖果，創參勝列，故名預流，預及也。參預也。須陀洹者訛也。或云逆流，或言入流，亦云至流。皆一也。」慧苑音義上曰：「須陀洹，正云窣路陀阿缽囊。言窣路陀者，此云入也。阿缽囊者，此云流也。謂適斷見惑，捨異生性，初獲聖性，入聖行流，故名入流。舊安洹字，莫知其所以也。」大明度經二曰：「溝港。」同行[王*舀]音義曰：「梵云須陀洹，此云入流。謂已入聖流。今云溝港，乃取入流之義也。」玄應音義五曰：「今言溝港者，取其流入處也。」


須陀洹向 (丁福保)

丁福保: 佛學大辭典

須陀洹向

  （術語）須陀洹分因果之二位。自見道初心至第十五心間向須陀洹果之因位，稱為須陀洹向。


須陀洹果 (丁福保)

丁福保: 佛學大辭典

須陀洹果

  （術語）見道之終，即第十六心之位，對於前之向位而稱為須陀洹果。聲聞乘四聖位中正果初位之位也。


須陀般那 (丁福保)

丁福保: 佛學大辭典

須陀般那

  （術語）見須陀洹條。


飲食 (丁福保)

丁福保: 佛學大辭典

飲食

  （術語）飲料食物。欲界之有情，必依飲食而立身。


飲食三昧 (丁福保)

丁福保: 佛學大辭典

飲食三昧

  （術語）五供三昧之一。


飲食供養 (丁福保)

丁福保: 佛學大辭典

飲食供養

  （術語）五種供養之一。真言觀行要覽曰：「蘇悉經二（獻食品）曰：略說獻食，應用團根、長根、諸果、酥餅、油餅、諸羹曤等，或種種粥，及諸飲食，此四種食，通獻諸部。瞿醯經中（奉請供養品）曰：所有臭穢、辛苦、澀味、古殘宿、不祥之食，不應供養。或若不辦種種羹者，但用小豆羹，而供養亦得。凡所領上，皆應點酪。凡乳粥上，皆應著蜜。其小豆羹上，應著牛酥。若有薑者，亦應著之。其果子中，石榴為上。於諸根中，毘多羅根為上。」


飲食欲 (丁福保)

丁福保: 佛學大辭典

飲食欲

  （術語）欲界三欲之一。見三欲條。


飲酒 (丁福保)

丁福保: 佛學大辭典

飲酒

  （術語）五戒之一。禁飲酒。俱舍論十四曰：「諸飲酒者，心多縱逸，不能守護諸餘律儀，故為護餘，令離飲酒。」


黃楊木禪 (丁福保)

丁福保: 佛學大辭典

黃楊木禪

  （術語）俗言黃楊至難長，若遇閏年卻縮云。借以呵鈍漢之參禪。大慧普說二曰：「這漢參黃楊木禪倒縮了也。」本草綱目三十六曰：「黃楊木其性難長，俗說歲長一寸，遇閏則退。今試之，但閏年不長耳。」


黑分 (丁福保)

丁福保: 佛學大辭典

黑分

  （術語）太陰曆之下半月也。梵語記里史拏博乞史Kr!s!n!apaks!a，見梵語雜名。見黑月條。


黑月 (丁福保)

丁福保: 佛學大辭典

黑月

  （術語）又曰黑分Kr!s!n!apaks!a，太陰曆之下半月也。西域記二曰：「月虧至晦謂之黑分，黑分或十四日十五日，月有大小故也。」底哩三昧經曰：「黑月八日於寒林。（中略）坐其上念誦。」


黑白 (丁福保)

丁福保: 佛學大辭典

黑白

  （術語）善惡之異名。俱舍論十六曰：「諸不善業一向名黑，染污性故。色界善業一向名白，不雜惡故。」即黑白二業也。


黑耶柔 (丁福保)

丁福保: 佛學大辭典

黑耶柔

  （術語）四吠陀中之耶柔吠陀，分二種，一為白耶柔，一為黑耶柔。


黑業 (丁福保)

丁福保: 佛學大辭典

黑業

  （術語）四業之一。感闇黑不淨之苦果，闇黑不淨之惡業也。婆羅門緣起經曰：「造黑業者，感黑業報。」智度論九十四曰：「黑業者，是不善業果報地獄等受苦惱處，是中眾生以大苦惱悶極故名為黑。」成實論八曰：「若業二世所呵，今呵後呵。是人為罪，墮在黑闇，無有名聞，故名為黑。」行宗記二上曰：「言黑黑者，因黑果黑，故云俱不淨。不淨即黑之異名也。」


亂善 (丁福保)

丁福保: 佛學大辭典

亂善

  （術語）欲界眾生以散亂心所作之禮佛誦經等善根也。釋門歸敬儀中曰：「且如欲有亂善，體封下界。」


亂想 (丁福保)

丁福保: 佛學大辭典

亂想

  （術語）散亂放逸之心想也。謂一切之煩惱。楞嚴經七曰：「和合氣成八萬四千飛沈亂想。」增一阿含經一曰：「去眾亂想，逮沙門果。」


傳心 (丁福保)

丁福保: 佛學大辭典

傳心

  （術語）禪家以心傳心也。唐詩紀事僧希運曰：「上乘之印，惟是一心，更無別法。心體一空，萬緣俱寂。裴休錄之為傳心法要。」傳心法要上曰：「自達摩大師到中國，唯說一心，唯傳一法。以佛傳佛，不說餘佛。以法傳法，不說餘法。法即不可說之法，佛即不可說之佛。乃是本源清淨心也。唯此一事實，餘二則非真，般若為慧，此慧即無相本心也。」又曰：「夫學道者，先須屏卻雜學諸緣，決定不求，決定不著。聞甚深法，恰似清風屆耳，瞥然而過，更不追尋，是為甚深。入如來禪，離生禪想。從上祖師唯傳一心，更無二法。指心是佛，頓超等妙二覺之表，決定不流至第二念，始似入我宗門。」參照以心傳心條。


傳衣 (丁福保)

丁福保: 佛學大辭典

傳衣

  （術語）禪宗以金襴之大衣為法衣，或傳衣。是為表傳法之信之衣，故曰傳衣。於上堂陞座著之。餘時一切不著之。案釋迦佛坐四十九年，將金縷僧迦梨衣，傳與摩訶迦葉。見傳燈錄。初祖達摩至六祖惠能，皆傳衣。自七祖以後不傳衣。亦見傳燈錄。


傳法 (丁福保)

丁福保: 佛學大辭典

傳法

  （術語）弘傳佛法也。


傳法阿闍梨位 (丁福保)

丁福保: 佛學大辭典

傳法阿闍梨位

  （術語）受傳法灌頂而為教示密法身之位也。是為密教之極果，與大日如來同位。亦曰傳教阿闍梨。亦曰傳燈阿闍梨。


傳持 (丁福保)

丁福保: 佛學大辭典

傳持

  （術語）從他受法而保持於吾身也。法華文句一曰：「傳持如來無礙智慧。」戒疏一上曰：「由上傳持，正法興顯。」


傳教灌頂 (丁福保)

丁福保: 佛學大辭典

傳教灌頂

  （術語）又名傳法灌頂，受職灌頂。傳受秘密之事法，而紹阿闍梨位之灌頂也。演密鈔四曰：「灌頂之言有二種別：一傳教灌頂，二結緣灌頂。（中略）二者傳教灌頂，從初發心求阿闍梨。為欲紹襲阿闍梨位故，師許可已。為造立漫荼羅具足儀軌而與灌頂，得灌頂已，堪紹師位，故名得傳教灌頂，名阿闍梨也。」


傳通 (丁福保)

丁福保: 佛學大辭典

傳通

  （術語）或於東西，或於古今，教法傳來弘通也。宗輪論述記上曰：「具葉傳通，道終未替。」行宗記上一之一曰：「古今傳通。」


傳燈 (丁福保)

丁福保: 佛學大辭典

傳燈

  （術語）法能破闍，故以燈譬之。傳法於他，故曰傳燈。大般若經四百六曰：「尊者善現，告尊者舍利子言：諸佛弟子凡有所說，一切皆承佛威神力。何以故？舍利子！如來為他宣說法要，與諸法性常不相違。諸佛弟子依所說法精勤修學，證法實性，由是為他有所宣說皆與法性不相違。故佛所言，如燈傳照。」維摩經菩薩品曰：「無盡燈者，譬如一燈然百千燈。冥者皆明，明終不盡。」智度論百曰：「所以囑累者，為不令法滅故。汝當教化弟子，弟子復教餘人，展轉相教。譬如一燈，復燃餘燈，其明轉多。」

傳燈

  （人名）明釋傳燈，字無盡，號有門。居高明寺。博通內典。傳南教宗。釋楞嚴維摩諸經。著天台方外志。


傳燈阿闍梨 (丁福保)

丁福保: 佛學大辭典

傳燈阿闍梨

  （術語）傳法阿闍梨之異名。


勤 (丁福保)

丁福保: 佛學大辭典

勤

  （術語）梵語Virya，心所名。七十五法之一。百法之一。令心勇悍之精神作用也。與精進同義。俱舍論四所謂：「勤謂令心勇悍為性。」成唯識論六所謂：「勤謂精進。」是也。俱舍論攝之於大善地法，唯識論亦以為善心所之一，皆為有別體。


勤息 (丁福保)

丁福保: 佛學大辭典

勤息

  （術語）梵語沙門之譯名。勤行眾善止息諸惡之義。見沙門條。


勤根 (丁福保)

丁福保: 佛學大辭典

勤根

  （術語）與精進根同。


勤策 (丁福保)

丁福保: 佛學大辭典

勤策

  （術語）沙彌也。抱欲為比丘之希望，勤自策勵，故名。


勤策律儀 (丁福保)

丁福保: 佛學大辭典

勤策律儀

  （術語）梵語室羅摩拏洛迦三跋羅S/ramaneraka-samvara，正翻勤策擁護。室羅摩拏洛迦（舊曰沙彌）者勤策。三跋羅者擁護之義，律儀乃意譯也。別解脫律儀之一。為苾芻勤加策勵，故云勤策，能防身語，故云律儀。俱舍論十四曰：「若受離十所應遠離，安立第三勤策律儀。何等名為十所應離？謂於前八，塗飾香鬘舞歌觀聽，開為二種；復加受畜金銀等寶，以為第十」即是也。前八者：殺生，不與取，非梵行，虛誑語，飲諸酒，塗飾香鬘舞歌觀聽，眠坐高廣嚴麗床座，食非時食也。此為沙彌之十戒，出家沙彌所受持。若女人受之，則稱為勤策女律儀。然實體是一，非勸策律儀之外，別有勤策女律儀也。


勢速 (丁福保)

丁福保: 佛學大辭典

勢速

  （術語）二十四不相應行法之一。諸行迅速之義也。謂有為法之念念生滅，轉移甚速。


嗟 (丁福保)

丁福保: 佛學大辭典

嗟

  （術語） [image] Cha，又作攃，車。悉曇五十字門之一。一切法影不可得之義也，不覆欲之聲也，其義自Cha^ya^（影）語得之。金剛頂經曰：「嗟字門一切法影像不可得故。」文殊問經曰：「稱嗟字時，不覆欲聲。」


嗣香 (丁福保)

丁福保: 佛學大辭典

嗣香

  （術語）對於先師謝己得為法嗣之恩之瓣香也。


園觀 (丁福保)

丁福保: 佛學大辭典

園觀

  （術語）園者園林，觀者高臺也。法華經譬喻品曰：「常處地獄，如遊園觀。」


圓元 (丁福保)

丁福保: 佛學大辭典

圓元

  （術語）謂十方眾生知覺冥通而打成一片之處也。楞嚴經十曰：「能令己身根隔合開，亦與十方諸類通覺。覺知通[澗-日+曶]，能入圓元。」


圓心 (丁福保)

丁福保: 佛學大辭典

圓心

  （術語）求涅槃圓果之心也。寄歸傳四曰：「圓具圓心，遵修律藏。」


圓伏 (丁福保)

丁福保: 佛學大辭典

圓伏

  （術語）台宗圓教之法，達惑體融通，亡見思、塵沙、無明三惑之差別，則於同時伏之也。


圓光 (丁福保)

丁福保: 佛學大辭典

圓光

  （術語）放自佛菩薩頂上之圓輪光明也。觀無量壽經曰：「彼佛圓光如百億三千大千世界，於圓光中有百萬億那由他恒河沙化佛。」


圓合 (丁福保)

丁福保: 佛學大辭典

圓合

  （術語）圓滿融合諸法也。圓覺經曰：「以圓覺慧圓合一切，於諸性相無離覺性。」


圓成 (丁福保)

丁福保: 佛學大辭典

圓成

  （術語）成就圓滿也。楞嚴經一曰：「發意圓成一切眾生無量功德。」


圓成實性 (丁福保)

丁福保: 佛學大辭典

圓成實性

  （術語）三性之一。空煩惱所知二障而顯之真理。諸法真實之體性也。曰真如、曰實相、曰法界、曰法性、曰涅槃、皆同體異名也。為圓滿成就諸法功德之實性，故名圓成實性。從其具德也。唯識論八曰：「二空所顯圓滿成就諸法實性，名圓成實。」


圓行 (丁福保)

丁福保: 佛學大辭典

圓行

  （術語）圓教之行法。謂一行即一切行也。四教儀集註下曰：「圓行一行一切行。」


圓位 (丁福保)

丁福保: 佛學大辭典

圓位

  （術語）謂圓教之位次，位位相攝圓融也。四教儀集註下曰：「圓位，位位相攝。」


圓佛 (丁福保)

丁福保: 佛學大辭典

圓佛

  （術語）圓教之法身佛，即毘盧舍那佛也，又在台家之圓教，稱為十界圓融之佛。普賢觀經義疏下曰：「釋迦牟尼佛名毘盧舍那，此即圓佛果成相也。」法華文句一曰：「隱前三相，唯示不可思議如虛空相，即圓佛自覺覺他。」四教儀曰：「以虛空為座，成清淨法身，居常寂光土，即圓教佛相也。」指要鈔上曰：「煩惱生死，乃院九界法。」既十界互具，方名圓佛。豈壞九轉九。」


圓妙 (丁福保)

丁福保: 佛學大辭典

圓妙

  （術語）台家釋圓教之圓，有圓妙之一義。空假中三諦圓融而不可思議。謂為圓妙。妙者以不可思議而名。四教儀集註下曰：「三諦圓融，不可思議，名圓妙。」


圓戒 (丁福保)

丁福保: 佛學大辭典

圓戒

  （術語）圓頓戒也，以名天台家所傳之大乘戒。法華玄義四曰：「佛戒即圓戒也。」[囗@又]南山大師稱四分律宗分通大乘之戒為圓戒。


圓具 (丁福保)

丁福保: 佛學大辭典

圓具

  （術語）具足戒之異名，受具足戒者近於涅槃之圓果，故云圓具。舊曰具足戒，新曰近圓戒。寄歸傳四曰：「圓具圓心，遵修律藏。」


圓宗 (丁福保)

丁福保: 佛學大辭典

圓宗

  （術語）耆闍寺凜法師立六宗教第六名圓宗，指華嚴經所說圓融具德之法門也（五教章上之二）。然自天台宗興，盛鼓吹圓頓一實之旨。遂為彼宗之別稱。


圓明具德宗 (丁福保)

丁福保: 佛學大辭典

圓明具德宗

  （術語）華嚴所立十宗之一。五教中圓教之所詮也。


圓果 (丁福保)

丁福保: 佛學大辭典

圓果

  （術語）涅槃也。是以圓滿行因證得之圓滿果德，故名圓果。大日經三曰：「願一切無障，安樂諸群生，樂欲成如來所稱讚圓果。」法華玄義四曰：「大乘是圓因，涅槃是圓果。」


圓空 (丁福保)

丁福保: 佛學大辭典

圓空

  （術語）對於偏空而曰圓空。著於空曰偏空。空亦空，更無所著曰圓空。亦名第一義空。無盡燈論上曰：「呵偏空而入圓空。」


圓信 (丁福保)

丁福保: 佛學大辭典

圓信

  （術語）圓常之正信也。四教儀集註下曰：「圓信，圓常正信。」[囗@又]台家圓教之機，信一念具十界三千之法。


圓相 (丁福保)

丁福保: 佛學大辭典

圓相

  （術語）見一圓相條。


圓音 (丁福保)

丁福保: 佛學大辭典

圓音

  （術語）圓妙之聲音。謂佛語也。楞嚴經曰：「願佛哀愍，宣示圓音。」


圓乘 (丁福保)

丁福保: 佛學大辭典

圓乘

  （術語）圓滿無缺之教法也。謂三乘中之佛乘。


圓修 (丁福保)

丁福保: 佛學大辭典

圓修

  （術語）在台家圓教，同時修空假中之三觀也。又圓滿修萬行也。圓覺經曰：「圓修三種。」元照彌陀經疏上曰：「萬行圓修，最勝獨推果號。」


圓悟 (丁福保)

丁福保: 佛學大辭典

圓悟

  （術語）圓滿覺真理也。圓覺經曰：「善男子！其心乃至圓悟涅槃。俱是我者。」又在台家圓教，三諦三觀圓融，故空假中之諦理，同時覺悟也。指要鈔上曰：「既不明性具十界，故無圓斷圓悟義。」[囗@又]（人名）宜興人。姓蔣氏，號密雲。三十歲，從幻有正傳祝髮。過銅棺山，豁然大悟，四十九歲，傳傳之衣拂。歷住六大剎，大振宗風。崇禎中年七十七寂。有全錄十二卷。見天童密雲禪師年譜，五燈嚴統等。[囗@又]圓悟克勤禪師。見克勤條。


圓堅 (丁福保)

丁福保: 佛學大辭典

圓堅

  （術語）圓極之果堅實之德也。寄歸傳二曰：「棄九門之虛偽，希十地之圓堅。」


圓寂 (丁福保)

丁福保: 佛學大辭典

圓寂

  （術語）涅槃舊譯滅度。新譯圓寂。圓滿諸德寂滅諸惡之義也。即離生死之苦，全靜妙之樂，窮極之果德也。就此中所謂離生死之苦而言之，賢聖命終，為圓寂，即入於涅槃。寶積經五十六曰：「我求圓寂而除欲染。」宗輪論述記曰：「無上法王，久入圓寂。」唯識述記一本曰：「西域梵音云波利暱縛。波利者，圓也。暱縛喃，言寂。即是圓滿體寂滅義。舊云涅槃，音訛略也。」賢首心經略疏曰：「涅槃。此云圓寂。謂德無不備，稱圓。障無不盡，名寂。」


圓密 (丁福保)

丁福保: 佛學大辭典

圓密

  （術語）天台之圓教與真言之密教。日本台密立天台真言理密同一。故有圓密之稱。


圓密十真如 (丁福保)

丁福保: 佛學大辭典

圓密十真如

  （術語）通別諸教，以遍行真如等十種為十真如，圓教及真言教則指此唯佛與佛乃能窮盡，諸法實相所謂如是相等十如是之法為十真如，十如是與十真如，其名義俱同。出菩提心義四。


圓密禪戒 (丁福保)

丁福保: 佛學大辭典

圓密禪戒

  （術語）一圓教即止觀業，二密教，即遮那業，三禪宗，即牛頭禪，四戒律，即梵網宗。


圓接別 (丁福保)

丁福保: 佛學大辭典

圓接別

  （術語）台宗之語。別教地前之賢位，合空假而為假。又於修假之位內，點示發習而為圓教之菩薩，謂為圓接別。以圓教引接別教菩薩之義也。


圓教 (丁福保)

丁福保: 佛學大辭典

圓教

  （術語）以名大乘窮極之實教。后魏光統律師立三教，第三為圓教。圓教之名，自此始。其後由晉華嚴經五十五：「爾時如來，知眾生應受化者，而為演說圓滿因緣修多羅。」又「顯現自在力，演說圓滿經。」之經文而立名。天台宗判四教，第四為圓教，華嚴宗復立五教，第五為圓教。今依台宗之說釋之，先就圓體言之，則為圓融圓滿之二義。十界三千之諸法，一如一體，謂為圓融，十界三千之諸法，條然具足，謂為圓滿，亦曰圓足。圓融為空諦，圓滿為俗諦，此二相即不二為中諦。觀此三諦於一時，謂為圓。輔行二之一曰：「圓名圓融圓滿義，又圓者全也。李奇云：圓錢也，即圓全無缺也。」四教儀一曰：「圓以不偏為義，此教明不思議因緣二諦中道事理具足不別，但化最上利根之人，故名圓教也。」次就行位言之，則謂為圓頓。華嚴經說初發心時便成正覺，涅槃經說發心究竟二無別是也。頓者頓極頓足，諸法本圓融，故一法圓滿一切法，以一念之開悟，頓疾極足佛果，謂為圓頓。是天台所判四教中，第四圓教之所詮也。是為宗之極致。故教名圓頓宗。戒名圓頓戒。觀名圓頓觀。輔行二之一曰：「圓頓者，頓名頓極頓足。（中略）體非漸教，故名為頓。」次稱三諦相即之實相，不可思議。謂為圓妙。釋籤一之一曰：「圓，覺妙之別名。」四教儀集解下曰：「三諦圓融，不可思議，名為圓妙。」


圓教四門 (丁福保)

丁福保: 佛學大辭典

圓教四門

  （術語）圓教以萬法圓融之故，門門各立之義不可有。然於一法之上非無四門入理之異：一有門，觀見思之假即是法界，具足一切佛法，是三諦相即之假也。二空門。觀一切之法不在因，不屬緣，我及涅槃亦皆空，是三諦相即之空也。三亦有亦空門，空假相即，故為亦有亦空，是空假相雙之中也。四非有非空門，見思即法性故見思非有，法性即見思故法性非空，是雙非空假之中道也，見止觀六。

圓教四門

  （名數）天台言圓教有四門：有門，空門，亦有亦空門，非有非空門是也。


圓通 (丁福保)

丁福保: 佛學大辭典

圓通

  （術語）妙智所證之理曰圓通。性體周遍為圓，妙用無礙為通。又以覺慧周遍通解通入法性，謂為圓通。此前義就所證理體釋之。後義就能證行門釋之。楞嚴經圓通之目，據後義。經中有二十五大士。各依佛之問：陳圓通之法門。謂音聲為圓通之門乃至耳根為圓通之門也。經五曰：「阿難及諸大眾，蒙佛開示，慧覺圓通，得無疑惑。」又曰：「吾今問汝，最初發心悟十八界，誰為圓通。從何方便，入三摩地？（中略）如吾所證，音聲為上。」楞嚴正脈疏曰：「六根互用，周遍圓融，成玆妙果。其修入方法，最為方便者，即從耳根修入，耳根聞性。人人本自圓通。如十方擊鼓，一時并聞，是圓也。隔牆聽音，遠近能悉，是通也。聲有動靜，循環代謝。而聞性湛然常住，了無生滅。若不尋聲流轉。而能反聞自性。漸至動靜雙除，根塵迴脫，寂滅現前，六根互相為用，遂得圓通。」三藏法數四十六曰：「性體周遍曰圓，妙用無礙曰通。乃一切眾生本有之心源。諸佛菩薩所證之聖境也。」[囗@又]觀音為圓通大士。見圓通大士項。


圓通三昧 (丁福保)

丁福保: 佛學大辭典

圓通三昧

  （術語）楞嚴會上二十五大士，各言法性圓通之三昧行。如以憍陳那之音聲為圓通三昧，以觀音之耳聞為圓通三昧。


圓極 (丁福保)

丁福保: 佛學大辭典

圓極

  （術語）圓滿至極也。五教章上曰：「果海圓極。」


圓照 (丁福保)

丁福保: 佛學大辭典

圓照

  （術語）圓覺經曰：「一切如來本起因地，皆依圓照清淨覺相，永斷無明，方成佛道。」又曰：「生死涅槃，同於起滅。妙覺圓照，離於華翳。」[囗@又]（人名）京兆藍田（陝西藍田縣）人。姓張氏。十歲，依西明寺景雲律師出家，研鑽維摩法華因明唯識等，傍究儒典，特精律藏。唐開元年間，奉敕預譯經，大曆年間，詔兩京律師十四人，定新舊兩疏之律條，師與超濟等共當筆受之任，所謂敕僉定四分律疏是也。年八十二寂。所著有貞元新定釋教目錄等十九種。見宋高僧傳，佛祖統紀等。


圓詮 (丁福保)

丁福保: 佛學大辭典

圓詮

  （術語）詮顯圓理之經也。如華嚴法華是也。止觀一之一曰：「聲為佛事，稱之為經。圓詮之初，目之為序。」


圓道 (丁福保)

丁福保: 佛學大辭典

圓道

  （術語）三諦圓融一實之真道也。止觀一之一曰：「會不二之圓道。」


圓頓 (丁福保)

丁福保: 佛學大辭典

圓頓

  （術語）台宗之圓教，就其行位而謂為圓頓。見圓教條。


圓頓凡夫 (丁福保)

丁福保: 佛學大辭典

圓頓凡夫

  （術語）足受圓頓一乘教法之利根凡夫。


圓頓止觀 (丁福保)

丁福保: 佛學大辭典

圓頓止觀

  （術語）略曰圓頓觀。靜止妄念曰止。真智通達曰觀。由止成觀。由觀資止。止觀不離。故略稱止觀。亦單曰觀。此止觀之法有三種。為漸次不定圓頓。法華所說之觀法，為圓頓止觀，天台大師宣說之，章安大師編集之，名為摩訶止觀。十卷之大本是也。見止觀條。[囗@又]（書名）摩訶止觀，一名圓頓止觀。以書中說圓頓止觀之法義故也。


圓頓戒 (丁福保)

丁福保: 佛學大辭典

圓頓戒

  （術語）謂天台宗之戒法也。彼宗以所謂圓融諸法頓速成佛圓頓之旨為宗。故名所依之戒為圓頓戒。十宗略記謂此戒與小乘律宗，雲泥各別，原以法華開顯之妙理為本而兼梵網之十重禁戒四十八輕戒等也。止觀云：當知中道妙觀，戒之正體，上品清淨，究竟持戒，是圓戒之正意也。


圓頓戒壇 (丁福保)

丁福保: 佛學大辭典

圓頓戒壇

  （術語）依法華圓頓之旨而立者。即是純一之大乘戒壇也。為大乘僧者，必當就之受戒。


圓頓教 (丁福保)

丁福保: 佛學大辭典

圓頓教

  （術語）圓教之具名。天台宗之教法也。


圓頓無作大戒 (丁福保)

丁福保: 佛學大辭典

圓頓無作大戒

  （術語）天台宗所傳之圓頓戒也。圓頓及大戒，歎戒德之語，無作，新譯家謂為無表。戒體之通稱也。戒體為非色非心，住於受者之身中，有防非止惡之功能者，決非為可造作發動之法，故曰無作。見無作色條。


圓頓菩薩大戒 (丁福保)

丁福保: 佛學大辭典

圓頓菩薩大戒

  （術語）天台宗之圓頓戒也。讚戒德謂為圓頓。簡別於聲聞緣覺之所受謂為菩薩。對於小乘戒謂為大戒。


圓頓觀 (丁福保)

丁福保: 佛學大辭典

圓頓觀

  （術語）圓頓止觀之略稱。


圓頓觀解 (丁福保)

丁福保: 佛學大辭典

圓頓觀解

  （術語）圓頓之觀解，修圓頓止觀之法也。


圓實 (丁福保)

丁福保: 佛學大辭典

圓實

  （術語）圓頓一實也，稱天台圓教之教理。一行圓融一切行，一位圓具一切位，而成佛頓極頓速，謂為圓頓。此理為一而無二三，為真實而非虛妄，謂為一實。


圓實墮 (丁福保)

丁福保: 佛學大辭典

圓實墮

  （術語）謂墮落於煩惱即菩提，生死即涅槃，或邪正不二，善惡一如等說之圓實理談而破戒行流於放逸也。


圓滿 (丁福保)

丁福保: 佛學大辭典

圓滿

  （術語）台宗圓教之圓體有圓融圓滿之二義。見圓教條。


圓滿修多羅 (丁福保)

丁福保: 佛學大辭典

圓滿修多羅

  （術語）謂華嚴經也。修多羅，譯言經。此名經中自說。晉華嚴經五十五曰：「爾時如來，知諸眾生應受化者，而為演說圓滿因緣修多羅。」又曰：「顯現自在力，演說圓滿經。無量諸眾生，悉受菩提記。」因而為華嚴經之別稱，又華嚴天台判教中立圓教之名皆依此文也。


圓墮 (丁福保)

丁福保: 佛學大辭典

圓墮

  （術語）與圓實墮同。


圓談 (丁福保)

丁福保: 佛學大辭典

圓談

  （術語）談諸法實相圓融之理。金光明玄義上曰：「法性之圓談。」


圓輪 (丁福保)

丁福保: 佛學大辭典

圓輪

  （術語）謂真言月輪觀之月輪也。金剛頂疏一曰：「試觀圓輪，無樂不與。」


圓凝 (丁福保)

丁福保: 佛學大辭典

圓凝

  （術語）凝然圓寂之涅槃也。寄歸傳四曰：「令學四真，證圓凝之兩得。」


圓壇 (丁福保)

丁福保: 佛學大辭典

圓壇

  （術語）梵語曼荼羅Man!d!ala，舊譯曰壇。新譯曰輪圓具足，圓滿具足。安置諸尊之壇場，故曰圓壇。大日經疏一曰：「於薩婆若平等心地畫作諸佛菩薩乃至二十八部等四重法界圓壇。此一一本尊身語心印皆是一種差別乘也。」止觀二曰：「作圓壇彩畫。」


圓機 (丁福保)

丁福保: 佛學大辭典

圓機

  （術語）圓頓之機根也。法華玄義六曰：「圓機圓應。」


圓融十乘 (丁福保)

丁福保: 佛學大辭典

圓融十乘

  （術語）天台所判四教中圓教之十乘觀法也。行止觀有十種之法，謂為十乘觀法。此十乘觀法通於藏通別圓之四教，故特指圓教之十乘，而謂為圓融十乘。以十乘一一悉以事理之圓融為理致故也。


圓融三學 (丁福保)

丁福保: 佛學大辭典

圓融三學

  （術語）謂華嚴天台所判中，圓教之三學也，戒定慧互為融即，具三即一、一即三之理致，異於餘教之三學也。


圓融三諦 (丁福保)

丁福保: 佛學大辭典

圓融三諦

  （術語）謂台家圓教所談之三諦。三諦為空假中，藏通二教依空諦之一，別教雖添假中二諦。然空假中次第而觀，故謂為隔歷三諦。圓教觀為即空即假即中，故謂之圓融三諦。


圓融至德嘉號 (丁福保)

丁福保: 佛學大辭典

圓融至德嘉號

  （術語）南無阿彌陀佛之名號也。由永劫之修行，而圓具諸善萬行，由兆載之思性，而融攝一切功德，備無上至極之福德，此名號之意也。


圓融門 (丁福保)

丁福保: 佛學大辭典

圓融門

  （術語）華嚴宗就華嚴經之所說，立行布圓融之二門。見行布門條。


圓斷 (丁福保)

丁福保: 佛學大辭典

圓斷

  （術語）台宗圓教之斷法也。謂台宗解元來性惡，故見思、塵沙、無明之三惑，同時並斷也。指要鈔二曰：「諸宗既不明性具十界，則無圓斷圓悟之義，故得即名而無即義也。」


圓鏡曼荼羅 (丁福保)

丁福保: 佛學大辭典

圓鏡曼荼羅

  （術語）自心圓明中，字印形之三，旋轉成就，名為圓鏡曼荼羅。由此內心之妙曼荼羅出音聲，名為轉法輪。其音普遍於十方，名為法螺。大疏八曰：「猶字輪旋轉相成，共為一體。如字輪者，印輪身輪亦然。是故解圓鏡曼荼羅義時，即解我密藏中轉法輪義。轉此法輪時，以一音聲普遍十方世界，警悟眾生，故曰吹大法螺也。」演密鈔七曰：「圓鏡曼荼羅者。百字位成品偈云：彼有能知此，內心之大我，隨其自心位，導師所住處。八葉從意生，蓮華極嚴麗，圓滿月輪中，無垢猶淨鏡。於彼常安住，真言救世者，（中略）常出生清淨，種種自作業，（中略）真言者能作，一切諸佛事。」


圓覺 (丁福保)

丁福保: 佛學大辭典

圓覺

  （術語）一切有情皆有本覺，有真心。自無始已來，常住清淨，昭昭不昧，了了常知，約於體而謂為一心。約於因而謂為如來藏。約於果而謂為圓覺。圓覺者，圓滿之靈覺也。圓覺經曰：「善男子！無上法王有大陀羅尼門，名為圓覺。流出一切清淨，真如，菩提，涅槃及波羅蜜，教授菩薩。」又曰：「善男子！圓覺淨性，現於身心，隨類各應。」圭峰圓覺略疏序曰：「萬法虛偽，緣會而生。生法本無，一切唯識。識如幻夢，但是一心。心寂而知，目之為圓覺。」佛使證此圓覺，為說大方廣圓覺修多羅了義經。


圓觀 (丁福保)

丁福保: 佛學大辭典

圓觀

  （術語）天台宗圓教所說之觀法，即圓頓之觀法也。圓者，圓融圓滿圓頓等之義。見圓教條。


塞建陀 (丁福保)

丁福保: 佛學大辭典

塞建陀

  （術語）Skandha，又作塞建陀羅。舊譯曰眾聚陰。新譯曰蘊。俱舍光記一本曰：「塞建陀羅，唐言蘊，舊譯名陰（於禁反）。此陰是蔭覆義。若言陰者，梵本應言缽羅娑陀。案陰音應以於今反注也，陰陽之陰也。（中略）若言陰氣是萬物所藏，即是聚義借喻。此名麤可通途。然非正目。故今名蘊，或名為眾。故法華云五眾之生滅，此亦不然。若言眾，梵本應云僧伽，或翻為聚。此亦不然。若言聚，梵本應云曷羅施。」玄應音義二十三曰：「塞建陀，此翻為蘊。由積聚義，說名為蘊。杜順曰：蘊，聚也。蓄藏諸色，故言色蘊。受想等四義亦如此。舊經論中或言五眾，又云五聚，頗亦近，是仍未總名。舊翻陰者，失之久矣。」[囗@又]（人名）羅漢名，譯曰悟入，眾賢論師之師也。俱舍寶疏一曰：「有羅漢名塞建陀，唐云悟入。」俱舍光記一曰：「塞建地羅。」見塞建地羅條。[囗@又]（天名）又曰塞建那天。最勝王經八曰：「塞建陀天妙辯才。」大日經疏五曰：「塞建那天，即是童子天也。」探玄記二十曰：「塞建那，此云勝伏。」梵Skanda韋馱天也，自建馱誤為韋馱者也。


塞建陀羅 (丁福保)

丁福保: 佛學大辭典

塞建陀羅

  （術語）見塞建陀條。


塞迦 (丁福保)

丁福保: 佛學大辭典

塞迦

  （術語）梵字。 Ska。四十二字門之一。又作娑迦，索迦，歌，或作阿娑迦。此字雖無阿字形，然為悉曇合字轉聲，當開口出聲時。常帶阿之聲而呼為阿娑迦。新華嚴經七十六曰：唱娑迦字時，入般若波羅蜜門，名廣大藏無礙辯光明輪遍照。」入法界品四十二字觀門曰：「唱 [image] 塞迦字時，入無著無礙解脫地獄光明輪普照般若波羅蜜門，悟一切法積聚蘊性不可得故。」又不空罥索神變真言經十四曰：「入塞迦字門解一切法聚積蘊性不可得故。」守護國界主陀羅尼經三曰：「 [image] 娑迦字印，悟解一切蘊聚體故。」是即以梵語塞健陀Skandha有積聚即蘊之義，故轉釋塞迦之字義者也。


塚間坐 (丁福保)

丁福保: 佛學大辭典

塚間坐

  （術語）十二頭陀法之一。比丘坐臥於塚間也。


塔 (丁福保)

丁福保: 佛學大辭典

塔

  （術語）又作塔婆、兜婆、偷婆、浮圖等。皆梵語窣堵波（Stu^pa，巴Thu^pa）之訛略也。高積土石，以藏遺骨者。又名俱[打-丁+羅]。譯言聚、高顯、墳、靈廟等。別有所謂支提或制底（Chaitya），言不藏身骨者。或通稱為塔。亦曰支提。法華義疏十一曰：「依僧祇律有舍利名塔婆，無舍利名支提。地持云：莫問有無，皆名支提。明了論云：支提，此云淨處。」行事鈔下二曰：「雜心云：有舍利名塔，無者名支提。塔或名塔婆，或云偷婆，此云塚，亦云方墳。支提云廟，廟者貌也。」玄應音義六曰：「諸經論中，或作藪斗波，或作塔婆，或作兜婆，或云偷婆，或言蘇偷婆，或作支提浮都，亦言支提浮圖，皆訛略也。正言窣堵波，此譯云廟。或云方墳，此義翻也。或云大塚，或云聚相，謂累石等高以為相也。」西域記一曰：「窣堵波，即舊所謂浮圖也。又曰鋀婆，又曰塔婆，又曰私鋀簸，又曰數斗波，皆訛也。」法華文句記三曰：「新云窣睹波，此云高顯，方墳，義立也。謂安置身骨處也。」寄歸傳三曰：「大師世尊既涅槃後，人天並集以火焚之。（中略）即名此處以為制底。」塔有顯密二教之別。顯教以為揭高德之標幟，即所謂墓標，故限於佛乃至有德之比丘。密教以為大日如來之三昧耶形。五輪塔是佛體。非墓標。因而許為結緣追福。建於一般僧俗之墓處，俗曰石塔、塔婆、窣堵波者，指此五輪塔也。


塔寺堅固 (丁福保)

丁福保: 佛學大辭典

塔寺堅固

  （術語）五堅固之一。佛滅第四之五百年，堅固造立塔寺之時期也。


塔婆 (丁福保)

丁福保: 佛學大辭典

塔婆

  （術語）見塔條。


塔像 (丁福保)

丁福保: 佛學大辭典

塔像

  （術語）塔與佛像。無量壽經下曰：「起立塔像，飯食沙門。」


塔頭 (丁福保)

丁福保: 佛學大辭典

塔頭

  （術語）禪林之稱。大寺德高之住僧入寂後，其徒弟，慕師德，不去塔頭，構房而住。稱為某大德之塔頭何院。必別有院號。其後只為寺中別坊之名。臨濟錄曰：「師到達磨塔頭，塔主云：長老先禮佛先禮祖。師云：佛祖俱不禮。」


塢 (丁福保)

丁福保: 佛學大辭典

塢

  （術語） [image] U，悉曇五十字門之一。十二母韻之第三音。又作烏、歐、郁、憂、于、嗢、甌、鬱、優、有、偽、溫、鄔、佛、盂。金剛頂經字母品曰：「塢字門，一切法譬喻不可得故。」文殊問經字母品曰：「稱塢（上）字時，是多種逼迫聲。」大莊嚴經四曰：「唱烏（上聲）字時，出世間諸惱亂事聲。」涅槃經八曰：「郁者，於諸經中，最上最勝。增長上上謂大涅槃。」譬喻不可得者，自Upama^（譬喻）釋之。逼迫及惱亂者，自Upadrava釋之。


塢波陀耶 (丁福保)

丁福保: 佛學大辭典

塢波陀耶

  （術語）又作鄔波陀耶，見優婆馱耶條。


塢波塞迦 (丁福保)

丁福保: 佛學大辭典

塢波塞迦

  （術語）見優婆塞條。


奧 (丁福保)

丁福保: 佛學大辭典

奧

  （術語）梵語 [image] au，悉曇五十字門之一。十二韻之一。又作燠、炮。金剛頂經釋字母品曰：「稱奧字門，一切法化生不可得。」文殊問經字母品十四曰：「稱奧字時，是化生聲。」蓋文殊問經說淺略之字相，金剛頂經推究其字相，明絕對不可思議之甚深字義也。淨嚴之悉曇字記講述曰：「一切事法，幻化生滅，其生滅即不生滅，故化生不可得。其不生滅即生滅，故常住相又不可得。復次，化生為四生中化生，化生相又即本有，故化生即常住。胎卵濕三生亦如此。奧音雙示能生所生，是則事理生不生並說之義也。奧音為歸結本源之義。」


奧箄迦 (丁福保)

丁福保: 佛學大辭典

奧箄迦

  （術語）譯曰可爾、如是、方便。慧琳音義六十一曰：「奧箄迦Aupayika，唐云可爾，或云如是。」有部毘奈耶三十一曰：「奧箄迦，譯云方便。」


嵯 (丁福保)

丁福保: 佛學大辭典

嵯

  （術語） [image] Jha，又作酇、社。悉曇五十字門之一，謂一切法戰敵不可得之義，制伏惡語言之聲。金剛頂經曰：「酇（上）字門一切法戰敵不可得故。」文殊問經曰：「稱酇（才舸反）字時，是制伏惡語言聲。」


微妙法水 (丁福保)

丁福保: 佛學大辭典

微妙法水

  （術語）稱 [image] 字門。以此 [image] 字門清淨之法水，淨行者之心器，且使生身田之 [image] 字佛種子也。義釋十一曰：「微妙法水，從空而注，以淨其心器。」


微密 (丁福保)

丁福保: 佛學大辭典

微密

  （術語）微妙秘密也。涅槃經三曰：「願佛開微密，廣為眾生說。」大日經六曰：「吾當一切說微密最希有諸佛之秘要。」


微細生死 (丁福保)

丁福保: 佛學大辭典

微細生死

  （術語）變易生死之異名。大乘義章八曰：「微細生滅無常，念念遷異。前變後易，名為變易。變易是死，名變易死。」千手陀羅尼經曰：「超越無量億劫微細生死。」


微細身 (丁福保)

丁福保: 佛學大辭典

微細身

  （術語）密教立法身有微細之色形，周遍於法界。秘藏記末曰：「凡佛者捨有漏五蘊等身，有無漏五蘊等身，無漏五蘊等微細身。微細身如虛空。」同下曰：「法身微細身五大所成，法身微細身虛空乃至草木一切處無不遍，是虛空是草木即法身。於肉眼見麤色，於佛眼微妙之色。」


微細流注 (丁福保)

丁福保: 佛學大辭典

微細流注

  （術語）謂妄識之微細生滅遷流也。為阿賴耶識之相。


微細相容安立門 (丁福保)

丁福保: 佛學大辭典

微細相容安立門

  （術語）見玄門條附錄。


微微心 (丁福保)

丁福保: 佛學大辭典

微微心

  （術語）入滅盡定前剎那極微細之心也。


微塵 (丁福保)

丁福保: 佛學大辭典

微塵

  （術語）色體之極少為極微，七倍極微，為微塵。七倍微塵，為金塵。金塵者，得遊履金中之間隙也。俱舍論十二曰：「七極微為一微量，積微至七為一金塵。」


微聚 (丁福保)

丁福保: 佛學大辭典

微聚

  （術語）色聚之極小者。蓋無單一極微而生之物，欲界之物質，其最為單純者，為能生之地水火風四大極微，與所造之色香味觸四境（聲，有無不定，故除之），極微等八種之極微，必以聚合俱生為法。因而所謂最小之色聚，稱為微聚也。


愚夫所行禪 (丁福保)

丁福保: 佛學大辭典

愚夫所行禪

  （術語）四種禪之一。謂二乘之人及外道觀無我之性，無常，不淨之相等。


愚法 (丁福保)

丁福保: 佛學大辭典

愚法

  （術語）小乘二類之一。聲聞緣覺二種之小乘，單迷執自法而愚於大乘法空之妙理者。謂為愚法小乘。一旦雖取小果。然解大乘之理。遂迴心向大者，謂為不愚法小乘。大乘義章十七末曰：「小中有二種人：一愚法人，執小迷大，名愚法人。知小解大，名不愚法人。」冠註五教章上之三曰：「一小乘教，二大乘始教，三終教，四頓教，五圓教。前一即愚法二乘，後一即別教一乘。」義苑曰：「具云愚法小乘，謂愚於法空故，此是大乘貶斥為名故。」


愚法二乘 (丁福保)

丁福保: 佛學大辭典

愚法二乘

  （術語）與愚法同。見愚法條。


愚童持齋心 (丁福保)

丁福保: 佛學大辭典

愚童持齋心

  （術語）真言宗所立十住心之第二。謂凡夫信世間因果之道理，知持齋之為善而行之也。持齋者不過中食之法（過正午不為食），以之為善道者，為印度古來之風俗，無異於此方所謂仁義之道。因而以之為人乘之住心。大日經一曰：「愚童凡夫類，猶羝羊。或時有一法想生。所謂持齋，彼思惟此少分，發起歡喜，數數修習。秘密主，是初種子善業發生。復以此為因，於六齋日，施與父母男女親戚，是第二芽種。復以此施，授與非親戚者，是第三皰種。復以此施，與器量高德者，是第四葉種。復以此施，歡喜授與伎樂人等，及獻尊宿，是第五敷華，復以此施，發親愛心供養之，是第六成果。」秘藏寶鑰上曰：「愚童持齋心，由外因緣，忽思節食，施心萌心，如穀遇緣。」俱舍光記十四曰：「西方國俗，斷食名齋。」


愚痴 (丁福保)

丁福保: 佛學大辭典

愚痴

  （術語）三毒之一。梵曰慕何Moha，譯曰痴。心性闇昧，無通達事理之智明也。與無明同。瑜伽論八十六曰：「痴異名者，亦名無智，亦名無見，亦名非現觀，亦名惛昧，亦名愚痴，亦名無明，亦名黑闇。」法界次第上之上曰：「迷惑之性，立之為痴。若迷一切事理，無明不了，迷惑妄取，起諸邪行，即是痴毒，亦名無明。」大乘義章五本曰：「闇惑名痴。」華嚴大疏鈔二十曰：「迷於四諦，皆曰愚痴。」


意 (丁福保)

丁福保: 佛學大辭典

意

  （術語）思量事物曰意。唯識論五曰：「薄伽梵，處處經中說心、意、識。三種別義，集起名心，思量名意，了別名識。是三別義。」俱舍論四曰：「集起故名心，思量故名意，了別故名識。心意識三名，所詮義雖異，而體是一如。」止觀二上曰：「對境覺知，異乎木石，名為心。次心籌量，名為意。」又以前念之心為所依而生後念之心曰意。梁譯之攝論一曰：「以識生依止為意。釋曰：若心前滅後生，無間能生後心，說此名意。」起信論義記中末曰：「攝論云：意以能生依止為義也。」


意力 (丁福保)

丁福保: 佛學大辭典

意力

  （術語）求正覺之意思。無量壽經下曰：「意力願力。」同淨影疏曰：「求佛之心，名為意力。」


意水 (丁福保)

丁福保: 佛學大辭典

意水

  （術語）言入定時，心意湛然如水也。三藏法師傳九曰：「定凝意水。」


意巧 (丁福保)

丁福保: 佛學大辭典

意巧

  （術語）用意以種種方便所得之善巧也。晉書索靖傳曰：「叡哲交通，意巧滋生。」


意生 (丁福保)

丁福保: 佛學大辭典

意生

  （術語）生於意之謂也。


意生八葉大蓮華王 (丁福保)

丁福保: 佛學大辭典

意生八葉大蓮華王

  （術語）內心曼荼羅之大悲胎藏界也，是由我內心而生，故稱曰意生。見大日經入秘密曼荼羅位品及義釋十二。


意生化身 (丁福保)

丁福保: 佛學大辭典

意生化身

  （術語）菩薩任意而生之變化身也。


意生身 (丁福保)

丁福保: 佛學大辭典

意生身

  （術語）又曰意成身。由Manomaya譯之。初地以上之菩薩身。為眾生濟度如意受生而得之身，故名。勝鬘經曰：「大力菩薩意生身。」寶窟中末曰：「意生身是初地已上一切菩薩。彼人受生，無礙自在。如心如意，名意生身。」四卷楞伽經二曰：「意生身者，譬如意去迅速無礙，故名意生。」同經三說三種之意生身。七卷楞伽經四說三種之意成身。


意地 (丁福保)

丁福保: 佛學大辭典

意地

  （術語）意乃第六識，是支配一身之所。又為發生萬事之場處，故曰地，猶言心地。唯識論五曰：「意地感受，名憂根。」宗鏡錄二曰：「注一昧之智水，洗意地之妄塵。」


意安樂行 (丁福保)

丁福保: 佛學大辭典

意安樂行

  （術語）四安樂行之第三。意離四過，安樂行法華之法也。見四安樂行條。


意成 (丁福保)

丁福保: 佛學大辭典

意成

  （術語）又曰意生。由意之力而身成立也。


意成身 (丁福保)

丁福保: 佛學大辭典

意成身

  （術語）同意生身。


意見 (丁福保)

丁福保: 佛學大辭典

意見

  （術語）人之思量也。南山戒疏之上曰：「有何意見，而欲乖異。」


意言 (丁福保)

丁福保: 佛學大辭典

意言

  （術語）意中之言，為意所思者。圓覺經略疏鈔十一曰：「意言者意中之言也。」


意性 (丁福保)

丁福保: 佛學大辭典

意性

  （術語）令物彼此相異之性。其性雖不可見，然有此異性，乃現異相也。俱舍論四曰：「何名轉變？謂相續中前後異性。」勝論師十句義中有異性句義。詳釋於十句義論，唯識論一，述記一之末。


意近行 (丁福保)

丁福保: 佛學大辭典

意近行

  （術語）僅第六意識上有之，能為意識親近之緣，使意識行者，即喜憂捨之三受也。五受中，苦樂二受，依五根及意根，不親近於意識。此三受其所緣各各有六境，故合為十八意近行。見俱舍論十。


意根 (丁福保)

丁福保: 佛學大辭典

意根

  （術語）六根之一。見六根條。


意根坐斷 (丁福保)

丁福保: 佛學大辭典

意根坐斷

  （術語）斷滅煩惱之根本思量分別也。有意識乃生分別，分別生種種煩惱。故煩惱斷滅，必意識斷滅。


意執 (丁福保)

丁福保: 佛學大辭典

意執

  （術語）意中執持事物，堅固而不動也。


意密 (丁福保)

丁福保: 佛學大辭典

意密

  （術語）三密之一。見三密條。


意處 (丁福保)

丁福保: 佛學大辭典

意處

  （術語）十二處之一。即心王也。在五蘊中為識蘊，在十八界中為七心界。此六識界與意界之七心界，有能使心心所法作用生長之義，故於十二處中，略立為意處。蓋由十二處者，為愚於色者所說之法門，故開色者為詳，心略而唯為一也。


意許 (丁福保)

丁福保: 佛學大辭典

意許

  （術語）因明學所用之語，存於意而不顯於言曰意許。顯於言曰言陳，因明論大疏三曰：「以彼成立意許法之差別，積聚他用。」因明論直解曰：「口雖不言，心有所指，即意許差別性也。」


意業 (丁福保)

丁福保: 佛學大辭典

意業

  （術語）三業之一。見三業條。


意猿 (丁福保)

丁福保: 佛學大辭典

意猿

  （術語）意之狂奔如猿也。三教旨歸下曰：「二六之緣，誘策意猿。」


意解 (丁福保)

丁福保: 佛學大辭典

意解

  （術語）謂依意識而了解也。八十華嚴十四曰：「觀其意解與同事。」深密經一曰：「唯除種種意解，別異意解，變異意解。」行事鈔上曰：「意解不同，心相各別。」資持記上四之一曰：「意解即所見也。」[囗@又]意之解脫也。維摩經佛國品曰：「漏盡意解。」又註曰：「漏盡，九十八結漏既盡，故意得解脫，成阿羅漢也。」同慧遠疏一曰：「內除愛染，名為漏盡；得無學智，名為意解。」


意樂 (丁福保)

丁福保: 佛學大辭典

意樂

  （術語）意得滿足而悅樂也。藥師經曰：「精進能調意樂。」玄奘譯之攝大乘論中，明六種之意樂。又唯識論九、明七最勝中，有意樂最勝。三藏法數二十七曰：「菩薩修習一切法門皆須作意欣樂也。」


意趣 (丁福保)

丁福保: 佛學大辭典

意趣

  （術語）心意之趣向。法華經方便品曰：「隨宜所說，意趣難解。」


意輪 (丁福保)

丁福保: 佛學大辭典

意輪

  （術語）三輪之一。見三輪條。


意學 (丁福保)

丁福保: 佛學大辭典

意學

  （術語）禪宗之學問。禪學當於身口意中之意業，故有佛心宗之名。禪源都序一曰：「經是佛語，禪是佛意。諸佛心口不相違。」傳通緣起上曰：「道善意學。」


意識 (丁福保)

丁福保: 佛學大辭典

意識

  （術語）六識之一。依意根而起，了別法境之心王也。有四種之別：一獨頭意識，不與他之五識俱起，獨起而汎緣十八界之意識也。此在散心，於三量中必為比非之二量。二五同緣意識，與他五識同時而起，與彼共緣其境明了依之意識也。是心之現量。三五俱意識，與五識同時而起，緣五境傍緣十八界之意識也，是通於現比非三量。四五後意識，生於五俱意識之後念，緣前念五境之境，及緣他一切法之意識也，是全與獨頭意識相同。此獨頭意識之釋，乃就六識建立之小乘而言，若就大乘之八識家言之，則尚與末那識阿賴耶識俱起，非獨頭現行也。見百法問答鈔二。又第六意識，六識中意識位於第六，故名。


慈 (丁福保)

丁福保: 佛學大辭典

慈

  （術語）見慈悲條。


慈心 (丁福保)

丁福保: 佛學大辭典

慈心

  （術語）四無量心之一。與人以樂之心也。


慈光 (丁福保)

丁福保: 佛學大辭典

慈光

  （術語）諸佛大慈之光明也。讚阿彌陀佛偈曰：「慈光遐被施安樂。」


慈忍 (丁福保)

丁福保: 佛學大辭典

慈忍

  （術語）慈悲與忍辱也。是三軌之二。證道歌曰：「觀惡言是功德，此則成吾善知識，不因訕謗起怨親，何表無生慈忍力。」


慈門 (丁福保)

丁福保: 佛學大辭典

慈門

  （術語）佛菩薩由慈心流出諸功德及善巧方便，謂之慈門。華嚴經世主妙嚴品曰：「清淨慈門剎塵數，共生如來一妙相。」碧巖外道問佛頌曰：「慈門何處生塵埃？」


慈恩 (丁福保)

丁福保: 佛學大辭典

慈恩

  （術語）施慈悲之恩德於人也。無量壽經下曰：「蝡動之類，皆蒙慈恩。」[囗@又]（人名）唐法相宗窺基，住京兆大慈恩寺，後世稱之曰慈恩大師。見窺基條。


慈恩三觀 (丁福保)

丁福保: 佛學大辭典

慈恩三觀

  （術語）一、有觀，觀依他圓成之二性為有也。二、空觀，觀遍計之一性為空也。三、中觀，觀諸法以遍計性之故非有，以依他圓成之故非空，即非有非空之中道也。然此中道有二。對望中道者，如上所云，三性對望立非有非空之中道也。一法中道者，三性一一有非有非空中道之義也。其先遍計性為情有理無之法，故以情有之故非空，以理無之故非有，即非有非空之中道也。其次依他圓成之二性為情無理有，妄情所執之依圓，其體性非有，離迷情之聖智之境，體性宛然，而非空，故亦非有非空之中道也。見義林章一本，觀心覺夢鈔。


慈恩教 (丁福保)

丁福保: 佛學大辭典

慈恩教

  （術語）稱唐慈恩大師弘闡之法相宗。


慈航 (丁福保)

丁福保: 佛學大辭典

慈航

  （術語）大慈弘誓之船也。萬善同歸集六曰：「駕大般若之慈航，越三有之苦津。」


慈眼 (丁福保)

丁福保: 佛學大辭典

慈眼

  （術語）佛菩薩以慈悲心視眾生之眼也。


慈尊月 (丁福保)

丁福保: 佛學大辭典

慈尊月

  （術語）金剛界賢劫十六尊中上首所安之慈氏菩薩，住於月輪，故謂為慈尊之月。


慈悲 (丁福保)

丁福保: 佛學大辭典

慈悲

  （術語）與樂曰慈，拔苦曰悲。四無量心中之二無量也。智度論二十七曰：「大慈與一切眾生樂，大悲拔一切眾生苦。」


慈悲十力無畏起 (丁福保)

丁福保: 佛學大辭典

慈悲十力無畏起

  （術語）謂諸佛如來之慈悲由十力與四無畏而起也。無量義經偈曰：「戒定慧解知見生，三明六通道品發，慈悲十力無畏起，眾生善業因緣出。」


慈悲忍辱 (丁福保)

丁福保: 佛學大辭典

慈悲忍辱

  （術語）法華三軌中之二軌也。法華經法師品曰：「如來室者，一切眾生中大慈悲心是。如來衣者，柔和忍辱心是。」


慈悲萬行 (丁福保)

丁福保: 佛學大辭典

慈悲萬行

  （術語）菩薩住於大悲心而修萬行，以慈悲之水滋榮萬行之樹木也。


慈悲觀 (丁福保)

丁福保: 佛學大辭典

慈悲觀

  （術語）五停心觀之一。


慈無量心 (丁福保)

丁福保: 佛學大辭典

慈無量心

  （術語）四無量心之一。


慈意 (丁福保)

丁福保: 佛學大辭典

慈意

  （術語）欲與人以樂之意也。法華經普門品曰：「悲體戒雷震。慈意妙大雲。澍甘露法雨。」


慈敬 (丁福保)

丁福保: 佛學大辭典

慈敬

  （術語）以慈愛之心而敬崇之也。無量壽經曰：「慈敬於佛。」


慈嚴 (丁福保)

丁福保: 佛學大辭典

慈嚴

  （術語）有慈悲，有威嚴，謂為慈嚴。所謂慈母嚴父也。楞嚴經一曰：「欽奉慈嚴，將求密義。」


慈辯 (丁福保)

丁福保: 佛學大辭典

慈辯

  （術語）由慈心起說，謂為慈辯。無量壽經曰：「演慈辯，授法眼。」


感果 (丁福保)

丁福保: 佛學大辭典

感果

  （術語）由作之業因而招某結果也。戒疏四下曰：「因不虛設，必能感果。」


感進 (丁福保)

丁福保: 佛學大辭典

感進

  （術語）感為感應，進為精進。精進習學之人，得佛之感應。感生於進，故曰感進。


感應 (丁福保)

丁福保: 佛學大辭典

感應

  （術語）眾生有善根感動之機緣，佛應之而來，謂之感應。感屬於眾生，應屬於佛。玄義六上曰：「經中機語緣語，並是感之異目，悉語眾生。（中略）應是赴義。」三藏法數三十七曰：「感即眾生，應即佛也。謂眾生能以圓機感佛，佛即以妙應應之。如水不上升，月不下降，而一月普現眾水。」正法華經一曰：「無數世界，廣說經法，世尊所為感應如是。」大日經疏一曰：「妙感妙應，不出阿字門。」金光明文句六曰：「淨土三昧經云：眾生亦度佛，若無機感，佛不出世，亦不能得成三菩提。」同記曰：「今從圓說始究經意，良以自他性本不二，方有能感及有能資。」因是台宗立四機四應。詳見感應妙條。


感應妙 (丁福保)

丁福保: 佛學大辭典

感應妙

  （術語）十妙之一。眾生感佛菩薩靈應之善根發動曰機，應此機而垂佛菩薩之利益曰應。是有四句：一冥機冥應。於過去善修三業，於現在未運身口，籍於往昔之善根，是為冥機。雖不現見靈應而密為法身所益，不見不聞而覺知，是為冥應。二冥機顯應。於過去植善，冥機已成，得值佛聞法，於現前得利益者。佛初出世最初得度之人，現在何嘗修行，諸佛照其宿機而自往度之也。三顯機顯應。現在之身口意，精勤不惰，能感降臨。如須達長跪，佛往祇洹，月蓋曲躬，聖臨門閫。又如今之行人，禮懺道場，能感靈應者是也。四顯機冥應。人於一世勤苦，現善濃積，而不顯感，冥有其利，即顯機冥益也。法華玄義六上曰：「眾生根性百千，諸佛巧應無量。（中略）今略言有四：一者冥機冥應，二者冥機顯應，三者顯機顯應，四者顯機冥應。」


感應道交 (丁福保)

丁福保: 佛學大辭典

感應道交

  （術語）眾生之感與如來之應之道互相交通也。法華文句六下曰：「始於今日，感應道交，故云忽於此間，會遇見之。」


想 (丁福保)

丁福保: 佛學大辭典

想

  （術語）心性作用之一。浮事物之相於心上，以為起言語之因者。與一切之心相應而起。俱舍論四曰：「想，謂於境取差別相。」唯識論三曰：「想，謂於境取像為性，施設種種名言為業，謂要安立境分齊相，方能隨起種種名言。」


想受滅無為 (丁福保)

丁福保: 佛學大辭典

想受滅無為

  （術語）六無為之一。見無為條。


想念 (丁福保)

丁福保: 佛學大辭典

想念

  （術語）思想念慮。觀無量壽經曰：「當起想念，正坐西面，諦觀於日。」無量壽經下曰：「想念貪計。」


想愛 (丁福保)

丁福保: 佛學大辭典

想愛

  （術語）情想與愛欲。順諸事情想則生愛欲，以此二者為受生之本因。楞嚴經曰：「想愛同結，愛不能離，則諸世間父母子孫相生不斷。」


想顛到 (丁福保)

丁福保: 佛學大辭典

想顛到

  （術語）三顛倒之一。凡夫對六麈之境，而思想顛倒，生種種煩惱也。宗鏡錄四十二。


想蘊 (丁福保)

丁福保: 佛學大辭典

想蘊

  （術語）五蘊之一。人有想像事物善惡邪正種種情想聚之，故名曰想蘊。俱舍論二曰：「想蘊謂能取像為體，即能執取青黃長短男女怨親苦樂等相。」


想觀 (丁福保)

丁福保: 佛學大辭典

想觀

  （術語）想事物於心而觀。事理二觀之事觀也。觀無量壽經所說之十六觀即此事觀。經曰：「是為日想，名曰初觀。」乃至「是名下輩生想，名第十六觀。」


愛 (丁福保)

丁福保: 佛學大辭典

愛

  （術語）梵字 [image] 。悉曇十二韻之一。五十字門之一。文殊問經字母品曰：「稱愛（引）引字時，是威勝聲。」是似由有威儀路義之Airypatha轉釋者。[囗@又]貪物之意。染著之意。乃十二因緣之一。俱舍論九曰：「貪資具婬愛。」大乘義章五末曰：「貪染名愛。」唯識論述記十六曰：「耽染為愛。」楞嚴經四曰：「異見成憎，同想成愛。」圓覺經曰：「輪迴愛為根本。」


愛心 (丁福保)

丁福保: 佛學大辭典

愛心

  （術語）愛欲之心也。楞嚴經七曰：「愛心永脫，成阿羅漢。」往生十因末曰：「五戒優婆塞，由愛心為鼻蟲。」


愛水 (丁福保)

丁福保: 佛學大辭典

愛水

  （術語）自愛欲之情流出之水液。如精液者。楞嚴經八曰：「因諸愛染，發起妄情。情積不休，能生愛水。（中略）心著行婬。男女二根，自然流液。」又愛欲之煩惱，能潤業而引未來之果，故譬之以水。八十華嚴經三十七曰：「業為田，識為種，無明闇覆，愛水為潤。」


愛火 (丁福保)

丁福保: 佛學大辭典

愛火

  （術語）謂情愛如火也。梁元帝文曰：「苦流長汎，愛火仍燃。」


愛行 (丁福保)

丁福保: 佛學大辭典

愛行

  （術語）對見行之語。愛欲之情多者曰愛行，推理多者曰見行。行即心行。心之活動也。涅槃經十五曰：「人有二種：一者見行，二者愛行。」智度論二十一曰：「眾生有二分行，愛行見行。愛多者著樂，見多者多著身見等行。」


愛別離苦 (丁福保)

丁福保: 佛學大辭典

愛別離苦

  （術語）八苦之一。別所愛者之苦痛也。如妻別夫時之苦痛是。


愛見 (丁福保)

丁福保: 佛學大辭典

愛見

  （術語）執著於人而起愛也。維摩經問疾品曰：「於諸眾生，若起愛見大悲，即應捨離。」什註曰：「見有眾生，心生愛著，因此生悲，名為愛見大悲。」又，愛與見二種之煩惱也。迷事之惑名愛，迷理之惑名見。如貪欲瞋恚等為迷事之惑。我見邪見等為迷理之惑。楞嚴經六曰：「令諸眾生落愛見坑，失菩提路。」智度論七曰：「煩惱有二種：一屬愛，二屬見。」同二十一曰：「眾生有二分行，愛行見行。」


愛見大悲 (丁福保)

丁福保: 佛學大辭典

愛見大悲

  （術語）不斷煩惱而運大悲以救眾生也。愛者思惑，見者見惑。小乘之菩薩，於三大阿僧祇劫間，發四弘誓願，修六度萬行，濟度眾生。然未斷見思之煩惱，為伏惑行因，故認能愛所愛二相，其大悲亦虛妄不淨，故令人為疲厭之想，當捨離之也。


愛念 (丁福保)

丁福保: 佛學大辭典

愛念

  （術語）愛他念他之意也。涅槃經二曰：「如來無有愛念之想。」智度論三曰：「淨飯王愛念子故，常遣使問訊。」


愛果 (丁福保)

丁福保: 佛學大辭典

愛果

  （術語）愛欲之果報也。大悲經三曰：「樂著生死三有愛果。」


愛河 (丁福保)

丁福保: 佛學大辭典

愛河

  （術語）愛欲溺人，譬之為河。又貪愛之心，執著於物而不離，如水浸染於物，故以河水譬之。八十華嚴二十六曰：「隨生死流，入大愛河。」浴像經曰：「願永出愛河登彼岸。」楞嚴經四曰：「愛河枯乾，令汝解脫。」探玄記十一曰：「以有愛水所沒故，為愛河。」善導之觀經疏四曰：「言水火二河者，即喻眾生貪愛如水，瞋憎如火也。」梁武帝文曰：「登長樂之高山，出愛河之深際。」


愛法 (丁福保)

丁福保: 佛學大辭典

愛法

  （術語）愛樂執著於法之心也。無量壽經下曰：「愛法樂法。」同慧遠疏曰：「修慧行，得法愛著，名為愛法。」止觀五之六曰：「愛法即無明。」


愛染 (丁福保)

丁福保: 佛學大辭典

愛染

  （術語）貪愛染著之情也。煩惱之名。智度論一曰：「自法愛染故，毀訾他人法。」同三十四曰：「愛染無門。」淨住子曰：「洗除心垢，六塵愛染。」王維詩曰：「愛染日以薄，禪寂日以固。」


愛界 (丁福保)

丁福保: 佛學大辭典

愛界

  （術語）愛欲之境界也。愛欲之種族也。大集經三曰：「知世愛界。」


愛根 (丁福保)

丁福保: 佛學大辭典

愛根

  （術語）愛欲之煩惱為根本，生他煩惱，謂之愛根。與善根之根同。大乘同性經上曰：「無明愛根。」


愛海 (丁福保)

丁福保: 佛學大辭典

愛海

  （術語）愛欲之海。欲之深如海也。八十華嚴經七十八曰：「愛欲海，我慢山。」止觀五之四曰：「摧邪山，竭愛海。」教行信證三末曰：「沈沒於愛欲廣海，迷惑於名利大山。」


愛假 (丁福保)

丁福保: 佛學大辭典

愛假

  （術語）思惑之異名。思惑以愛為主。愛自迷情而起，其體虛假，故謂愛即假也。


愛執 (丁福保)

丁福保: 佛學大辭典

愛執

  （術語）愛惜執著之情。謂執著恩愛之情而難離也。法華經方便品曰：「深著虛妄法，堅受不可捨。」


愛惜 (丁福保)

丁福保: 佛學大辭典

愛惜

  （術語）愛惜難離之情也。法華經勸持品曰：「我不愛身命，但惜無上道。」止觀七之二曰：「捨身命財，決無愛惜。」


愛欲 (丁福保)

丁福保: 佛學大辭典

愛欲

  （術語）愛者貪愛、親愛。欲者貪欲、樂欲。深愛妻子等之情也。無量壽經下曰：「愛欲榮華，不可常保。」


愛涎 (丁福保)

丁福保: 佛學大辭典

愛涎

  （術語）由愛欲情而垂之涎也。楞嚴經八曰：「貪求財寶，心發愛涎，舉體光潤。」


愛眼 (丁福保)

丁福保: 佛學大辭典

愛眼

  （術語）佛慈愛之眼。華嚴經二十五曰：「大慈大悲愛眼，等視諸眾生。」


愛惑 (丁福保)

丁福保: 佛學大辭典

愛惑

  （術語）愛欲之惑。惑為惑真理之義，此惑不斷，則不能見理。光明文句三曰：「八人見地，猶有愛惑。」


愛渴 (丁福保)

丁福保: 佛學大辭典

愛渴

  （術語）又曰渴愛。言愛欲之心，其貪如渴者之求水。圓覺經曰：「眾生欲脫生死免諸輪迴，先斷貪欲，及除愛渴。」


愛結 (丁福保)

丁福保: 佛學大辭典

愛結

  （術語）貪愛之煩惱也。貪愛縛人謂之結。大集經三曰：「諸見因緣增愛結。」萬善同歸集中曰：「愛結情根，其類一等。」九結之一。


愛著 (丁福保)

丁福保: 佛學大辭典

愛著

  （術語）愛者恩愛、親愛。著者，執著、染著。深執著於恩愛之境而難離之情也。與愛執同。為三毒中，貪欲之煩惱。寶積經九十七曰：「如蠅見於吐，而生愛著心。」六十華嚴經二十五曰：「不能乾竭愛著大海。」


愛想 (丁福保)

丁福保: 佛學大辭典

愛想

  （術語）執著親愛自己所好者之想也。與愛著同。涅槃經二曰：「如來無有愛念之想。」


愛敬 (丁福保)

丁福保: 佛學大辭典

愛敬

  （術語）愛敬尊貴之人也。無量壽經上曰：「如純孝之子，愛敬父母。」


愛業 (丁福保)

丁福保: 佛學大辭典

愛業

  （術語）貪愛之業因。業為善惡所作，招未來之果者。楞伽經二曰：「無明愛業等法。」


愛種 (丁福保)

丁福保: 佛學大辭典

愛種

  （術語）愛欲之種。愛欲能招苦果，故云種。大集經一曰：「能焦三有諸愛種。」


愛網 (丁福保)

丁福保: 佛學大辭典

愛網

  （術語）為情愛所束縛也。出曜經曰：「其有眾生墮愛網者，必敗正道。」


愛語 (丁福保)

丁福保: 佛學大辭典

愛語

  （術語）四攝法之一。見四攝法條。無量壽經上曰：「和顏愛語。」


愛憎 (丁福保)

丁福保: 佛學大辭典

愛憎

  （術語）謂愛親憎怨也。八十華嚴經二十八曰：「願一切眾生，捨愛憎心，斷貪恚結。」法華經藥草喻品曰：「我觀一切，普皆平等，無有彼此愛憎之心。」


愛樂 (丁福保)

丁福保: 佛學大辭典

愛樂

  （術語）愛者親愛，樂者樂欲，信樂世間出世間善法之意也。唯識論六曰：「愛樂證修世出世善。」淨土論曰：「愛樂佛法味。」


愛潤 (丁福保)

丁福保: 佛學大辭典

愛潤

  （術語）人將死時，特起恩愛之煩惱以潤業種，令生未來之苦果也。八十華嚴經三十八曰：「業田愛潤無明覆。」


愛緣 (丁福保)

丁福保: 佛學大辭典

愛緣

  （術語）恩愛之緣。寶積經七十八曰：「諸煩惱中，愛緣所合，此最為重。」


愛論 (丁福保)

丁福保: 佛學大辭典

愛論

  （術語）愛著之戲論也。由愛著之迷心而生種種不正之言論。中論疏一曰：「明戲論有二：一者愛論，謂於一切法，有取著心。二者見論，於一切法，作決定解。」


愛燄 (丁福保)

丁福保: 佛學大辭典

愛燄

  （術語）猶言慾火。梁簡文帝文曰：「業動心風，情漂愛燄。」


愛縛 (丁福保)

丁福保: 佛學大辭典

愛縛

  （術語）恩愛之繫縛。仁王經下曰：「無明愛縛。」同良賁疏曰：「愛與無明，自纏縛故。」


愛繫 (丁福保)

丁福保: 佛學大辭典

愛繫

  （術語）恩愛之繫縛也。智度論二十八曰：「斷諸愛繫，直趣涅槃。」


愛護 (丁福保)

丁福保: 佛學大辭典

愛護

  （術語）愛而護之也。止觀七之三曰：「愛護將養。」秘藏記末曰：「諸佛菩薩愛護。」


愛恚 (丁福保)

丁福保: 佛學大辭典

愛恚

  （術語）貪愛與瞋恚之二惑也。大集經三曰：「離愛恚故，一切世間，供養恭敬。」


愛罥 (丁福保)

丁福保: 佛學大辭典

愛罥

  （術語）愛者貪愛，罥者罥罟。謂愚痴之人，罹貪愛之罥，不得自在也。正法念經七曰：「己為愛罥誑，作惡不善業。」


惹 (丁福保)

丁福保: 佛學大辭典

惹

  （術語） [image] Ja，又作社、闍。悉曇五十字門之一。為一切法生不可得義，超老死之聲，由Ja^ti（生），Ja^ra（老）釋之。金剛頂經曰：「惹字門一切法生不可得故。」文殊問經曰：「稱惹字時，是超老死聲。」


愧 (丁福保)

丁福保: 佛學大辭典

愧

  （術語）有過羞他也。大乘義章二曰：「於惡自厭名慚，於過羞他為愧。」


愍忌 (丁福保)

丁福保: 佛學大辭典

愍忌

  （術語）尊宿之誕生日也。於此日修齋供謂之愍忌齋，或言善知識為哀愍眾生，出生應世，故謂其誕生日曰愍忌。見象器箋十三。


損伏斷 (丁福保)

丁福保: 佛學大辭典

損伏斷

  （術語）畢竟斷之對。暫時押煩惱之種子，依有漏道之力，故觸緣乃再為現行之斷也。經部所立。


敬順 (丁福保)

丁福保: 佛學大辭典

敬順

  （術語）敬他順他之命也。法華經安樂行品曰：「敬順佛故，發大誓願。」


敬愛 (丁福保)

丁福保: 佛學大辭典

敬愛

  （術語）無量壽經下曰：「父子兄弟夫婦室家，中外親屬，當相敬愛，無相憎嫉。」[囗@又]五種壇法之一。請諸佛菩薩愛護之修法名。又祈一家親屬平和所用之修法名。見秘藏記末。參照祈禱條。


新發意 (丁福保)

丁福保: 佛學大辭典

新發意

  （術語）謂新發求菩提之意者。是不限於出家，通稱在家出家者也。然至後世乃限於新出家者（新發意謂四位以下者之出家，入道謂三位以上者）。法華經序品曰：「新發意菩薩供養無數佛。」名義集一曰：「阿夷怗，此云新學，亦云新發意。」


新發意菩薩 (丁福保)

丁福保: 佛學大辭典

新發意菩薩

  （術語）二種菩薩之一。見菩薩條。


新歲 (丁福保)

丁福保: 佛學大辭典

新歲

  （術語）謂夏安居竟之翌日，即七月十六日（舊律）是比丘之新年元旦也。


新學菩薩 (丁福保)

丁福保: 佛學大辭典

新學菩薩

  （術語）新發心學習佛道之菩薩也。梵網經下曰：「汝新學菩薩，頂戴受持戒。」


新舊兩伊 (丁福保)

丁福保: 佛學大辭典

新舊兩伊

  （術語）梵書之伊字，有新舊兩樣。舊伊者三點不連續，新伊者以細書而連續之，如此方艸書之下字「 [image] 」，是章安之說。師之涅槃經疏六曰：「言伊字者，外國有新舊兩伊。舊伊橫豎斷絕相離，借此況彼，橫如烈火，豎如點水，各不相績。不橫不同烈火，不豎不同點水。應如此土艸下字相，細畫相連是新伊相。舊伊可譬昔教三德。（中略）新伊字者，可譬今教三德。」增暉記七曰：「 [image] 」（舊字）「 [image] 」（新伊）。


新舊兩譯 (丁福保)

丁福保: 佛學大辭典

新舊兩譯

  （術語）佛典之譯語有兩樣：一曰舊譯，一曰新譯。以唐玄奘三藏為界。玄奘以前者為舊譯，玄奘以後者為新譯。玄奘者新譯之翹楚也。


新薰種子 (丁福保)

丁福保: 佛學大辭典

新薰種子

  （術語）本有種子之外，有新薰種子。見種子條。


新薰說 (丁福保)

丁福保: 佛學大辭典

新薰說

  （術語）唯識宗有謂第八識所藏之種子，非為本來固有者，如視為本有，能薰之法，所薰之識，皆有無始以來。即種子亦為無始以來所薰習者。難陀，勝軍二師為此說。非宗之正義。


新譯 (丁福保)

丁福保: 佛學大辭典

新譯

  （術語）見舊譯條。


暗蔽 (丁福保)

丁福保: 佛學大辭典

暗蔽

  （術語）愚人之心，常暗於理，蔽於欲。法華經譬喻品曰：「愚痴闇蔽，三毒之火。」


會二歸一 (丁福保)

丁福保: 佛學大辭典

會二歸一

  （術語）會二乘而歸於一乘也。三車家就法華之說法而言。


會三歸一 (丁福保)

丁福保: 佛學大辭典

會三歸一

  （術語）佛於法華經說爾前所說三乘之法，為一佛乘之方便，所歸者，一佛乘耳。一佛乘之外，無二乘三乘，是為會三歸一。法華玄義七曰：「華合未開，譬隱一乘，分別說三。華葉正開，譬會三歸一，但說一乘。華落蓮存，譬絕教冥理。」四教儀曰：「開前頓漸，會入非頓非漸。故言開權顯實。又言廢權立實。又言會三歸一。」


會下 (丁福保)

丁福保: 佛學大辭典

會下

  （術語）猶言門下。法會之下所列之第子輩也。


會者定離 (丁福保)

丁福保: 佛學大辭典

會者定離

  （術語）言世之常會者，必有離散之時也。遺教經曰：「世皆無常，會必有離。」涅槃經二曰：「夫盛必有衰，合會有別離。」未生怨經曰：「盛者即衰，合會有離。」法句經曰：「合會有離，生者有死。」


會通 (丁福保)

丁福保: 佛學大辭典

會通

  （術語）又曰和會。和會疏通彼此相違，乖角之義，使歸於一意也。肇論曰：「同我則非復有無，異我則乖會通。」五教章中曰：「應以六相方便而會通之。」


業 (丁福保)

丁福保: 佛學大辭典

業

  （術語）梵語羯磨Karma，身口意善惡無記之所作也。其善性惡性，必感苦樂之果，故謂之業因。其在過去者，謂為宿業，現在者謂為現業。俱舍光記十三曰：「造作，名業。」業為造作之義。是有二種：一如身之取捨屈伸等造作，名為身業，音聲之屈曲造作，名為語業，是直指身之造作，語之造作為業也。二與第六意識相應而起，心所中思之心所也，思之心所以造作為性，故以之為業性。即動作身之思為身業。動起語之思為語業。作動意之思為意業。依此義而俱舍論就十業道區別業業道與業道。謂殺等七支為身語二業，故為業，又為業之道。業為身語之二業，自體是業，業之道為思心所遊履之處。又貪瞋等三者，唯為業之道，以彼非自體業，唯為思心所遊履之所故也（依大乘之教，則意亦有業之義，依此則貪等之意業亦為業業之道也）。此二種業中，小乘俱舍以第一種為實業，為正感果之異熟因，大乘唯識以第一種為假業，以第二種正發動身語之現行思心所，為招當果之實業。


業力 (丁福保)

丁福保: 佛學大辭典

業力

  （術語）善業有生樂果之力用。惡業有生惡果之力用。有部毘奈耶四十六曰：「不思議業力，雖遠必相牽。果報成熟時，求避終難脫。」


業天 (丁福保)

丁福保: 佛學大辭典

業天

  （術語）善惡之業，必引苦樂之果，如天道之自然，故曰業天。儒所謂天道，即佛之業道也。無量壽經下曰：「天道自然。」日本望西樓註曰：「憬興云：天者業也，惡業之道故。瑜伽亦云業天，蓋同此矣。瑜伽論云：業天所惱，雖無作者，而業果自屬，難得逃。」


業因 (丁福保)

丁福保: 佛學大辭典

業因

  （術語）善業為樂果之因，惡業為苦果之因者。成實論業因品曰：「業是受身因緣。」又曰：「萬物從業因生。」般舟讚曰：「門門不同八萬四，為滅無明果業因。」


業成 (丁福保)

丁福保: 佛學大辭典

業成

  （術語）業事成辦之略。真宗之用語，平生業成。


業有 (丁福保)

丁福保: 佛學大辭典

業有

  （術語）七有之一。又名行有。業之體用不亡，謂為有。


業行 (丁福保)

丁福保: 佛學大辭典

業行

  （術語）業即行，非別義。種類雜多，故重二字。往生要集中本曰：「諸餘業行，不令雜起。」


業事成辦 (丁福保)

丁福保: 佛學大辭典

業事成辦

  （術語）業因成就也。淨土論註上曰：「言十念者，明業事成辦耳。」智度論十二曰：「復次，於事成辦，名彼岸。」


業性 (丁福保)

丁福保: 佛學大辭典

業性

  （術語）又曰業體。業之自體也。華嚴經二曰：「業性廣大無窮盡。」見業體條。


業果 (丁福保)

丁福保: 佛學大辭典

業果

  （術語）業為善業惡業，果為其業所感，人天鬼畜等之果報也。新譯仁王經中曰：「三有業果，一切皆空。」楞嚴經四曰：「唯殺盜婬三為根本，以是因緣業果相續。」義林章二曰：「斷見眾生，不信後世善惡業果。」


業相 (丁福保)

丁福保: 佛學大辭典

業相

  （術語）起信論所說三細相之一。依根本無明而真心始動作者。相當於阿賴耶識之自體分。起信論曰：「無明業相，以依不覺故，心動說名為業。」同義記中末曰：「業有二義：一動作義，二為因義。」


業苦 (丁福保)

丁福保: 佛學大辭典

業苦

  （術語）善惡之作業，感苦樂之果者曰業。依業而得之苦樂果，通曰苦。華嚴經毘盧遮那品曰：「願佛光照我，滅生死業苦。」淨心誡觀上曰：「解義不救業苦，汝宜依誡如說修行。」


業海 (丁福保)

丁福保: 佛學大辭典

業海

  （術語）謂種種惡因。如大海也。四十二章經注曰：「罪始濫觴，禍終滅頂，惡心不息，業海轉深。」


業處 (丁福保)

丁福保: 佛學大辭典

業處

  （術語）梵語Karmastha^na。心業止住之處。即入定而使心住於一境也。觀無量壽經所謂「唯願佛日，令我觀清淨業處」是也。是雖與禪定麤同義，然中國日本等，多不用此語。淨影觀經義疏上謂「餘妙淨土，純善所歸，是故名為清淨業處」。善導觀經序分義二謂「言教我觀於清淨已下，正明既能厭穢欣淨，若為安心注想，得生清淨處」。皆以清淨業所感之處所之意解之，謂為淨土之異名。然按梵語業處，無業所感處之義，且觀現今緬甸等南方諸國，稱為伽樓摩須德跋那Karmastha^na，其法盛行，乃知從來之解說未了。業處者，雖為欲得涅槃而修之，然非廣開說法之法，為秘密傳之者，故重師資相承，稱其師為業處阿闍梨Karmastha^na-a^ca^rya，其傳授之儀式，頗為莊重。於壇上安業處佛（菩提樹下入定之像），於下壇之兩端，各點五個燭，中列盛白色香華之五枚[犮/皿]，由左方順次供養之於佛、法、僧、業處佛，及業處阿闍梨。次唱偈，次第禮之。從阿闍梨承業處之法後，默坐靜心意，遂至生捨喜Upeks!a^priti云。此南方諸國所行之一種禪法，不獨僧侶，即居士間亦相傳之。


業通 (丁福保)

丁福保: 佛學大辭典

業通

  （術語）又曰報通。五種通力之一。如中有之身及鬼神，依宿業自然而得之通力也。俱舍論九曰：「一切通中，業通最疾，凌空自在，是謂通義。通由業得，名為業通。此通勢用速故名疾，中有具得最疾業通，上至世尊無能遮抑，以業勢力最強盛故。」


業報 (丁福保)

丁福保: 佛學大辭典

業報

  （術語）應於善惡業因之苦樂果報。又業因與果報。寶積經九十六曰：「閻羅常告彼罪人，無有少罪我能加，汝自作罪今日來業報自招無代者。」南本涅槃經六曰：「是薄福人受業報故。」法華經序品曰：「善惡業緣，受報好醜。」宗鏡錄二十六曰：「命是一期之業報。」


業報身 (丁福保)

丁福保: 佛學大辭典

業報身

  （術語）華嚴宗之所談，十身之一。菩薩為濟度眾生如眾生現業因所感之身者。見佛身條。


業惱 (丁福保)

丁福保: 佛學大辭典

業惱

  （術語）惡業與煩惱。秘藏寶鑰中曰：「業惱株杭。」


業結 (丁福保)

丁福保: 佛學大辭典

業結

  （術語）惡業與煩惱。結為煩惱之異名。


業感 (丁福保)

丁福保: 佛學大辭典

業感

  （術語）以善惡之業因，感苦樂之果者。秘藏寶鑰中曰：「夫災禍之興。略有三種：一時運，二天罰，三業感。」


業感緣起 (丁福保)

丁福保: 佛學大辭典

業感緣起

  （術語）緣起論之一種，說世界自他一切之萬象，為依吾人業因而感生之理。參照緣起條。


業義 (丁福保)

丁福保: 佛學大辭典

業義

  （術語）論場之語。法華講等時，問者對於講師，初所問者曰業義。次所問者曰副義。


業道 (丁福保)

丁福保: 佛學大辭典

業道

  （術語）三道之一。善惡之所作，使人向於六趣，故名為道。勝鬘經寶窟上末曰：「造作稱業，通人向於三途，名之為道。」智度論九十二曰：「小者不名業道，以其能趣惡處故為道。」業以思之心所為體，十善十惡，共為業（即思遊履之所），故名為道。即業之道也。俱舍論十七曰：「業之道故，立業道名。」[囗@又]監視人善惡作業之天神地祇謂為業道神。略曰業道。觀念法門引淨土三智經曰：「向天曹地府一切業道數數首過。」


業道冥祇 (丁福保)

丁福保: 佛學大辭典

業道冥祇

  （術語）業道為各自依業因而成之諸種鬼類。冥祇者，幽冥之神祇也。一髻尊陀羅尼經曰：「啟白一切諸佛般若菩薩金剛諸天等及與一切業道冥祇。」


業障 (丁福保)

丁福保: 佛學大辭典

業障

  （術語）惡業之障礙。惡業妨正道者。涅槃經十一曰：「業障者，五無間罪重惡之病。」俱舍論十七曰：「一者害母，二者害父，三者害阿羅漢，四者破和合僧，五者惡心出佛身血。如是五種名為業障。」華嚴經世主妙嚴品曰：「若有眾生一見佛，必使淨除諸業障。」


業障除 (丁福保)

丁福保: 佛學大辭典

業障除

  （術語）淨除業障之意。印言名。又名大慧刀印。以智慧之利刀除滅業障，故有此名。即二羽為金剛拳，屈進力二節，禪智壓二度，結業障除印，誦唵縛日囉羯磨尾輸馱耶薩[口*縛]囉拏[仁-二+爾]母馱薩底曳曩三摩耶吽之真言時，則以金剛業之故能淨三業，滅五逆決定業云。見金剛頂蓮華部心念誦儀軌等。


業緣 (丁福保)

丁福保: 佛學大辭典

業緣

  （術語）善業為招樂果之因緣，惡業為招苦果之因緣。一切有情盡由業緣而生。維摩經方便品曰：「是身如影，從業緣生。」新譯仁王經下曰：「諸界趣生，隨業緣生。如影如響，一切皆空。」法華經序品曰：「生死所趣，善惡業緣。」唯識論八曰：「能招後有諸業為緣。」


業餘 (丁福保)

丁福保: 佛學大辭典

業餘

  （術語）三餘之一。二乘之人，雖離可受三界分段生死之有漏業，但尚餘界外可變易生死之無漏業者。


業繫苦相 (丁福保)

丁福保: 佛學大辭典

業繫苦相

  （術語）起信論所說六麤相之一。謂由業所感之生死苦果也。由惡業受苦果業報之繫縛而不自在，故云繫。起信論曰：「六者業繫苦相，以依業受報不自在故。」


業識 (丁福保)

丁福保: 佛學大辭典

業識

  （術語）有情流轉之根本識也。依根本無明，而一如之真心，初生動作之念者。起信論曰：「一者名為業識，謂無明力不覺心動故。」然論中二樣用之。一對於他之轉識現識等，一對於分別事識即意識。因之前者當於阿賴耶識中之自體分，後者當於阿賴耶識全體。


業體 (丁福保)

丁福保: 佛學大辭典

業體

  （術語）又云業性。正招苦樂異熟之異熟因也。小乘以表色無表色之色法為業體。大乘以思心所之現行及種子為業體，於所行之思心所上假立表色之名，於種子上假立無表色之名。成實論以之為非色非心之法，見業條。


楷定 (丁福保)

丁福保: 佛學大辭典

楷定

  （術語）正決定也。玄應音義二十五曰：「廣雅楷模品式法也。」法華玄義一上曰：「印是楷定不可改易。」


極七有 (丁福保)

丁福保: 佛學大辭典

極七有

  （術語）與極七返同。


極七返 (丁福保)

丁福保: 佛學大辭典

極七返

  （術語）又作極七有，極七生。預流之聖者，不斷修惑者。於欲界之人與天，七返往來受生中，必聖道成就，證羅漢果，故謂之極七返。此七往來中，於人中有七度之中有，七度之生有，於天中有七度之中有，七度之生有。合有二十八生，而七之數同，故略云極七生。猶言七處善，七葉樹。但云二十八生者，除最初得道之身，蓋若於人趣得預流果者，七生天上，有七之中有與生有，又七生人中，有七中有，七生有，於其最後之人中生有入於涅槃，又於天趣得預流果者，下生於人，有七中有，七生有。上生於天，有七中有，七生有，於其最後之天上入於涅槃。故知除最初得道之身也。若取之，則為二十九生。問：何故限於七生而無第八生？答曰：是以身之相續限於七生而所有之聖道成就故也。聖道之力，法爾而然，猶如七步蛇，第四日瘧。而此極七生乃言預流果之最鈍根者，至其利根者，有一生而直證阿羅漢果者。俱舍論二十三曰：「頌曰：未斷修斷失，住果極七返。論曰：諸住果者，於一切地修所斷失都未斷時，名為預流生極七返。七返言顯七往返生，是人天中各七生義，極言為顯受生最多，非諸預流皆往七返故。（中略）彼從此後別於人中極多，結七中有生有，天中亦然，總二十八。皆七等故說極七生，如七處善，及七葉樹。（中略）若於人趣得預流果，彼還人趣得般涅槃。於天趣得，還於天趣。何緣彼無受第八有？相續齊此，必成熟故。聖道種類，法應如是，如七步蛇，第四日瘧。」十住論曰：「初果聖者，睡眠懶惰，不至二十九有。」


極七返有 (丁福保)

丁福保: 佛學大辭典

極七返有

  （術語）與極七返同。見極七返項。


極十歲 (丁福保)

丁福保: 佛學大辭典

極十歲

  （術語）減劫者，人壽漸減，其極至於十歲，此時現小三災云。俱舍論十二曰：「此洲人壽量漸減，乃至極十，小三災現。」


極成 (丁福保)

丁福保: 佛學大辭典

極成

  （術語）因明學之語。自他共許而無異論之言義也。因明大疏一曰：「至極成就，故名極成。」


極果 (丁福保)

丁福保: 佛學大辭典

極果

  （術語）至極之證果。謂佛之正覺也。是為因位修行之結果。光明文句七曰：「菩提極果積行方剋。」大乘義章八曰：「無漏極果，所謂盡智及無生智。」法華文句四上曰：「妙因斯滿，極果頓圓。」


極祕三昧 (丁福保)

丁福保: 佛學大辭典

極祕三昧

  （術語）即大日如來自證之法界體性三昧也。祕藏寶鑰下曰：「毘盧遮那世尊，入於一切如來一體速疾力三昧，說自證之法界體性三昧。言：我覺本不生，出過語言道。諸過得解脫，遠離於因緣。知空等虛空，如實相智生。已離一切暗，第一實無垢。解云：此頌文約義廣，言浮心深，而非難說。又有百字輪十二字等之真言觀法三摩地門及金剛界三十七尊四智印之三摩地，即是大日如來極祕之三昧，文廣不能具述。」


極略色 (丁福保)

丁福保: 佛學大辭典

極略色

  （術語）法處攝色五種之一。分析物質而至於細微者。即極微也。小乘有部宗立之為實物，攝於眼識所緣之色處，然大乘唯識宗以之為假想上之分析，入之於意識所緣之法處中。義林章五末曰：「極略色，極者至也，窮也，邊也。略有二義：一者總義，總略眾色析至極微，名極略色。二者小義，析諸根境至極小處，名極略色。故稱極略不名極微。」


極喜 (丁福保)

丁福保: 佛學大辭典

極喜

  （術語）菩薩十地之初地謂為極喜。見極喜地條。


極喜三昧耶 (丁福保)

丁福保: 佛學大辭典

極喜三昧耶

  （術語）又名悅喜三昧耶，大三昧耶真實印，素囉多大誓真實印。即謂行者發菩提心，滅除諸障，既為金剛薩埵，觀自他無別，為同體大悲時，自住於無上歡悅之想也。大教王經一曰：「爾時薄伽梵復入極喜王大菩薩三昧耶，所生薩埵加持，名金剛三摩地，一切如來極喜三昧耶也。」普賢念誦儀軌曰：「應作是思惟：我身既成普賢菩薩，發是心，令無邊有情界成就解脫，於此三摩地中觀一切有情自他無別，為同體大悲。」即是也。金剛界降三世三昧耶會之降三世明王，住此三昧。手執大悲弓箭，是為其本誓，以堅固清淨菩提心之弓箭射元品無明之怨敵，大樂化他之大喜，無有間斷。是謂極喜三昧耶。若真言行者欲住此三昧，則結大誓真實印，二羽為金剛縛，忍願入掌而相交合，檀慧禪智四指面，相合如獨般金剛杵，以忍願觸心上，誦唵三昧耶斛蘇囉多娑怛鍐之真言。是表大悲之箭，射生死厭離之心也。由結此印而觸心故，金剛薩埵，遍入身心，速與成就，意欲希望，諸願皆得。又見蓮華部心念誦儀軌，普賢修行念誦儀軌等。


極喜地 (丁福保)

丁福保: 佛學大辭典

極喜地

  （術語）又曰歡喜地。菩薩修道位十中之第一地。菩薩既竣第一阿僧祇劫之行，無始已來，初發真無漏，而達於一分二空所顯之理，斷分別起之煩惱，因而得離凡夫之性，成為法身之菩薩。為極生歡喜之位，故曰極喜地，又曰歡喜地。唯識論九曰：「極喜地，初獲聖性，具證二空，能益自他，生大喜故。」


極無自性心 (丁福保)

丁福保: 佛學大辭典

極無自性心

  （術語）真言宗十住心之第九。華嚴經所說圓融法界之理也。真如無自性，故緣起為萬法。所起之萬法，亦如真如之性無自性，故萬法互相即相融，蓋華嚴法界之理，為究極為無自性之理者，故曰極無自性。大日經疏三曰：「如說極無自性心十緣句生，即攝華嚴般若種種不思議境界，皆入其中。」秘藏寶鑰下曰：「善無畏三藏說：此極無自性心一句，悉攝華嚴教盡。所以者何？華嚴大意，原始要終，明真如法界，不守自性隨緣之義。杜順和上依此法門，造五教華嚴三昧法界觀等。弟子智儼相續，智儼弟子法藏法師，又廣五教作指歸綱目及疏，即是華嚴宗之法門一一義章。」


極微 (丁福保)

丁福保: 佛學大辭典

極微

  （術語）依有部宗之意，極微有三位：一極微之微，二色聚之微，三微塵也。極微之微者，色聲香味觸五境與眼耳鼻舌身五根等十色之最極微分也。是實色極少，不可更分，故光記名之為極微之微。對於色聚之微而謂之為實之極微。舊譯云鄰虛。然此極微非有色之體用，隨而非現量所得，唯以慧漸漸分析而至於究竟者。唯是為慧眼之所行，而非眼見之現量得，故正理論稱之為假之極微。色聚之微者，前色等之極微，聚合而成一物質上之最極微分也。前色聲等十色，雖為實色，然非為單獨生者。生時必彼此相依而俱生者。是為諸微之和聚體。故光記以之為假色。而是亦無色之體用，非眼見所得之現量體，故正理論以為假之極微（但此假實為一應之對論，依有部宗實義則所成之微色亦實體也，觀下所引了義燈之文可知）。俱舍論四曰：「色聚極細，立微聚名，為顯更細於此者。（中略）八事俱生，隨一不滅。」同光記曰：「微聚是假，假聚依實。實有多少不同，是即約假聚，明有實數也。」又曰：「應知微有二種：一色聚微，即極少八事俱生，不可滅也。二極微微，即色極少更不可分也。」觀此可知也。然而俱舍論十二曰：「分析諸色至一極微故，一極微為色極少。」此位之極微也，非第一位實之極微。不可混同。微塵者，眼見上之最極微也。前色聚之極微，上下四方之六方與中心，七微集聚，梵曰阿菟，又曰阿拏，俱舍論單譯曰微，餘處多曰極微。即七倍八事俱生之色聚極微，為一阿菟，即一微之量，是眼見上之最極點也。其眼見者非為人之肉眼，惟天眼與輪王眼及今生可得佛果之菩薩（如悉達太子）眼得見者。正理論稱之為實之極微。此微更七倍名為金塵，七金塵名為水塵，七水塵名為兔毛塵。金塵者於金中往來無障者。水塵為往來水中之空隙者。兔毛塵為等於兔毛之端者。可以想象極微之量矣。俱舍論十一曰：「七極微為一微量，積微至七為一金塵，積七金塵為水塵量，水塵積至七為一兔毛塵。」同光記曰：「七極微為一量，微顯細聚。梵云阿菟An!u，此名微，眼見色中最微細也。應知但為天眼輪王眼後有菩薩眼所見。」義林章五本曰：「有體用中最極小者所謂阿拏，說此名極微。」然則一極微雖為二十事體和融滿足之色體，然未為五識之境，必至七極微積聚成一阿拏色，始為五識之境也（天人等），即一阿拏色具百四十之事體。唯識了義燈二本曰：「有宗云：以七極微成一拏色，然不涉入。各各相去一微，能所（能者極微，所者阿拏）俱實，即從拏色始五識得。若一一微唯意識得，非五識境。」


極愛一子地 (丁福保)

丁福保: 佛學大辭典

極愛一子地

  （術語）略云一子地。謂菩薩證化他之果，極憐愍眾生之位也。涅槃經十六梵行品所謂：「菩薩摩訶薩，修慈悲喜已，得住極愛一子地。善男子！云何是地名曰極愛？復名一子。善男子！譬如父母見子安隱，心大歡喜，菩薩摩訶薩，住是地中亦復如是。視諸眾生同一子，見修善，生大歡喜。是故此地名曰極愛。善男子！譬如父母見子遇患，心生苦惱，愍之愁毒，初不捨離，菩薩摩訶薩住是地中亦復如是。見諸眾生為煩惱病纏切，心生愁惱，憂念如子身諸毛孔，血皆流出，是故此地名為一子。」是也。然古來定其地位，各有異說。僧宗以之為七地，淨影以為初地，灌頂以為初地證化他之果者。涅槃經疏十七曰：「舊云是性地，二云八地已上，三云是初地。今明不然，先明聖行，即是自行，已云初地。此明梵行，即是化他，先自行已入初地。化他何但是性地？何至超八地已上？斯皆若過若不及，正是初地證化他之果。」即其意也。


極聖位 (丁福保)

丁福保: 佛學大辭典

極聖位

  （術語）六種性位之一。究竟妙覺之位也。


極樂化生 (丁福保)

丁福保: 佛學大辭典

極樂化生

  （術語）極樂之往生人有胎生與化生二種。疑佛智而修種種善業之人，生於邊地之宮殿，五百歲間不能聞見三寶。是名胎生。信佛智之人隨九品之行業各化生於蓮華中，身相光明頓具足，名曰化生。無量壽經下曰：「若有眾生，明信佛智乃至勝智，作諸功德，信心迴向。此諸眾生，於七寶華中，自然化生。跏趺而坐，須臾之頃，身相光明，智慧功德，如諸菩薩，具足成就。」


極樂世界 (丁福保)

丁福保: 佛學大辭典

極樂世界

  （術語）界為界別之義明其為極樂之淨土，非在穢土之限界者也。


極樂海會 (丁福保)

丁福保: 佛學大辭典

極樂海會

  （術語）極樂之聖眾相依而為法會，其廣大如海，故云。


極樂報化 (丁福保)

丁福保: 佛學大辭典

極樂報化

  （術語）彌陀之極樂國土，為報土、為化土，諸宗各有異論。天台淨影謂之化土。道綽善導謂之報土。慈恩或唯謂之報土，或謂之報化二土。日本之源信，則以極樂為報土，以處胎經所說極樂之邊地懈慢界為化土。日本之見真，推源信之意，以觀經所說九品之淨土及菩薩處胎經所說之懈慢界，並無量壽經所說之疑城胎宮，皆為化土，以無量壽經所說之極樂為報土。但此化土為報中之化，非三土中第三之化土，於報中分真假二土也。然則真假雖異，皆為酬報大悲之願者（報土酬第十八願，化土酬第十九二十願），其假皆為報土也。故道綽善導所定之是報非化，不背於此。教行信證五曰：「既以真假是酬報大悲願海，故知報佛土也。良假佛土，業因千差，土復應千差，是名方便化身化土。」


極難勝地 (丁福保)

丁福保: 佛學大辭典

極難勝地

  （術語）菩薩十地之第五。又曰難勝地。難為困難之義，勝謂勝於前地也。唯識論九曰：「極難勝地，真俗兩智行相互違合令相應，極難勝故。」本業經釋義品曰：「佛子順忍修道，三界無明疑見一切無皆不空，八辯功德入五明論，無不通達，故名難勝地。」


極覺 (丁福保)

丁福保: 佛學大辭典

極覺

  （術語）妙覺也。文句八曰：「仍前位次寄談極覺耳。」


楞伽懸記 (丁福保)

丁福保: 佛學大辭典

楞伽懸記

  （術語）釋尊在楞伽山，懸記如來滅後，南天竺有大德比丘，名龍樹。宣說大乘無上之法，初證歡喜地，應往生安樂國。出於楞伽經九（七卷經第六）。


楞嚴三昧 (丁福保)

丁福保: 佛學大辭典

楞嚴三昧

  （術語）S/u^ram%gama-sama^dhi，首楞嚴三昧之略名。


源底 (丁福保)

丁福保: 佛學大辭典

源底

  （術語）至極之處。根元之處。華嚴經十四曰：「得諸如來心之源底。」天台戒疏上曰：「觀達無始無明源底。」


滅 (丁福保)

丁福保: 佛學大辭典

滅

  （術語）有三種：一涅槃，譯為滅。涅槃之體，無為寂滅。故名滅。大乘義章二曰：「涅槃，無為恬泊，名滅。」二尼彌留陀，尼樓陀Nirodha，譯為滅。四諦中之滅諦也，涅槃之滅，偏據滿處。尼彌留陀之滅，通於因果。大乘義章一曰：「涅槃之滅偏據滿處，尼彌留陀滅義通因果，是故滅諦有滅皆收。」賢愚經十二曰：「豆佉，三牟提耶。尼樓陀，末伽。晉言苦集滅道。」三毘尼，譯為滅，是戒行也。戒行能滅諸惡，故曰滅。前二者體是滅，毘尼之滅，有所滅也。大乘義章一曰：「若論毘尼，體非是滅，有為行德，能有所滅，故名為滅。又能證寂滅之果，故說為滅。」梵語雜名曰：「滅，尾娜捨。」俱舍論光記五曰：「能滅彼現法用，滅入過去，故名為滅。」


滅受想定 (丁福保)

丁福保: 佛學大辭典

滅受想定

  （術語）滅盡定之異名。使六識之心心所都滅而不起，故名為滅盡定。然其加行方便，特厭受之心所與想之心所二法而務滅之。故從加行而名為滅受想定。唯識論七曰：「由偏厭受想亦名滅彼定。」同述記七本曰：「彼心心所滅，名滅定。恒行染污心等滅故，即此亦名滅受想定。」


滅受想無為 (丁福保)

丁福保: 佛學大辭典

滅受想無為

  （術語）六無為之一。見無為條。


滅定 (丁福保)

丁福保: 佛學大辭典

滅定

  （術語）滅盡定之略。維摩經方便品曰：「不起滅定而現諸威儀，」新譯仁王經上曰：「出入滅定，示現難量。」


滅果 (丁福保)

丁福保: 佛學大辭典

滅果

  （術語）寂滅之妙果。與涅槃同。


滅法 (丁福保)

丁福保: 佛學大辭典

滅法

  （術語）無為法之異名。以其寂滅一切之諸相也。


滅法忍 (丁福保)

丁福保: 佛學大辭典

滅法忍

  （術語）滅法智忍之略稱。


滅法智 (丁福保)

丁福保: 佛學大辭典

滅法智

  （術語）八智之一。照了欲界滅諦之解脫道智也。


滅法智忍 (丁福保)

丁福保: 佛學大辭典

滅法智忍

  （術語）八忍之一。照了欲界滅諦之無間道智也。


滅度 (丁福保)

丁福保: 佛學大辭典

滅度

  （術語）梵語Nirva^na，巴Nibba^na之譯，有有餘無餘之二（見涅槃條），故皆指命終證果。無量壽經上曰：「國中天人不住定聚，必至滅度者，不取正覺。」法華經序品曰：「佛此夜滅度如薪火滅。」遺教經曰：「世尊滅度，一何疾哉。」涅槃經二十九曰：「滅生死故，名為滅度。」肇論曰：「滅度者，言其大患永滅，超度四流。」行願品鈔四曰：「言涅槃者，具云般涅槃那，古譯為入滅息。息即是滅故，但云入滅，或云滅度，即滅障度苦也。」


滅後 (丁福保)

丁福保: 佛學大辭典

滅後

  （術語）如來之涅槃，謂為入滅。滅後者入滅已後也。遺教經曰：「汝等比丘，於我滅後當尊重珍敬波羅提木叉。」


滅相 (丁福保)

丁福保: 佛學大辭典

滅相

  （術語）有為四相之一。謂有為法有現法滅而入於過去之相也。又真如三相之一。真如寂滅，無二種之生死，謂為滅相。法華經化城喻品曰：「如來說法，一相一味。所謂解脫相、離相、滅相。」


滅病 (丁福保)

丁福保: 佛學大辭典

滅病

  （術語）圓覺經所說四病之一。住於諸法寂滅相之病也。圓覺經曰：「滅病，若復有人作如是言：今我永斷一切煩惱，身心畢竟空無所有，何況根塵虛妄境界。一切永寂，欲求圓覺，彼圓覺性非寂相，故說名為病。」


滅理 (丁福保)

丁福保: 佛學大辭典

滅理

  （術語）謂涅槃也。是寂滅之真理也。寄歸傳二曰：「無生妙智，託滅理而方興。」


滅智 (丁福保)

丁福保: 佛學大辭典

滅智

  （術語）照了滅諦之理之智也。


滅業 (丁福保)

丁福保: 佛學大辭典

滅業

  （術語）可得涅槃滅果之業事也。性靈集二曰：「三諦之滅業。」


滅罪生善 (丁福保)

丁福保: 佛學大辭典

滅罪生善

  （術語）請佛力而滅罪生善也。往生要集中本曰：「滅罪生善，共生極樂。」


滅道 (丁福保)

丁福保: 佛學大辭典

滅道

  （術語）滅諦與道諦也。滅者，滅生死因果之涅槃也，道者證涅槃之正道也，滅為果而道為因，謂之無漏之因果，又曰還滅之因果。先果後因者，先示果使生欣求之念，因以修因也。


滅盡三昧 (丁福保)

丁福保: 佛學大辭典

滅盡三昧

  （術語）又曰滅盡定。滅盡六識心心所之禪定也。見滅盡定條。無量壽經下曰：「風觸其身，皆得快樂。譬如比丘得滅盡三昧。」


滅盡定 (丁福保)

丁福保: 佛學大辭典

滅盡定

  （術語）梵語Nirodhasama^patti，又名滅受想定。二無心定之一。滅盡六識心心所而不使起之禪定也。不還果已上之聖者，為假入涅槃之想而入於此定，極長者為七日，屬於非想天，外道所入之無心定，名為無想定。屬於第四禪。俱舍論五曰：「如說復有別法，能令心心所滅，名無想定。如是復有別法，能令心心所滅，名滅盡定。」大乘義章二曰：「滅盡定者，謂諸聖人患心勞慮，暫滅心識。得一有為非色心法，領補心處，名滅盡定。」同九曰：「滅受想者，偏對受想二陰彰名。想絕受亡，名滅受想。滅盡定者，通對一切心心數法以彰名也。心及心法一切俱亡，名為滅盡。」


滅種 (丁福保)

丁福保: 佛學大辭典

滅種

  （術語）滅無漏之種子，永不可成佛者。唯識論所說五種性中之無性有情，楞伽經所說二闡提中之斷善闡提也。釋門正統八曰：「唯識等論定性滅種之文。」


滅憎愛三昧 (丁福保)

丁福保: 佛學大辭典

滅憎愛三昧

  （術語）百八三昧之一。智度論四十七曰：「滅憎愛三昧者，得是三昧。以喜法中不生愛，可惡法中不生瞋。」


滅羯磨 (丁福保)

丁福保: 佛學大辭典

滅羯磨

  （術語）律之罰法有謂為滅擯者。行滅擯之作法曰滅羯磨。


滅諍犍度 (丁福保)

丁福保: 佛學大辭典

滅諍犍度

  （術語）律中明七滅諍之篇章也。出於四分律四十七卷。記滅比丘諍論之七種作法。見七滅諍條。


滅諦 (丁福保)

丁福保: 佛學大辭典

滅諦

  （術語）Nirodha-a^ryasatya，四諦之一。梵曰尼樓陀，譯曰滅。滅為滅無之義。以擇滅無為（即涅槃）為體。涅槃者，生死因果滅無，故曰滅。此理真實，故曰諦。法界次第中之上曰：「滅以滅無為義，結業既盡，則無生死之累，故名為滅。」法華玄義二曰：「二十五有子果縛斷是滅諦。」


滅類忍 (丁福保)

丁福保: 佛學大辭典

滅類忍

  （術語）滅類智忍之略稱。


滅類智 (丁福保)

丁福保: 佛學大辭典

滅類智

  （術語）八智之一。照了欲界無色界滅諦理之解脫道智也。


滅類智忍 (丁福保)

丁福保: 佛學大辭典

滅類智忍

  （術語）八忍之一。照了色界無色界滅諦理之無間道智也。


滅擯 (丁福保)

丁福保: 佛學大辭典

滅擯

  （術語）律中科罪之名。比丘犯重罪而無悔心者，滅僧籍而擯斥之也。行事鈔上一之四曰：「滅擯者，謂犯重已舉至僧中，白四除棄也。」同上二之二曰：「言滅擯者，謂犯重比丘，心無慚愧，不敢學悔，妄入清眾，濫居僧限。當三根五德舉來，詣僧憶念示罪，令自言已舉白四法。」釋氏要覽下曰：「彌沙塞云：梵罰此有二法：一默擯，謂一切人不與來往言話等。二滅擯（滅即滅名也）。」


煩惱 (丁福保)

丁福保: 佛學大辭典

煩惱

  （術語）梵語吉隸舍Kles/a，貪欲瞋恚愚痴等諸惑，煩心惱身，謂為煩惱。智度論七曰：「煩惱者，能令心煩能作惱故，名為煩惱。」同二十七曰：「煩惱名，略說則三毒，廣說則三界九十八使，是名煩惱。」註維摩經二曰：「肇曰：七使九結惱亂眾生，故名為煩惱。」止觀八曰：「煩惱是昏煩之法，惱亂心神。又與心作煩，令心得惱，即是見思利鈍。」大乘義章五曰：「勞亂之義，名曰煩惱。」唯識述記一本曰：「煩是擾義，惱是亂義，擾亂有情故名煩惱。」梵語雜名曰：「煩惱，吉隸舍。」


煩惱不退 (丁福保)

丁福保: 佛學大辭典

煩惱不退

  （術語）五不退之一。見不退條。


煩惱即菩提 (丁福保)

丁福保: 佛學大辭典

煩惱即菩提

  （術語）止觀一曰：「無明塵勞即是菩提，無集可斷。（中略）生死即涅槃，無滅可證。」又曰：「生死即涅槃，是名苦諦。（中略）煩惱亦即是菩提，是名集諦。」此煩惱即菩提生死即涅槃之義，為大乘至極之談，依教門之淺深而異其歸趣。參照即條。法華玄義九曰：「體生死即涅槃名為定，達煩惱即菩提名為慧。」十不二門指要鈔上曰：「若離三道即無三德，如煩惱即菩提生死即涅槃。」教觀大綱見聞曰：「密教謂愛染明王表煩惱即菩提，不動明王表生死即涅槃。顯教謂龍女表煩惱即菩提，提婆表生死即涅槃。」


煩惱習 (丁福保)

丁福保: 佛學大辭典

煩惱習

  （術語）煩惱之習氣也。已斷煩惱，猶有其殘氣而不如法者，如難陀以婬欲之習故，雖得阿羅漢，然坐於男女大眾中，眼先視女眾，與之高語說法。如舍利弗以瞋習之故，聞佛言舍利弗食不淨食，即吐食不復受請。智度論二十七曰：「煩惱習者，名煩惱殘氣。若身業口業不隨智慧，似從煩惱起。」


煩惱無邊誓願斷 (丁福保)

丁福保: 佛學大辭典

煩惱無邊誓願斷

  （術語）四弘誓願之一。誓願斷盡無邊之煩惱也。


煩惱業苦 (丁福保)

丁福保: 佛學大辭典

煩惱業苦

  （術語）又曰惑業苦。依貪瞋無明之煩惱而造善惡之業，依善惡之業而感三界之苦樂，又依此苦果之身而造起煩惱之業。如是三法輪轉而遊覆，故謂之三輪。亦曰三道。


煩惱賊 (丁福保)

丁福保: 佛學大辭典

煩惱賊

  （術語）煩惱能損慧命，傷法身，故名為賊。大般涅槃經下曰：「我等既去無上法王，煩惱之賊，日見侵害。」維摩經菩薩行品曰：「以智慧劍破煩惱賊。」觀無量壽經曰：「未來世一切眾生，為煩惱賊之所害。」同天台疏中曰：「煩惱賊者，此能損慧命傷法身，故名為賊也。」


煩惱道 (丁福保)

丁福保: 佛學大辭典

煩惱道

  （術語）三道之一。道者通之義，煩惱自苦而來，煩惱能生業，故名為道。


煩惱障 (丁福保)

丁福保: 佛學大辭典

煩惱障

  （術語）二障之一。對於所知障而言。百二十八之根本煩惱及隨煩惱，惱亂有情之身心，能障涅槃，故名為煩惱障。佛地論七曰：「惱亂身心，令不寂靜，名煩惱障。」唯識論九曰：「煩惱障者，謂執遍計所執實我，薩迦耶見而為上首。百二十八根本煩惱，及彼等流諸隨煩惱，此皆擾惱有情身心，能障涅槃，名煩惱障。」[囗@又]三障之一。對於業障報障而言。貪瞋等之煩惱，數數起而障礙聖道，名為煩惱障。涅槃經十一曰：「煩惱障者，貪欲瞋恚愚痴。（中略）常為欲覺恚覺害覺之所覆蓋，是名煩惱障。」俱舍論十七曰：「煩惱有二：一者數行，謂恒起煩惱。二者猛利，謂上品煩惱。應知此中唯數行者名煩惱障。」


煩惱餘 (丁福保)

丁福保: 佛學大辭典

煩惱餘

  （術語）三餘之一。二乘之人，斷盡三界內見思之惑，猶有界外無明之惑，故謂之煩惱餘。


煩惱濁 (丁福保)

丁福保: 佛學大辭典

煩惱濁

  （術語）五濁之一。見五濁條。


煩惱藏 (丁福保)

丁福保: 佛學大辭典

煩惱藏

  （術語）五住地之煩惱，能含攝一切之煩惱，故名為藏，又能藏如來之法身，故名為藏。勝鬘經曰：「不思議空智斷一切煩惱藏。」又曰：「若於無量煩惱藏所纏如來藏不疑惑者，於出無量煩惱藏法身亦無疑惑。」同寶窟下本曰：「四住及無明，攝一切煩惱皆在其內，故名為藏。又此惑能藏如來法身，故名為藏。」


煩惱雜染 (丁福保)

丁福保: 佛學大辭典

煩惱雜染

  （術語）三雜染之一。見思之諸煩惱，能染污眾生之心識，而使不清淨。故云。


煩惱礙 (丁福保)

丁福保: 佛學大辭典

煩惱礙

  （術語）二礙之一。見思之煩惱，惱亂心神，以障礙法性之涅槃者。即二障中之煩惱障也。


煩惱魔 (丁福保)

丁福保: 佛學大辭典

煩惱魔

  （術語）四魔之一。煩惱能惱亂身心，障礙菩提，故名為魔。


煩談 (丁福保)

丁福保: 佛學大辭典

煩談

  （術語）Vandana，見和南條。


照法輪 (丁福保)

丁福保: 佛學大辭典

照法輪

  （術語）玄奘所立三法輪教之第二，即第二時之空教也。見三教條。


照寂 (丁福保)

丁福保: 佛學大辭典

照寂

  （術語）真如之妙用照十方曰照。真如之妙體離諸過曰寂。妙用之當相為寂體曰照寂。寂體之當處為妙用曰寂照。


照覽 (丁福保)

丁福保: 佛學大辭典

照覽

  （術語）佛菩薩以光明照見眾生之機也。遵式之智者大師齋忌禮讚文曰：「聊薦精誠，仰惟照覽。」仁岳之釋迦如來涅槃禮讚文曰：「惟願洪慈，俯迴照覽。」


牒文 (丁福保)

丁福保: 佛學大辭典

牒文

  （術語）見牒釋項。


牒釋 (丁福保)

丁福保: 佛學大辭典

牒釋

  （術語）牒文作釋也。牒為札，凡於註疏中斷割所釋之廣文而舉之，恰如簡札，謂之牒文。釋者就其牒文而施釋也。


瑞相 (丁福保)

丁福保: 佛學大辭典

瑞相

  （術語）吉瑞之形，顯見於人目者。原限於吉瑞，而俗通於吉凶用之。方廣大莊嚴經三曰：「將欲生時，輸檀王宮先現三十二種瑞相。」涅槃經二曰：「如來今現此瑞相，不久必當入於涅槃。」法華經序品曰：「以何因緣而有此瑞神通之相，放大光明？」光宅法華疏一曰：「相據於外，瑞據於內。然相即是瑞，瑞亦即相。但密報稱瑞，表異為相。」


瑜伽 (丁福保)

丁福保: 佛學大辭典

瑜伽

  （術語）Yoga，一作瑜[言*我]。男聲呼曰瑜伽，女聲呼曰瑜祇Yogin，與物相應之義（瑜祇Yogin為瑜伽Yoga之修行者，其體聲第一格為Yogi女聲為Yogini此解及末出大日經疏之解有疑）。相應有五義：一與境相應，二與行相應，三與理相應，四與果相應，五與機相應。此中顯宗多取理相應之義，瑜伽唯識之瑜伽是也。密教取行相應之義，瑜伽三密之瑜伽是也。唯識述記二本曰：「言瑜伽者，名為相應，此有五義，故不別翻：一與境相應，不違一切法自性故。二與行相應，謂定慧等行相應也。三與理相應，安非安立二諦理也。四與果相應，能得無上菩提果也。五得果既圓，利生救物，赴機應感，藥病相應也。此言瑜伽，法相應稱，取與理相應，多說唯以禪定為相應。」大日經疏二曰：「瑜伽釋為相應，若以女聲呼之則曰瑜祇，所謂相應者即是觀行應理之人也。」即身義曰：「瑜伽者翻云相應，相應涉入，即是即義。」


瑜伽三密 (丁福保)

丁福保: 佛學大辭典

瑜伽三密

  （術語）瑜伽為相應之義，三密為身口意之三業，手結印，口咒真言，意念本尊，此三密互相即，又佛之三密，涉入行者之三密，謂為相應。以此相應為觀行之成就。[囗@又]瑜伽師之三密也。真言之觀行者，謂為瑜伽師。


瑜伽上乘 (丁福保)

丁福保: 佛學大辭典

瑜伽上乘

  （術語）瑜伽為相應之義，三密之行業，相應而契於理，謂為瑜伽。此行為無上之佛乘，故曰上乘。真言教之美稱也。


瑜伽成就 (丁福保)

丁福保: 佛學大辭典

瑜伽成就

  （術語）三密相應之行法成就也。


瑜伽我 (丁福保)

丁福保: 佛學大辭典

瑜伽我

  （術語）大日經所說，三十種外道之一。


瑜伽阿闍梨 (丁福保)

丁福保: 佛學大辭典

瑜伽阿闍梨

  （術語）Yoga^ca^rya，又稱見諦阿闍梨。三密相應，照見真諦之初地以上阿闍梨也。


瑜伽師 (丁福保)

丁福保: 佛學大辭典

瑜伽師

  （術語）觀行者之總名也。瑜伽為相應之義。相應有五義。見瑜伽條。其中多取第二行瑜伽之義，觀行即禪定相應之人，名為瑜伽師。又此名雖通於顯密二教。然多以名密教之觀行者。蓋總即別名也。唯識述記二本曰：「此言瑜伽，法相應稱，取與理相應。多說唯以禪定為相應，瑜伽之師即依士釋。師有瑜伽名瑜伽師，即有財釋。」圓覺大鈔七本曰：「瑜伽者，此云相應。此有五義，故不別翻。謂一與境，二與行，三與理，四與果，五與機相應也。雖有多說，今唯以禪定為相應也。師者即觀行人，是師之稱，如云禪師。」俱舍光記業品一曰：「瑜伽師，即觀行者異名也。」梵Yoga^ca^rya。


瑜伽唯識 (丁福保)

丁福保: 佛學大辭典

瑜伽唯識

  （術語）瑜伽論與唯識論也。即印度之空宗有宗。


瑜伽教 (丁福保)

丁福保: 佛學大辭典

瑜伽教

  （術語）密教總名。密教以三密之瑜伽為宗也。


瑜伽羯磨 (丁福保)

丁福保: 佛學大辭典

瑜伽羯磨

  （術語）Yogakarman，瑜伽論所明之授戒作法，法相三乘家之所相承也。授戒之作法，謂為羯磨。


瑜金 (丁福保)

丁福保: 佛學大辭典

瑜金

  （術語）佛滅後小乘之分派，譬之折金杖也。見金杖條。


瑜祇 (丁福保)

丁福保: 佛學大辭典

瑜祇

  （術語）Yogin，一作瑜岐，瑜祁。梵語瑜伽Yoga，譯為相應。與理相應之法體之稱也，因而有瑜祇（即瑜伽）人師之稱。唯識述記二本曰：「若言瑜祇，即觀行者，是師之稱。」慧琳音義三十一曰：「瑜祁，觀行入定相應者也。經作祇，誤也。」同四十二曰：「瑜岐，唐云相應也。瑜祇瑜伽亦同此釋。」


當分 (丁福保)

丁福保: 佛學大辭典

當分

  （術語）台家所立，有當分跨節之目，當分者謂於藏通別圓之四教各有其當分之教行理，跨節者，謂於前三教上直超說圓意。蓋當分之義門，在一代經之當位，跨節之義門，在法華經而見一代經也。千差無量之法門，由施權之方便言之，則盡係當分，自開會之佛意言之，則皆係跨節，以當分而成相待妙，以跨節而成絕待妙。玄義二曰：「一當分，二跨節。」同釋籤曰：「答：中意者，即具當分跨節兩義，應知兩義即與待絕二妙不殊。（中略）若依施權，即當分義。若據佛意，即跨節義。﹙中略﹚當分通於一代，於今便成相待。跨節唯在今經，佛意非適今也。」又曰：「當分乃成今經相待義邊，跨節乃成今經開權義邊。」


當生愛 (丁福保)

丁福保: 佛學大辭典

當生愛

  （術語）命終時所起三愛之一。見愛條。


當位即妙 (丁福保)

丁福保: 佛學大辭典

當位即妙

  （術語）猶言當相即道。謂不論何事，其位皆妙。如良醫所觀，毒有毒之妙，藥有藥之妙也。


當來導師 (丁福保)

丁福保: 佛學大辭典

當來導師

  （術語）謂彌勒菩薩。以其自今經五十六億七千萬歲於此界出世成道而化導眾生故也。


當相即道 (丁福保)

丁福保: 佛學大辭典

當相即道

  （術語）謂世間淺近之事相，皆有深妙之道理也。猶言即事而真。密家之事相門，盛談此旨。


當情現 (丁福保)

丁福保: 佛學大辭典

當情現

  （術語）謂當於凡夫妄情之前，現種種之相也。譬如於疑心之前生暗鬼。唯識三性中遍計所執性是也。蓋凡夫之迷心，本來具實我實法之執情，苟於非我非法之事物上，現出實我實法之相貌，遂認之為實我實法也。


當情現相 (丁福保)

丁福保: 佛學大辭典

當情現相

  （術語）亦名中門存境。由迷情妄想而現無體之實我實法相分也。見當情現條。


當通機 (丁福保)

丁福保: 佛學大辭典

當通機

  （術語）謂相當於通教之鈍根機也。是天台之用語。


當機 (丁福保)

丁福保: 佛學大辭典

當機

  （術語）佛之說法，契當眾生之根機而使之得益也。有部毘奈耶十九曰：「為說當機微妙之法。」


當機益物 (丁福保)

丁福保: 佛學大辭典

當機益物

  （術語）諸經之說法不同者，應其機而與以利益之善巧方便也。法華玄義一曰：「餘經當機益物。不說如來施化之意。此經明佛設教元始。」


當機眾 (丁福保)

丁福保: 佛學大辭典

當機眾

  （術語）說法會下四眾之一。正當其法而悟道之機類也。法華文句一曰：「不起於座，聞即得道。此名當機眾。」


當體 (丁福保)

丁福保: 佛學大辭典

當體

  （術語）直指其本體之詞。如當人當面之當。大乘義章二曰：「言虛空者，當體立目。」行事鈔中一曰：「無作當體是戒。」


當體即空 (丁福保)

丁福保: 佛學大辭典

當體即空

  （術語）一切之有為法不必分析壞滅事體而使為空，其事體本為空無也。蓋因緣生之法，如夢如幻，無實性也。觀如此當體即空，稱曰體空觀。為天台四教中之通教觀法。


當體即是 (丁福保)

丁福保: 佛學大辭典

當體即是

  （術語）如波之當體即水，煩惱即菩提，生死即涅槃也。即是有相合相翻當體之三種。見即條。


痴 (丁福保)

丁福保: 佛學大辭典

痴

  （術語）梵語慕何Moha，譯言痴，又曰無明。心性闇昧，迷於事理也。一切之煩惱由之而起。三毒之一。唯識論六曰：「於諸理事迷闇為性，能礙無痴，一切雜染所依為業。」又曰：「諸煩惱生，必由痴故。」俱舍論四曰：「痴者，所謂愚痴。即是無明。」大乘義章五本曰：「闇惑為痴。」


痴子 (丁福保)

丁福保: 佛學大辭典

痴子

  （術語）愚惑之凡夫也。法華經信解品曰：「痴子捨我五十餘年。」


痴心 (丁福保)

丁福保: 佛學大辭典

痴心

  （術語）六蔽心之一。愚痴之煩惱蔽心性也。


痴使 (丁福保)

丁福保: 佛學大辭典

痴使

  （術語）十使之一。愚痴之煩惱也。使為煩惱之異名。


痴取 (丁福保)

丁福保: 佛學大辭典

痴取

  （術語）愚痴之煩惱。取為煩惱之異名。


痴定 (丁福保)

丁福保: 佛學大辭典

痴定

  （術語）有禪定而無智心者。觀音玄義上曰：「若定而無慧者，此定名痴定，譬如盲兒騎轄馬，必墮坑落塹而無疑也。」


痴毒 (丁福保)

丁福保: 佛學大辭典

痴毒

  （術語）三毒之一。愚痴之煩惱能毒害人者。


痴迷 (丁福保)

丁福保: 佛學大辭典

痴迷

  （術語）痴心迷於理也。止觀五曰：「無明痴惑，本是法性，以痴迷故。法性變作無明，起諸顛倒善不善等，如寒來結水變作堅冰。」


痴惑 (丁福保)

丁福保: 佛學大辭典

痴惑

  （術語）心性痴闇，惑於理者。止觀五曰：「無明痴惑，本是法性。」


痴愛 (丁福保)

丁福保: 佛學大辭典

痴愛

  （術語）愚痴與貪愛。三毒中之二。愚痴為父，貪愛為母，而生一切之煩惱惡業。大日經一曰：「劣慧諸眾生，以痴愛自蔽。」探玄記七曰：「痴愛是苦因。」止觀九曰：「愛繭自纏，痴燈所害。，百千萬劫。」觀音別行疏曰：「無明為父，貪愛為母，六根男六識女為媒嫁，生出無量煩惱之子孫。」


痴聚 (丁福保)

丁福保: 佛學大辭典

痴聚

  （術語）多種之愚痴也。楞伽經二曰：「外道痴聚。」


痴縛 (丁福保)

丁福保: 佛學大辭典

痴縛

  （術語）三縛之一。愚痴之煩惱，纏綿而不離者。


痴闇 (丁福保)

丁福保: 佛學大辭典

痴闇

  （術語）無明之闇惑。唐華嚴經二曰：「如來智慧無邊緣，一切世間莫能測，永滅眾生痴闇心。」金光王童子經曰：「遠離諸煩惱，痴闇雲翳除。」


碎身舍利 (丁福保)

丁福保: 佛學大辭典

碎身舍利

  （術語）如多寶塔中所現之多寶佛存全體者，謂為全身舍利。如釋迦佛之舍利，謂之碎身舍利。諸法從緣四句之偈，謂之法身舍利。見舍利條。


禁五路印 (丁福保)

丁福保: 佛學大辭典

禁五路印

  （術語）引留臨死病人之魂魄於現身，為令延命而結之印，屈無名指入掌中，豎小指者是也。禁者閉塞之義。五路即六道中之五道，言人死而趣他界，今既在人道，死去之處，是五道也。以不思議之加持力，禁閉五道之門，蘇而還於前身，故爾言也。或曰：魂魄經五路而去，今令此防遏之。五路者：一臍下，二胸，三腹，四首，五頂上也。出於穢跡金剛說神通大滿陀羅尼法術靈要門。


禁母緣 (丁福保)

丁福保: 佛學大辭典

禁母緣

  （術語）善導觀經序分義，分一經之序，分為證信序，發起序之二，於發起序中更分七科，阿闍世王幽閉其母韋提希夫人之一段，謂之第三科禁母緣。


禁戒 (丁福保)

丁福保: 佛學大辭典

禁戒

  （術語）佛制定之法律為禁非戒惡者。三藏中律藏專明之。有五戒八戒沙彌戒具足戒等之別。


萬 (丁福保)

丁福保: 佛學大辭典

萬

  （術語）[?卍]字之音。[?卍]字不入經傳。惟釋藏中有之。釋家謂佛再世生，胸前隱起[?卍]字文，後人始識此字。華嚴音義謂[?卍]本非字。周長壽二年。權制此文。著於天樞。音之為萬。謂吉祥萬德之所集也。宣城梅氏不入字彙。自錢塘吳任臣作元音。統韻末卷。始行補入。參照萬字條。


萬子輪王 (丁福保)

丁福保: 佛學大辭典

萬子輪王

  （術語）初地菩薩之別號也。瓔珞本業經上曰：「佛子！世間果報者，所謂十住銅寶瓔珞銅輪王，一百子為眷屬。（中略）歡喜地百寶瓔珞七寶相輪四天王，一萬子為眷屬。」如此諸位菩薩當於世間果報，則歡喜地即初地之菩薩功德，得四天王，有一萬之福子。


萬不一生 (丁福保)

丁福保: 佛學大辭典

萬不一生

  （術語）顯雜修之失之語。謂雜修行者，萬人中無一人得往生於彌陀之報土中者。


萬分 (丁福保)

丁福保: 佛學大辭典

萬分

  （術語）菩薩之修行，至於佛位也。


萬字 (丁福保)

丁福保: 佛學大辭典

萬字

  （術語）[?卍]之形也。是印度相傳之吉祥標相，梵名室利靺蹉洛剎曩S/rivatsalaks!an!a，即吉祥海雲相也。羅什玄奘諸師，譯之曰德字。魏菩提流支於十地經論十二譯此語為萬字。此中室利靺蹉即[?卍]譯為萬者，為功德圓滿之義。故吉祥海雲之義，譯無咎。惟洛剎那譯為字者，是與惡剎那之語相混，梵語洛剎那，乃相，惡剎那，乃字也。今[?卍]為相而非字，故可譯為吉祥海雲相，即萬相也。然其形右旋則為[?卍]，如禮敬佛，右繞三匝，佛眉間白毫右旋婉轉，總以右旋為吉祥。古來有作卍者，誤也。高麗本之藏經及慧琳音義二十一之華嚴音義皆作[?卍]。又示右旋之相而記為 [image] 。大乘經之說，謂此係佛及第十地菩薩胸上之吉祥相，三十二相之一，據小乘之說，則此相不限於胸上。楞嚴經一曰：「即時如來，從胸萬字涌出寶光。」無量義經曰：「胸表[?卍]字師子臆。」觀佛經三曰：「於萬字印中說佛八萬四千諸功德行。」唐譯華嚴經三十九曰：「皆於金剛莊嚴臆德相中，出大光明，名能壞魔怨。」（是說第十地菩薩萬字之文）。唐譯華嚴經四十八曰：「如來胸臆有大人相，形如[?卍]字，名吉祥海雲。」菩提流支譯之十地經論十二曰：「經曰：於功德莊嚴金剛萬字胸出一大光明，名壞魔怨。論曰：於菩薩胸中有功德莊嚴萬字相，名為無比。」（是[?卍]形當萬字之元初也。名義集六華嚴音義云：大周長壽二年主上制此文，著於天樞，音之為萬。謂吉祥萬德所集也。然華嚴音義無此文，且其說為非）。毘奈耶雜事十三曰：「世尊便舒無量百千功德所生左手旋環萬字。能除怖畏，善施安穩。捉少年頭，屈右手指，內彼口中，鉤其齒木，與血俱出。」同二十六曰：「世尊便以上妙輪相萬字吉祥網輓，其指謂從無量百福所生，相好莊嚴。」慧琳音義十二曰：「[?卍]字之文，梵云室哩靺蹉，唐云吉祥相也。有云萬字者，謬說也。（中略）非是字也。乃是如來身上數處有此吉祥之文，大福德之相。」華嚴音義上曰：「[?卍]字之形，今勘梵本。[?卍]字乃是德者之相，元非字也。（中略）[?卍]，室利靺蹉。此云吉祥海雲。」明本之華嚴音義一曰：「[?卍]，梵書萬字。若佛胸前吉祥相是萬字者，何不作此字者？蓋知魏朝翻十地論，譯人昧劣，錯謂洛剎那為相，惡剎那為字，由此相字二音按聲呼之。洛惡皆如鶴字，聲勢既其相近故，使一朝之謬，累代忘返也。」華嚴疏鈔八曰：「形如[?卍]字者，靜法云（即華嚴音義者）室離靺瑳，本非是字，乃是德者之相。正云吉祥海雲，眾德深廣如海，益物如雲。古來三藏，誤譯洛剎曩為惡剎羅，遂以相為字，故為謬耳。然此相以為吉祥，萬德所集成，因目為萬，意在語略，義含應云萬相耳。」已上諸說，以萬字之萬為漢語之義，然有一說，以萬直為梵音，而寫[?卍]字之音者。宋僧傳三曰：「譯音不譯字，如佛胸前[?卍]字是也。」日本最澄之註無量義經上曰：「萬者，借音之字，胸上表示梵滿之字。其梵字者，應作[?卍]字。此經備音作此萬字，即表果滿也。」案此說非是。余於印度聞學僧之說，謂此[?卍]形為梵天家之吉相，凡畫尊像必劃此[?卍]形，於此郭內畫形體為法，是乃火炎上之形，梵天之法，以火為最大清淨，最大吉祥而創此相也。


萬行 (丁福保)

丁福保: 佛學大辭典

萬行

  （術語）一切之行法也。菩提心論曰：「復經三僧祇劫，修六度萬行，皆悉具足，然證佛果。」


萬行少善 (丁福保)

丁福保: 佛學大辭典

萬行少善

  （術語）謂南無阿彌陀佛六字念佛所攝之善根福德無量，爾餘之萬行，少善根少福德也。


萬法 (丁福保)

丁福保: 佛學大辭典

萬法

  （術語）總該萬有事理之語，法者自體之義，軌則之義，萬有之事理，一一有自體，具軌則，故皆名法。乃至龜毛兔角畢竟無者，亦名為法。以彼有無之自體，有無之軌則也。故比之外典之萬有萬事萬物等言，而此言為最汎。


萬法一心 (丁福保)

丁福保: 佛學大辭典

萬法一心

  （術語）一切之法，盡為此心所生之唯心論的見地也。唐華嚴經三十一曰：「三界所有，唯是一心。」晉華嚴經十曰：「心如工畫師，畫種種五陰。一切世間中，無法而無造。」心地觀經八曰：「心如畫師能畫種種色故。心如僮僕，為諸煩惱所策役故。心如國王，起種種事得自在故。心如怨賊，能令自身受大苦故。」般若經五百六十八曰：「於一切法，心為善導。若能知心，悉知眾法，種種世法皆由心。」


萬法一如 (丁福保)

丁福保: 佛學大辭典

萬法一如

  （術語）萬法由因緣而生，為自然之法，因緣生之法，無有自性，無自性故空，即以空為性也。萬法各有一空性，謂之一如。一者不二之義，如者相似之義，以萬法空性不二而相似也。對萬之言而云一如，若對妄之言，則曰真如，如者正指空性之理體而言。往生十因曰：「而今覺知法界唯真，萬法一如，無煩惱可斷。煩惱即菩提，無生死可厭，生死是涅槃。」


萬法是真如真如是萬法 (丁福保)

丁福保: 佛學大辭典

萬法是真如真如是萬法

  （術語）以大乘至極之義，說萬法之性相也。萬法指染淨之諸法，真如指離染淨之一味實體，真如之體如水，萬法之相如波，波之性即水，萬法之性即真如，水隨緣而生波之相，真如之體應緣而現萬法之相。淨名經曰：「萬法即真如，由不變故。真如是萬法，由隨緣故。」金錍論曰：「故子應知，萬法是真如，由不變故。真如是萬法，由隨緣故。子信無情無佛性者。豈非萬法無真如耶？」


萬物嚴淨願 (丁福保)

丁福保: 佛學大辭典

萬物嚴淨願

  （術語）彌陀如來四十八願中第二十七願，使國中萬物嚴淨之願也。無量壽經上曰：「設我得佛，國中人天一切萬物，嚴淨光麗，形色殊特，窮微極妙，無能稱量。其諸眾生乃至逮得天眼，有能明了辯其名數者，不取正覺。」


萬善 (丁福保)

丁福保: 佛學大辭典

萬善

  （術語）一切之善事也。


萬境 (丁福保)

丁福保: 佛學大辭典

萬境

  （術語）一切之境界也。


稟具 (丁福保)

丁福保: 佛學大辭典

稟具

  （術語）受具足戒也。


稟教 (丁福保)

丁福保: 佛學大辭典

稟教

  （術語）稟承佛之教法也。止觀輔行一曰：「受化稟教，須討根源。」玄義釋籤六曰：「昔稟佛教，起於誓願。」


經 (丁福保)

丁福保: 佛學大辭典

經

  （術語）梵語修多羅Su^tra之譯意。又曰契經，或曰經本。（一）三藏之一。對於律及論而言。即佛所說之教法也。涅槃經第十五所謂：「從如是我聞乃至歡喜奉行，如是一切，名修多羅。」大毘婆沙論第一等所謂律及論，詮戒及慧，而經則詮定者，即是也。論其字義，瑜伽師地論第二十五，謂：「能貫穿縫綴種種能引義利能引梵行真善妙義，是名契經。」同第八十一，謂：「契經者，謂貫穿義。」顯揚聖教論亦同之。是以貫穿之義釋經也。然佛地經論，謂：「能貫能攝，故名為經，以佛聖教貫穿攝持所應說義所化生故。」又法苑義林章第二本，謂：「雖以貫穿之義釋契經，然以教貫義，以教攝生，名之為經。猶如綖之貫花，經之持緯。西域呼汲索，縫衣之綖，席經聖教等，皆名素呾纜。眾生由教攝而不散流於惡趣，義理由教貫而不散失隱沒，是故名聖教為契經。」華嚴疏第一釋修多羅，謂：「古譯為契經，契謂契理契機，經謂貫穿攝化，即契理合機之經，依主受名。復云：正翻名線，線能貫華，經能持緯，此方不貴線稱，故存於經。」是等皆以貫穿攝持之二義釋經也。若依雜阿毘曇心論第八，則修多羅有五義，其文曰：「修多羅者有五義：一曰出生，出生諸義故。二曰泉涌，義味無盡故。三曰顯示，顯示諸義故。四曰繩墨，辨諸邪正故。五曰結鬘，貫穿諸法故。如是五義，是修多羅義。」法華玄義第八上，廣就修多羅，出有翻無翻之兩說，無翻之中，詳說今之五義，謂梵語多含，故不可翻，有翻之中，出經，契，法本，線，善語教之五譯。其間謂經為經由之義，以其由於聖人之心口，故云。出教由行由理由之三釋。又謂經為經緯之義。如世絹經，以緯織之，而龍鳳文章成。佛以世界悉檀說經，菩薩以世界緯織，經緯合，故聖賢文章成。又依淨影之無量壽經義疏卷上，謂：「經者，外國名修多羅，此翻名綖。聖人言說，能貫諸法，如綖之貫華，故名為綖。而言經者，綖能貫華，經能持紬，其用相似，故名為經。若依俗訓，經者常也。人別古今，教儀常楷，故名為常。經之與常，何相關顧，將常釋經。釋言經者，是經歷義。凡是一法，經古歷今，恒有不斷。是其常義，故得名常。」是並釋經之字訓也。蓋梵音修多羅，為貫穿攝持之義，雖可譯為綖或線。然以古來支那於聖人之說稱為經，故借之而用經之名也。竊思佛典中稱為經者甚多，其分類不一。普通分為大乘經小乘經二種，大乘經之中，分般若部，寶積部，大集部，華嚴部，涅槃部。或為華嚴部，方等部，般若部，法華部，涅槃部，秘密部。小乘經之中，或分為阿含部小乘部二種。又就翻譯而區別為重譯經單譯經，宋代已後之譯經，別有續入藏目錄。依緣山三大藏總目錄，大乘經，併般若，寶積，大集，華嚴，涅槃，重譯，單譯。宋藏五百二十八部，二千一百七十五卷。元藏五百二十八部，二千一百七十四卷。麗藏五百二十一部，二千一百六十四卷。小乘經，阿含單譯，總計宋元兩藏各二百四十二部，六百二十一卷。麗藏二百四十部，六百十四卷。依縮版大藏經目錄，則大乘經華嚴方等般若法華涅槃五部，合計四百五十部，二千二百九十一卷。小乘經三百二十一部，七百七十八卷。別有秘密部五百七十部，九百三十一卷。但秘密部中，含不屬於經者。此外有闕經，偽經，疑經及未度之經。又有非佛所說，而亦稱為經者。如法句經，坐禪三昧經，修行道地經，雜譬喻經，百喻經等是也。通彼經律論三藏，而稱為大藏經或一切經者。不過以經為其中之根本，部帙亦隨而多故據，勝立名耳。（二）十二部經之一。對於祇夜，優婆提舍等而言。經中直說之長行也。成實論第一十二部經品所謂：「修多羅者直說語言。」瑜伽師地論第八十一所謂：「契經者長行直說。」大乘阿毘達磨雜集論第十一所謂：「契經者，謂以長行綴緝，略說所應說義」者是也。是經中長行，即為散文，而不用偈頌，又稱不屬於授記，本生，論議等之部分也。又出於大智度論第三十三，往生論註卷上，大乘義章第一，法華義記第一，法華玄贊第一，華嚴探玄記第一，善導之觀經疏第一等。


經文 (丁福保)

丁福保: 佛學大辭典

經文

  （術語）經之文句。能詮義理者。即經文為能詮，義理為所詮。


經生聖者 (丁福保)

丁福保: 佛學大辭典

經生聖者

  （術語）謂在預流等聖位，經欲界或色界之多生，而後般涅槃者。其中經欲界生之聖者，必不往生於色無色界。證得不還果已，定於現身般涅槃。此以彼聖者，既厭欲界之苦，深恐生於上界，猶有長時之苦，同於欲界故也。經色界生之聖者，於色界無苦，隨而有以厭心劣而上生於無色界之義。大毘婆沙論五十三問答欲界經生之聖者，生於上二界否？評家云：定無復生於上二界者。俱舍論二十四曰：「已經欲界生者，及已從此往上界生諸聖，必無練根並退。」是由凡經生之聖者，不惟習根極為成熟，又得殊勝之所依止也。並見俱舍光記二十四，寶疏二十四等。


經行 (丁福保)

丁福保: 佛學大辭典

經行

  （術語）於一定之地旋繞往來也。即坐禪而欲睡眠時，為此防之，又為養身療病。寄歸傳三曰：「五天之地，道俗多作經行。直去直來，唯遵一路。隨時適性，勿居鬧處。一則痊痾，一能銷食。（中略）若其右繞佛殿，旋遊制底，別為生福，本欲虔恭。經行乃是銷散之儀，意在養身療病。舊云行道，或曰經行。二事總包，無分涇渭。遂使調適之事久闕東川。」玄贊二曰：「西域地濕，疊塼為道。於中往來，消食誦經。如經布綃之來去，故言經行。」釋氏要覽下曰：「十誦律云：經行有五利：一勦健（勦音巢輕捷也），二有力，三不病，四消食，五意堅固。三千威儀經，有五處可經行：一閑處，二戶前，三講堂前，四塔下，五閣下。」法華經序品曰：「未嘗睡眠經行林中。」同方便品曰：「我始坐道場，觀樹亦經行。」十誦律五十七曰：「經行法者，比丘應直經行，不遲不疾。若不能直，當畫地作相，隨相直行，是名經行法。」摩得勒伽六曰：「比丘經行時，不得搖身行，不得大駛駛，不得大低頭，縮攝諸根，心不外緣，當正直行。行不能直者安繩。」


經戒 (丁福保)

丁福保: 佛學大辭典

經戒

  （術語）經義與戒行。又經中所譯之戒法。又戒為萬世之常經，故曰經戒。無量壽經下曰：「奉持經戒，受行道法。」


經卷 (丁福保)

丁福保: 佛學大辭典

經卷

  （術語）古經皆為卷本，故曰經卷。方冊之經，成於明朝。法華經法師品曰：「於此經卷，敬視如佛，種種供養。」


經宗 (丁福保)

丁福保: 佛學大辭典

經宗

  （術語）依經而開之宗旨曰經宗。依論而開之宗曰論宗。如華嚴天台是經宗。如成實三論是論宗。


經法 (丁福保)

丁福保: 佛學大辭典

經法

  （術語）金口之聖說，為萬世之常法者。稱為經法。無量壽經下曰：「聽受經法，歡喜無量。」毘奈耶雜事四曰：「善和苾芻，作吟諷聲，讚誦經法。」


經律 (丁福保)

丁福保: 佛學大辭典

經律

  （術語）三藏中之經藏與律藏。俱係金口之直說。經為教常道者。律為制惡事者。


經律異相 (丁福保)

丁福保: 佛學大辭典

經律異相

  （術語）五十卷，梁僧旻寶唱等集。就經律二藏中拔粹類聚者。法苑珠林之類。


經律論 (丁福保)

丁福保: 佛學大辭典

經律論

  （術語）見三藏條。


經軌 (丁福保)

丁福保: 佛學大辭典

經軌

  （經名）佛說七俱胝佛母準提大明陀羅尼經一卷，金剛智譯，稱為金剛智儀軌。七俱胝佛母所說准提陀羅尼經一卷，不空譯，稱為不空儀軌，佛說七俱胝佛母心大准提陀羅尼經，一卷，地婆訶羅譯。七佛俱胝佛母心大准提陀羅尼法，一卷，善無畏譯。七俱胝獨部法，一卷，善無畏譯。

經軌

  （術語）千手千眼觀世音菩薩廣大圓滿無礙大悲心陀羅尼經，一卷，唐伽梵達磨譯。是通常之千手經也。千眼千臂觀世音菩薩陀羅尼神咒經，二卷，唐智通譯。千手千眼觀世音菩薩姥陀羅尼身經，一卷，唐菩提流志譯。金剛頂瑜伽千手千眼觀自在菩薩修行儀軌經，一卷，唐不空譯。大悲心陀羅尼修行念誦略儀，一卷，唐不空譯。千光眼觀自在菩薩秘密法經，一卷，三昧蘇婆羅譯。千手千眼觀世音菩薩大悲心陀羅尼，一卷，唐不空譯。千手觀音造次第法儀軌，一卷，唐善無畏譯。千手千眼觀自在菩薩廣大圓滿無礙大悲心陀羅尼咒本，一卷，唐金剛智譯。千手千眼觀世音菩薩大身咒本，一卷，唐金剛智譯。千手千眼觀世音菩薩治病合藥法，一卷，唐伽梵達磨譯。千手眼大悲心咒行法，一卷，宋知禮集。

經軌

  （術語）阿吒薄俱元帥大將上佛陀羅尼經修行儀軌，三卷，唐善無畏譯。又有阿吒婆拘鬼神大將上佛陀羅尼神咒經，一卷，阿吒婆拘鬼神大將上佛陀羅尼經，一卷，阿吒薄拘付囑咒，一卷，俱失譯。

經軌

  （經名）不空罥索神變真言經，三十卷，唐菩提流志譯。佛說不空罥索咒經一卷，隋闍那崛多譯。不空罥索神咒神經，一卷，唐玄奘譯。不空罥索咒心經，一卷，唐菩提流志譯。佛說聖觀自在菩薩不空王秘密心陀羅尼經，一卷，趙宋施護譯。已上四經皆前經之第一品也。又，佛說不空罥索陀羅尼儀軌經，二卷，師子國三藏阿目佉譯。是三十卷經一二兩卷之異譯也。又，不空罥索陀羅尼自在王咒經，三卷，唐寶思惟譯。不空罥索陀羅尼經，二卷，北天竺婆羅門李無諂譯。二經同本也。

經軌

  （經名）北斗七星護摩法一卷，北斗七星護摩念誦儀軌一卷，北斗七星延命經一卷，北斗七星念誦儀軌一卷。

經軌

  （術語）佛說大方廣曼殊室利經，一卷。金剛頂經多羅菩薩念誦法，一卷。聖多羅菩薩經，一卷。聖多羅菩薩一百八名陀羅尼經，一卷。聖多羅菩薩梵讚，一卷。

經軌

  （術語）實叉難陀譯之地藏菩薩本願經，二卷。玄奘譯之大乘大集地藏十輪經，十卷。失譯之大方廣十輪經，八卷。輸婆迦羅譯之地藏菩薩儀軌一卷。其他涉於疑者，有延命地藏經一卷，地藏菩薩念誦儀軌一卷，蓮華三昧經一卷。

經軌

  （術語）有如意輪菩薩念誦法一卷，觀自在如意輪瑜伽一卷，如意輪菩薩觀門義註秘訣一卷，如意輪陀羅尼經一卷，觀世音菩薩秘密藏如意輪陀羅尼神咒經一卷，觀世音菩薩如意摩尼陀羅尼經一卷，佛說觀自在菩薩如意心陀羅尼經一卷，觀自在如意輪菩薩瑜伽法要一卷，佛說如意輪蓮華心如來修行觀門儀一卷。

經軌

  （經名）青頸觀自在菩薩心陀羅尼經，一卷。青頸大悲王觀自在念誦儀軌，一卷。青頸大悲心陀羅尼，一卷。

經軌

  （經名）寶積經三十六卷菩薩藏會第十二之二金毘羅天受記品第二，佛說金毘羅童子威德經一卷，唐不空譯。

經軌

  （術語）密部之經典與儀軌。

經軌

  （經名）摩利支提婆華鬘經，一卷，不空譯。摩利支天菩薩陀羅尼經，一卷，不空譯。摩利支天經，一卷，阿地瞿多譯。攝於陀羅尼集經第十。摩利支菩薩略念誦法，一卷，不空譯。摩利支天一印法，一卷，失譯。摩利支天陀羅尼咒經，一卷，失譯。大摩利支菩薩經，七卷，天息災譯。

經軌

  （經名）普遍光明燄鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經，不空譯，二卷，隨求即得大自在陀羅尼神咒經，寶思惟譯，一卷，大隨求即得大陀羅尼明王懺悔法，一卷，失譯，大隨求八印，宗叡傳，一卷。

經軌

  （術語）轉法輪菩薩摧魔怨敵法，一卷，不空譯。

經軌

  （雜名）大聖天歡喜雙身毘那夜伽法，一卷，不空譯。使咒法經，一卷，菩提留支譯。大聖歡喜雙身大自在天毘那夜迦王歸依念誦供養法，一卷，善無畏譯。大聖歡喜雙身毘那夜迦天形像品儀軌一卷，憬瑟撰。毘那夜迦[言*我]那缽底瑜迦悉地品秘要，一卷，含光記。佛說金色迦那缽底陀羅尼經，一卷，金剛智譯。


經道 (丁福保)

丁福保: 佛學大辭典

經道

  （術語）經典所說之道。無量壽經下曰：「如來興世難值難見，諸佛經道難得難聞。」


經論 (丁福保)

丁福保: 佛學大辭典

經論

  （術語）三藏中之經藏與論藏。經為如來之金口說法，法華經涅槃經等。論為菩薩之祖述，唯識論俱舍論等。三論檢幽鈔一曰：「欲示師資不同故，師說名經，資言稱論。以師所說，可則可常，能顯至道故，稱為經。資之所作，俱論佛語，更無異制，故稱為論。」


經櫃 (丁福保)

丁福保: 佛學大辭典

經櫃

  （術語）貯眾僧衣服道具之器。其在僧堂者謂之函櫃。其在眾寮者謂之經櫃。眾寮是看經之所，故曰經櫃。前面與後面各有二本之足。其小者，有時用代經案。其大者，容大人而有餘。


經藏 (丁福保)

丁福保: 佛學大辭典

經藏

  （術語）該攝佛所說之經典，稱為經藏。經中各含藏事理，故曰藏。三藏法數九曰：「三藏者，謂經律論，各各含藏一切文理，故皆名藏。」六十華嚴經六曰：「自歸於法，願與眾生，深入經藏，智慧如海。」[囗@又]納經典之府庫也。又作經堂，藏殿，輪藏等。此中亦收經律論之三藏及賢聖祖之章疏，名為經藏者，就本也。寄歸傳四，言亡僧之遺物曰：「所有經典章疏皆不可分，當納經藏，四方僧共讀。」


經題 (丁福保)

丁福保: 佛學大辭典

經題

  （術語）經之題目。佛經置重首題。題為一部之總標。天台釋經題，立五重之玄義，為萬代之洪範。


經釋 (丁福保)

丁福保: 佛學大辭典

經釋

  （術語）佛經與師釋也。佛之說法，直誦傳記錄者，謂之經。其經意為人師解釋者，謂之釋。


經體 (丁福保)

丁福保: 佛學大辭典

經體

  （術語）經之體也。謂一經所詮之主質。天台觀經疏卷上，謂諸法實相為經之體，餘皆魔事，如諸星環北辰，萬流宗於東海也。天台以前之諸師，不別經宗與經體。天台以體為一經之主，謂宗如輔臣。小乘經以三法印為體。淨土諸師以念佛為體。


置答 (丁福保)

丁福保: 佛學大辭典

置答

  （術語）四答之一。置棄而不答也。如外道問神魂之斷常，問如來滅後之有無，佛皆置而不答：名為置答：所謂十四不可記也。


罪行 (丁福保)

丁福保: 佛學大辭典

罪行

  （術語）三行之一。五逆十惡等之所行。


罪性 (丁福保)

丁福保: 佛學大辭典

罪性

  （術語）罪業之本性也。罪業之本性者，空而不可得也。止觀四曰：「觀罪性空者，了達貪欲瞋恚之心皆是寂靜門。」


罪根 (丁福保)

丁福保: 佛學大辭典

罪根

  （術語）植罪惡深而不可拔者。又罪惡之根本。即無明也。


罪報 (丁福保)

丁福保: 佛學大辭典

罪報

  （術語）罪之報。依罪業而感之苦果也。無量壽經下曰：「罪報自然，無從捨離。」


罪惡 (丁福保)

丁福保: 佛學大辭典

罪惡

  （術語）涉於身口意三業總背於理者。


罪業 (丁福保)

丁福保: 佛學大辭典

罪業

  （術語）罪惡之所作。為感未來苦果之因者。法華經化城喻品曰：「罪業因緣故。失樂及樂想。」


罪福 (丁福保)

丁福保: 佛學大辭典

罪福

  （術語）五逆十惡等為罪。五戒十善等為福，罪有苦報。福有樂果。無量壽經下曰：「信罪福，修習善本。願生其國。」百論疏上之上曰：「罪以摧折為義。造不善業，感彼三塗，得於苦報，摧折行人，目之為罪。福是富饒為義。起於善業，招人天樂果，故稱為福。」俱舍光記十五曰：「罪福二門，非皆齊等。」


罪福無主 (丁福保)

丁福保: 佛學大辭典

罪福無主

  （術語）自諸法實相上言之。罪福皆無定實之主，平等空寂也。觀普賢經曰：「我心自空，罪福無主，一切法如是。」維摩經不二品曰：「罪福為二，若達罪性，與福無異。」法華經提婆品曰：「深達罪福相，遍照於十方。」


罪障 (丁福保)

丁福保: 佛學大辭典

罪障

  （術語）罪惡為得善果之障。又於聞妙法為障者。隨求陀羅尼經曰：「此比丘承此咒力，罪障消滅，即得生於三十三天。」法事讚曰：「閻羅司命，滅除罪障，注記善名。」


義 (丁福保)

丁福保: 佛學大辭典

義

  （術語）梵語阿他Artha，又作阿阤，譯曰義。道理，意味也。華玄略述一本曰：「義者所以也。」淨影維摩義記四曰：「義別有三：一對相顯實，所以名義。二對體用顯義用名義。三對惡論善義利名義。」


義心 (丁福保)

丁福保: 佛學大辭典

義心

  （術語）猶豫不決之心也。有迷事迷理二者。迷事之疑，於見道斷之，迷理之疑，至佛斷之。


義利 (丁福保)

丁福保: 佛學大辭典

義利

  （術語）義與利相應，義必有利，故曰義利。佛地經論一曰：「義利。現益名義，當益名利。」大日經疏七曰：「於一一真言，皆具能成就一切義利。」


義門 (丁福保)

丁福保: 佛學大辭典

義門

  （術語）各種之義理，門戶差異，而彼此不混同也。門者差別之義。止觀大意曰：「開拓義門，觀法周備。」元照之彌陀經疏曰：「先以義門，括其綱要。」


義陀羅尼 (丁福保)

丁福保: 佛學大辭典

義陀羅尼

  （術語）Artha-dha^ran!i^，陀羅尼者，梵語總持之義。能總持所聞之義趣而不忘失，謂之義陀羅尼。乃菩薩所成之德。四種陀羅尼之一。三藏法數十四曰：「諸菩薩，持所聞無量義趣，經無量時，永不忘失，是名義陀羅尼。」大乘義章十一曰：「於諸法義，總持不忘。名義陀羅尼。」


義便 (丁福保)

丁福保: 佛學大辭典

義便

  （術語）明義之便宜也。玄義一下曰：「若從義便，應先明法，卻論其妙。下文云：我法妙難思，若從名便，應先妙次法。」


義相 (丁福保)

丁福保: 佛學大辭典

義相

  （術語）義理與相狀也。五教章下曰：「佛果義相。」[囗@又]義理之相狀也。三藏法數十五曰：「義相名相，即能詮教下，所詮義理之相。」


義推相似過類 (丁福保)

丁福保: 佛學大辭典

義推相似過類

  （術語）因十四過類之第七。謂不知宗因寬狹之規則，濫為義推，由反面攻擊立者論法時所招之過誤也。凡宗因之關係，因之範圍，與宗之範圍同等。若狹時，得論理推斷，不許因之範圍，較宗之範圍寬廣，然敵者不知此理，例如對於「聲無常（宗），由人意力發故（因），猶如人造品（同喻）。」之論式，欲破斥之，若謂如汝所云，義推之，不得不謂無常者，皆由人生之意力發生，然有無常而非人造之物，如此論式，實為謬誤云云，是全不知宗因寬狹之規則，為敵者自己之過誤也。


義理 (丁福保)

丁福保: 佛學大辭典

義理

  （術語）適於理之道也。八十華嚴經二十一曰：「修多羅文句義理，無有忘失。」思益經力說品曰：「隨其義理不隨章句言辭。」成實論眾法品曰：「佛法皆有義理，外道法無義理。」


義疏 (丁福保)

丁福保: 佛學大辭典

義疏

  （術語）解釋本經義理者。疏者疏通之義，疏通義理之意。止觀七下曰：「覽他義疏。洞識宗途。」


義無礙 (丁福保)

丁福保: 佛學大辭典

義無礙

  （術語）知諸法之義，了了通達而無滯也。四無礙之一。大乘義章十一曰：「知義無滯，名義無礙。」


義無礙智 (丁福保)

丁福保: 佛學大辭典

義無礙智

  （術語）於義得無礙之智也。


義無礙解 (丁福保)

丁福保: 佛學大辭典

義無礙解

  （術語）舊譯曰義無礙智。新譯曰義無礙解。


義無礙辯 (丁福保)

丁福保: 佛學大辭典

義無礙辯

  （術語）自義無礙智起義無礙之言說也。於言說辯了之名。見四無礙條。


義意 (丁福保)

丁福保: 佛學大辭典

義意

  （術語）義趣意向。順正理論二十三曰：「我見此經，義意如是。」慧愷舊俱舍序曰：「重譯論文，再解義意。」


義解 (丁福保)

丁福保: 佛學大辭典

義解

  （術語）義理之解釋。解釋佛經之深義也。高僧傳十科中有義解一科。


義趣 (丁福保)

丁福保: 佛學大辭典

義趣

  （術語）義理之所歸趣也。法華經方便品曰：「了達諸義趣。」玄贊三曰：「是所說義，何所歸趣？」


義類次第 (丁福保)

丁福保: 佛學大辭典

義類次第

  （術語）法相宗釋三時教判之語。釋尊所說之教法，不關年月之前後，由教義之淺深而判有空中之三時也。


義辯 (丁福保)

丁福保: 佛學大辭典

義辯

  （術語）菩薩七辯之一。智度論五十五曰：「說趣涅槃利益之事，故名義辯。」


群生 (丁福保)

丁福保: 佛學大辭典

群生

  （術語）許多之眾生也。維摩經佛國品曰：「法王法力超群生。」無量壽經上曰：「求清白之法，以惠利群生。」法華經方便品曰：「又諸大聖主，知一切世間天人群生類深心之所欲。」


群有 (丁福保)

丁福保: 佛學大辭典

群有

  （術語）三有，九有，二十五有等。眾生之果報名為有。業疏一上曰：「唯此僧寶，下濟群有。」濟緣記一上曰：「下濟群有，六道福田故。言群有者：正報即四生，依報則三界，開為九有二十五有。」


群迷 (丁福保)

丁福保: 佛學大辭典

群迷

  （術語）許多迷惑之眾生也。觀經玄義分曰：「群迷性隔，樂欲不同。」大日經疏二曰：「十方三世諸佛唯有此一門，誘進群迷出於火宅。」


群萌 (丁福保)

丁福保: 佛學大辭典

群萌

  （術語）如言群生。萌者，草木始發芽未冥昧之貌。因而以喻眾生之盲昧。法華經化城喻品曰：「普智天人尊，哀愍群萌類。」無量壽經上曰：「光闡道教，欲拯群萌。」


群機 (丁福保)

丁福保: 佛學大辭典

群機

  （術語）諸機類也。最勝王經十曰：「八種微妙，應群機。」歸敬儀上曰：「統群機大小。」


群類 (丁福保)

丁福保: 佛學大辭典

群類

  （術語）群者眾生也，有情之種類數多也。法華經方便品曰：「天人群生類。」圓覺大疏上之二曰：「大士親愛，展轉流布，則群類普霑。」


聖 (丁福保)

丁福保: 佛學大辭典

聖

  （術語）正之義也。證正道，名為聖。勝鬘寶窟下本曰：「聖者正也。以理正物名為聖。」大乘義章十七末曰：「初地以上，息妄契真會正，名聖。」


聖人 (丁福保)

丁福保: 佛學大辭典

聖人

  （術語）梵語阿離野A^rya，譯言聖者聖人。對於凡夫之稱。謂大小乘見道以上，斷惑證理之人也。涅槃經十一曰：「以何等故，名佛菩薩為聖人耶？如是等人有聖法故。常觀諸法性空寂故。以是義故名聖人，有聖戒故復名聖人。有聖定慧故，故名聖人。有七聖財，所謂信、戒、慚、愧、多聞、智慧、捨離，故名聖人。有七聖覺故，故名聖人。」金剛經曰：「一切聖人皆以無為法而有差別。」


聖心 (丁福保)

丁福保: 佛學大辭典

聖心

  （術語）佛心也。無量壽經下曰：「聲聞或菩薩，莫能究聖心。」


聖方 (丁福保)

丁福保: 佛學大辭典

聖方

  （術語）梵語阿離野提舍A^ryades/a，印度之尊稱也。寄歸傳三曰：「阿離野譯為聖，提舍譯為方，即名西國為聖方矣。以其賢聖繼軌，人皆共稱。或云末睇是中，提舍（Madhyades/a）是國，百億之中心，斯其事也。」


聖主 (丁福保)

丁福保: 佛學大辭典

聖主

  （術語）又曰聖主師子。佛之尊號也，佛為諸聖中之上首，故曰聖主。師子取自在無畏之義。法華經序品曰：「聖主師子演說經典。」嘉祥義疏三曰：「中論云：聖有三種：一外道五通，二辟支羅漢，三法身菩薩。佛於三聖最大，故稱聖主。」


聖正三昧 (丁福保)

丁福保: 佛學大辭典

聖正三昧

  （術語）三三昧之一。見三三昧條。


聖印 (丁福保)

丁福保: 佛學大辭典

聖印

  （術語）如三法印實相印，聖道之法印也。又言密家之印契。


聖行 (丁福保)

丁福保: 佛學大辭典

聖行

  （術語）涅槃五行之一。聖者正也。菩薩戒定慧所修之行也。


聖位 (丁福保)

丁福保: 佛學大辭典

聖位

  （術語）三乘聖果之位也。華嚴經二十六曰：「願一切眾生，速入聖位。」


聖典 (丁福保)

丁福保: 佛學大辭典

聖典

  （術語）三藏之總名也。


聖性 (丁福保)

丁福保: 佛學大辭典

聖性

  （術語）唯識作聖性。俱舍作正性。其意一也。唯識以無漏智之種子為聖性之體。俱舍以離煩惱為正性。唯識述記九末曰：「即依無漏智分別智等俱行五蘊種子為聖性體。」俱舍論十曰：「何名正性？謂契經言：貪無餘斷，瞋無餘斷，痴無餘斷，一切煩惱皆無餘斷，是名正性。」


聖性離生 (丁福保)

丁福保: 佛學大辭典

聖性離生

  （術語）唯識作聖性，俱舍作正性，其意一也。生無漏智而斷煩惱，謂為聖性。聲聞緣覺之二乘，入於見道之位，生一分之無漏智，斷分別起之煩惱障。菩薩生一分之無漏智，斷煩惱所知之二障，因而得一分之聖性。永離異性（凡夫）之生，謂為聖性離生。唯識論九曰：「二乘見道現在前時，唯斷一種名得聖性。菩薩見道現在前時，具斷二種名得聖性。」俱舍論二十三曰：「得世第一法，雖住異性生而能趣入正性離生。」四教儀六曰：「聖以正為義，捨凡性入正性。」


聖果 (丁福保)

丁福保: 佛學大辭典

聖果

  （術語）菩提涅槃也，是依聖道所得，故曰聖果，此果為真正，故曰聖果。楞嚴經一曰：「雖得多聞，不成聖果。」淨住子曰：三乘聖果。十地功德。」


聖法 (丁福保)

丁福保: 佛學大辭典

聖法

  （術語）佛所說之法，協於正理，謂為聖法。


聖者 (丁福保)

丁福保: 佛學大辭典

聖者

  （術語）聖者正也。發無漏智而證正理之人曰聖者。三乘之見道以上也。華嚴經六十二曰：「唯願聖者，廣為我說。」


聖胎 (丁福保)

丁福保: 佛學大辭典

聖胎

  （術語）十住十行十迴向之三賢位。謂為聖胎。因其以自種為因，善友為緣，聞正法而修習長養，至於初地而見道，生於佛家故也。仁王經中曰：「是為菩薩初長養心，為聖胎故。」同良賁疏曰：「於三賢位俱名聖胎。所謂胎者，自種為因，善友為緣，聞淨法界等流正法，修習長養，初地見道，誕佛家矣。」


聖師子 (丁福保)

丁福保: 佛學大辭典

聖師子

  （術語）佛之尊號也。佛為聖中之王，猶如獅子為獸中之王，故名。法華經方便品曰：「我聞聖獅子深淨妙音。」


聖教 (丁福保)

丁福保: 佛學大辭典

聖教

  （術語）聖者正也。與正理合名為聖。聖人之所說，謂為聖教。圓覺經曰：「聞此聖教，隨順開悟。」解深密經一曰：「已善奉行如來聖教。」宗輪論述記曰：「聖者正也，與正理合。目之為聖，又契理通神，名之為正。此所說教，名為聖教。」


聖教量 (丁福保)

丁福保: 佛學大辭典

聖教量

  （術語）又作正教量，又曰至教量。因明之用語，三量之一。見量條。


聖淨二教 (丁福保)

丁福保: 佛學大辭典

聖淨二教

  （術語）聖道與淨土之二教也。唐道綽一代教之判釋也。見二門條。


聖淨相對 (丁福保)

丁福保: 佛學大辭典

聖淨相對

  （術語）使聖道門與淨土門相對而論難易也。


聖眾來迎樂 (丁福保)

丁福保: 佛學大辭典

聖眾來迎樂

  （術語）淨土十樂中之第一。見樂條。


聖眾來迎願 (丁福保)

丁福保: 佛學大辭典

聖眾來迎願

  （術語）四十八願之第十九願，謂念佛行者臨終時，阿彌陀佛與大眾共現其人之前而引接之之願也。智光謂之為命終現前導生願。慧心謂為臨終迎接願。靜照謂之為臨終現前願。真源謂為聖眾來迎願。了慧謂為來迎引接願。見無量壽經鈔三。


聖眾俱會樂 (丁福保)

丁福保: 佛學大辭典

聖眾俱會樂

  （術語）淨土十樂之一。見樂條。


聖智 (丁福保)

丁福保: 佛學大辭典

聖智

  （術語）聖者正也，如理智正照真諦，離虛妄之分別，名為聖智。維摩經肇序曰：「聖智無知而萬品俱照，法身無象而殊形並應。」往生論註下曰：「法性無相，故聖智無知。」


聖道 (丁福保)

丁福保: 佛學大辭典

聖道

  （術語）聖者之道也。總稱三乘所行之道。華嚴經八曰：「具轉聖道妙法輪。」成實論一曰：「聖道能破一切結使。」[囗@又]八聖道支也。與八正道分同。見聖道門條。


聖道門 (丁福保)

丁福保: 佛學大辭典

聖道門

  （術語）二門之一。除淨土宗，淨土真宗之淨土門，如其他法相天台宗於此土說自凡至聖之道。總名為聖道門。二門條。


聖僧 (丁福保)

丁福保: 佛學大辭典

聖僧

  （術語）禪林僧堂中央所安之像曰聖僧。然其像不定。若大乘寺安文殊。小乘寺安憍陳如或賓頭盧。或安大迦葉，安須菩提。則通用不拘。見象器箋三。[囗@又]僧為供養時，有別設座充尊者之位者。是賓頭盧尊者也。見賓頭盧條。[囗@又]斷惑證真之聖人曰聖僧。


聖福 (丁福保)

丁福保: 佛學大辭典

聖福

  （術語）二福之一。對於梵福之稱。三乘之聖果。


聖種 (丁福保)

丁福保: 佛學大辭典

聖種

  （術語）聖者之種性也。謂入道而修三學者。三寶中之僧寶也。行事鈔下二曰：「三寶聖眾。」[囗@又]生眾聖之行法，名為聖種。一、二、三、於衣服，飲食、臥具，隨所得而喜足。四、樂斷惡，樂修善，名為四聖種。以諸弟子捨俗之生具（衣食住），與俗之事業，為求解脫，歸於佛而出家，故法王世尊愍彼而效彼之俗，安立助道之二事也。一生具，二事業，即前三者為助道之生具，後一者為助道之事業也。若能依前之生具作後之事業，則解脫不久。此四法能生眾聖，故名為聖種。見俱舍論二十二。


聖種性 (丁福保)

丁福保: 佛學大辭典

聖種性

  （術語）五種性，又六種性之一。見種性條。


聖語 (丁福保)

丁福保: 佛學大辭典

聖語

  （術語）A^ryabha^s!a，又曰聖言。即梵語所謂三尸克利德婆羅門之經語，為中天竺之正音。俱舍論十一曰：「一切天眾皆作聖語，謂彼言詞同中印度。」毘婆沙論七十九曰：「世尊有時為四天王，先以聖語說四聖諦。四天王中二能領解，二不領解。世尊憐愍饒益彼故，以南印度邊國俗語（舊婆沙作毘陀羅語）說四聖諦。謂瑿泥、迷泥、蹋部達、喋部，二天王中一能領解，一不領解。世尊憐愍饒益彼故，復以一種篾戾車語（舊婆沙作彌離車語）說四聖諦。謂摩奢、睹奢、僧攝、摩薩縛怛毘剌遲，時四天王皆以領解。」然以聖語說四諦，為對於四天王之一時隨說，非為佛之常語。佛以當時摩竭陀國之俗語為佛語，此語之經文，今不可得。南方阿利耶語之方言經文，傳於錫蘭島，是即今之巴利語也。因而暹羅國之佛徒，指巴利之佛語，稱為摩呼。而佛於諸律中呵責用聖語者。四分律五十二曰：「時有比丘，字勇猛，婆羅門出家。往世尊所，白世尊言：大德！此諸比丘，眾姓出家，名字亦異。破佛經義，願世尊，聽我等以世間好言論修理佛經。佛言：汝等痴人，此乃是毀損，以外道言論而欲雜糅佛經。佛言：聽隨國俗言音所解，誦習佛經。」五分律二十六曰：「有婆羅門兄弟二人，誦闡陀Chandas鞞陀書。後於正法出家，聞諸比丘誦經不正，譏呵言：諸大德久出家而不知男女語一語多語，現在過去未來語，長短音輕重音，乃作如此誦讀佛經。比丘聞羞恥。二比丘往至佛所，具以白佛。佛言：聽隨國音讀誦，但不得違失佛意。不聽以佛語作外書語，犯者偷蘭遮。」十誦律三十八曰：「佛在舍衛國，有二婆羅門：一名瞿婆，二名夜婆，於佛法中得信出家。本誦外道四圍陀書。出家己，以是音聲誦佛經。時一人死，一人獨在。所誦佛經忘不通利，更求伴不得，心愁不樂。是事白佛，佛言：從今以外書音聲誦佛經者突吉羅。」


聖儀 (丁福保)

丁福保: 佛學大辭典

聖儀

  （術語）又曰尊儀。佛像也。寄歸傳四曰：「灌沐尊儀。」又曰：「灌洗聖儀，實為通濟。」


聖緣 (丁福保)

丁福保: 佛學大辭典

聖緣

  （術語）聖道之助緣也。止觀十曰：「若前世，外有鬼緣，鬼則加之，發鬼禪鬼見。外有聖緣，聖人加之，發正禪見也。」


聖諦 (丁福保)

丁福保: 佛學大辭典

聖諦

  （術語）聖者所見之諦理也。諦者言其理之真實不虛也。俱舍論二十二曰：「何義經中說為聖諦？是聖者諦，故得聖名。於非聖者此豈成妄，於一切是諦性無顛倒故。然唯聖者實見非餘，是故經中但名聖諦，非非聖諦，顛倒見故。如有頌言：聖者說是樂，非聖說為苦，聖者說為苦，非聖說是樂。」勝鬘寶窟下本曰：「聖諦者苦集滅道，審實不虛，故名為諦。又能生不顛倒實解，故名為諦。聖謂諸佛，就聖辨諦，故云聖諦。又此能生無漏聖解，目之為聖，故云聖諦。」碧巖第一則曰：「如何是聖諦第一義？」


聖諦現觀 (丁福保)

丁福保: 佛學大辭典

聖諦現觀

  （術語）於見道觀現前四諦之理也。


聖應 (丁福保)

丁福保: 佛學大辭典

聖應

  （術語）佛陀之感應也。法華文句一曰：「但觀己心之廣高，仰無窮之聖應。」


腳跟點地 (丁福保)

丁福保: 佛學大辭典

腳跟點地

  （術語）前後際斷，徹見本來面目，一切功夫，皆有著落之謂也。


落吃澀弭 (丁福保)

丁福保: 佛學大辭典

落吃澀弭

  （術語）Laks!mi，譯曰吉祥相。大日經疏八曰：「梵云落吃澀弭，翻為吉祥相，或云具相。亦是嘉慶義、吉祥義、吉慶義、滅德義、好相貌義，當知此名攝一切功德，故會意言之。」


落謝 (丁福保)

丁福保: 佛學大辭典

落謝

  （術語）謂現在之法，滅其作用，於過去中謝去也。


葛藤禪 (丁福保)

丁福保: 佛學大辭典

葛藤禪

  （術語）大慧武庫曰：「雪居舜老夫，常譏天衣懷，說葛藤禪。一日聞懷遷化，於法堂合掌曰：且喜葛藤椿子倒。」


補伽羅 (丁福保)

丁福保: 佛學大辭典

補伽羅

  （術語）Pudgala，又作福伽羅。見補特伽羅條。


補特伽羅 (丁福保)

丁福保: 佛學大辭典

補特伽羅

  （術語）Pudgala，又作富特伽羅，舊作福伽羅、補伽羅、富伽羅、弗伽羅、富特伽耶。舊譯曰人，或眾生。新譯曰數取趣。數者，取五趣而輪迴之義。唯識述記二本曰：「補特伽羅，數取趣也。」玄應音義一曰：「福伽羅，經論中或作富伽羅，或作富特伽耶。舊譯云人。應云補特伽羅，此云數取趣也，言數數往來諸趣也。」同二十二曰：「案梵本，補，此云數。特伽，此云取。羅，此云趣。云數取趣，謂數數往來諸趣也。舊亦作弗伽羅，翻名為人，言捨天陰入人陰，捨人陰入畜生陰，是也。」慧苑音義上曰：「補伽羅，正云補特伽羅，此云數取趣。謂造集不息，數數取苦果也。」


補處 (丁福保)

丁福保: 佛學大辭典

補處

  （術語）前佛既滅後，成佛而補其處是名補處。即嗣前佛而成佛之菩薩也，隔一生而成佛，則謂之一生補處。又此位名等覺，彌勒即為釋迦如來之補處菩薩也。維摩經曰：「彌勒在一生補處。」智度論七曰：「彌勒菩薩應稱補處。」觀音玄義中曰：「補處者，前佛既滅，而此菩薩即補其處，故云補處。」四教儀集註下曰：「一生補處者，猶有一品無明，故有一生。過其一生，即補妙覺之處。」無量壽經上曰：「諸菩薩眾來生我國，究竟必至一生補處。」


補瑟迦 (丁福保)

丁福保: 佛學大辭典

補瑟迦

  （術語）見補瑟置條。


解 (丁福保)

丁福保: 佛學大辭典

解

  （術語）有二義：一，釋之義，即釋文義而消疑滯也。又具云解釋，或曰解義。二，知解之義，即謂由見聞義理而生之心解也，對於行而言，如信解領解悟解了解之類是也。


解一切眾生語言三昧 (丁福保)

丁福保: 佛學大辭典

解一切眾生語言三昧

  （術語）法華經妙音品所說十六三昧之一。嘉祥法華義疏十二曰：「解一切語言三昧者，得此三昧解眾生語而為說法。」


解一切眾生語言陀羅尼 (丁福保)

丁福保: 佛學大辭典

解一切眾生語言陀羅尼

  （術語）法華經妙音品曰：「解一切眾生語言三昧。」同藥王品曰：「解一切眾生語言陀羅尼。」陀羅尼者，總持不失之力用也。就體言則為三昧。就用言則為陀羅尼。


解了 (丁福保)

丁福保: 佛學大辭典

解了

  （術語）會得道理也。深密經二曰：「於我甚深密意言說如實解了。」南本涅槃經十九曰：「解了實相空無所有。」


解打鼓 (丁福保)

丁福保: 佛學大辭典

解打鼓

  （術語）公案名。又名禾山四打鼓。禾山無殷對於學人所問，避迂遠曲折之問答，示真諦一竅，意在言外，打鼓之響，反在後面之意者。說見禾山條附錄。


解行 (丁福保)

丁福保: 佛學大辭典

解行

  （術語）知解與修行。解理行事也。天台戒疏上曰：「於出世道解而勤行，故名解行。」勝鬘寶窟中本曰：「由解行成就得入初地。」唐僧傳（慧思傳）曰：「解行高明，根識清淨。」


解行生 (丁福保)

丁福保: 佛學大辭典

解行生

  （術語）華嚴所立，三生成佛之第二。見三生條。


解行地 (丁福保)

丁福保: 佛學大辭典

解行地

  （術語）由解而修行，未證真如之地前三賢菩薩階位。


解行相應 (丁福保)

丁福保: 佛學大辭典

解行相應

  （術語）解與行相應也。見解行條。


解行發心 (丁福保)

丁福保: 佛學大辭典

解行發心

  （術語）起信論三發心之一。菩薩十行之行成就，而發十迴向之心也。起信論義記下末曰：「解行發心者，位在十迴向，兼取十行。十行位中能解法空順行十度，行成純熟，發迴向心入十向位，故云解行發心也。」


解知見 (丁福保)

丁福保: 佛學大辭典

解知見

  （術語）解脫，解脫知見二語之略。五分法身之第四為解脫，第五為解脫知見。解脫為涅槃，解脫知見為自覺證悟涅槃之知慧也。此二者合戒定慧之三者，為五分法身。無量義經曰：「戒定慧解知見生，三昧六通道品發。」見五分法身條。


解空 (丁福保)

丁福保: 佛學大辭典

解空

  （術語）悟解諸法之空相也。佛弟子中以須菩提為解空第一。註維摩經三曰：「肇曰：須菩提，秦言善吉，弟子中解空第一也。」


解信 (丁福保)

丁福保: 佛學大辭典

解信

  （術語）仰信之對。學教法之道理，由智之道而信也。


解界 (丁福保)

丁福保: 佛學大辭典

解界

  （術語）解修法時所結之界場也。見解界法條。


解界法 (丁福保)

丁福保: 佛學大辭典

解界法

  （術語）真言之修法，初行結界之法（見結界條），修法竟，而行解界法，次作撥遣本尊之法。秘藏記鈔六曰：「結界者，攝法界歸於一處，是一法界之表示也。解界者，開一塵會於法界，是多法界之表示也。一一解前結界之印明，謂為解界。結界時，一一真言，三遍誦之。解界之時，一遍誦之，以成之難而破之易故也。而解界有投花之法，為奉送其本尊投花也。投花時，投向諸佛之本土。本土為法界宮，諸佛乘此投花各還其本土也。」（見投花條）。


解夏 (丁福保)

丁福保: 佛學大辭典

解夏

  （術語）七月十五日（舊律）或八月十五日（新律），解夏安居之制也，又曰解制。此日行所謂自恣法。佛說解夏經，佛說受新歲經，佛說新歲經，說其法。歲華紀麗曰：「眾僧解夏。」禪苑清規解夏曰：「七月十四日晚，念誦煎湯，來日昇堂，人事巡寮煎點，同結夏之儀。」


解悟 (丁福保)

丁福保: 佛學大辭典

解悟

  （術語）會得道理也。法華經提婆品曰：「無量眾生，聞法解悟。」探玄記一曰：「遂經三載，冥加悟解。」圓覺大疏上之二曰：「先悟後修為解悟，先修後悟為證悟。」宗鏡錄三十六曰：「若因悟而修即是解悟，若因修而悟即是證悟。」禪源諸詮三曰：「若因悟而修，即是解悟。」


解脫 (丁福保)

丁福保: 佛學大辭典

解脫

  （術語）梵曰木底Multi木叉。Moks!a譯曰解脫。離縛而得自在之義。解惑業之繫縛，脫三界之苦果也。注維摩經一曰：「肇曰：縱任無礙，塵累不能拘，解脫也。」唯識述記一本曰：「解謂離縛，脫謂自在。」華嚴大疏五曰：「言解脫者，謂作用自在。」頓悟入道要門論上曰：「問欲修何法，即得解脫？答：唯有頓悟一門，即得解脫。云何頓悟？答：頓者，頓除妄念。悟者，悟無所得。」又曰：「但無憂憎心，即是二性空。二性空者，自然解脫也。」又曰：「云何解脫心？答無解脫心，亦無無解脫心，即名真解脫也。」傳心法要下曰：「前際無去，今際無住，後際無來。安然端坐，任運不拘，方名解脫。」[囗@又]涅槃之別稱。以涅槃之體，離一切之繫縛故也。唯識述記一本曰：「言解脫者，體即圓寂。由煩惱障縛諸有情恒處生死，證圓寂已能離彼縛，立解脫名。」俱舍論十八曰：「解脫涅槃，亦名無上。」大乘義章二曰：「涅槃果德，絕縛名脫。」同十八曰：「言解脫者，自體無累，名為解脫。又免羈縛，亦曰解脫。」梵語雜名曰：「解脫，梵語木底。」[囗@又]禪定之別稱。如三解脫，八解脫，不思議解脫。脫縛自在者禪定之德也。大乘義章十三曰：「八解脫者，名為解脫絕下縛故。」注維摩經一曰：「什曰：亦名三昧，亦名神足。或令修短改度或巨細相容，變化隨意，於法自在，故名解脫。」[囗@又]五分法身之一。


解脫分 (丁福保)

丁福保: 佛學大辭典

解脫分

  （術語）順解脫分之略。


解脫戒 (丁福保)

丁福保: 佛學大辭典

解脫戒

  （術語）別解脫戒之略。


解脫身 (丁福保)

丁福保: 佛學大辭典

解脫身

  （術語）二佛身之一。佛身解脫煩惱障，故名解脫身。唯識述記十末曰：「言法身者，非三身中之法身也。佛得二名，離煩惱故，名解脫身。離所知障，具無邊德，名為法身。」又五分法身之一。


解脫味 (丁福保)

丁福保: 佛學大辭典

解脫味

  （術語）出世法三昧之一。涅槃之妙味也。勝鬘經曰：「涅槃一味等味，謂解脫味。」法華經藥草喻品曰：「為大眾說甘露淨法，其法一味解脫涅槃。」勝鬘寶窟中末曰：「出世法有三種味：一法味，二禪悅味，三解脫味。」


解脫知見 (丁福保)

丁福保: 佛學大辭典

解脫知見

  （術語）五分法身之第五。


解脫知見身 (丁福保)

丁福保: 佛學大辭典

解脫知見身

  （術語）解脫知見為如來法身之一分，故曰身。


解脫門 (丁福保)

丁福保: 佛學大辭典

解脫門

  （術語）謂空，無相，無願，三種之禪定也。此三者為涅槃之門戶，故名。俱舍論二十八曰：「於中無漏者名三解脫門，能為涅槃為入門故。」大乘義章二曰：「涅槃果德絕縛名脫，空無相等與脫為門，名解脫門。」


解脫相 (丁福保)

丁福保: 佛學大辭典

解脫相

  （術語）三相之一。


解脫食 (丁福保)

丁福保: 佛學大辭典

解脫食

  （術語）出世五食，又九食之一。出家行人，由解脫惑業之繫縛，增長善根，資益慧命，猶如世間之食，資養諸根。故稱解脫為食。


解脫清淨法殿 (丁福保)

丁福保: 佛學大辭典

解脫清淨法殿

  （術語）謂法身所居之大涅槃界也。圓覺經曰：「依願修行，漸斷諸障。障盡願滿，便登解脫清淨法殿，證大圓覺妙莊嚴域。」


解脫深坑 (丁福保)

丁福保: 佛學大辭典

解脫深坑

  （術語）固執於解脫而不能圓滿自利利他之行，譬如墮於深坑也。大集經十三不可說菩薩品曰：「善男子！譬如有人墜墮深坑，是人不能自利利他，聲聞緣覺亦復如是。墮解脫坑，不能自利及以利他。」


解脫道 (丁福保)

丁福保: 佛學大辭典

解脫道

  （術語）四道之第三。[囗@又]佛道之總名。出離解脫之道。如解脫道論之解脫道。


解脫障 (丁福保)

丁福保: 佛學大辭典

解脫障

  （術語）俱舍論所說二障之一。見二障條。


解脫輪 (丁福保)

丁福保: 佛學大辭典

解脫輪

  （術語）謂自金剛界大日五智現出五如來所住之月輪也。見五解脫輪條。


解脫藏 (丁福保)

丁福保: 佛學大辭典

解脫藏

  （術語）離一切繫縛之人身也。千手經曰：「當知其人是解脫藏，天魔外道不能稽留故。」


解惑 (丁福保)

丁福保: 佛學大辭典

解惑

  （術語）解與惑也。解為智，惑為煩惱，相反之法。止觀八上曰：「若遮障重當修助道，即解惑相持，便應索援。」


解境十佛 (丁福保)

丁福保: 佛學大辭典

解境十佛

  （術語）華嚴宗以真實之智解見法界時，立為萬有無非皆佛，分之為十種：眾生身，國土身，業報身，聲聞身，辟支佛身，菩薩身，如來身，智身，法身，虛空身是也。


解滿成佛 (丁福保)

丁福保: 佛學大辭典

解滿成佛

  （術語）四滿成佛之一。見四滿成佛條。


解釋 (丁福保)

丁福保: 佛學大辭典

解釋

  （術語）分解難文，使知義理也。智度論六十五曰：「解釋者，如囊中寶物繫口則人不知，若為人解經卷囊解釋義理。」


該羅 (丁福保)

丁福保: 佛學大辭典

該羅

  （術語）兼攝物而不漏也。無量壽經下曰：「於佛教法，該羅無外。」


該攝 (丁福保)

丁福保: 佛學大辭典

該攝

  （術語）該羅差別，融攝於絕待也。對於分相而言。華嚴家謂三乘一乘等差別之法，原不出別教一乘之外，悉為華嚴海中之波瀾，故約於體，泯其差別相，該羅之而融攝於絕待之一也。出於五教章上。


該攝門 (丁福保)

丁福保: 佛學大辭典

該攝門

  （術語）對於分相門而言。華嚴宗賢首之用語。一乘之外有三乘，謂之分相門，論一乘之內該三乘，謂之該攝門。五教章上之一曰：「就普賢門中。復作二門：一分相門，二該攝門。」


誠信 (丁福保)

丁福保: 佛學大辭典

誠信

  （術語）真言至誠之信心也。


話墮 (丁福保)

丁福保: 佛學大辭典

話墮

  （術語）自吐語而自分墮負也。雲門錄中曰：「舉光明寂照，（中略）師云話墮也。」


話頭公案 (丁福保)

丁福保: 佛學大辭典

話頭公案

  （術語）宗匠話頭所成之公案也。公案者，參禪者可研究之問題也。見公案條。


詮旨 (丁福保)

丁福保: 佛學大辭典

詮旨

  （術語）依詮談旨謂為詮。廢詮談旨謂為旨。是法相宗之名目也。


詮辯 (丁福保)

丁福保: 佛學大辭典

詮辯

  （術語）言詮辯論也。唯識述記序曰：「息詮辯於言蹄之外。」


賊住 (丁福保)

丁福保: 佛學大辭典

賊住

  （術語）謂未受具足戒者，住於受具足戒之比丘眾中，共僧事也。寄歸傳一曰：「不思咽咽當有流漿之苦，誰知步步現招賊住之殃。」行事鈔上三曰：「四分云：為比丘與外道相濫，佛令問何時何月何和尚闍梨等，即知佛法與外道俗人有異，勘問知非賊住。」


資糧 (丁福保)

丁福保: 佛學大辭典

資糧

  （術語）資為資助。糧為糧食。如人遠行，必假糧食，資助其身。欲三乘之證果，宜以善根功德之糧，資助己身也。最勝王經六曰：「具足資糧，超諸聖眾。」唯識論九曰：「為趣無上正等菩提，修習種種勝資糧故。」同述記九末曰：「菩薩，因之初位資益己身之糧，方至彼果，故名資糧。」


資糧位 (丁福保)

丁福保: 佛學大辭典

資糧位

  （術語）唯識五位之一。見五位條。


跡化 (丁福保)

丁福保: 佛學大辭典

跡化

  （術語）對於本化之稱。法華經有本跡二門之教化，後之十四品云本化，前之十四品云跡化。見本跡二門條。


跡佛 (丁福保)

丁福保: 佛學大辭典

跡佛

  （術語）謂跡門之佛也。


跡門開顯 (丁福保)

丁福保: 佛學大辭典

跡門開顯

  （術語）與開三顯一同。見開顯條。


跨節 (丁福保)

丁福保: 佛學大辭典

跨節

  （術語）天台之名目。就諸經之當意而判教意，謂之當分，由法華經之意，定餘經之意，謂之跨節。例如阿含經為使離生死苦入於涅槃而說，當分之意也。為使得大乘佛果之階級，方便說之，其本意在於佛果，跨節之解釋也。因而以當分成法華之相待，妙，以跨節成法華之絕待妙。當分為方便之施設，跨節為佛之本意也。玄義一下曰：「當分者，如三藏佛，趣種種機，說種種教。（中略）二跨節者，何處別有四教主？各各身，各各口，各各說。」同釋籤三曰：「若依施權，即當分義。若據佛意，即跨節義。」又曰：「當分通於一代，於今便成相待。跨節唯在今經，佛意非適今也。」又曰：「當分乃成今經相待義邊，跨節乃成今經開權義邊。」


路伽祇夜 (丁福保)

丁福保: 佛學大辭典

路伽祇夜

  （術語）Loka-geya，譯曰重頌。十二分教之一。涅槃經疏八曰：「祇夜，具足應云路伽祇夜。祇夜翻為句，亦云頌。開善云等句，莊嚴云等頌，光宅云重頌，是頌長行之偈。」以為十二分教之一時，惟祇夜Geya為然，涅槃經疏冠以路伽Loka者，世俗歌之意歟。


路伽憊 (丁福保)

丁福保: 佛學大辭典

路伽憊

  （術語）同路迦憊。


路迦那他 (丁福保)

丁福保: 佛學大辭典

路迦那他

  （術語）Lokajyes!t!ha，又Lokana^tha，譯曰世尊，佛之別號也。智度論二曰：「路迦那他，秦言世尊。」


路迦憊 (丁福保)

丁福保: 佛學大辭典

路迦憊

  （術語）Lokavit，又作路伽憊。譯曰知世間，世間解。佛十號之一。解知世間之性相也，智度論二曰：「路伽，秦言世。憊，名知，是名知世間。」大品般若經疏六曰：「路伽備，世間解也。」


辟支 (丁福保)

丁福保: 佛學大辭典

辟支

  （術語）辟支迦佛陀之略。


辟支地 (丁福保)

丁福保: 佛學大辭典

辟支地

  （術語）通教十地之一。辟支佛之地位也。


辟支佛 (丁福保)

丁福保: 佛學大辭典

辟支佛

  （術語）辟支迦佛陀之略。


辟支佛乘 (丁福保)

丁福保: 佛學大辭典

辟支佛乘

  （術語）三乘中之中乘也。謂開辟支佛覺悟之因行。法華經譬喻品曰：「若有眾生，從佛世尊聞法信受，慇懃精進，求自然慧，樂獨善寂，深知諸法因緣，是名辟支佛乘。」（從佛世尊聞法信受者，最初之發心，必依佛與聲聞乘同，求自然慧樂獨善寂者，示獨覺之義，深知諸法因緣者，示緣覺之義，辟支佛具此二義）。


辟支迦佛 (丁福保)

丁福保: 佛學大辭典

辟支迦佛

  （術語）辟支迦佛陀之略。


辟支迦佛陀 (丁福保)

丁福保: 佛學大辭典

辟支迦佛陀

  （術語）Pratyekabuddha，略曰辟支，辟支迦佛，辟支佛。又作缽羅翳迦佛陀。舊譯緣覺。新譯獨覺。智度論二名俱存。蓋辟支佛具此二義也。初發心時值佛，而思惟世間之法，後得道，身出無佛世，性好寂靜，加行滿而無師友之教，自然獨悟，故名獨覺。又觀待內外之緣（內為飛花落葉外為十二因緣）而悟聖果。故名緣覺。但天台一家之義，以之為別種，無佛世之悟道為獨覺，於佛世觀十二因緣而得道為緣覺。智度論十八曰：「辟支佛有二種：一名獨覺，二名因緣覺。」同七十五曰：「辟支佛地者，先世種辟支佛道因緣，今世得少因緣出家，亦觀深因緣法成道，名辟支佛。辟支迦秦言因緣。」大乘義章十四曰：「辟支胡語，此方翻譯名因緣覺。藉現事緣而得覺悟，不假他教，名因緣覺。又於十二因緣法中而得覺悟，亦名緣覺。」法華玄贊二曰：「辟支迦佛陀者，此云獨覺，略云辟支佛。」瑜伽倫記八曰：「獨覺地，若依梵語名缽剌翳迦佛陀，舊云辟支訛也。此云獨覺，初發心時亦值佛。（中略）修加行滿，無師友教，自然獨悟。」有辟支佛因緣論二卷。說八辟支佛出家悟道之相。


運心 (丁福保)

丁福保: 佛學大辭典

運心

  （術語）起如何如何之心。又心向某方而運。


運心隨方 (丁福保)

丁福保: 佛學大辭典

運心隨方

  （術語）真言宗之事相行法，有此二途。運心者，假令身向任何一方，而我謂前方為東方也。隨方者，隨於東西南北之四方也。是舉方位之一，而他可類推者。見辨惑指南四。


遊化 (丁福保)

丁福保: 佛學大辭典

遊化

  （術語）遊行處處而教化也。地藏經曰：「遊化六道，拔苦與樂。」法華玄義一曰：「不動寂場，遊化鹿苑。」


遊心法界 (丁福保)

丁福保: 佛學大辭典

遊心法界

  （術語）使心遊法界。觀見萬差之諸法也。晉華嚴經三曰：「遊心法界如虛空，是人乃知佛境界。」


遊行 (丁福保)

丁福保: 佛學大辭典

遊行

  （術語）歷遊諸處也。即行腳也。法華經信解品曰：「漸漸遊行，遇向本國。」釋氏要覽下曰：「毘奈耶律云：如世尊言，五法成就，五夏已滿，得離依止，遊行人間。五法者：一識犯，二識非犯，三識輕，四識重，五於別解脫經善知通塞，能持能誦。」


遊戲三昧 (丁福保)

丁福保: 佛學大辭典

遊戲三昧

  （術語）傳燈錄曰：「南泉扣大寂之室，頓然忘筌，得遊戲三昧。」三昧，梵語，專心也。諸佛菩薩，以專心救濟眾生為遊戲，故云。


遊戲神通 (丁福保)

丁福保: 佛學大辭典

遊戲神通

  （術語）佛菩薩游於神通，化人以自娛樂，曰遊戲。又戲者自在之義，無礙之義。智度論七曰：「戲名自在，如師子在鹿中自在無畏，故名為戲。」註維摩經五曰：「什曰：神通雖大，能者易之。於我無難，猶如戲也。肇曰：遊通化人，以之自娛。」同慧遠疏曰：「於神通中歷涉為遊，出入無礙，如戲相似，故亦名戲。」同嘉祥疏曰：「外道二乘，神通即有礙，不名遊戲。今菩薩無礙，云戲也。」


道 (丁福保)

丁福保: 佛學大辭典

道

  （術語）能通之義。大要有三種：一有漏道，善業通人使至善處，惡業通人使趣惡處，故善惡二業謂之道。所至所趣之處亦名為道，如地獄等之六道是也。淨土論註上曰：「道者通也。以如此因，得如此果。以如是果，酬如是因。通因至果，通果酬因。故名為道。」大乘義章八末曰：「所言道者，從因名也。善惡兩業，通因至果，名之為道。地獄等報，為道所詣，故名為道。」二無漏道，七覺八正等法，能通行人使至涅槃，故謂之道。又行體虛融無礙，故為通之義。以通故，名為道。如道諦，道品，聲聞道，佛道等。梵言菩提是也。大乘義章十六曰：「諸行同體，虛融無礙。名之為通。通故名道。」三論玄義曰：「至妙虛通，目之為道。」俱舍論二十五曰：「道義云何，謂涅槃路，乘此能往涅槃城故。」法界次第中之下曰：「道以能通為義，正道及助道，是二相扶。能通至涅槃，故名為道。」華嚴大疏十八曰：「通至佛果，故名道。」三涅槃之體，排除一切障礙，無礙自在，謂之道。涅槃無名論曰：「夫涅槃之名道也。寂寥虛曠，不可以形名得。微妙無相，不可以有心知。」淨土論註下曰：「道者，無礙道也。」大乘義章曰：「末伽。」Ma^rga梵語雜名曰：「末唎識。」


道人 (丁福保)

丁福保: 佛學大辭典

道人

  （術語）得道之人，又修道之人也。漢書京房傳曰：「道人始去，涌水為災。注云：道人有道術之人也。」地理志曰：「代郡道人縣注云：本有仙人遊其地，因以為名。」四十二章經曰：「道人見欲，必當遠之。」釋氏要覽上曰：「智度論云：得道者，名為道人。餘出家者，未得道者，亦名道人。」


道力 (丁福保)

丁福保: 佛學大辭典

道力

  （術語）自道體而生之力用得道，故由道發無畏之力用也。楞嚴經一曰：「阿難見佛，頂禮悲泣。恨無始來一向多聞，未全道力。」智度論二曰：「阿難聞是事，悶心小醒，得念道力助。」


道士 (丁福保)

丁福保: 佛學大辭典

道士

  （術語）本為釋子之稱，後遂為神仙家之名，猶如言道教也。法苑珠林六十九曰：「姚書云：始乎漢魏，終暨苻姚。皆號眾僧以為道士。至魏太武二年，有寇謙之，始窮道士之名，易祭酒之稱。」盂蘭盆經疏下曰：「佛教傳此方。呼僧為道士。」行事鈔資持記下三曰：「道士本釋氏之美稱，後為黃巾濫竊，遂不稱之。」


道中 (丁福保)

丁福保: 佛學大辭典

道中

  （術語）三道位之一。正證悟實道之位次也。見道後條。


道元 (丁福保)

丁福保: 佛學大辭典

道元

  （術語）正道之根元也。唐華嚴經十四曰：「信為道元功德母，長養一切諸善法。」


道化 (丁福保)

丁福保: 佛學大辭典

道化

  （術語）以道法而教化他也。無量壽經下曰：「聽受經法，宣布道化。」


道心 (丁福保)

丁福保: 佛學大辭典

道心

  （術語）稱於五道之心也。歸敬儀中曰：「福業不成，道心無涉。」[囗@又]求菩提之心也。唐華嚴經十三曰：「普觀眾生發道心。」法華經義疏二曰：「菩提，云道，是無上正遍知果道也。」又道心者，言在家行佛道者也。與言道者同。


道交 (丁福保)

丁福保: 佛學大辭典

道交

  （術語）眾生善根發動曰機，大悲為之感動曰應，機應相稱曰道交。法華文句記一曰：「諸佛不來，眾生不往。機應相稱，故曰道交。」


道光 (丁福保)

丁福保: 佛學大辭典

道光

  （術語）道之光明也。道體清淨，離一切過垢，照破無明之闇，故曰道光。讚阿彌陀佛偈曰：「道光明朗色超絕，故佛又號清淨光。」


道共戒 (丁福保)

丁福保: 佛學大辭典

道共戒

  （術語）三種律儀之一。三乘聖者，入色界所發之無漏定，則與無漏智共於身中自發得防非止惡之戒體（即無漏之律儀），是名無漏律儀。又名道共戒。此無漏之律儀，與無漏道共生，與無漏道共滅，故名道共戒。


道次 (丁福保)

丁福保: 佛學大辭典

道次

  （術語）證聖道之位次。百緣經曰：「獲得須陀洹果，求入道次。」


道行 (丁福保)

丁福保: 佛學大辭典

道行

  （術語）學道修行也。又道德之行也。維摩經囑累品曰：「如說修行，當知是為久修道行。」淨影大經疏上曰：「內心求道，備有道行。以道成人，名道眾生。」


道位 (丁福保)

丁福保: 佛學大辭典

道位

  （術語）修道之位次。如菩薩之十地，聲聞之七方便位等。中論疏一曰：「名貫道位。德備三忍。」


道戒 (丁福保)

丁福保: 佛學大辭典

道戒

  （術語）道共戒也。


道具 (丁福保)

丁福保: 佛學大辭典

道具

  （術語）凡三衣什物，資助一切學道身之具，名曰道具。華嚴經入法界品寶髻長者章曰：「修無分別功德道具。」同觀自在章曰：「善知識者至一切智助道之具。」釋氏要覽中曰：「道具。中阿含經云：所蓄之物，可資身進道者，即是增長善法之具。菩薩戒經云：資生順道之具。」天台別傳曰：「衣缽道具，分為兩分。」


道念 (丁福保)

丁福保: 佛學大辭典

道念

  （術語）正道之心念也。心存於道者。


道果 (丁福保)

丁福保: 佛學大辭典

道果

  （術語）道為菩提，果為涅槃，涅槃由菩提之道而證，故曰果。法華經藥草喻品曰：「漸次修行，皆得道果。」四十二章經曰：「度憍陳如等五人而證道果。」


道法 (丁福保)

丁福保: 佛學大辭典

道法

  （術語）至涅槃正道之法也。無量壽經下曰：「奉持經戒，受行道法。」四十二章經曰：「為沙門受道法者。」維摩經方便品曰：「不捨道法而現凡夫事。」


道法智 (丁福保)

丁福保: 佛學大辭典

道法智

  （術語）觀道諦而得之智，又，斷迷於道諦之見惑之智也。


道者 (丁福保)

丁福保: 佛學大辭典

道者

  （術語）修行佛道者之稱。釋氏要覽曰：「智度論云：得道者，名為道人。餘出家者，未得道者，亦名道人。道者亦同此說。」後謂禪林之行者云道者，投佛寺求出家而未得度者。


道芽 (丁福保)

丁福保: 佛學大辭典

道芽

  （術語）正道之萌芽也。法事讚上曰：「智慧冥加，道芽增長。」心地觀經五曰：「道芽增長如春苗。」法華玄贊二曰：「佛說法雨，道芽生令生善。」


道門 (丁福保)

丁福保: 佛學大辭典

道門

  （術語）道法之門戶也。三論玄義曰：「開顯道門。」


道俗 (丁福保)

丁福保: 佛學大辭典

道俗

  （術語）出家之人曰道，在家之人日俗。智度論十曰：「佛弟子七眾：比丘、比丘尼、學戒尼、沙彌、沙彌尼、優婆塞、優婆夷。優婆塞，優婆夷是居家，餘五眾是出家。」註維摩經二曰：「肇曰：大士美惡齊旨，道俗一觀故。終日凡夫而終日道法也。」中論疏一曰：「道俗者。智度論云：聲聞法中未說生死即涅槃。眾生則是佛，故二乘不能一道俗也。道則涅槃，俗則生死。」


道前 (丁福保)

丁福保: 佛學大辭典

道前

  （術語）證悟實道以前之位次也。見道後條。


道品 (丁福保)

丁福保: 佛學大辭典

道品

  （術語）道法之品類，有三十七科。為至涅槃之道法，故曰道，品類差別，故曰品。見三十七道品條。無量義經曰：「三明六通道品發。」台家立四種。


道後 (丁福保)

丁福保: 佛學大辭典

道後

  （術語）道為自行真實之道。未契實道，為道前，正證實理，為道中，自證以後為道後。每地各分此三者。釋籤四曰：「道者，謂自行真實之道。未契實理，真理在纏，故名為理。故以地前名為道前。初地已上已證實理。復由此理成後行。初證已後，究竟已前，並名道中。由此地行，理究竟顯。以顯之理，名為道後。自行證後，故名道後。」法華文句記三曰：「此中須以十地為道前，妙覺為道中，證後為道後。」金光明玄義上曰：「當知道前圓性德，道中圓分德，道後圓究竟德。」


道流 (丁福保)

丁福保: 佛學大辭典

道流

  （術語）學道者流，禪道者流也。臨濟錄曰：「道流祇如自古先德，皆有出人底路。」


道要 (丁福保)

丁福保: 佛學大辭典

道要

  （術語）佛道之樞要也。賢愚經十三曰：「願重矜愍，顯示道要。」讚阿彌陀佛偈曰：「究暢道要無障礙。」


道風 (丁福保)

丁福保: 佛學大辭典

道風

  （術語）道之化人如風之靡草者。無量義經曰：「道風德香熏一切。」釋氏要覽中曰：「寶林傳云：祖師難提至摩提國。一日有風西來。占曰：此道風也，必有道人至，果得伽耶舍多至。」


道氣 (丁福保)

丁福保: 佛學大辭典

道氣

  （術語）佛道之氣分也。止觀十曰：「闍證凡龜，盲狗穭吠，自行化他，念無道氣。」


道教 (丁福保)

丁福保: 佛學大辭典

道教

  （術語）正道之教也。無量壽經上曰：「出興於世，光闡道教。」同下曰：「宣布道教，斷諸疑網。」其後魏寇謙之以為神仙道之名。見道士條。惟蒙古人尚稱佛教為道教。蒙古源流四曰：「崇祀昭釋迦牟尼佛於上方福地，大施金銀寶貝於釋迦牟尼佛，極加敬重。修明道教。」又曰：「遵依從前道教而行，遂賴道教，獲享安逸。」案此書中稱佛教為道教處甚多，略錄一二以例其餘。


道理 (丁福保)

丁福保: 佛學大辭典

道理

  （術語）通貫事物本真之義曰道理。道理者通達無礙之謂。指一物上所具之義，通於餘物而言。


道眼 (丁福保)

丁福保: 佛學大辭典

道眼

  （術語）修道而得之眼也。又觀道之眼也。佛開解梵志阿[颱-台+犮]經曰：「道眼觀知可度者。」圓覺經曰：「分別邪正能於末世一切眾生無畏道眼。」楞嚴經曰：「發妙明心，開我道眼。」注曰：「真妄顯現，決擇分明，曰道眼。」蘇軾詩曰：「道眼已入不二門。」


道術 (丁福保)

丁福保: 佛學大辭典

道術

  （術語）道法技術，通於內外世出世之法者。無量壽經上曰：「博綜道術，貫練群籍。」嘉祥疏曰：「五明道術。」


道場 (丁福保)

丁福保: 佛學大辭典

道場

  （術語）梵語菩提曼拏羅Bodhiman!d!ala，謂佛成聖道之處。中印度摩竭陀國尼連禪側，菩提樹下之金剛座是也。西域記八曰：「菩提樹垣正中有金剛座。（中略）賢劫千佛坐之而入金剛定，故曰金剛座焉。證聖道所，亦曰道場。」又得道之行法，謂為道場。維摩經菩薩品曰：「直心是道場。（中略）三十七品是道場。」又供養佛之處，謂為道場。輔行二曰：「嚴道場者，場者俗中亦以為祭神處也。今以供佛之處名為道場。」又學道之處，謂為道場。註維摩經四曰：「肇曰：閑宴修道之處，謂之道場也。」隋煬帝時以為寺院之名。佛祖統紀三十九曰：「隋大業九年，詔改天下寺曰道場。」又為法座之異名。慈悲道場，水陸道場等是也。


道場觀 (丁福保)

丁福保: 佛學大辭典

道場觀

  （術語）真言行者觀所住之道場及所信之佛身，謂為道場觀。其所住之道場，分器界與道場之二段。而就其器界言之。則顯密諸教所明，有三輪五輪之不同。今明其中三輪，則初為風輪，次為水輪，次為地輪。此三輪之種子為 [image] [image] [image] 。攝大軌上曰：「最初於下位，思惟彼風輪，賀字所安住，黑光焰流布。歸命欠。次上安水輪，其色如雪乳，囀字所安住。歸命鍐。復於水輪上，觀作金剛輪，忽置本初字，四方通黃色。歸命阿。」但地輪之中，有 [image] 字 [image] 字 [image] 字之三重。三重雖為不同，然並是地輪之攝，故總稱為地輪。初 [image] 字為金輪之種子，次 [image] 字為火輪之種子，後 [image] 字為八葉蓮華之種子，八葉蓮華者，須彌山也。蘇悉地出現品曰：「行者一緣想八峰彌盧山。」青龍軌曰：「一緣而觀總八峰彌盧山。」略出經曰：「其山眾寶所成而有八角。」大日經疏十二曰：「先想八峰須彌山王，八峰謂四面周匝作於峰。」八峰八角為八葉之標幟，故以須彌山為八葉蓮華。是即於 [image] 字金輪上瀰滿八功德水，於其中出生大蓮華王，即須彌山也。而於 [image] [image] 兩字之中間觀 [image] 字者，軍荼利軌曰：「為成變化蓮華故，當觀覽字門，流散赤焰而成火輪，其形三角，漸引量同水輪。忽然之間，從金龜背躍出八葉大蓮華，金剛為莖。」是為成蓮華故。觀 [image] 字也。已上為器界，已下為壇場，其八葉蓮華上有八柱之樓閣。千手儀軌曰：「於蓮華上有八大金剛柱，成寶樓閣。」即每葉有一柱，閣內安壇。其壇形量隨行者之意可也。其形隨方圓三角半月等法而不同。其量有大小重重。如攝真經所說。於壇上更觀八葉之白蓮華，已上明所住之道場。已下為能住之佛身。即觀吾身而為佛身也。先於腰下想 [image] 字，是即地輪黃色也。於腰想 [image] 字。水輪白色也。於胸想 [image] 字，日輪火輪赤色也。於髮際想 [image] 字，風輪黑色也。於頂上想 [image] 字，虛空輪青色也。阿字是本不生理之種子，落種子於地輪，則待水土之緣始萌，是故地輪上有水輪，雖有水土之緣，然必待日輪之[火*耎]氣，莖葉始具，故上有日輪（即火輪），雖有水土日輪之緣，然必待解脫之風而得具足生長，故上有風輪。縱有水土日風，然皆悉堅實，何能使物生長？故最上有空輪。如是觀五字於五處，即所謂五字嚴身也。下自地輪，上至虛空，重重觀置，而五大相互融通矣。此率都婆放光，周遍於法界，為毘盧遮那之身，有種種之莊嚴。坐於白蓮華臺，寶冠有五佛，舍那之身著白紗。我自始至終種種之事亦如是。若以本尊為本，則可以我為影。以吾為本，則可以本尊為影。觀諸佛亦如是相融。是三平等觀之義也。見秘藏記本。道場觀有二種：一理觀，二事觀。於行者之身內觀之，謂為理觀，於身外觀之，謂為事觀。器界及道場觀為事觀，佛身觀乃理觀也。見秘藏記鈔三。為此道場觀，用不空成就之成所作智定。三摩地儀軌曰：「行者次應以成所作智三摩地想，於己身前觀。無盡乳海，出生大蓮華王金剛為莖，量同法界。上想七寶珍寶樓閣殿，如意珠以為莊飾。（中略）毘盧遮那如來身色如月，首戴如來冠，垂妙縠天衣，瓔珞莊嚴，光明普照，無量無數大菩薩眾前後圍繞以為眷屬。」


道智 (丁福保)

丁福保: 佛學大辭典

道智

  （術語）十智之一。證道諦之理之智也。


道意 (丁福保)

丁福保: 佛學大辭典

道意

  （術語）猶言道心。求無上道之心也。無量壽經上曰：「顯現道意無量功德。」


道業 (丁福保)

丁福保: 佛學大辭典

道業

  （術語）可感人天之果之善業為福業。可成佛果之善業為道業。以菩提心而修之諸業也。


道滅 (丁福保)

丁福保: 佛學大辭典

道滅

  （術語）道諦與滅諦也。修道法而得寂滅之涅槃，出世之因果也，妙樂之因果也。觀法上次第為滅道。以先舉涅槃之妙果，使之欣慕故也。


道禁 (丁福保)

丁福保: 佛學大辭典

道禁

  （術語）為佛道禁止諸惡者。即戒波羅蜜也。無量壽經下曰：「勿犯道禁。」


道號 (丁福保)

丁福保: 佛學大辭典

道號

  （術語）以號表道者。即字也。又為道人之別號，故曰道號。某居士，某道人，皆道號也。見象器箋五。


道種性 (丁福保)

丁福保: 佛學大辭典

道種性

  （術語）瓔珞經所說六種性之一。十迴向之位也，在此位始正修中道觀，故名為道。能生佛果，故名為種。四教儀曰：「十迴向者，一救護眾生離眾生相。（中略）十入法界無量（伏無明習中觀），亦名道種性。」同集註下曰：「道種性者。始正修中，故名道。能生佛果，故名種。」


道種智 (丁福保)

丁福保: 佛學大辭典

道種智

  （術語）智度論所明三智之一。學一切道法濟度眾生之菩薩智也。三諦中假諦之智也。見三智條。


道德 (丁福保)

丁福保: 佛學大辭典

道德

  （術語）正法名為道。得道而不失，謂為德。無量壽經下曰：「長與道德合明。」


道樂 (丁福保)

丁福保: 佛學大辭典

道樂

  （術語）解道而自樂也。法華經藥草喻品曰：「以道受樂。」阿育王經八曰：「今已得道樂。」


道緣 (丁福保)

丁福保: 佛學大辭典

道緣

  （術語）佛道之因緣。


道器 (丁福保)

丁福保: 佛學大辭典

道器

  （術語）堪修佛道之器量也。戒本疏二下曰：「斷彼相續，違慈惱他。損害道器，過中之甚。」


道諦 (丁福保)

丁福保: 佛學大辭典

道諦

  （術語）四諦之一。無漏之三學可以到涅槃之正道也。此道諦為因，滅諦為果，滅諦者，涅槃也。是為出世間之因果。


道檢 (丁福保)

丁福保: 佛學大辭典

道檢

  （術語）聲聞之人，於見道以道檢心，故曰道檢。玄應音義三曰：「以道檢心，故言道檢。大品經云：若入聲聞正位是也。蒼頡篇，檢，法度也。亦攝也。」


道舊 (丁福保)

丁福保: 佛學大辭典

道舊

  （術語）道友也，以道相交，故曰道。舊者舊識也。


道識 (丁福保)

丁福保: 佛學大辭典

道識

  （術語）正道之智識。三論大義鈔一曰：「像教之時，人根轉鈍，道識亦昧。」


道類智 (丁福保)

丁福保: 佛學大辭典

道類智

  （術語）八智，十六心之一、觀上二界之道諦而得之智也。以類法智，故謂為類。唯識宗以為見道之智。俱舍宗以之屬於修道。


道體 (丁福保)

丁福保: 佛學大辭典

道體

  （術語）聖道之體也。謂自己之本心。以一切之聖道由之而生也。戒疏行宗記二上曰：「言道體者，道無別體，即本淨心。心隨染緣，與道相反，故禁重罪，還復本淨。無漏聖道由此而生。故云體也。」


道觀 (丁福保)

丁福保: 佛學大辭典

道觀

  （術語）道為化道，謂教化他也。觀為空觀，謂自觀空理也。自住於空理而向他行化道，謂為道觀雙流。是菩薩之正行也。止觀六曰：「菩薩者，福慧深利，道觀雙流。」四教儀集註下曰：「道觀雙流者，道謂化道，觀謂空觀，帶空出假，故曰雙流。」金光明文句五曰：「通教八地，別教十迴向，圓教亦在初住，皆是道觀雙流，自他俱益之位也。」同記曰：「道謂外化，觀謂內行。」


道觀雙流 (丁福保)

丁福保: 佛學大辭典

道觀雙流

  （術語）自修空觀，同時出假觀，化道眾生也。


達利瑟致 (丁福保)

丁福保: 佛學大辭典

達利瑟致

  （術語）Dr!s!t!i，又作達梨舍那Dars/ana。譯曰見。邪見正見之見也。因明大疏中本曰：「達利瑟致，云見。」玄應音義六曰：「達梨舍那，此云見。」


達利瑟致案多 (丁福保)

丁福保: 佛學大辭典

達利瑟致案多

  （術語）Dr!s!t!yanta，譯曰見邊，所見之邊際也。乃因明之譬喻。譬喻者，以所見之邊為成立未所見之宗者，故名見邊。見因明大疏中本。


達梨舍那 (丁福保)

丁福保: 佛學大辭典

達梨舍那

  （術語）梵語。又作達利瑟致。華言見。見有五種：一身見，二邊見，三見取，四戒取，五邪見。具此五種，名曰見惑。見翻譯名義集。


達磨 (丁福保)

丁福保: 佛學大辭典

達磨

  （術語）Dharma，又作達摩、達麼、馱摩。譯曰法。軌則之義，軌持之義也。義林章六本曰：「達磨，名法。方廣經云：軌則，名法。成唯識云：法謂軌持。能持自相軌生解故。涅槃經說：法，名不覺。[囗@又]（人名）Bodhidharma，具名菩提達磨，譯曰道法。南天竺之剎帝利種也。父王曰香至。磨為其第三子。本名菩提多羅。後遇二十七祖般若多羅，嗣法。改多羅曰達磨。梁普通元年泛海至廣州。帝迎之到建業。問曰：朕即位以來，造寺寫經有何功德？磨曰：無功德。帝曰：云何真功德？磨曰：淨智妙圓，體自空寂，如是功德不可以世求。帝曰：如何是聖諦第一義？磨曰：廓然無聖。帝曰：對朕者誰？磨曰：不識。帝不悟。遂渡江之魏。乃後魏孝明正元元年也。止嵩山少林寺，終日壁觀。號壁觀婆羅門。孝明帝聞之，三召不起。後得慧可，付法並衣。付法偈曰：「吾本來玆土，傳法救迷情。一華開五葉，結果自然成。」又曰：此有楞伽經四卷，為如來極談法要，今並付汝。梁大通二年寂，其年葬熊耳山，梁武帝制碑讚德，唐代宗諡曰圓覺大師。見傳法正宗記五。


達磨馱都 (丁福保)

丁福保: 佛學大辭典

達磨馱都

  （術語）Dharmadha^tu，譯作法界。或謂諸法之身體，或謂佛舍利。大日經疏七曰：「梵云達磨馱都。名為法界，界是體義，分義。佛之舍利，亦名如來馱都，言是如來身分也。」同六曰：「蓮華臺達磨馱都，所為法身舍利也。」


達嚫 (丁福保)

丁福保: 佛學大辭典

達嚫

  （術語）Daks!in!a^，又作噠嚫、達[貝*親]、達親、達櫬、大嚫、檀嚫。財施之義。又右手之義，以右手受施物也。蓋於齋食之後，施僧以財物，令右手受之也。僧對其施物為報之而說法，稱其說法亦曰達嚫。是轉財施之義而為法施之義。義淨三藏謂為陀那伽陀或特欹拏伽陀，譯作施頌。探玄記十八曰：「達[打-丁+親]者，尊婆須蜜論作檀嚫。此云財施。律云：報施之法名曰噠嚫，導引福地亦名噠嚫。西域記云：正言達[打-丁+親]拏，或云馱器尼，此云右手也。以用右手受他所施為其生福故，從之立名。」行事鈔下三曰：「大嚫法，五分食後施衣物，名為噠嚫也。」資持記下三之三曰：「達嚫，大嚫。梵音少異，亦云檀嚫。此翻財施，謂報施之法名曰達嚫。文約施衣，准應不局。世謂以財襯食，故名嚫者，不識華梵。又名說法為施財者並非。問：為名財物，為目說法？答：據名名物。今謂行施之時必為說法，因名說法以為達嚫，準理具云達嚫說法，事義方全。問：此與咒願何別？答：約事似同，究義須別。咒願則別陳所為，達嚫則通為說法，今或營齋事須雙用。」寄歸傳一曰：「但至食龍，必為說特欹挐伽陀。是持施物供奉之義。特欹尼師，即是應合受供養人。是故聖制，每但食了，必須誦一兩陀那伽陀，報施主恩。」


逼迫巧方便 (丁福保)

丁福保: 佛學大辭典

逼迫巧方便

  （術語）六種巧方便之一。擯斥逼迫作惡事者使就於善之方便。


違他順自 (丁福保)

丁福保: 佛學大辭典

違他順自

  （術語）對於違自順他而言。謂違背他性而隨順自家之本性也。起信論義記卷中解心生滅門之下，就隨緣真如與成事無明，論其各有此義。隨緣真如之違他，謂真如反對他，無明妄染，顯現自家之德也。順自者，謂真如隨順自家之本性，內自重於無明，令起淨用也。是即還滅門之意。成事無明之違他，謂無明違背他真如之理體，而覆真理也。順自者，謂無明隨順自家之本性而成妄心也。是即流轉門之意。


違自順他 (丁福保)

丁福保: 佛學大辭典

違自順他

  （術語）對於違他順自而言。謂違背自家之本性而隨順他性也。起信論義記卷中解心生滅門之下，就隨緣真如與成事無明，論其各有此義。隨緣真如之違自，謂真如違背自家之本性而隱其真體也。順他者，謂真如隨順他無明，而顯現妄法也。此即流轉門之意。成事無明之違自，謂無明違背自家之本性而詮示真如之功德也。順他者，謂無明隨順他真如而能知其名義，成淨用也。此即還滅門之意。


違順 (丁福保)

丁福保: 佛學大辭典

違順

  （術語）違境與順境。感苦之境界，名為違境。感樂之境界名為順境。常曰順違。今以苦樂文字之次第，謂為違順。唯識論三曰：「受謂領納，順違俱非，境相為性。」往生要集上末曰：「以貪瞋境多違順故，自起煩惱，返墮惡道。」（俱非者，非順非違）。


違緣 (丁福保)

丁福保: 佛學大辭典

違緣

  （術語）違於吾心之事緣。如盜賊水火之難等。往生要集上本曰：「遇諸違緣，數被殘害。」又思慮他事也。輔行五之三曰：「心無異緣。」


過去 (丁福保)

丁福保: 佛學大辭典

過去

  （術語）有為之事物作用終滅之位也。三世之一。


過去冥冥 (丁福保)

丁福保: 佛學大辭典

過去冥冥

  （術語）謂不知生之由來也。秘藏寶鑰上曰：「生我父母，不知生之由來。受生我身，亦不悟死之所去。顧過去冥冥，不見其首。臨未來漠漠，不尋其尾。」


過去莊嚴劫 (丁福保)

丁福保: 佛學大辭典

過去莊嚴劫

  （術語）劫有大中小之三。現在之大劫曰賢劫。過去之大劫曰莊嚴劫。未來之大劫曰星宿劫。


過去塵點劫 (丁福保)

丁福保: 佛學大辭典

過去塵點劫

  （術語）欲示過去之久遠，法華經說五百塵點劫三千塵點劫等塵點之譬，見塵點條。


過未 (丁福保)

丁福保: 佛學大辭典

過未

  （術語）過去與未來。


過未無體 (丁福保)

丁福保: 佛學大辭典

過未無體

  （術語）小乘中如薩婆多部，立三世實有，過去之法與未來之法現在之法同為實有云。宗輪論述其宗曰：「有者皆二所攝，一名二色。過去未來體亦實有。」然大乘之諸家無論，小乘中大眾部等及成實宗，亦言過未之法，非實有之體。宗輪論敘大眾部等宗曰：「過去未來，非實有體。」同述記曰：「現有體用，可名實有。去來體用無故，並非實有。曾有當有，名去來故。」成實論二世無品委辨過未無體之理。


過度 (丁福保)

丁福保: 佛學大辭典

過度

  （術語）謂自出生死，又使人出生死也。無量壽經上曰：「過度生死，靡不解脫。」異譯之大阿彌陀經曰：「過度人道經。」


過慢 (丁福保)

丁福保: 佛學大辭典

過慢

  （術語）七慢之一。於等者而謂為我勝，於勝者而謂為我等之慢心也。


遍一切處 (丁福保)

丁福保: 佛學大辭典

遍一切處

  （術語）法身佛之梵名。名為毘盧舍那。一名遍一切處，以如虛空無遍際，遍滿於一切處故也。普賢觀經曰：「毘盧遮那遍一切處。」


遍地院 (丁福保)

丁福保: 佛學大辭典

遍地院

  （術語）胎藏界曼荼羅之東方第一重也。又曰佛母院。此以三世諸佛能生之德為主故也。是有七尊（主五尊，伴二尊），中央一切如來智印（左右脅侍，優樓頻螺迦葉，伽耶迦葉），左邊大勇猛菩薩，左傍大安樂不空金剛真實菩薩，右邊佛眼佛母，右傍七俱胝佛母尊是也。而此院為降魔之印，故中尊於白蓮華上作三角形，光焰圍之。表以三角之智火，降伏四魔也。


遍成諸行 (丁福保)

丁福保: 佛學大辭典

遍成諸行

  （術語）頓成諸行之對。由行布門修行之菩薩，始自發菩提心，終至等覺位，次第經過諸法門階級，遍修諸行也。


遍至法界 (丁福保)

丁福保: 佛學大辭典

遍至法界

  （術語）燒香之真言。譯曰遍至法界。燒香之功德周遍於法界也。大日經疏九曰：「達摩馱賭拏蘗帝。譯云遍至法界也。」


遍行因 (丁福保)

丁福保: 佛學大辭典

遍行因

  （術語）六因之一。見六因條。


遍行真如 (丁福保)

丁福保: 佛學大辭典

遍行真如

  （術語）十真如之一。十地之中，在初地所證之二空真理也。此真理遍於一切諸法。故云遍行真如。


遍行惑 (丁福保)

丁福保: 佛學大辭典

遍行惑

  （術語）為一切煩惱起因之根本煩惱也。


遍沒般不還 (丁福保)

丁福保: 佛學大辭典

遍沒般不還

  （術語）九種不還之一。見不還條。


遍依圓 (丁福保)

丁福保: 佛學大辭典

遍依圓

  （術語）遍計所執性，依他起性，圓成實性之三性也。


遍依圓三性 (丁福保)

丁福保: 佛學大辭典

遍依圓三性

  （術語）一、遍計所執性，由凡夫之妄執認為實物者。凡夫之妄情。遍計度一切法，故曰遍計。為此遍計之妄情所迷執者，謂之所執性，例如見繩而誤以為蛇。非有蛇之實體。但妄情迷執為蛇耳。是曰遍計所執性，吾人於內外認實我執實法亦如此。有為之萬法，為因緣假和合之法，無一實我，無一實法，但自妄情計度而迷執為我為法，因而指實我實法。謂之遍計所執性。是但由妄情而存，不能離妄情而有者。二、依他起性，依因緣而生之一切萬法是也。他指因緣，以阿賴耶識之種子為第一之因。藉其他種種之助緣而生者。是離忘妄情用而自存也。例如繩自麻等之因緣而生者。三、圓成實性，圓滿成就之真實性也。亦曰法性，亦曰真如。是一切有為法體性也，恰如繩之實性為麻。此有二義。謂此法性隨緣，為依他起性者，為實大乘之義。謂此法性為所依，而依他起性成立者，為權大乘之義。然而此三性中遍計所執性為妄有，依他起性為假有，圓成實性為實有。又遍計所執性為實無，依他起性為似有，圓成實性為真有。此三性於別事上亦在，於一事上亦具。龜毛兔角及過未之法，認為實者，為遍計所執性。如於百法之中差別前九十四法為依他起性，後六無為為圓成實性，是別事上之三性也。又舉一花以妄情迷執為實之花，花之相，是遍計所執性也。自因緣而生，假現花之相，是依他起性也。花之實體，是圓成實性也。如此分別之。則諸法各各於一事上具三性。說見唯識論八，百法問答抄四。


遍周法界 (丁福保)

丁福保: 佛學大辭典

遍周法界

  （術語）法者有形無形事理色心之通稱，法之有限，謂為法界。瀰滿於其法界，而無不至，謂為遍周法界。以名法身之功德。


遍所許宗 (丁福保)

丁福保: 佛學大辭典

遍所許宗

  （術語）因明所立四宗之一。如言眼之見色，彼此所共許也。


遍法界身 (丁福保)

丁福保: 佛學大辭典

遍法界身

  （術語）佛之真身也，謂真身無邊而周遍於法界也。華嚴經世界成就品曰：「願我當見遍法界身。」


遍知所緣斷 (丁福保)

丁福保: 佛學大辭典

遍知所緣斷

  （術語）斷惑四因之一。依遍知所緣之境而斷煩惱也。見惑之內，苦集二諦下自界緣之惑，與滅道二諦下無漏緣之惑，依之而斷。即觀其為煩惱所緣之境之四諦理而至於遍知，故能緣之煩惱，自然斷滅。


遍是宗法性 (丁福保)

丁福保: 佛學大辭典

遍是宗法性

  （術語）因明三相之一。三支之中，望因於宗而示其關係者。蓋因必於宗之前陳名辭中，為元來遍有之事件。故因者（宗之前名辭中）有遍是宗法之性之意，是云遍是宗法性。例如謂聲無常也（宗），所作性故（因）時，為因之「所作性」，於宗之前名辭「聲」中固遍有之是也。


遍計 (丁福保)

丁福保: 佛學大辭典

遍計

  （術語）凡夫之妄情，遍計度諸法也。唯識論八曰：「周遍計度，故名遍計。」


遍計所起色 (丁福保)

丁福保: 佛學大辭典

遍計所起色

  （術語）法處所攝色五種之一。謂依第六意識之妄分別所變起之空華水月等無實事之諸色相也。


遍計所執性 (丁福保)

丁福保: 佛學大辭典

遍計所執性

  （術語）三性之一。凡夫之妄情，遍計度一切法，名為遍計。以此遍計之妄情計無我為我，執無法為法，恰如暗中謬繩為蛇。是名為遍計所執性。此所執性為當情現之妄相。體性都無也。唯識論曰：「由彼遍計，遍計種種物。此遍計所執自性無所有。」見三性條。


遍處 (丁福保)

丁福保: 佛學大辭典

遍處

  （術語）觀法之名。與十一切處同。見八背捨條。


遍智 (丁福保)

丁福保: 佛學大辭典

遍智

  （術語）遍知一切法之智慧也。


遍照 (丁福保)

丁福保: 佛學大辭典

遍照

  （術語）法身之光明，遍照世界也。大日如來之密號為遍照金剛。瑜祇經曰：「薄伽梵金剛界遍照如來。」


遍覺 (丁福保)

丁福保: 佛學大辭典

遍覺

  （術語）周遍圓滿之覺悟也。止觀五曰：「乃至成佛，正覺大覺遍覺。皆是觀慧異名。」


遍觀一切色身想 (丁福保)

丁福保: 佛學大辭典

遍觀一切色身想

  （術語）觀經十六觀中之第九觀，觀想阿彌陀佛之身相光明也。其觀成就，則得見十方諸佛之身相。對於第八觀而謂此觀為真身觀。


遁世 (丁福保)

丁福保: 佛學大辭典

遁世

  （術語）隱遁世間而獨自修佛道也。但遁世有通別之二。通相之遁世，總名出家入道，別相之遁世，於出家中，止應請出世住持交眾之念，一向營自行者。謂為遁世者，又曰後世者。弘明集十二沙門不敬王者論曰：「凡在出家，皆遁世以求其志。」唐僧傳（慧勇傳）曰：「每思遁世，莫知其所。」


酬因感果 (丁福保)

丁福保: 佛學大辭典

酬因感果

  （術語）酬報因行而感得果報也。見因果條。


酪經 (丁福保)

丁福保: 佛學大辭典

酪經

  （術語）台家之教判，以華嚴等五時，配於乳等五味。第二時鹿園時之諸經，稱為酪經。即一切之小乘經也。法華玄義二曰：「酪經一種因果，狹下短，但麤無妙。」


隔歷 (丁福保)

丁福保: 佛學大辭典

隔歷

  （術語）彼此相隔，次第不和會融會也。常對於圓融之文字而言。玄義一下曰：「五陰實法，隔歷是世界。」四念處四曰：「別則隔歷，圓則一念。」


隔歷三諦 (丁福保)

丁福保: 佛學大辭典

隔歷三諦

  （術語）空為但空，破見思之惑。假為但假，破塵沙之惑。中為但中，破無明之惑。又自空觀而入於假觀，自假觀而入於中觀，如此空假中三者，次第各別。名為隔歷之三諦，別教之分際也。玄義一上曰：「隔歷三諦，麤法也。圓融三諦，妙法也。」四教儀集註下，明別教之理智曰：「理則隔歷三諦，智則三智次第。」


預流向 (丁福保)

丁福保: 佛學大辭典

預流向

  （術語）四向之一。預流果之因道也。見預流果條。


預流果 (丁福保)

丁福保: 佛學大辭典

預流果

  （術語）小乘四果之第一。舊稱須陀洹。譯曰逆流，入流。新稱窣路多阿半那Srota-a^panna，聲聞乘之人，斷三界之見惑已，方違逆生死瀑流之位。謂之逆流果。預流之流，聖道之流也。斷三界之見惑已，方預參於聖者之流，謂之預流果。是為聲聞乘最初之聖果，故稱為初果。向此果者在斷見惑之見道十五心間，謂之逆流向，又曰預流向，即預流果之因道，預流向為見道位，預流果為修道位也。玄應音義二十三曰：「預流，梵言窣路多阿半那，此言預流。一切聖道說為流，能相續流向涅槃故。初證聖果，創參勝列，故名預流。預及也，參預也，舊言須陀洹者訛也。或言逆流，或言入流，亦云至流，皆一也。」俱舍論二十三曰：「預流者，諸無漏道總名為流，由此為因趣涅槃故。」


頓大 (丁福保)

丁福保: 佛學大辭典

頓大

  （術語）指華嚴經。頓為頓教，大為大乘教也。如般若經雖為大乘教，而為對於漸入之機說於小乘教之後者，則是漸教之大乘教也。華嚴經為佛於成道初，對於頓入之菩薩，頓說大乘教者，則為頓而大，故曰頓大。


頓大三七日 (丁福保)

丁福保: 佛學大辭典

頓大三七日

  （術語）天台一宗之說，謂華嚴經為佛成道後三七日間之說法。法華經方便品曰：「我始坐道場，觀樹亦經行。於三七日中，思惟如是事。」此觀樹經行之三七日，為小機之所見，大機於此間感華嚴之所說也。苕溪之五時說法頌曰：「阿含十二方等八，二十二年般若談，法華涅槃共八年，華嚴最初三七日。」


頓成諸行 (丁福保)

丁福保: 佛學大辭典

頓成諸行

  （術語）遍成諸行之對。謂依圓融門修行之菩薩，若斷一惑，即斷一切惑，修一行，即具足一切行，頓成滿道行也。


頓旨 (丁福保)

丁福保: 佛學大辭典

頓旨

  （術語）頓悟之旨趣。出生義曰：「削地位之漸階，開等妙之頓旨。」


頓法 (丁福保)

丁福保: 佛學大辭典

頓法

  （術語）速疾成就所求之法也。


頓悟 (丁福保)

丁福保: 佛學大辭典

頓悟

  （術語）有一類大心之眾生，直聞大乘，行大法，證佛果，此為頓悟。初得小果，後迴入大乘，而至佛果，此為漸悟。又自初雖入大乘，而以歷劫之修行，漸成佛道，為漸悟。速疾證悟妙果，為頓悟。但以初義為通說。圓覺經曰：「是教名為頓教大乘，頓機眾生從此開悟。」大日經疏曰：「無頓悟機不入其手。」頓悟入道要門論上曰：「云何為頓悟？答：頓者頓除妄念，悟者悟無所得。又云：頓悟者，不離此生即得解脫。」


頓悟菩薩 (丁福保)

丁福保: 佛學大辭典

頓悟菩薩

  （術語）又曰直往菩薩。漸悟菩薩之對。無始以來，於第八阿賴耶中，有菩薩之法爾無漏種子，無為二乘之修業，直進入菩薩之道位者。


頓悟機 (丁福保)

丁福保: 佛學大辭典

頓悟機

  （術語）上根上智得速入悟之人。無量壽經註曰：「頓悟上機又如說修行之人也。」


頓教 (丁福保)

丁福保: 佛學大辭典

頓教

  （術語）有二解：一，為頓成之教。凡歷劫修行，方出生死之法，名為漸教。頓成頓悟佛果之法，名為頓教。楞伽經一曰：「如菴摩羅果漸熟非頓，如來淨除一切眾生自心現流亦復如是。（中略）譬如明鏡頓現一切無相色像，如來淨除一切眾生自心現流亦復如是。」依此義而佛自名圓覺經為頓教大乘，賢首於五教之第四，立頓教之名，天台善導判觀經之所說為頓教，且天台所立第四之圓教，亦得圓頓之名。圓覺經曰：「善男子！是經名為頓教大乘，頓機眾生從此開悟。」天台觀經疏曰：「漸頓悟入，此即頓教。正為韋提希及諸侍女，並是凡夫，未證小果，故知是頓。不從漸入。」善導般舟讚曰：「瓔珞經中說漸教，萬劫修功證不退。觀經彌陀經等說，即是頓教菩薩藏。一日七日專稱佛，命斷須臾生安樂。」四教儀曰：「圓名圓妙，（中略）圓頓。」集註下曰：「體非漸成，故名圓頓。」二，為頓說之教法。對未熟之眾生，初說小法，漸次說大乘之法，此為漸教。對頓悟之機，自初直說大法，此為頓教。玄義一曰：「如日初出先照高山，厚殖善根感斯頓說。頓說本不為小，小雖在座如聾如啞。緣得大益，名頓教相。」大乘義章一曰：「自有眾生藉淺階遠，佛為漸說。或有眾生一越解大，佛為頓說。」依此義而天台於化儀四教之第一，立頓教之名。即謂華嚴經於一切經中，為對菩薩之大機，頓說別圓二教之大法者。故名為頓教。非如法華以圓頓之法名為頓教。是台宗之意也。


頓教一乘 (丁福保)

丁福保: 佛學大辭典

頓教一乘

  （術語）唐善導判淨土之法門，為頓教一乘，速疾成佛，故謂為頓教，一切眾生悉得乘此乘，故謂為一乘。觀經疏三寶偈曰：「我依菩薩藏頓教一乘海，說偈歸三寶。」


頓圓教 (丁福保)

丁福保: 佛學大辭典

頓圓教

  （術語）二圓教之一。見二頓條。


頓頓教 (丁福保)

丁福保: 佛學大辭典

頓頓教

  （術語）二頓教之一。見二頓條。


頓漸 (丁福保)

丁福保: 佛學大辭典

頓漸

  （術語）頓教與漸教也。以判諸大乘教。又曰漸頓。見漸頓教條。


頓說 (丁福保)

丁福保: 佛學大辭典

頓說

  （術語）頓教之說法也。不以小乘為階梯而說大乘，直說破大乘也。如華嚴經是。見頓教條。


頓機 (丁福保)

丁福保: 佛學大辭典

頓機

  （術語）頓大之根機，謂聞頓教而頓悟佛道之機類也。圓覺經曰：「是經名為頓教大乘，頓機眾生從此開悟。」


頓斷 (丁福保)

丁福保: 佛學大辭典

頓斷

  （術語）許多煩惱一時斷滅也。


頓證菩提 (丁福保)

丁福保: 佛學大辭典

頓證菩提

  （術語）速疾證得菩提之妙果也。往生講式曰：「頓證菩提道，無如斯觀門。」


頓覺 (丁福保)

丁福保: 佛學大辭典

頓覺

  （術語）謂不依次第漸修而頓覺菩提之人。華嚴宗五教中之頓教是也。圓覺經曰：「十方諸如來三世修行者，無不因此法而得成菩提，唯除頓覺人。」


頌 (丁福保)

丁福保: 佛學大辭典

頌

  （術語）梵語伽陀Ga^tha^，譯言頌。頌有種種。見伽陀條。


頌古 (丁福保)

丁福保: 佛學大辭典

頌古

  （術語）舉古則為韻語，發明其意者，稱為頌古。禪林寶訓下曰：「萬庵曰：頌始自汾陽，暨雪竇宏其音，顯其旨，汪汪乎不可涯。」碧巖第一則頌評曰：「頌古祇是繞路說禪，拈古大綱據款結案而已。」碧巖種電鈔一乾曰：「蓋頌古者頌出古則之奧義，令知斧頭元是鐵也。其中或有揚或有抑，雖涉言語，初無斧鑿之跡。其言也如咬鐵鋑錎，其義也如望重溟而不可測其淵深也。故汾陽善昭禪師為頌古略示其秘要，其後雪竇以博達之才，乃繼汾陽放開禪苑花錦，令學人入群玉之府而採其所求。然有至其奧旨雖佛祖未容易企其步，何況初機後學者有委悉其玄旨乎！所謂雪竇頌古者頌古聖者，豈虛設哉！若夫久參上士，雖山河虛空水聲鳥語喚作玄旨去在矣。」


鳩摩 (丁福保)

丁福保: 佛學大辭典

鳩摩

  （術語）究摩羅浮多Kuma^ra-bhu^ta之訛略。譯作童真、童相。稱八地已上之菩薩。玄應音義三曰：「鳩摩，正言究摩羅浮多。究摩羅者，八歲已上，乃至未娶者之總名也。舊名童子，浮多者，舊譯云真，言童真地也。或云實，亦是一義，今當為相，言童相也。經順俗名，以童標八地已上菩薩也，或云法王子者，別號也。」


鳩摩羅伽地 (丁福保)

丁福保: 佛學大辭典

鳩摩羅伽地

  （術語）Kuma^ra-bhu^ta，又作鳩摩羅浮地，鳩摩羅浮多地。譯曰童子地、童真地、童相地等。通為菩薩地之總稱，別稱初地或八地已上之菩薩。瓔珞本業經上曰：「鳩摩羅伽，秦言逆流，歡喜地。」是指初地已上。智度論二十九曰：「鳩摩羅伽地者。或有菩薩，從初發心斷婬欲，乃至阿褥多羅三藐三菩提，常行菩薩道，是名鳩摩羅伽地。復次有菩薩作願，世世童男，出家行道，不受世間愛欲，是名為鳩摩羅伽地。復次又如王子名鳩摩羅伽，佛為法王，菩薩入法王位，乃至十地故。悉名王子，皆住為佛。如文殊師利，十力四無所畏等，悉具佛事故，住鳩摩羅伽地，廣度眾生。復次，又如童子過四歲已上未滿二十，名為鳩摩羅伽地。若菩薩初生菩薩家者，如嬰兒，得無生法忍，乃至十住地，離諸惡事，名為鳩摩羅伽地。」此為一切菩薩地之通稱。玄應音義三曰：「鳩摩羅伽，正言究摩羅浮多。」見鳩摩條。


鼠摟栗 (丁福保)

丁福保: 佛學大辭典

鼠摟栗

  （術語）摟者攬取也。[序-予+(袌-〦)]取也。凡鼠食栗，必取其實，全其皮殼，穿內而不損外，以喻或師以不空假名宗，謂諸法之性實，雖為空無，而假之諦非為全無也。不空假名宗者，對於空假名宗而立假名之世諦不空也。大乘玄論一曰：「不空假名者，但無性實有。假世諦不可全全，如鼠嘍栗。」（次中論疏作樓，玄論作嘍，皆非也）。中論疏二末曰：「齊隱士周顒著三宗論：一不空假名，二空假名，三假名空。不空假名者，經云色空者，此是空無性實，故言空耳，不空於假色也。以空無性實，故名為空，即真諦。不空於假，故名世諦。晚人名此為鼠樓栗義。」


僧 (丁福保)

丁福保: 佛學大辭典

僧

  （術語）僧伽Sam%gha之略。譯曰和或眾。四人已上之比丘和而為眾。新譯家以為三人已上。智度論三曰：「僧伽，秦言眾。多比丘一處和合，是名僧伽。」僧非可名一人之上。寄歸傳三曰：「凡有書疏往還，題云求寂某乙、小苾芻某乙，（中略）不可言僧某乙。僧是僧伽，目乎大眾，寧容一己輒道四人，西方無此法也。」雖然，僧之一分，則言僧亦無害。僧史略下曰：「若單曰僧，則四人已上方得稱之。今謂分稱為僧，理亦無爽。如萬二千五百人為軍，或單己一人亦稱軍也，僧亦同之。」大乘義章十曰：「僧者外國正音名曰僧伽，此方翻譯名和合，眾行德不乖名之為和，和者非人目之為眾。」行事鈔曰：「四人已上，能御聖法辦得前事名之為僧。僧以和合為義，言和合者有二義：一理和謂證擇滅故。二事和。此別有六義：一戒和同修，二見和同解，三身和同住，四利和同均（均供養之利），五口和無諍，六意和同悅。」行事鈔資持記上一之四曰：「和有六：戒見利三名體和，身口意三名相和。又初果以後名理和，所證同故。內凡以還名事和，即六和也。」義林章六本曰：「三人已上是僧體也，從多論議故。彼國之法：一名為一，二名為身，自三已上皆名為多。如辦法事，四人方成。一人白言，大德僧聽，所和三人得名僧故。若四是僧，豈能白者而自白耶？欲顯和合從多人故，自三已上皆得名僧。」僧伽之比丘最少數，得為羯磨之最少限僧數也。


僧尼 (丁福保)

丁福保: 佛學大辭典

僧尼

  （術語）僧為梵語僧伽之略，雖通於男女，然但以名男子之出家者，尼為比丘尼之略，女子之出家者也。侯鯖錄曰：漢明帝聽陽成侯劉峻等出家，僧之始也。濟陽婦女等出家，尼之始也。


僧吉隸鑠 (丁福保)

丁福保: 佛學大辭典

僧吉隸鑠

  （術語）Sam%kles/a，譯曰雜染。以名一切之有漏法。見唯識述記二末。


僧吃爛底薩 (丁福保)

丁福保: 佛學大辭典

僧吃爛底薩

  （術語）Satka^yadars/ana，薩迦耶見之薩，有三義，此其中之一義，譯曰移轉。大乘所立之身見也。


僧次 (丁福保)

丁福保: 佛學大辭典

僧次

  （術語）僧之席次，必依夏臘之多少而定。梵網經下曰：「若佛子應如法次第坐：先受戒者在前坐，後受戒者在後坐，不問老少比丘尼貴人國王王子乃至黃門奴婢。」[囗@又]供養法有僧次與別請二者。施主不選其人，但順僧中之席次而供養，謂之僧次。特選其人而請待，謂之別請。


僧伽 (丁福保)

丁福保: 佛學大辭典

僧伽

  （術語）Sam%gha，又作僧佉，僧加，僧企耶。譯曰眾和會。常略曰僧。比丘之眾多和合者。見僧條。木[木*患]子經曰：「至心稱南無佛陀、南無達磨、南無僧伽。」[囗@又]譯曰師子。孔雀王咒經上曰：「僧伽，梁言師子。」Sim%ha之轉也。[囗@又]人名。僧伽不知何國人何姓。唐龍朔初年來西涼府，次歷江淮，隸名於山陽龍興寺。屢現神異。中宗景龍二年於內道場召問法要。同四年終於薦福寺，壽八十二。見宋高僧傳。[囗@又]付法藏第十七祖僧佉耶舍Sam%ghayas/s之略稱。


僧伽吒 (丁福保)

丁福保: 佛學大辭典

僧伽吒

  （術語）又作僧伽多。譯曰集會。法門名。僧伽吒經一曰：「有法門名僧伽吒，若此法門在閻浮提，有人聞者悉能除滅五逆罪業。」大集會正法經一曰：「我有正法名大集會。」此二經同本異譯也。梵Sam%gha^ta。[囗@又]風災劫時所起之風名。大寶積經三十七曰：「又風災起更有大風名僧伽多，彼風所吹舉此三千大千世界並蘇迷盧山輪圍山等及諸大海，舉高百踰繕那已碎末為塵。」起世因本經二曰：「有大風名僧伽陀，隋言合會，壞世界。同四卷作僧伽多。」


僧伽多 (丁福保)

丁福保: 佛學大辭典

僧伽多

  （術語）見僧伽吒條。


僧伽陀 (丁福保)

丁福保: 佛學大辭典

僧伽陀

  （術語）Samgata，譯曰習種性。位名。仁王經下曰：「能以一阿僧祇劫修伏道忍行，始得入僧伽陀位。」同嘉祥疏五曰：「外國名僧伽，此方名習種性，又義翻名為離著地。以不著人我故也。」[囗@又]僧名，譯曰饒善。見歷代三寶紀八。


僧伽婆尸沙 (丁福保)

丁福保: 佛學大辭典

僧伽婆尸沙

  （術語）見僧殘條。


僧伽藍 (丁福保)

丁福保: 佛學大辭典

僧伽藍

  （術語）僧伽藍摩之略。見僧伽大師項。


僧伽藍摩 (丁福保)

丁福保: 佛學大辭典

僧伽藍摩

  （術語）Sam%gha^ra^ma，又作僧伽羅磨。略曰僧伽藍，伽藍等。譯曰眾園。僧眾所住之園林也。玄應音義一曰：「僧伽藍，舊譯云村，此應訛也。正言僧伽羅磨，此云眾園也。」


僧戒 (丁福保)

丁福保: 佛學大辭典

僧戒

  （術語）沙彌之十戒，比丘之具足戒也。


僧那 (丁福保)

丁福保: 佛學大辭典

僧那

  （術語）具名僧那僧涅。舊譯，僧那為弘誓，大誓。僧涅為自誓。皆謂菩薩之四弘誓也。即自誓四弘誓謂之僧那僧涅。或言僧那為鎧，僧涅為著，著鎧也。是以鎧喻四弘誓之語。玄應師譯為被甲。輔行一曰：「僧那西音，此云弘誓。」玄應音義三曰：「僧那僧涅，應云摩訶僧那僧涅陀。舊譯云摩訶言大，僧那言鎧，僧涅言著，亦言莊嚴，故名著大鎧。大品經云大誓莊嚴是也。一云：僧那大誓，僧涅自誓，此皆訛也。正言[月*冊]那訶此云甲，[月*冊]捺陀或云被，或云衣，言被甲衣甲也。」肇論曰：「結僧那於始心，終大慈以赴難。」梵Sam%na^ha-samnaddha。[囗@又]僧名。慧可之弟子。見續高僧傳十九。


僧那僧涅 (丁福保)

丁福保: 佛學大辭典

僧那僧涅

  （術語）見僧那項。


僧供 (丁福保)

丁福保: 佛學大辭典

僧供

  （術語）僧之供物。供養僧之預備。


僧泣多毘奈耶 (丁福保)

丁福保: 佛學大辭典

僧泣多毘奈耶

  （術語）譯曰略教。世尊臨涅槃略說隨方毘尼之教也。見有部百一羯磨十。梵Sam%ks!ipta-vinaya。


僧物 (丁福保)

丁福保: 佛學大辭典

僧物

  （術語）眾僧之共有物件也。


僧秉 (丁福保)

丁福保: 佛學大辭典

僧秉

  （術語）秉法中之眾僧法也。


僧侶 (丁福保)

丁福保: 佛學大辭典

僧侶

  （術語）猶言僧徒。侶者，徒也，伴也。見僧條。


僧柯憟多弭 (丁福保)

丁福保: 佛學大辭典

僧柯憟多弭

  （術語）Sam%skr!tam，譯曰有為。因緣生之法也。見名義集五。


僧界 (丁福保)

丁福保: 佛學大辭典

僧界

  （術語）三結界之一，一寺一山之總界也。是為攝僧之結界，故曰僧界。因而住此界內者，成一團之和合眾。使比丘住此離別眾之罪。凡以為諸寺諸山之結界，不入外之俗人或女子等者，實為大誤。蓋為使僧無別眾之咎之善巧也。資持記上二之一曰：「僧界者，攝人以同處，令無別眾罪。」


僧祇 (丁福保)

丁福保: 佛學大辭典

僧祇

  （術語）Sa^m%ghika，譯曰眾，數。僧祇部，僧祇律，僧祇物等。[囗@又]阿僧祇Asam%khyeya之略。譯曰無數，無量。


僧祇物 (丁福保)

丁福保: 佛學大辭典

僧祇物

  （術語）僧祇譯曰眾，即比丘比丘尼之大眾也。其大眾共有之物，謂之僧祇物。此大眾該攝十方一切之比丘比丘尼。假令施主寄附之田園房舍米穀等，十方之比丘比丘尼可享受者，則謂之十方僧物四方僧物等。觀無量壽經曰：「如此愚人，偷僧祇物盜現前僧物。」名義集七曰：「僧祇此云四方僧物。」


僧若 (丁福保)

丁福保: 佛學大辭典

僧若

  （術語）Sam%jn~a^，譯曰想。五蘊之一。見俱舍光記五。


僧涅 (丁福保)

丁福保: 佛學大辭典

僧涅

  （術語）僧那僧涅之略。見僧那條。


僧眾 (丁福保)

丁福保: 佛學大辭典

僧眾

  （術語）僧為僧伽之略，多數之比丘和合為一團也，譯曰眾。僧眾為梵漢雙舉之熟語。名義集七曰：「普集僧眾。」


僧殘 (丁福保)

丁福保: 佛學大辭典

僧殘

  （術語）律中罪科之名。梵名僧伽婆尸沙Sam%gha^vas/es!a，巴Sam%gha^disesa，譯曰僧初殘，僧殘。此罪為次於波羅夷之重罪。犯之，則必依僧眾而行懺悔法，若不行之，則與犯波羅夷罪同。於比丘之資格，入死地者也。解此名者，如行事鈔中一引善見論，婆沙論，四分律，毗尼母論之四說。一、善見論謂僧伽即僧，婆譯言初，尸沙譯言殘，若有比丘犯此罪，則眾僧集而先行所謂覆藏羯磨之作法，謂之初。終行所謂出罪羯磨之作法，謂之殘。僧依初殘之二法除其罪，故謂之僧初殘。三字皆以名對治之法也。二、婆沙論謂殘字以罪名，所犯之惡事，雖既過去，然罪猶殘留於此身而不消滅。今仍行僧眾法，除彼所有之殘罪，故謂之僧殘。三、四分律謂有二義：前義與婆沙同，後義為眾僧之義務，對於彼犯罪之比丘，有可行之行法殘留，故名僧殘。四、毘尼母論謂：「如人為他所斫，殘有咽喉，故名為殘，理須早救。」殘以命名，言波羅夷者為死已決定之罪，而此罪為尚有殘命者，故僧眾宜速行作法，救彼之殘命也。比戒項目有十三，故古來稱為十三僧殘。


僧跋 (丁福保)

丁福保: 佛學大辭典

僧跋

  （術語）又曰僧[乏-之+犮]。三缽羅佉多Sam%pragata也。見三缽羅佉哆條。


僧塞迦羅 (丁福保)

丁福保: 佛學大辭典

僧塞迦羅

  （術語）Ssm%ska^ra，譯曰行。五陰之一。見勝鬘經寶窟中末。


僧儀 (丁福保)

丁福保: 佛學大辭典

僧儀

  （術語）僧之威儀。謂剃除鬚髮，著袈裟也。戒疏一上曰：「迦竺初達現僧儀也。」


僧寶 (丁福保)

丁福保: 佛學大辭典

僧寶

  （術語）三寶之一。三乘聖眾，既發真無漏智，為世所歸敬之福田者。若舉似寶，則宜悉取發心己上。


僧寶果 (丁福保)

丁福保: 佛學大辭典

僧寶果

  （術語）即漏盡阿羅漢也。


僧籍 (丁福保)

丁福保: 佛學大辭典

僧籍

  （術語）僧尼之名籍，置之於官，以防濫非。僧史略中置僧籍弛張二科，論曰：「周隋之世無得知。（中略）文宗大和四年正月祠部請天下僧尼冒名而非正度者，具名申省，各省給牒，以憑入籍，時入申名者七十萬，造帳入籍自大和五年始。」仁王經囑累品曰：「國王大臣太子王子，自恃高貴滅破吾法，明作制法。（中略）立統官制眾，安籍記僧。（中略）當知爾時正法將滅不久。」


僧嚫 (丁福保)

丁福保: 佛學大辭典

僧嚫

  （術語）僧之布施物。


僕拏 (丁福保)

丁福保: 佛學大辭典

僕拏

  （術語）十二合掌之一。大日經疏十三曰：「以二地指二空指相著，餘指稍令開散，名僕拏合掌。此名初割之蓮也。」梵Pu^n!a。


像化 (丁福保)

丁福保: 佛學大辭典

像化

  （術語）像法之教化。佛教之來支那，在經佛滅後五百年之正法時後，故為當時佛法之總稱。又以儒為名教，故以佛為像教，以拜佛像故也。西域記序曰：「慧日淪影，像化之跡東歸。」俱舍頌疏一曰：「圓暉多幸，遭玆像化。」


像末 (丁福保)

丁福保: 佛學大辭典

像末

  （術語）見像法及正像末條。


像始 (丁福保)

丁福保: 佛學大辭典

像始

  （術語）像法之始。讚阿彌陀偈曰：「本師龍樹摩訶薩，誕形像始理頹綱。」


像季 (丁福保)

丁福保: 佛學大辭典

像季

  （術語）像法之末季。佛滅後五百年為正法。正法後一千年為像法。似法所行之時也。輔行序曰：「況時淹像季，學鮮知機。」註曰：「季者，或指像法末，或直指末法。」西方要決後序曰：「生居像季，去聖斯遙。」


像法 (丁福保)

丁福保: 佛學大辭典

像法

  （術語）正像末三時之一。像者似也。謂與佛滅後五百年後一千年間所行之正法相似之佛法也。嘉祥法華義疏四曰：「大論佛法凡有四時：一佛在世時。二佛雖去世，法儀未改，謂正法時。三佛去世久，道化訛替，謂像法時。四轉復微末，謂末法時。」三藏法數曰：「正猶證也，像像似也。」順權方便經下曰：「我之身侍須菩提已來十二年，未曾得聞如是像法眾祐地說。」正像末三時之年數，經論之異說多。見正像末條。


像教 (丁福保)

丁福保: 佛學大辭典

像教

  （術語）與像化同。[囗@又]佛像與經教。唯識述記序曰：「漢日通暉，像教宣而遐被。」


像想觀 (丁福保)

丁福保: 佛學大辭典

像想觀

  （術語）觀經所說十六觀中第八觀彌陀佛形像之觀法也。「想彼佛者，先當想像，閉目開目見一寶像如閻浮檀金色，坐彼華上，（中略）是為像想，名第八觀。」


像運 (丁福保)

丁福保: 佛學大辭典

像運

  （術語）像法之時運。佛滅後五百年為正法。正法後一千年為像法。像者似也。西域記十二曰：「黃圖流鷲山之化，赤縣演龍宮之教，像運之興，斯為盛矣。」行事鈔上之二曰：「舉彼微言，重光像運。」高僧傳三曰：「三藏法門，有緣必睹。自像運東漸，在玆為盛。」


像觀 (丁福保)

丁福保: 佛學大辭典

像觀

  （術語）與像想觀同。


厭 (丁福保)

丁福保: 佛學大辭典

厭

  （術語）心所名。對欣而言。厭背苦集無量過患之善精神作用也。毘婆沙論及正理論，立之為善心所，謂於慧及無貪之外有別法，俱舍論等則不別立之。俱舍光記四出其理由，謂厭欣二行相，為相違之心，故於一心中不並起，又不恒起，又不普於善心周遍相應，故不別立之云。


厭世 (丁福保)

丁福保: 佛學大辭典

厭世

  （術語）厭世間，求出離也。止觀五曰：「設厭世者，翫下劣乘。攀附枝葉，狗狎作務。敬獼猴為帝釋，宗瓦礫是明珠。此黑暗人，豈可論道。」


厭求 (丁福保)

丁福保: 佛學大辭典

厭求

  （術語）厭苦求樂也。起信論曰：「厭生死苦，欲求無上菩提。」往生要集上本曰：「厭離穢土，欣求淨土。」


厭欣 (丁福保)

丁福保: 佛學大辭典

厭欣

  （術語）厭離穢土欣求淨土之略。見厭離條。


厭患對治 (丁福保)

丁福保: 佛學大辭典

厭患對治

  （術語）四對治之一。見四對治條。


厭離 (丁福保)

丁福保: 佛學大辭典

厭離

  （術語）於物厭離也。維摩經佛國品曰：「佛以一音演說法，或有恐畏，或歡喜，或生厭離，或斷疑。」唯識論六曰：「厭謂慧俱無貪一分，於所厭上，不染著故。」


厭離穢土 (丁福保)

丁福保: 佛學大辭典

厭離穢土

  （術語）厭娑婆也。往生要集上本分要集一部之所明為十門。曰：「一厭離穢土，二欣求淨土，（中略）十問答料簡。」


嗽卑 (丁福保)

丁福保: 佛學大辭典

嗽卑

  （術語）Upa^sika^，新譯之鄔波斯也。譯曰近善女。玄應音義十五曰：「嗽卑或言蘇卑，或言優婆斯，皆訛轉也。正言鄔波斯，此云近善女。」


嘆佛 (丁福保)

丁福保: 佛學大辭典

嘆佛

  （術語）讚嘆佛德之偈文也。瀰滿於經中。禪門之疏及迴向之首，以聯句或四句偈嘆佛德，謂之嘆佛。祝聖迴向之首曰：「巍巍金相，堂堂覺王。」是也。


嘆真 (丁福保)

丁福保: 佛學大辭典

嘆真

  （術語）祖師忌迴向文之首，唱儷語或偈文，謂之白真。亦曰嘆真。讚嘆真願之義也。


嘆德 (丁福保)

丁福保: 佛學大辭典

嘆德

  （術語）讚嘆他德也。


嘉會壇曼陀羅 (丁福保)

丁福保: 佛學大辭典

嘉會壇曼陀羅

  （術語）曼陀羅之德名。設曼陀羅，以行灌頂，十方諸佛來集，生導師當來之嘉會也。[囗@又]中臺大日之理法身，住於西方蓮華部之阿彌陀三昧，以領加持曼荼羅，為眾生說法，謂為嘉會曼荼羅。大日經具緣品之說法是也。是為自證會加持身之說。又領西方極樂之阿彌陀相而說法，是嘉會曼荼羅也。此為說聽和合之嘉運，故謂為嘉會。諸經之首所謂一時是也。大日經六曰：「青色是無量壽色，既到金剛實際。即以加持方便，善現大悲曼荼羅。」秘藏記鈔一曰：「大日住於阿彌陀三摩地，領加持曼荼羅，三部中蓮華部之曼荼羅也。」聖財集下曰：「五佛中前三佛，內證之三點無相法身也，三點中南方，理智不二之寶生也，不對於迷機，謂之為四身一體內證之自性壇王。西方之嘉會壇，始為對於迷機之淨土佛彌陀。一切淨土佛，彌陀之分身也。」


塵 (丁福保)

丁福保: 佛學大辭典

塵

  （術語）謂一切世間之事法，染污真性者。四塵五塵六塵等。法界次第曰：「塵即垢染之義，謂此六塵能染污真性故也。」大乘義章八末曰：「能坌名塵，坌污心故。」


塵妄 (丁福保)

丁福保: 佛學大辭典

塵妄

  （術語）不淨曰塵。不實曰妄。一切生死之境界也。明神宗續入藏經序曰：「使人破塵妄之迷，以印妙圓之體。」


塵劫 (丁福保)

丁福保: 佛學大辭典

塵劫

  （術語）即塵點劫也。楞嚴經一曰：「縱經塵劫，終不能得。」見塵點劫條。


塵沙 (丁福保)

丁福保: 佛學大辭典

塵沙

  （術語）如塵如沙，喻物之多也。行事鈔上一曰：「法界塵沙。」資持記上一之三曰：「法界者十界依正也，塵沙者喻其多也。」[囗@又]（術語）天台所立三惑之一，謂為塵沙。塵沙之惑，稱為化道障之惑，菩薩教化物之障也。菩薩教化物，必通達如塵沙無數之法門，然心性間昧。不能通達此塵沙之法門，自在教化，謂為塵沙之惑。即就不知不達之法門多而與以此名，其惡體為唯一之劣慧。俱舍論所謂不染污無知，唯識論所謂所知障，與之同。四教儀半字談五曰：「所治之病，能治之法門，緣生之事法，其類無數，無一一了知者，無知之種類無數，故名為塵沙。然種類雖多，而其體唯為劣慧，非一一為別。」輔行一曰：「塵沙者譬無知數多。」文句記一曰：「不污染無知，劣慧為體。」輔行五曰：「塵沙障俗理，俗顯能垂化。」


塵表 (丁福保)

丁福保: 佛學大辭典

塵表

  （術語）俗塵之外也。謂佛道也。


塵剎 (丁福保)

丁福保: 佛學大辭典

塵剎

  （術語）塵數之世界也。剎為梵語國土之義。往生要集上末曰：「普入一切塵剎作諸佛事。」正信偈曰：「超日月光照塵剎。」


塵垢 (丁福保)

丁福保: 佛學大辭典

塵垢

  （術語）煩惱之通稱。維摩經佛國品曰：「遠塵離垢，得法眼淨。」註曰：「肇曰：塵垢八十八結也。」不動經曰：「以智慧火燒諸障礙，亦以法水澍諸塵垢。」無量壽經下曰：「猶如淨水，洗除塵勞諸垢染故。」


塵洲 (丁福保)

丁福保: 佛學大辭典

塵洲

  （術語）謂如塵數多量之世界也。因明大疏序曰：「應物機於雙樹，至教浹於塵洲。」


塵欲 (丁福保)

丁福保: 佛學大辭典

塵欲

  （術語）六塵之貪欲也。中阿含三十三曰：「雄猛捨塵欲。」


塵累 (丁福保)

丁福保: 佛學大辭典

塵累

  （術語）煩惱惡業之污我縛我者。楞嚴經一曰：「拔濟未來越諸塵累。」長水疏一上曰：「煩惱與業，染污繫縛，喻之塵累。」


塵勞 (丁福保)

丁福保: 佛學大辭典

塵勞

  （術語）煩惱之異名。貪瞋等之煩惱，坌穢真性，勞亂身心，謂為塵勞。維摩慧遠疏曰：「煩惱坌污，名之為塵。彼能勞亂，說以為勞。」長水楞嚴疏一上曰：「染污故名塵，擾惱故名勞。」止觀一曰：「塵勞即是菩提。」


塵鄉 (丁福保)

丁福保: 佛學大辭典

塵鄉

  （術語）六塵之鄉里。謂生死海也。秘藏寶鑰上曰：「渴鹿野馬，奔於塵鄉。」


塵道 (丁福保)

丁福保: 佛學大辭典

塵道

  （術語）常義，穢土謂為塵道，華嚴教之意，塵為微塵，十方虛空界一一塵中皆有世界，謂之塵道世界。又曰毛道。一毛端處，有剎有佛也。道與五道六道之道同。


塵道世界 (丁福保)

丁福保: 佛學大辭典

塵道世界

  （術語）稱加持世界。見密軌問辯上。


塵塵三昧 (丁福保)

丁福保: 佛學大辭典

塵塵三昧

  （術語）於一微塵中入一切之三昧，謂為塵塵三昧。華嚴經賢首品偈曰：「一微塵中入三昧，成就一切微塵定，而彼微塵亦不增，於一普現難思剎。」碧巖五十則曰：「僧問雲門：如何是塵塵三昧？門云：缽里飯，桶裏水。」


塵塵剎土 (丁福保)

丁福保: 佛學大辭典

塵塵剎土

  （術語）如塵數之無數國土也。又微塵之中有國土，華嚴經說之。塵中毛端皆有剎有佛，說法利生。


塵境 (丁福保)

丁福保: 佛學大辭典

塵境

  （術語）為六塵之心所對者。色聲香味觸法是也。


塵網 (丁福保)

丁福保: 佛學大辭典

塵網

  （術語）色等之六塵網人者。行事鈔上一曰：「跡超塵網。」


塵說 (丁福保)

丁福保: 佛學大辭典

塵說

  （術語）以普賢之耳聞之，則至草木國土一微塵，悉常恒說無上之妙法。即十方虛空界一一塵中有剎有佛，常說華嚴經，謂之塵說剎說。華嚴旨歸曰：「四遍塵道者：謂於十方虛空界中，一一塵處皆有佛剎，悉於其中演說此經。」


塵緣 (丁福保)

丁福保: 佛學大辭典

塵緣

  （術語）六塵之境，色聲香味觸法也。以是為心之所緣而污心性故也。圓覺經曰：「妄認四大為自身相，六塵緣影為自心相。」


塵點 (丁福保)

丁福保: 佛學大辭典

塵點

  （術語）塵點劫也。


塵點劫 (丁福保)

丁福保: 佛學大辭典

塵點劫

  （術語）有二種：一，三千塵點劫。一，五百塵點劫。


塵藥 (丁福保)

丁福保: 佛學大辭典

塵藥

  （術語）律宗所立行之四依之一。謂比丘所用之藥財也。塵者，言人之棄而不顧，如塵芥也。如衣為糞掃。釋門歸敬儀中曰：「納衣乞食，樹不塵藥。」


境 (丁福保)

丁福保: 佛學大辭典

境

  （術語）心之所遊履攀緣者，謂之境。如色為眼識所遊履，謂之色境。乃至法為意識所遊履，謂之法境。俱舍頌疏一曰：「色等五境為境性，是境界故。眼等五根名有境性，有境界故。」[囗@又]實相之理，為妙智遊履之所，故稱為境。是屬於前之法境。玄義二上曰：「以境妙故，智亦隨妙。以法常故，諸佛亦常。函蓋相稱，境智不可思議。」


境本定身 (丁福保)

丁福保: 佛學大辭典

境本定身

  （術語）見佛之相好而發心，謂之見相發心。此見相依四教之機，有四種不同。然其所對之佛身，必為丈六之釋迦應身。應身為所觀之境，觀見此四相之別也。因而定為境本之佛身，為丈六之釋迦，是謂之境本定身。止觀輔行一曰：「皆以三藏如來而為境本，於色相上四見不同。」四教儀集註上曰：「如來，謂丈六身，即境本定身也。」


境行果 (丁福保)

丁福保: 佛學大辭典

境行果

  （術語）境為所觀之境，行為修斷之行。果為所得之果。就一切法而審詳分別觀察三性有體無體，有為無為等，謂為境。已知境界，則修習聞思修三慧，凝五重唯識觀，謂為行。果者，謂有漏之修，能感世間一切之妙果，無漏之修，永滅諸障而得大菩提也。


境界 (丁福保)

丁福保: 佛學大辭典

境界

  （術語）Vis!aya，自家勢力所及之境土，又，我得之果報界域，謂之境界。無量壽經上曰：「比丘白佛：斯義弘深，非我境界。」入楞伽經九曰：「我棄內證智，妄覺非境界。」


境界有對 (丁福保)

丁福保: 佛學大辭典

境界有對

  （術語）三有對之一。見有對條。


境界相 (丁福保)

丁福保: 佛學大辭典

境界相

  （術語）起信論所說三細之一。自第二之轉相現一切之境界者。亦名現相。又名現識。唯識論所謂果能變。與識之自體分所現之相分同。起信論曰：「境界相，以依能見故，境界妄現。」


境界般若 (丁福保)

丁福保: 佛學大辭典

境界般若

  （術語）五種般若之一，一切諸法為般若所對境界（般若為能緣之智，諸法為所緣之境），故指一切諸法曰境界般若。見三藏法數二十。


境界愛 (丁福保)

丁福保: 佛學大辭典

境界愛

  （術語）三種愛之一。見愛條。


境唯識 (丁福保)

丁福保: 佛學大辭典

境唯識

  （術語）約於所觀境界之唯識。五種唯識之一。法苑義林章一曰：「一境唯識，阿毘達磨經云：鬼與傍生，人與天，各隨其所感，事等心異，故義非真實。如是等文，但說唯識所觀之境者，皆境唯識。」


境教理行果 (丁福保)

丁福保: 佛學大辭典

境教理行果

  （術語）於四法寶之外，別加所觀之境者。法相宗稱之為五種唯識，說境唯識、教唯識、理唯識、行唯識、果唯識之別。出於法苑義林章，成唯識論樞要等。


境智 (丁福保)

丁福保: 佛學大辭典

境智

  （術語）所觀之理謂之境。能觀之心謂之智。釋籤一曰：「理惑一體，境智如如。」


境智行 (丁福保)

丁福保: 佛學大辭典

境智行

  （術語）台宗所立之三軌也。見三軌條。


壽命 (丁福保)

丁福保: 佛學大辭典

壽命

  （術語）梵語曰[仁-二+爾]尾單Jivita，命根為體，壽煥識為相，活動為用。輔行七之三曰：「一期為壽，連續曰命。一期連持，息風不斷，名為壽命。」


壽命相 (丁福保)

丁福保: 佛學大辭典

壽命相

  （術語）我人四相之一。又智境四相之一。見四相條。


壽命無量願 (丁福保)

丁福保: 佛學大辭典

壽命無量願

  （術語）阿彌陀佛四十八願中之第十三願。


壽者 (丁福保)

丁福保: 佛學大辭典

壽者

  （術語）十六知見之一。


壽者相 (丁福保)

丁福保: 佛學大辭典

壽者相

  （術語）於假和合之體上認壽命而誤解者。


壽相 (丁福保)

丁福保: 佛學大辭典

壽相

  （術語）我人四相之一。見四相條。


壽量四土偈 (丁福保)

丁福保: 佛學大辭典

壽量四土偈

  （術語）法華經壽量品偈曰：「常在靈鷲山，及餘諸住處。眾生見劫盡，大火所燒時。我此土安隱，天人常充滿。」此六句為法界道場偈，亦曰壽量四土偈。以此六句中自具四土也。文句言常在靈鷲山，是實報土，為三世常住之淨土，故謂為他受用報身所居之實報土，為證實相之理者所得之果報，故謂為實報。別教初地以上，圓教初住已上之菩薩住處也。又言常在二字，含常寂光土，謂常寂光土者，實相之理，即三諦之理也，蓋常者常住之理，故為中諦，寂者空之義，即為空諦，光者照三千諸法之義，即為假諦。此常寂光之理，即為自他受用報身所證，即所住所在之處，故常在二字得以顯之也。其次餘諸住處之言中有方便同居之二土。故稱之為四土偈。


壽樂 (丁福保)

丁福保: 佛學大辭典

壽樂

  （術語）長壽與安樂也。無量壽經下曰：「何不棄世事？勤行求道德。可獲極長生，壽樂無有極。」


夢相 (丁福保)

丁福保: 佛學大辭典

夢相

  （術語）夢中所現善惡之相也。大方等陀羅尼經說十二夢王之夢相。


夢想 (丁福保)

丁福保: 佛學大辭典

夢想

  （術語）夢中之想念也。楞嚴經中曰：「彼諸善男子，修三摩地想蘊盡者，是人平生夢想消滅，寐寤恒一。」


寧尾拏 (丁福保)

丁福保: 佛學大辭典

寧尾拏

  （術語）十二合掌之一。譯曰堅實心合掌。見大日經疏十三。


實大乘教 (丁福保)

丁福保: 佛學大辭典

實大乘教

  （術語）不帶權方便之大乘教也。言天台，華嚴，真言，禪等。


實之極微 (丁福保)

丁福保: 佛學大辭典

實之極微

  （術語）見極微條。


實化 (丁福保)

丁福保: 佛學大辭典

實化

  （術語）權化之外，有實化。同一丈六之釋尊，法華已前為權化，法華已後為實化。


實本 (丁福保)

丁福保: 佛學大辭典

實本

  （術語）爾前之三乘，謂之權跡，法華之一乘，謂之實本。妙玄十上曰：「拂之以權跡，顯之以實本。」


實有 (丁福保)

丁福保: 佛學大辭典

實有

  （術語）非虛妄而為事實之義。凡夫不知一切諸法為因緣生，無其實性，執之為實有也。


實色身 (丁福保)

丁福保: 佛學大辭典

實色身

  （術語）諸佛二種色身之一。見色身條。


實我 (丁福保)

丁福保: 佛學大辭典

實我

  （術語）假我之外有實我。見假我條。


實性 (丁福保)

丁福保: 佛學大辭典

實性

  （術語）真如之異名也。仁王經中曰：「諸法實性，清淨平等，非有非無。」同良賁疏曰：「諸法實性者，諸法性也。」


實空 (丁福保)

丁福保: 佛學大辭典

實空

  （術語）諸法為因緣生，無自性，謂之實空。智度論十九曰：「一切諸法因緣生故，無有自性，是為實空。」


實者 (丁福保)

丁福保: 佛學大辭典

實者

  （術語）諸佛菩薩現諸趣之身謂之權化，惡鬼惡靈之現身惱人者，謂之實者。


實相 (丁福保)

丁福保: 佛學大辭典

實相

  （術語）實者，非虛妄之義，相者無相也。是指稱萬有本體之語。曰法性，曰真如，曰實相，其體同一也。就其為萬法體性之義言之，則為法性；就其體真實常住之義言之，則為真如；就此真實常住為萬法實相之義言之，則為實相。其他所謂一實，一如，一相，無相，法身，法證，法位，涅槃，無為，真諦，真性，真空，實性，實諦，實際，皆是實相之異名。又依名隨德用之三諦言之，則空諦為真如，假諦為實相，中諦為法界。法華說實相，華嚴說法界，解深密說真如或無為，般若說般若佛母，楞伽說如來藏，涅槃說佛性，阿含說涅槃。在華嚴之始教天台之通教已下者，不變之空真如為實相，在華嚴之終教已上，天台之別教已上者，不變隨緣之二相為實相。華嚴以隨緣之萬法為實相，天台真言以性具之諸法為實相，小乘以我空之涅槃，大乘以我法二空之涅槃為實相。維摩經弟子品曰：「迦旃延無以生滅心行說實相法。」同觀眾生品曰：「佛為實相法人。」涅槃經四十曰：「無相之相，名為實相。」妙玄二上曰：「實相之境，非佛天人所作，本自有之，非遍今也。」法華文句記四中曰：「言實相者，非虛故實。非相為相，故名實相。」頓悟入道要門論上曰：「法性空者，即一切處無心是。若得一切處無心時，即無有一相可得。何以故？為自性空故無一相可得，無一相可得者，即是實相，實相者，即是如來妙色身相也。」


實相三昧 (丁福保)

丁福保: 佛學大辭典

實相三昧

  （術語）行空無相無作之三三昧也。智度論五曰：「有人行空無相無作，是名得實相三昧。」


實相平等禮 (丁福保)

丁福保: 佛學大辭典

實相平等禮

  （術語）見七種禮佛條。


實相印 (丁福保)

丁福保: 佛學大辭典

實相印

  （術語）實相是從本以來佛佛傳持之印璽，故謂之實相印。一切之小乘經以三法印印之，一切之大乘經以此實相印印之。法華經序品曰：「我以相嚴身，光明照世間。無量眾所尊，為說實相印。」


實相身 (丁福保)

丁福保: 佛學大辭典

實相身

  （術語）諸佛三種身之一。見三身條。


實相念佛 (丁福保)

丁福保: 佛學大辭典

實相念佛

  （術語）三種念佛之一。見念佛條。


實相法身 (丁福保)

丁福保: 佛學大辭典

實相法身

  （術語）華嚴宗所立五種法身之一。見法身條。


實相法界 (丁福保)

丁福保: 佛學大辭典

實相法界

  （術語）又曰法界實相。法華說實相，華嚴說法界，同體異名也。見實相條。


實相為物 (丁福保)

丁福保: 佛學大辭典

實相為物

  （術語）見二身條附錄。


實相為物二身 (丁福保)

丁福保: 佛學大辭典

實相為物二身

  （術語）曇鸞所立。一實相身是理佛，即法性法身也。又佛之光明也。二為物身，是事佛，即方便法身也。又佛之名號也。往生論註下曰：「云何為不如實修行與名義不相應？謂不知如來是實相身為物身。」六要鈔三本曰：「此有二義：一義云：實相身者此是理佛，即云法性法身是也。為物身者此是事物，即云方便法身是也。一義云：實相為物二種法身共是事佛，二種法身是約自利利他之德，即名與義，實相約義。即是光明攝法身故，為物是名，即是名號攝眾生故。問且就後義，既云實相，何為事佛？答：所言實相，非無相義，是虛實義，即約生佛。謂佛為實，眾生為虛；以悟為實，以迷為虛。問：二義之中，以何為正？答：二義俱存，用捨可在學者之意。但約名義，猶親文歟。」鸞師亦立法性方便之二法身。見法身條。


實相真如 (丁福保)

丁福保: 佛學大辭典

實相真如

  （術語）十真如之一。


實相般若 (丁福保)

丁福保: 佛學大辭典

實相般若

  （術語）二般若之一。見般若條。


實相普賢 (丁福保)

丁福保: 佛學大辭典

實相普賢

  （術語）三種普賢之一。見普賢條附錄。


實相智身 (丁福保)

丁福保: 佛學大辭典

實相智身

  （術語）大日如來以法界體性智為身，故曰實相智身。是華嚴所說十身中之智身也。演密鈔二曰：「所謂如來實相智身者，此之法界全是如來實相之身也，（中略）亦是華嚴十身中之智身也。」


實相無相 (丁福保)

丁福保: 佛學大辭典

實相無相

  （術語）實智無緣，則實相無相，於智有緣，不如於實體，則非實智。於相有相，非實智之境，則非實相也。往生論注下曰：「實相無相故，真智無知。」輔行一之五曰：「實相無相，無相亦無。實智無緣，無緣亦絕。」


實相經典 (丁福保)

丁福保: 佛學大辭典

實相經典

  （術語）說實相妙理之經典也。維摩經法供養品曰：「釋提桓因於大眾中白佛言：世尊！我雖從佛及文殊師利聞百千經，未曾聞此不可思議自在神通決定實相經典。」


實相義 (丁福保)

丁福保: 佛學大辭典

實相義

  （術語）諸法實相之深義也。法華經序品曰：「佛今放光明，助發實相義。」


實相慧 (丁福保)

丁福保: 佛學大辭典

實相慧

  （術語）證實慧實相，謂之實相慧。維摩經淨影疏三曰：「真慧證實，名實相慧。」


實相觀 (丁福保)

丁福保: 佛學大辭典

實相觀

  （術語）又云理觀。占察經所說二觀之一。見二觀條。密教以月輪觀為金剛界之實相觀，以五大觀為胎藏界之實相觀。秘藏記本曰：「淨菩提心觀，念誦分限了。即歸實印觀五字，是月輪觀，又實相觀，謂阿毘羅吽欠也。」


實唱 (丁福保)

丁福保: 佛學大辭典

實唱

  （術語）說如來真實之法，謂之實唱。法華文句記二下曰：「演一乘之實唱，飽妙行之機緣。」


實教 (丁福保)

丁福保: 佛學大辭典

實教

  （術語）權教之外有實教之稱。見二教條。


實眼 (丁福保)

丁福保: 佛學大辭典

實眼

  （術語）眼能照物，能稱於實，故曰實眼。是五眼中之佛眼也。勝鬘經曰：「佛為實眼實智。」


實智 (丁福保)

丁福保: 佛學大辭典

實智

  （術語）權實三智之一。


實智無緣 (丁福保)

丁福保: 佛學大辭典

實智無緣

  （術語）見實相無相條。


實智菩提 (丁福保)

丁福保: 佛學大辭典

實智菩提

  （術語）三菩提之一。


實業 (丁福保)

丁福保: 佛學大辭典

實業

  （術語）善惡之業，真實得苦樂之果，謂之實業。


實經 (丁福保)

丁福保: 佛學大辭典

實經

  （術語）對於三乘之權論，而一乘之諸經，謂之實經。法華文句記曰：「若將求滅權論，用釋開會實經。」


實語 (丁福保)

丁福保: 佛學大辭典

實語

  （術語）實者不妄不異之義。顯教謂語之稱於實，又行能與語相應者，為實語。密教謂說真如之言為實語。是釋摩訶衍論所明五種語之第五如義語也。金剛經曰：「如來是真語者，實語者，如語者，不誑語者，不異語者。」大集經十曰：「猛風可說索繫縛，須彌可說口吹動。不可說佛有二語。實語真語及淨語。」探玄記六曰：「如言起行，故云實語。」大日經疏一曰：「真言梵曰漫怛羅，即是真語如語不妄不異之音。」


實際 (丁福保)

丁福保: 佛學大辭典

實際

  （術語）真如法性為諸際極，故曰實際。又極真如之實理，至於其窮極，謂之實際。最勝王經一曰：「實際之性，無有戲論。」智度論三十二曰：「實際者以法性為實證，故為際。（中略）善入法性，是為實際。」大乘義章一曰：「實際者，理體不虛，目之為實。實之畔齊，故稱為際。」唯識述記九末曰：「無倒究竟，無倒所緣，名為實際。」


實際迴向 (丁福保)

丁福保: 佛學大辭典

實際迴向

  （術語）三種迴向之一。見迴向條附錄。


實際理地 (丁福保)

丁福保: 佛學大辭典

實際理地

  （術語）真如無相之境界也。護法錄六曰：「實際理地不染一塵。」


實德處 (丁福保)

丁福保: 佛學大辭典

實德處

  （術語）四德處之一。


實諦 (丁福保)

丁福保: 佛學大辭典

實諦

  （術語）假諦之外有真諦。理諦之外有實諦。聖者所見之理真實誠諦，謂之實諦。涅槃經十三曰：「言實諦名曰真法，若法非真，不名實諦。」


實諦甚深 (丁福保)

丁福保: 佛學大辭典

實諦甚深

  （術語）五種甚深之一。見甚深條。


實證諸法 (丁福保)

丁福保: 佛學大辭典

實證諸法

  （術語）見十金剛心條。


實願 (丁福保)

丁福保: 佛學大辭典

實願

  （術語）有行於願相應，乃至如所願得果，謂之實願。勝鬘經曰：「以此實願安慰無量無邊眾生。」同寶窟上末曰：「此願有行來應之，故名實願也。又真實心起願，故名實願。又此願實能利物，故名實願。又此願實能得果，故名實願。」


對告眾 (丁福保)

丁福保: 佛學大辭典

對告眾

  （術語）世尊說法之時，以大眾內某一人為對手而說法。如節章之初，有「佛告阿難」者，阿難為對告眾也。阿彌陀經，般若經之舍利弗，亦為對告眾。


對法 (丁福保)

丁福保: 佛學大辭典

對法

  （術語）阿毘達磨。譯曰對法。梵語Abhidharma，對為對觀對向之義，法為四諦涅槃之法。以無漏聖道之智慧，對觀四諦之理，對向於涅槃之果，故名對法。蓋對法者，智慧之名也。然三藏中論藏為於諸法之性相，問答決擇，而生其無漏智慧之法文，故彼之論藏，亦名對法。俱舍論一曰：「論謂生無漏慧教，此諸慧論是彼資糧，故亦得名阿毘達磨。」


對法宗 (丁福保)

丁福保: 佛學大辭典

對法宗

  （術語）阿毘達磨藏之宗趣也。俱舍論三十曰：「我多依彼釋對法宗。」


對法藏 (丁福保)

丁福保: 佛學大辭典

對法藏

  （術語）三藏之一。類集一切之論部，謂之對法藏。諸論之通名也。[囗@又]（書名）世親所造之俱舍論也。梵名，阿毘達磨俱舍，譯曰對法藏。對法指發智六足等之諸論，藏指俱舍論，此論含攝彼發智六足等之妙義。故名此論曰：「對法之藏」。俱舍論一曰：「由彼對法論中勝義入此攝故，此得藏名。」


對治 (丁福保)

丁福保: 佛學大辭典

對治

  （術語）斷煩惱也。是有四種：一厭患對治，謂加行道，在見道以前，緣苦集二諦，生深為厭患之念也。二斷對治，謂無間道，於無間道緣四諦而正斷煩惱也。三持對治，謂解脫道，於無間道後起解脫道，更緣四諦，攝持彼無間道所得擇滅之得，以使所斷之煩惱不更起也。四遠分對治，謂勝進道，於解脫道後，入於勝進道，更緣四諦使所斷之惑轉更遠也。其中正對治為第二之無間道斷。


對治助開 (丁福保)

丁福保: 佛學大辭典

對治助開

  （術語）十乘觀法之第七。若修正觀時，邪倒之心，起而為障，因而不能前進，則行相應之法而對治之，以助彼正道，開前進之道也。


對治秘密 (丁福保)

丁福保: 佛學大辭典

對治秘密

  （術語）見四種秘密條。


對治悉檀 (丁福保)

丁福保: 佛學大辭典

對治悉檀

  （術語）四悉檀之一。如為破常見說空教，為破斷見說有門，為對治彼此之執，說種種之法以成就破執之益也。悉檀者成就也。


對首 (丁福保)

丁福保: 佛學大辭典

對首

  （術語）三種羯磨法之一。首者面也，一人乃至四人之比丘對面而為說淨懺悔等之羯磨也。見行事鈔上五之一。


對首心念法 (丁福保)

丁福保: 佛學大辭典

對首心念法

  （術語）見羯磨條。


對揚 (丁福保)

丁福保: 佛學大辭典

對揚

  （術語）於佛之說法會坐，對佛發起問答等，以揚發佛意，而成辦利益，謂之對揚。佛亦以其對揚者為一會之代表而說法，則謂之對告眾。光明文句五曰：「諸佛說法，必有對揚。」[囗@又]（儀式）於法會行散華式時，散華之偈終後，舉希望佛法世法常住安穩之偈文，謂之對揚。


對遍中 (丁福保)

丁福保: 佛學大辭典

對遍中

  （術語）四中之一。


對緣假 (丁福保)

丁福保: 佛學大辭典

對緣假

  （術語）四假之一。見假條。


對機 (丁福保)

丁福保: 佛學大辭典

對機

  （術語）佛陀對於眾生之根機，而施相應之手段。又禪家之宗匠答學者之問也。


廓然大悟 (丁福保)

丁福保: 佛學大辭典

廓然大悟

  （術語）朗悟真理也。觀無量壽經曰：「廓然大悟，得無生忍。」


弊欲 (丁福保)

丁福保: 佛學大辭典

弊欲

  （術語）世間弊惡之五欲也。法華經信解品曰：「我等心著弊欲，樂於小法。」


徹心明 (丁福保)

丁福保: 佛學大辭典

徹心明

  （術語）五相第一通達本心之真言也。連華部心軌曰：「諸佛同音言：汝應觀自心。既聞是說已，如教觀自心。久住諦觀察，不見自心相。復想禮佛足，白言最勝尊。我不見自心，此心為何相？諸佛咸告言：心相難測量，授與心真言。即誦徹心明，觀心如月輪。若在輕霧中，如理諦觀察。真言曰：唵，質多缽羅底吠鄧，迦嚕（引）弭。」


徹見十方願 (丁福保)

丁福保: 佛學大辭典

徹見十方願

  （術語）阿彌陀佛四十八願中第三十一願。願使彼國土清淨照見十方世界也。無量壽經上曰：「設我得佛，國土清淨，皆悉照見十方一切無量無數不可思議諸佛世界，猶如明鏡睹其面像，若不爾者不取正覺。」願名諸師不同。望西樓鈔四曰：「第三十一國土清淨願。（中略）真源云：徹見十方願。」


慇重修 (丁福保)

丁福保: 佛學大辭典

慇重修

  （術語）見四修條。


慢 (丁福保)

丁福保: 佛學大辭典

慢

  （術語）恃己而凌他也。十六惑之一。有七慢九慢之別。唯識論六曰：「慢恃己於他高舉為性，（中略）此慢差別有七九種。」大乘義章二曰：「凌他稱慢。」


慢見 (丁福保)

丁福保: 佛學大辭典

慢見

  （術語）十種見之一。與慢同。大藏法數曰：「心生憍慢，計己為勝，視他為劣，是名慢見。」


慢使 (丁福保)

丁福保: 佛學大辭典

慢使

  （術語）十使之一。慢惑驅使人之身心也。


慢怛羅 (丁福保)

丁福保: 佛學大辭典

慢怛羅

  （術語）與曼荼羅同。


慢習因 (丁福保)

丁福保: 佛學大辭典

慢習因

  （術語）見因條附錄十因十果項。


慢荼羅 (丁福保)

丁福保: 佛學大辭典

慢荼羅

  （術語）與曼荼羅同。


慢惑 (丁福保)

丁福保: 佛學大辭典

慢惑

  （術語）十大惑之一，憍慢之妄惑也。


慢結 (丁福保)

丁福保: 佛學大辭典

慢結

  （術語）九結之一。慢惑之繫縛身者。


慢想 (丁福保)

丁福保: 佛學大辭典

慢想

  （術語）憍慢之念想也。南本涅槃經二十二曰：「其心初無憍慢之想。」西方要決曰：「等心起敬，勿生慢想。」


慢煩惱 (丁福保)

丁福保: 佛學大辭典

慢煩惱

  （術語）見煩惱條附錄。


慢過慢 (丁福保)

丁福保: 佛學大辭典

慢過慢

  （術語）七慢之一。


慢境 (丁福保)

丁福保: 佛學大辭典

慢境

  （術語）見十境條。


慢舉 (丁福保)

丁福保: 佛學大辭典

慢舉

  （術語）自慢而心舉也。俱舍論四曰：「慢對他心舉。」


慚 (丁福保)

丁福保: 佛學大辭典

慚

  （術語）大善地法之一。又十一善心所之一。心所名。自己反省，羞恥自己罪過之精神作用也。


槃那寐 (丁福保)

丁福保: 佛學大辭典

槃那寐

  （術語）Vanda^mi，見和南條。


歌詠心 (丁福保)

丁福保: 佛學大辭典

歌詠心

  （術語）見六十心條。


歌舞三摩地 (丁福保)

丁福保: 佛學大辭典

歌舞三摩地

  （術語）是大日如來之歌三摩地舞三摩地也。大日如來住此三摩地，名變現一天女。一以歌詠供養西方彌陀如來。一以舞技供養北方不空成就如來（釋迦）是金剛界三十七尊中之內四供女菩薩也。然則歌舞即大日法身內證之德。一句之歌詠，一曲之旋舞，亦無非為深妙之佛事，因而具法性無盡之德，故與之相應，則一切之悉地得成就也。智度論十三曰：「問諸佛賢聖是離欲人，不用音樂歌舞，何以故？供養伎樂耶？答諸佛於一切法中心無所著，於世間法悉無所須，惟憐愍眾生故出世，應隨供養者應願而使得福，故受。又菩薩欲淨佛土，故求好音聲，欲使國土中眾生聞好音聲，其心柔軟，心柔軟故受化易，是故以音聲因緣供養佛。」


演暢 (丁福保)

丁福保: 佛學大辭典

演暢

  （術語）說演義理也。法華經提婆品曰：「演暢實相義，開闡一乘法。」阿彌陀經曰：「演暢五根五力，七菩提分八聖道分，如是等法。」


演說 (丁福保)

丁福保: 佛學大辭典

演說

  （術語）布演義理而說示也。法華經序品曰：「演說正法。」八十華嚴六曰：「依於一實理，演說諸法相。」


漏 (丁福保)

丁福保: 佛學大辭典

漏

  （術語）梵語A^srava煩惱之異名也。漏為流注漏泄之義，三界之有情，由眼耳等六瘡門，日夜流注漏泄煩惱而不止，故名漏。又煩惱現行，使心連注流散而不絕，故名漏。煩惱如漏器漏舍也。俱舍論二十曰：「從有頂天至無間獄，由彼相續於六瘡門泄過無究，故名為漏。（中略）若善釋者，應作是言，諸境界中流注相續，泄過不絕，故名為漏。」大乘義章五本曰：「流注不絕其猶瘡漏，故名為漏。」法華玄贊一曰：「諸論皆云：煩惱現行令心連注流散不絕，名之為漏。如漏器漏舍深可厭惡，損汙處廣，毀責過失，立以漏名。」又漏失之義，煩惱漏失正道，故名。又煩惱使人漏落於生死，故名。法華文句一曰：「成論云：失道故名漏。（中略）毘曇云：漏落生死。」嘉祥法華義疏一曰：「成論人以失理取相之心名漏。」


漏永盡無所畏 (丁福保)

丁福保: 佛學大辭典

漏永盡無所畏

  （術語）佛四無所畏之一。證漏盡，而對於萬人之難論，亦無畏懼也。


漏戒 (丁福保)

丁福保: 佛學大辭典

漏戒

  （術語）漏失戒律而不守持也。即破戒。大集經九曰：「若無淨持戒，漏戒比丘以為無上。若無漏戒，剃除鬚髮，身著袈裟，名字比丘為無上寶。」


漏無漏 (丁福保)

丁福保: 佛學大辭典

漏無漏

  （術語）有漏法與無漏法也。漏為煩惱之異名。三界之諸法為有漏法。三乘之聖道及涅槃界為無漏法。


漏業 (丁福保)

丁福保: 佛學大辭典

漏業

  （術語）見業條附錄三業項。


漏盡 (丁福保)

丁福保: 佛學大辭典

漏盡

  （術語）梵語A^sravaks!aya　Ks!in!a^s/rava，凡人自眼等六根門漏泄煩惱，故名煩惱為漏。至三乘之極果，以聖智斷盡此煩惱，謂之漏盡。法華經序品曰：「諸漏已盡逮得己利。」智度論三曰：「三界中三種漏已盡無餘，故言漏盡也。」


漏盡力 (丁福保)

丁福保: 佛學大辭典

漏盡力

  （術語）菩薩十力之一。斷盡一切煩惱之力用也。


漏盡比丘 (丁福保)

丁福保: 佛學大辭典

漏盡比丘

  （術語）煩惱斷盡之比丘，即阿羅漢也。


漏盡明 (丁福保)

丁福保: 佛學大辭典

漏盡明

  （術語）三明之一。具曰漏盡智證明。見三明條。


漏盡阿羅漢 (丁福保)

丁福保: 佛學大辭典

漏盡阿羅漢

  （術語）斷盡一切煩惱而住於阿羅漢之位者。法華經序品曰：「皆是阿羅漢，諸漏已盡。」同方便品曰：「漏盡阿羅漢阿若憍陳如等。」


漏盡通 (丁福保)

丁福保: 佛學大辭典

漏盡通

  （術語）六通之一。具曰漏盡智證通。見六通條。


漏盡智 (丁福保)

丁福保: 佛學大辭典

漏盡智

  （術語）斷盡一切煩惱之阿羅漢智也。


漏盡智力 (丁福保)

丁福保: 佛學大辭典

漏盡智力

  （術語）十力之一。


漏盡智通願 (丁福保)

丁福保: 佛學大辭典

漏盡智通願

  （術語）阿彌陀佛四十八願中，第十速得漏盡願之異名。


漏盡智證明 (丁福保)

丁福保: 佛學大辭典

漏盡智證明

  （術語）三明之一。俱舍論謂之漏盡智證明。證涅槃之理，顯了分明也，經論多略稱漏盡智或漏盡明。見三明條。


漏盡智證通 (丁福保)

丁福保: 佛學大辭典

漏盡智證通

  （術語）六通之一。經論多略稱漏盡智通或漏盡通。俱舍論謂之漏盡智證通。證漏盡即涅槃之境而無礙自在之智也。俱舍頌疏智品二曰：「漏盡智證通，漏盡者擇滅也，智證漏盡無擁名通。」見六通條。


漏盡無所畏 (丁福保)

丁福保: 佛學大辭典

漏盡無所畏

  （術語）四無所畏之一。於大眾中明言我斷盡一切煩惱而無所畏也。


漏盡無畏 (丁福保)

丁福保: 佛學大辭典

漏盡無畏

  （術語）與漏盡無所畏同。


漏盡意解 (丁福保)

丁福保: 佛學大辭典

漏盡意解

  （術語）一切煩惱斷盡而心意解脫也。是為小乘阿羅漢之證果。無量壽經下曰：「八十萬比丘漏盡意解。」維摩經佛國品曰：「八千比丘不受諸法，漏盡意解。」同注曰：「肇曰：漏盡者九十八結漏既盡故，意得解脫成阿羅漢也。」


漏質 (丁福保)

丁福保: 佛學大辭典

漏質

  （術語）有漏之體質，有煩惱垢染之身也。漏為煩惱之異名。臨濟錄曰：「此無依道人，雖是五蘊漏質，便是地行神通。」


漏縛 (丁福保)

丁福保: 佛學大辭典

漏縛

  （術語）漏為漏泄之義，縛為繫縛之義，皆為煩惱之異名也。眾生自眼等六根門，漏泄煩惱，為此煩惱，身心被繫縛，故名為漏，名為縛。安樂集上曰：「若願生淨土便是取相，轉增漏縛，何用求之？」


滿分戒 (丁福保)

丁福保: 佛學大辭典

滿分戒

  （術語）具足戒之異名。


滿月尊 (丁福保)

丁福保: 佛學大辭典

滿月尊

  （術語）佛之德號也。


滿字 (丁福保)

丁福保: 佛學大辭典

滿字

  （術語）梵字之摩多與體文各別，未成全字，謂之半字，摩多體文相合而完成全字，謂之滿字。涅槃經以此半滿二字譬小乘經與大乘經。見二字條。


滿字教 (丁福保)

丁福保: 佛學大辭典

滿字教

  （術語）半滿二教之一。見二教條。


滿成佛 (丁福保)

丁福保: 佛學大辭典

滿成佛

  （術語）見四滿成佛條。


滿足願 (丁福保)

丁福保: 佛學大辭典

滿足願

  （術語）希求者總求成就，圓滿具足一切願之本願也。


滿怛羅 (丁福保)

丁福保: 佛學大辭典

滿怛羅

  （術語）見曼怛羅條。


滿果 (丁福保)

丁福保: 佛學大辭典

滿果

  （術語）滿業所感之果也。見滿業條。


滿座 (丁福保)

丁福保: 佛學大辭典

滿座

  （術語）法會之最終日也。亦指列座之全體而曰滿座。


滿荼邏 (丁福保)

丁福保: 佛學大辭典

滿荼邏

  （術語）見曼荼羅條。


滿散 (丁福保)

丁福保: 佛學大辭典

滿散

  （術語）期日而行法事，法事終了，謂之滿散。事滿眾散之義也。又其臨散場而諷誦，謂之滿散，亦曰散經。見象器箋十三。


滿業 (丁福保)

丁福保: 佛學大辭典

滿業

  （術語）又名別報業。凡人間一生中造善惡邪正種種之業，其中最為主要者，唯有一業，招引未來世鬼畜人天等之生者，名為引業。其他一切諸業相倚，於彼鬼畜人天等生中，更使六根具不，身體強弱，壽命長短，其他貧富貴賤等各自差別之果報圓滿者，謂之滿業。因而亦名引業為總報業，滿業為別報業。畫者畫人體，引總體之輪廓，譬如引業。於其上別好醜妍美，譬如別報業。俱舍論曰：「一業一引生，多業能圓滿。」


漸次止觀 (丁福保)

丁福保: 佛學大辭典

漸次止觀

  （術語）見止觀條附錄。


漸次教授 (丁福保)

丁福保: 佛學大辭典

漸次教授

  （術語）見四種教授條。


漸次觀 (丁福保)

丁福保: 佛學大辭典

漸次觀

  （術語）台家三種止觀之一。成最初之數息觀，漸進而修至極之實相觀也。天台在瓦官寺所說之次第禪門是也。


漸悟 (丁福保)

丁福保: 佛學大辭典

漸悟

  （術語）見二悟條。


漸教 (丁福保)

丁福保: 佛學大辭典

漸教

  （術語）對於頓教之稱。如初說小乘，後說大乘，以淺深次第而說之教法也。止觀三曰：「漸名次第，藉淺由深。」


漸頓教 (丁福保)

丁福保: 佛學大辭典

漸頓教

  （術語）有二種：一以漸教頓教判一代教也。一華嚴之清涼以華嚴經為頓教法華經為漸頓教是也。前之漸頓教者，陳真諦三藏等以漸頓二教，判一代教。漸悟菩薩，先習小乘，後迴心向大，而學大乘，佛對此機所說之諸經為漸教。鹿園以下之大小乘經是也。此中之小乘為漸教小乘，而大乘為漸教大乘。直入頓悟之菩薩，直樂佛果，發心修行，佛對此機直說大乘，此為頓教。華嚴經是也。依此義，則如法華涅槃，固為漸教之所攝也。法相宗用漸頓之名。又天台宗以化儀之四教，判法華以前之經，有頓教漸教之名，即據此義。然天台智者以五雙判止觀，其中漸頓之一雙，就法門之體而論之。圓教為頓足頓極成佛之法，故謂之頓教，藏通別三教為次第漸入成佛之法，故謂之漸教。故自天台言之，華嚴經自化儀之上雖為頓教，而自化法之上則兼說別圓二教，因而可謂於頓教兼漸教。法華為純圓之法，故唯可謂為頓教。華嚴宗之清涼，則以為華嚴經所化之機為頓，所說之法亦為頓，故可謂為頓頓。法華經所說之法為頓，而所化之機為漸，故可謂為漸頓。止觀三曰：「四明漸頓者，漸名次第，藉淺由深，頓名頓足頓極。」


漸斷 (丁福保)

丁福保: 佛學大辭典

漸斷

  （術語）謂三界九地八十一品修惑之一品徐徐而斷也。對於頓斷而言。


爾炎 (丁福保)

丁福保: 佛學大辭典

爾炎

  （術語）見爾燄條。


爾前 (丁福保)

丁福保: 佛學大辭典

爾前

  （術語）台宗常用之語。由此以前之意，指法華經已前。法華文句四之一曰：「爾前非無上也。」


爾燄 (丁福保)

丁福保: 佛學大辭典

爾燄

  （術語）又作爾炎Jn~eya，譯曰所知，境界。智母，智境。謂五明等之法，為能生智慧之境界者。勝鬘寶窟中末曰：「爾炎謂智母，以能生智故。又亦名為智境，則五明等法能生智解，故名智母，為智所照名智境也。」同中末曰：「生智境界為爾炎地。」玄應音義十二曰：「梵言爾炎，此譯云所知，亦云應知。」


獄卒 (丁福保)

丁福保: 佛學大辭典

獄卒

  （術語）在地獄之內，現種種可畏之形，以種種之苦具，殘害罪人者。然是非實之有情，則於罪人之業力而見之如有情也。俱舍論十一曰：「諸地獄卒是有情不？有說非情如何動作？有情業力，如成劫風，若爾云何？通彼大德法善現說：如彼頌言，心常懷忿毒，好集諸惡業。見他苦欣悅，死作琰魔卒。琰魔王使諸邏剎婆，擲諸有情置地獄者，名琰魔卒。是實有情，非地獄中害有情者，故地獄卒非實有情。」


疑 (丁福保)

丁福保: 佛學大辭典

疑

  （術語）謂於諸實理猶豫不決之心也。故非一旦契悟諦理不能絕之。小乘預流果以上，菩薩初地以上，乃為斷疑者。唯識論六曰：「云何為疑？於諸諦理，猶豫為性，能障不疑善品為業。謂猶豫者，善不生故。」大乘義章六曰：「疑者於境不決猶豫曰疑，有二種：一者疑事，如夜觀樹疑為是人為非人等。二者疑理，疑諸諦等。小乘法中，唯取疑理，說為疑使。大乘通取，皆須斷故。」


疑心 (丁福保)

丁福保: 佛學大辭典

疑心

  （術語）見六十心條。


疑見 (丁福保)

丁福保: 佛學大辭典

疑見

  （術語）謂於諸諦理懷猶豫，無決定之見也。十種見之一。見三藏法數四十三。


疑使 (丁福保)

丁福保: 佛學大辭典

疑使

  （術語）為疑惑所驅役，而流轉於三界，謂之疑使。十使之一。大乘義章六曰：「使者如地論說：隨逐縛義，名之為使，蓋乃就喻以名煩惱。如世公使隨逐罪人，得便繫縛。煩惱亦爾，久隨行人，繫縛三有，不令出離，故名為使。有人釋言，驅役名使，於義無爽，但非經論。」法界次第上之上曰：「使以驅役為義，能驅役行者心神，流轉三界。」


疑城胎宮 (丁福保)

丁福保: 佛學大辭典

疑城胎宮

  （術語）阿彌陀佛國土之邊地有一宮殿，以七寶莊嚴，若於疑心中念阿彌陀佛者，胎生於此宮殿中，五百歲間，不得聞三寶之名。為疑惑人所住，故曰疑城。為胎生之宮殿，故曰胎宮。但籠居宮殿中，不得見佛聞法之益，故曰胎生。以其似四生中之胎生，故云。無量壽經下曰：「若有眾生，以疑惑心，修諸功德，願生彼國。不了佛智，不思議智，不可稱智，大乘廣智，無等無倫最上勝智，於此諸智，疑惑不信。然信罪福，修習善本，願生其國者。此諸眾生，生彼宮殿，壽五百歲，常不見佛，不聞經法，不見菩薩聲聞聖眾，是故於彼國土，謂之胎生。」教行信證六曰：「亦如大無量壽經說，即疑城胎宮是也。」


疑悔 (丁福保)

丁福保: 佛學大辭典

疑悔

  （術語）疑念與後悔。法華經序品曰：「諸求三乘人，若有疑悔者。佛當為除斷，令盡無有餘。」


疑執 (丁福保)

丁福保: 佛學大辭典

疑執

  （術語）疑惑之執念。斷於見道者。唯識樞要上本曰：「遠離疑執，起處中行。」


疑惑 (丁福保)

丁福保: 佛學大辭典

疑惑

  （術語）疑理迷於事，不能決定是非者。法華經譬喻品曰：「今於世尊前，聞所未聞，皆墮疑惑。」無量壽經下曰：「疑惑中悔，自為過咎。」


疑結 (丁福保)

丁福保: 佛學大辭典

疑結

  （術語）由疑真諦之理，作種種之妄業，為三界所繫縛，不能出離，名之為疑結。九結之一。結為結縛不出之義。大乘義章五末曰：「煩惱闇惑，結縛行人，故名為結。亦能縛心，亦名為結。亦能結集一切生死，故稱為結。」三藏法數三十五曰：「疑結，謂諸眾生，於佛法僧寶，妄生疑惑，不修正行，廣行眾善，由此遂招未來生死苦，流轉三界，不能出離，是名疑結。」


疑煩惱 (丁福保)

丁福保: 佛學大辭典

疑煩惱

  （術語）見煩惱條附錄。


疑蓋 (丁福保)

丁福保: 佛學大辭典

疑蓋

  （術語）疑惑之情，蓋覆心識，使不徹見真理也。五蓋之一。法界次第上之上曰：「痴心求理，猶豫不決，名之為疑。蓋者以覆蓋為義，能覆蓋行者清淨心善，不得開發，故名為蓋。」


疑蓋無雜 (丁福保)

丁福保: 佛學大辭典

疑蓋無雜

  （術語）真實之信心，無疑心間雜之意。疑為五蓋之一。障無漏之五蘊，故曰疑蓋。教行信證信卷曰：「明知至心，即是真實誠種之心故，疑蓋無雜也。信樂即是真實誠滿之心，極成用重之心，審驗宣忠之心，欲願愛悅之心，歡喜賀慶之心故，疑蓋無雜也。欲生即是願樂覺知之心，成作為興之心，大悲迴向之心故，疑蓋無雜。今按三心字訓，真實心而虛假無雜，正直心而邪偽無雜，真知疑蓋無間雜故，是名信樂。信樂即是一心也，一心即是真實信心。」


疑續善 (丁福保)

丁福保: 佛學大辭典

疑續善

  （術語）因果之道理，斷定為決無，名為邪見。有此邪見者，為斷善根之人，以其斷滅一切之善根不使發生故也。然此邪見之人，有時觸於善緣而生或有因果道理一念之疑，則此時已斷之善根再續生，謂之疑續善。俱舍論十七曰：「續善疑有見。」疑有者或有因果理之疑念也。見者決定為定有之正見也。


盡十方 (丁福保)

丁福保: 佛學大辭典

盡十方

  （術語）盡十方之法界而無餘也。願生偈曰：「世尊我一心，歸命盡十方。無礙光如來，願生安樂國。」


盡未來際 (丁福保)

丁福保: 佛學大辭典

盡未來際

  （術語）為示法之永，假說未來際也，如過去無極際，未來亦無有際底也。心地觀經四曰：「當證無上菩提果，盡未來際常不滅，能度眾生作歸依。」


盡苦道 (丁福保)

丁福保: 佛學大辭典

盡苦道

  （術語）謂二乘之法，即四諦十二因緣之觀行，以斷盡生死之苦之道也。法華經方便品曰：「是故舍利弗，我為設方便。說諸盡苦道，示之以涅槃。」


盡淨虛融 (丁福保)

丁福保: 佛學大辭典

盡淨虛融

  （術語）謂般若經之所說也。彼經專明諸法皆空之實相，不餘一法，悉皆是空，故謂為盡淨。盡者悉皆之義，淨者真空之意也。真空之中不留一切之情執，是清淨之義也。虛融者，諸法既為真空而無自性，故虛通融鎔，同為一如。是為一代五時中第四時之說法，以遣蕩二乘之法執，令終入於法華中道實相之漸階也。法華玄義十之一曰：「般若論通則三人同入，論別則菩薩獨進。廣歷陰入盡淨虛融，亦不明其意出意。」


盡智 (丁福保)

丁福保: 佛學大辭典

盡智

  （術語）俱舍論所說十智之第九。見智條。


盡無生智 (丁福保)

丁福保: 佛學大辭典

盡無生智

  （術語）俱舍論所說十智中盡智無生智之二也。俱舍論二十五曰：「盡無生智說名為覺。」見智條。


盡虛空界 (丁福保)

丁福保: 佛學大辭典

盡虛空界

  （術語）約豎而謂為盡未來際。就橫而謂為盡虛空界。顯物之無際限，佛門之套語也。


睡 (丁福保)

丁福保: 佛學大辭典

睡

  （術語）梵語捨以哆S/ayita，心識昏沈而失覺知者。十纏之一。


睡眠 (丁福保)

丁福保: 佛學大辭典

睡眠

  （術語）不定地法之一。使心闇昧之精神作用也。意識惛熟，謂為睡。五識闇冥而不慟，謂為眠。心所之一。屬於煩惱。於五蓋中，名為睡眠蓋。於五欲中，謂為睡眠欲。釋氏要覽曰：「臥之垂熟也，此是心所法中四不定一也。令人不自在，昧略為性，障染為業，發覺淨心經有二十種睡眠過患。」


睡眠欲 (丁福保)

丁福保: 佛學大辭典

睡眠欲

  （術語）欲界三欲，又五欲之一。謂凡夫不精進，怠惰放縱，唯耽睡眠，溺於樂著也。


睡眠蓋 (丁福保)

丁福保: 佛學大辭典

睡眠蓋

  （術語）眾生為其睡眠煩惱覆心識，不能進於善法，沈淪於三界，無有出期。故名蓋。見法界次第。


福不可避 (丁福保)

丁福保: 佛學大辭典

福不可避

  （術語）見七法不可避條。


福分 (丁福保)

丁福保: 佛學大辭典

福分

  （術語）二分之一。感世福之五戒十善行法，謂之福分。感出世果之發菩提心行，謂之道分。


福田 (丁福保)

丁福保: 佛學大辭典

福田

  （術語）田以生長為義，於應供養者供養之，則能受諸福報，猶如農夫播種於田畝，有秋收之利。故名福田。探玄記六曰：「生我福故名福田。」無量壽經淨影疏曰：「生世福善如田生物，故名福田。」


福田衣 (丁福保)

丁福保: 佛學大辭典

福田衣

  （術語）袈裟之德名也。為世之福田，生功德故。又以袈裟之條相與世之田疇相等故。


福田淨德 (丁福保)

丁福保: 佛學大辭典

福田淨德

  （術語）一，發心離俗。謂出家之人，發勇猛心，脫離凡俗，習佛菩提，而能懷佩妙道，為世福田。是為初淨德也。二，毀其形好。謂出家之人，剃除鬚髮，毀壞相好，去世俗之塵衣，著如來之法服，具佛威儀，為世福田。是為第二淨德也。三，永割親愛。謂投佛出家。割絕父母親愛之情，一心精勤修道，以報父母生成之德，兼能為世福田。是為第三淨德也。四，委棄軀命。謂出家之人，能委棄身命，無所顧惜，惟務一心，求證佛道，兼能為世福田。是為第四淨德也。五，志求大乘。謂出家之人，常懷濟物之心，專志勤求大乘之法，度脫一切有情，為世福田。是為第五淨德也。


福因 (丁福保)

丁福保: 佛學大辭典

福因

  （術語）感福德果之業因也。即該稱布施等之善根功德。福力太子因緣經一曰：「若諸有情修福因，所獲福果又極勝。」


福行 (丁福保)

丁福保: 佛學大辭典

福行

  （術語）三行之一。五戒十善等感人天福利之行法也。


福伽羅 (丁福保)

丁福保: 佛學大辭典

福伽羅

  （術語）見補特伽羅條。


福足 (丁福保)

丁福保: 佛學大辭典

福足

  （術語）二足之一。足為進修之義，修施等福德之行，而莊嚴應身之相好，名為福足。


福果 (丁福保)

丁福保: 佛學大辭典

福果

  （術語）依善業而獲之福德果報也。福力太子因緣經一曰：「若諸有情修福因，所獲福果又極勝。」


福相法身 (丁福保)

丁福保: 佛學大辭典

福相法身

  （術語）二法身之一。智相法身之對。保持教法而為人說也。施大千世界之七寶，不如說四句偈文之福德為大。由其福相得到法身之住處，故有此名。


福報 (丁福保)

丁福保: 佛學大辭典

福報

  （術語）福利之果報也。如六趣中人天之福報。增一阿含經一曰：「雖受梵天福，猶不至究竟。」百論上曰：「福報滅時，離所樂事。」大乘義章九曰：「依智起福，依福起報。」


福智 (丁福保)

丁福保: 佛學大辭典

福智

  （術語）一福德，二智慧。即二種莊嚴。此二德莊嚴法身者也。菩薩自初發心，修六度萬行，具足所有之福德，能顯現法身，謂之福德莊嚴，修習正智見，淨盡無明，能顯現法身，謂之智慧莊嚴。六度中布施等六度為福德莊嚴，第六般若為智慧莊嚴。又福德屬於利他。智慧屬於自利。菩薩一切之萬行，攝在此二者也。涅槃經二十七曰：「二種莊嚴：一者智慧，二者福德。若有菩薩具足如是二種莊嚴者，則知佛性。」


福智藏 (丁福保)

丁福保: 佛學大辭典

福智藏

  （術語）含攝福德智慧二莊嚴之法藏也。教行信證二曰：「圓滿福智藏，開顯方便藏。」


福業 (丁福保)

丁福保: 佛學大辭典

福業

  （術語）感福德之行業也。有三福業。見三福條。百論疏上之上曰：「福是富饒為義，起善業招人天樂界，故稱為福。」


福道 (丁福保)

丁福保: 佛學大辭典

福道

  （術語）福為福德，道為道觀。即福智之二莊嚴也。釋門歸敬儀中曰：「福道交加。」見福智條。


福聚海無量 (丁福保)

丁福保: 佛學大辭典

福聚海無量

  （術語）福德之聚，廣大如海。讚嘆觀音福德無量之語。法華經普門品曰：「具一切功德，慈眼視眾生。福聚海無量，是故應頂禮。」


福德 (丁福保)

丁福保: 佛學大辭典

福德

  （術語）以名一切之善行。又以名善行所得之福利。無量壽經下曰：「福德自然。」


福德身 (丁福保)

丁福保: 佛學大辭典

福德身

  （術語）見佛身條附錄。


福德門 (丁福保)

丁福保: 佛學大辭典

福德門

  （術語）二門之一。差別於智慧而曰門。


福德莊嚴 (丁福保)

丁福保: 佛學大辭典

福德莊嚴

  （術語）二種莊嚴之一。修福德之善行而莊嚴佛果也。


福德資糧 (丁福保)

丁福保: 佛學大辭典

福德資糧

  （術語）二種資糧之一。修布施之善行為佛果之資糧也。


福德藏 (丁福保)

丁福保: 佛學大辭典

福德藏

  （術語）觀無量壽經所說定散之諸行也。此淨土要門之方便藏也。經謂三福為往生之正因。故迴向淨土之諸善萬行，名為福德。


福慧 (丁福保)

丁福保: 佛學大辭典

福慧

  （術語）福德與智慧之二種莊嚴也。法華經方便品曰：「見六道眾生，貧窮無福慧。」華嚴經十一曰：「法界悉充滿，福慧咸廣大。」止觀六曰：「菩薩者，福慧深利，道觀雙流。」


福觀 (丁福保)

丁福保: 佛學大辭典

福觀

  （術語）又曰福慧。即福智之二莊嚴也。福者修布施等之善業。觀者觀念真理。福屬利他。觀屬自利。淨土源流章玄敘曰：「福觀雙修。」


種子 (丁福保)

丁福保: 佛學大辭典

種子

  （術語） [image] 。

種子

  （術語）或為 [image] 字，以為萬法能生之本源故。或為 [image] 字，以為出生萬德之寶珠故。又以為羯磨部天鼓雷音佛之教令輪身故。或為 [image] 字，以與不動一體又為堅牢地神故。或為 [image] 字。以為不二妙成就之尊故。或為 [image] 字。以大黑為風之黑業之體故。或為 [image] 字，以與釋尊（即天鼓雷音佛）一體故。或為 [image] 字，以為文殊之化現故。

種子

  （術語）為第四點之阿 [image] 。以此為五轉中第四，第四轉入涅槃之種子故也。

種子

  （術語）有多種：（一） [image] 唅字。合 [image] [image] [image] [image] 四字而成此一字，是即表中央之佛具四智也。謂 [image] 字最初之橫點，即 [image] 字東方發心大圓鏡智阿[門@(人/(人*人))]佛也。右之傍點，則 [image] 字南方修行平等性智寶生佛也。上點是 [image] 字即西方證菩提妙觀察智無量壽佛也。本體之 [image] 字者，風大北方入涅槃成所作智不空成就佛也（善無畏以風大為北方之佛）。此四字合而 [image] 之一字成，則中央之大日方便善巧智具足圓滿也（不動之降魔，大方便善巧也）。上者約於東因之義。若約於中因之義，則 [image] 是本不生之義，是中央本有之因也； [image] 是行因東方也； [image] 是寂靜南方證菩提也； [image] 以真如圓寂法身涅槃之故（略出經四）為西方， [image] 字是北方方便究竟之果德也。自此種子之義，而明王之德，所以為諸尊之通體，大日之教令輪身，可知。（二） [image] 漫字。大疏十曰：「 [image] 漫字 [image] 摩是我義。入阿字門，即無我也。又以此大空三昧而怖畏眾魔，以此字亦有阿聲及點也。」以上二種子最通用。（三） [image] 路字（底哩三昧耶經上卷，以 [image] [image] [image] [image] 之四字為種子故），此字於離塵之 [image] 字加 [image] 之三昧點，塵垢即為煩惱魔故，離塵三昧之 [image] 字即降魔三昧也。（四） [image] 吽字。演密鈔七曰：「疏此是中胎[合*牛]字義者，此不動明王，是毘盧遮那成辨諸事之智，為欲善護一切菩提心故。以畢竟無相之身，作如來使者之形，行如來事，故此明王即是淨菩提心大日心王。」釋其義，則凡此 [image] 字者菩提心之體也。眾生之心動轉，即有息風出入，自口出入，則自成 [image] 之響，自鼻出入，則自成 [image] 之響，故此 [image] [image] 二字俱為菩提心之體。謂胎之東方寶幢佛以 [image] 字為種子，則金之東方阿[門@(人/(人*人))]佛以 [image] 字為種子。又金之大日以 [image] 字為體（五佛灌頂大日真言之終句是也），則薩埵以 [image] 字為種子（ [image] 字之本體為 [image] 字故），胎之大日以 [image] 字為種子，則薩埵以 [image] 字為種子也。此以大日為自心之體性，薩埵亦為菩提心之體故也。而不動亦為眾生本有之體性，故以 [image] 字為其種子。又 [image] 字者 [image] [image] [image] [image] 四字合成， [image] 者東方阿[門@(人/(人*人))]發心， [image] 者南方寶生之行因（寶珠為萬法能生之因故）， [image] 者西方彌陀之菩提 [image] （絕滅之義，絕滅無明而圓滿功德故）， [image] 者上之空點即北方不空成就之涅槃也。故此一字具四智四佛四轉四部，所以不動即為大日也。（五） [image] 阿字 [image] （字下所引依底哩三昧經）即是大日之種子故。又為自心本有之薩埵種子故。又阿字為一切諸法本不生故。諸法各各當位不動，常恒湛寂，是為不動尊。不動尊之種子，雖尚有秘訣，今示其主要之五個，其餘從略。

種子

  （術語）漫荼羅大鈔四曰：「種子者， [image] 字也。」

種子

  （術語）或 [image] 字或 [image] 字，或 [image] 等。

種子

  （術語）真言之阿等一字，生無量之義。譬如草木之種子，故名種子。諸尊各有種子，標所具之眾德。仁王經軌曰：「言種子者，引生義，攝持義。」大日經疏六曰：「作字漫荼羅者，經中有種子字，當如法置之。」同十曰：「以下說種子字，從一字能生多故名種子也。」同十七曰：「佛兩足尊說阿字為種子，種子能生多果，一一復生百千萬數，及至展轉無量不可說也。」

種子

  （術語）法相宗所談，對於現行法之稱。指在阿賴耶識中生一切有漏無漏有為法之功能，而謂之種子。猶如草木之種子也。是為有為法之正因，四緣中因緣之實體也。唯識論二曰：「何法名為種子？謂本識中親生自果功能差別。」唯識述記二本曰：「種子即是諸法因緣，皆因相也。」


種子心 (丁福保)

丁福保: 佛學大辭典

種子心

  （術語）見十心條附錄。


種子生現行現行薰種子 (丁福保)

丁福保: 佛學大辭典

種子生現行現行薰種子

  （術語）在色者二緣和合，在心者四緣和合時，阿賴耶識所持之種子，生現行。是本有種子生果之功能也。此謂之種子生現行。其現行之法，必隨所應而薰種子，其薰之種子，即新薰種子也。此謂之現行薰種子。應知此時有三法，成二重之因果。三法者：一為能生之種子，二為所生之現行，三為所薰之種子。二重之因果者：一為種子生現行，二為現行薰種子。此三法同時成二重之因果。以所生之現行，即薰種子故也。此謂之種子生現行現行薰種子。又曰三法展轉因果同時。就八識而論，則第八識所持之種子為因，生眼等之七轉識，同時七轉識之現行法為因，生第八識之種子。因而謂之七轉第八互為因果。本宗因果之談於此為極。


種子曼荼羅 (丁福保)

丁福保: 佛學大辭典

種子曼荼羅

  （術語）四曼中之法曼荼羅也。


種子惑 (丁福保)

丁福保: 佛學大辭典

種子惑

  （術語）對於現行惑而言。


種子境 (丁福保)

丁福保: 佛學大辭典

種子境

  （術語）阿賴耶識三境之一。見阿賴耶條。


種子識 (丁福保)

丁福保: 佛學大辭典

種子識

  （術語）阿賴耶識之別名。唯識論三曰：「或名種子識，能遍任持世出世間諸種子故。」述記三末曰：「即為諸法為種子義，前第一心，是積集種在其中義。今此取能生諸法義，故二差別。」生諸法一一之原因，謂之種子。

種子識

  （術語）阿賴耶識之異名。以其生一切有漏無漏之諸法故也。


種姓清淨 (丁福保)

丁福保: 佛學大辭典

種姓清淨

  （術語）見十德條附錄。


種性 (丁福保)

丁福保: 佛學大辭典

種性

  （術語）種為種子，有發生之義。性為性分，有不改之義。


種性住 (丁福保)

丁福保: 佛學大辭典

種性住

  （術語）六種住之一。


種根器 (丁福保)

丁福保: 佛學大辭典

種根器

  （術語）阿賴耶識所緣之三境也。見阿賴耶條。


種草 (丁福保)

丁福保: 佛學大辭典

種草

  （術語）佛性之在人，如草木之有種子，故曰種草。


種智 (丁福保)

丁福保: 佛學大辭典

種智

  （術語）佛之一切種智也。佛智知一切種種之法，名為一切種智。智度論二十七曰：「一切種智是佛事，聲聞辟支佛，但有總一切智，無有一切種智。」輔行一曰：「覺者大明也，曉也，直也。今亦如是，十號具足，種智圓明也。」


種種界智力 (丁福保)

丁福保: 佛學大辭典

種種界智力

  （術語）十力之一。悉知種種不同之佛智力。


種種勝解智力 (丁福保)

丁福保: 佛學大辭典

種種勝解智力

  （術語）十力之一。明瞭眾生種種欲樂勝解之智力。


種熟脫 (丁福保)

丁福保: 佛學大辭典

種熟脫

  （術語）天台所說。依法華法門之意，究佛世尊化導始終之三益法相也：一種者，眾生最初蒙佛之善巧，下佛道之種也。二熟者，中間相值，以圓機之異方便，助顯第一義而成熟之也。三脫者，今日雨華動地，於法華之會座，以如來之滅度而滅度也。而三益涉於三世，有遠有近，由於其人。是一佛之教化，由於其佛而完全之意也。眾生或[一/旦]三世，或於一生，由於其下成菩提種之佛而得道成佛也。其可於法華會座成佛者，非限於其一生而得聞法，乃於過去世受釋迦佛之教化也。可為釋迦佛對於所謂久遠實成而起之教義。法華文句一曰：「四示相者，且約三段示因緣相：眾生久遠蒙佛善巧，令種佛道因緣，中間相值。更以異方便助顯第一義，而成熟之，今日雨華動地，以如來滅度而滅度之。復次，久遠為種，過去為熟，近世為脫，地涌等是也。復次，中間為種，四味為熟，王城為脫，今之開示悟入者也。復次，今世為種，次世為熟，後世為脫，未來得度者是也。」法華玄義二曰：「無謀之權，稱緣轉變，若遠若近，若種若熟若脫，皆為一榮故。」


種識 (丁福保)

丁福保: 佛學大辭典

種識

  （術語）種子識之略稱。第八識之異名也。


種覺 (丁福保)

丁福保: 佛學大辭典

種覺

  （術語）佛證一切種智而大覺圓滿，故曰種覺。法華文句七曰：「求至種覺，故言至珍寶所也。」觀經疏曰：「邊際智滿，種覺頓圓。」同妙宗鈔上曰：「於種種法證本圓覺。」觀音玄鈔上曰：「既成種覺，號正法明。」


稱名 (丁福保)

丁福保: 佛學大辭典

稱名

  （術語）稱佛名也。諸佛諸菩薩之名，雖盡可稱，而通常多稱阿彌陀佛之名。往生要集中本曰：「問念佛三昧為唯心念為亦口唱？答如止觀第二云：或唱念俱運，或先念後唱，或先唱後念，唱念相繼無休息，聲聲念念唯在阿彌陀佛。又威禪師云：觀經言：是人苦逼不遑念佛，善友教令可稱阿彌陀佛。如是至心令聲不絕，豈非苦惱所逼？念想難成，令聲不絕至心便得，今此出聲學念佛定亦復如是。令聲不絕遂得三昧，見佛聖眾皎然目前。故大集日藏分言：大念見大佛，小念見小佛。大念者大聲稱佛也，小念者小聲稱佛也。斯即聖教有何惑哉？現見即今諸修尊者唯須勵聲念佛，三昧易成，小聲稱佛遂多馳散。此乃尊者所知，非外人之曉矣。」


稱名正行 (丁福保)

丁福保: 佛學大辭典

稱名正行

  （術語）見五正行條。


稱名念佛 (丁福保)

丁福保: 佛學大辭典

稱名念佛

  （術語）稱名即念佛也。


稱名雜行 (丁福保)

丁福保: 佛學大辭典

稱名雜行

  （術語）五種雜行之一。非專念稱彌陀之名號，稱諸佛諸菩薩諸天神之名號也。


稱佛 (丁福保)

丁福保: 佛學大辭典

稱佛

  （術語）唱佛名也。歸元直指下說稱佛之功德。


稱念 (丁福保)

丁福保: 佛學大辭典

稱念

  （術語）稱名念佛也。往生要集上曰：「專心稱念三昧有成。」


稱法行 (丁福保)

丁福保: 佛學大辭典

稱法行

  （術語）行入四種之一。見二入條。


稱法界 (丁福保)

丁福保: 佛學大辭典

稱法界

  （術語）又曰稱性。華嚴經之所說。稱於法界之真性也。華嚴傳記一曰：「此乃圓滿法輪稱法界之談耳。」


稱實聲聞 (丁福保)

丁福保: 佛學大辭典

稱實聲聞

  （術語）見聲聞條附錄。


稱讚我名 (丁福保)

丁福保: 佛學大辭典

稱讚我名

  （術語）法藏比丘四十八願中第七願也。


稱讚慳 (丁福保)

丁福保: 佛學大辭典

稱讚慳

  （術語）五慳之一。見五慳條。


端心正意 (丁福保)

丁福保: 佛學大辭典

端心正意

  （術語）制止貪瞋痴之三毒而不作諸惡也。無量壽經下曰：「端心正意，不作眾惡，甚為至極。」


算沙 (丁福保)

丁福保: 佛學大辭典

算沙

  （術語）善財童子，南行至名聞國，於自在主善知識所，習算沙法門。自在主言曰：我先於文殊師利，習學書算字印等法門，入於工巧神通。知一切法門。常與十千童子在河渚上聚沙為戲，依此法門，得知世間書算界處等法乃至菩薩之算法。見六十華嚴經。


箇箇圓常道 (丁福保)

丁福保: 佛學大辭典

箇箇圓常道

  （術語）是華嚴天台所說幽遠玄妙之教，一箇一箇之事物，山川草木勿論，即至一塵一芥之微，悉皆具備圓滿常住之道，無不有真理之全體者。圓有完全圓滿意味，常有常住不滅意味，佛法至極之道理也。


精舍 (丁福保)

丁福保: 佛學大辭典

精舍

  （術語）寺院之異名。為精行者所居，故曰精舍。非精妙之謂。此名自祇園精舍而來。學林新編曰：「晉孝武幼奉佛法，立靜舍於殿門，引沙門居之。因此俗謂佛寺曰靜舍，亦曰精舍。」按漢儒者教授生徒，其所居悉稱精舍。范書包咸傳：咸住東海，立精舍講授。黨錮傳：劉淑檀敷俱立精舍教授。姜肱傳：盜就精廬求見。注云：精廬即精舍也。以此觀之，精舍本為儒士設。晉時別居沙門，乃襲用其名焉耳。三國志注引江表傳曰：于吉來吳，立精舍。燒香讀道書。製作符水，以療病。晉武以前道士，亦嘗襲精舍名矣。釋迦譜八曰：「息心所棲故曰精舍。」慧苑音義上曰：「藝文類曰：精舍者，非以舍之精妙名為精舍，由其精練行者之所居，故謂之精舍也。」名義集七曰：「靈祐寺誥曰：非麤暴者所居故云精舍。」


精神 (丁福保)

丁福保: 佛學大辭典

精神

  （術語）有情之心識也。精微曰精。不測曰神。無量壽經下曰：「精神苦痛。」


精進 (丁福保)

丁福保: 佛學大辭典

精進

  （術語）又曰勤。小乘七十五法中大善地法之一，大乘百法中善心所之一。勇猛修善法，斷惡法之心作用也。唯識論六曰：「勤謂精進，於善惡品修斷事中勇悍為性，對治懈怠滿善為業。」輔行二曰：「於法無染曰精，念念趣求曰進。」慈恩上生經疏下曰：「精謂精純無惡雜故，進謂昇進不懈怠故。」華嚴大疏五曰：「精進，練心於法名之為精，精心務達目之為進。」維摩經佛國品曰：「精進是菩薩淨土。」案漢書，召屬縣長吏，選精進掾史。注：精明而進趣也。此為精進二字之出處。


精進力 (丁福保)

丁福保: 佛學大辭典

精進力

  （術語）五力之一。


精進心 (丁福保)

丁福保: 佛學大辭典

精進心

  （術語）見十信條。


精進方便 (丁福保)

丁福保: 佛學大辭典

精進方便

  （術語）見十種方便條。


精進如意足 (丁福保)

丁福保: 佛學大辭典

精進如意足

  （術語）四如意足之一。見四如意足條。


精進波羅蜜 (丁福保)

丁福保: 佛學大辭典

精進波羅蜜

  （術語）又曰勤波羅蜜。六波羅蜜之一。


精進信 (丁福保)

丁福保: 佛學大辭典

精進信

  （術語）十信之一。


精進根 (丁福保)

丁福保: 佛學大辭典

精進根

  （術語）五根之一。


精進無滅 (丁福保)

丁福保: 佛學大辭典

精進無滅

  （術語）二十二無減之一。見無減條。


精進覺支 (丁福保)

丁福保: 佛學大辭典

精進覺支

  （術語）見七覺分條。


精識 (丁福保)

丁福保: 佛學大辭典

精識

  （術語）人之精靈心識也。無量壽經下曰：「魂神精識自然趣之。」


網界 (丁福保)

丁福保: 佛學大辭典

網界

  （術語）又曰金剛網。護摩壇上界之結界也。」


綺語 (丁福保)

丁福保: 佛學大辭典

綺語

  （術語）一切含婬意不正之言詞也。舊譯綺語。新譯雜穢語。十惡之一。後世騷人積習，多喜以美人香草寓言，凡涉於閨閣者，皆謂之綺語。雲笈七籤曰：「三者無色界天，其中人壽命億劫歲，若人一生之中，不惡口兩舌妄言綺語，當來過往得居此天。」大乘義章七曰：「邪言不正，其猶綺色，從喻立稱，故名綺語。」俱舍論十六曰：「一切染心所發諸語，名雜穢語。」成實論曰：「語雖實語，以非時故，即名綺語。」


維口食 (丁福保)

丁福保: 佛學大辭典

維口食

  （術語）四邪命食之一。維為四維。謂比丘學種種之方相咒術卜占等而為生活也。


維越 (丁福保)

丁福保: 佛學大辭典

維越

  （術語）阿惟越致Avaivartika之略。譯言不退。不退轉菩薩正道之位也，以名初地之位。


聞光力 (丁福保)

丁福保: 佛學大辭典

聞光力

  （術語）聞光明之力也。聞阿彌陀如來智慧之光明，有超世希有之大願，攝取不捨之威神力而信之。即信彌陀之救濟也。


聞名 (丁福保)

丁福保: 佛學大辭典

聞名

  （術語）聞佛之名號也。觀無量壽經曰：「其佛本願力，聞名欲往生。」


聞名不退願 (丁福保)

丁福保: 佛學大辭典

聞名不退願

  （術語）彌陀如來四十八願中第四十七願也。見得不退轉願條。


聞名見佛願 (丁福保)

丁福保: 佛學大辭典

聞名見佛願

  （術語）彌陀如來四十八願中第四十五願也。見住定見佛願條。


聞名具根願 (丁福保)

丁福保: 佛學大辭典

聞名具根願

  （術語）彌陀如來四十八願中第四十一願也。見諸根具足願條。


聞名具德願 (丁福保)

丁福保: 佛學大辭典

聞名具德願

  （術語）彌陀如來四十八願中第四十四願也。見具足德本願條。


聞名得忍願 (丁福保)

丁福保: 佛學大辭典

聞名得忍願

  （術語）彌陀如來四十八願中第三十四。使聞彌陀名者皆得無生法忍悟之願也。無量壽經上曰：「設我得佛，十方無量不可思議，諸佛世界眾生之類，聞我名字，不得菩薩無生法忍諸深總持者不取正覺。」


聞名得定願 (丁福保)

丁福保: 佛學大辭典

聞名得定願

  （術語）彌陀如來四十八願中第四十二願也，見住定供佛願條。


聞名梵行願 (丁福保)

丁福保: 佛學大辭典

聞名梵行願

  （術語）彌陀如來四十八願中，第三十六願也。與常修梵行願同。


聞名轉女願 (丁福保)

丁福保: 佛學大辭典

聞名轉女願

  （術語）彌陀如來第三十五願，與女人往生願同。


聞成就 (丁福保)

丁福保: 佛學大辭典

聞成就

  （術語）六成就之一。經首聞之一字也。


聞即信 (丁福保)

丁福保: 佛學大辭典

聞即信

  （術語）謂聞之即信也。不信，則雖聞而如不聞。經曰「聞其名號」者，非聞於耳，聞於心之意也。


聞法難 (丁福保)

丁福保: 佛學大辭典

聞法難

  （術語）四難之一。得聞正法為難也。


聞陀羅尼 (丁福保)

丁福保: 佛學大辭典

聞陀羅尼

  （術語）又曰聞持陀羅尼。四陀羅尼之一。聞持佛之教法而不忘也。陀羅尼譯言總持。大乘義章十一末曰：「教法名法，於佛教法聞持不忘，名法陀羅尼，聞不忘故經中亦名聞陀羅尼。」見陀羅尼條。


聞思修 (丁福保)

丁福保: 佛學大辭典

聞思修

  （術語）見三慧條。


聞持 (丁福保)

丁福保: 佛學大辭典

聞持

  （術語）聞教法而憶持不忘，即陀羅尼也。華嚴經三十三曰：「聞持無量諸佛正法。」法華經分別功德品曰：「菩薩摩訶薩得聞持陀羅尼門。」


聞持陀羅尼 (丁福保)

丁福保: 佛學大辭典

聞持陀羅尼

  （術語）與聞陀羅尼同。持之梵語陀羅尼也。


聞持觀 (丁福保)

丁福保: 佛學大辭典

聞持觀

  （術語）修求聞持法之觀法也。見求聞持法條。


聞慧 (丁福保)

丁福保: 佛學大辭典

聞慧

  （術語）三慧之一。由聞教法而生之慧解也。大乘義章十曰：「受教名聞，生解名為聞慧。」[囗@又]聞信教法名為聞，思惟法理名為慧。法華玄義一曰：「今使聞慧兼修義觀雙舉。」同十曰：「教門為信行人，又成聞義。觀門為法行人，又成慧義。聞慧具足，如人有目，日光明照見種種色。」


與力不障 (丁福保)

丁福保: 佛學大辭典

與力不障

  （術語）當其生而附與以力補助之，使無障礙，增上緣之一種也。


與果 (丁福保)

丁福保: 佛學大辭典

與果

  （術語）對於取果之稱。為所生之法種因，謂之取果。正於所生之法與以力使之生，謂之與果。俱舍論六曰：「能為彼種故名取果，正與彼力故名與果。」


與欲 (丁福保)

丁福保: 佛學大辭典

與欲

  （術語）見欲法條。


與奪 (丁福保)

丁福保: 佛學大辭典

與奪

  （術語）論評教義，褒而取之，謂之與。貶而斥之，謂之奪。四教儀集註上曰：「約教別與，約教通奪。」


與願手 (丁福保)

丁福保: 佛學大辭典

與願手

  （術語）結與願印之手相也。


舞心 (丁福保)

丁福保: 佛學大辭典

舞心

  （術語）見六十心條。


蒙惑 (丁福保)

丁福保: 佛學大辭典

蒙惑

  （術語）愚蒙迷惑也。維摩經序曰：「濟蒙惑則以慈悲為首。」


蒲膳尼 (丁福保)

丁福保: 佛學大辭典

蒲膳尼

  （術語）一作蒲繕尼Bhojani^ya，見蒲闍尼條。


蒲闍尼 (丁福保)

丁福保: 佛學大辭典

蒲闍尼

  （術語）Bhojaniya，又作蒲膳尼。譯言正食。新譯噉食。米飯等可噉食之五種正食也。行事鈔下二曰：「四分中有五種蒲闍尼（此云正食），謂[麩-夫+少]、飯、乾飯、魚、肉也。」玄應音義四曰：「蒲闍尼食，譯云可食。」有部毘奈耶三十六曰：「有五種蒲膳尼食（是含噉義也）成足食。云何為五？一餅，二麥豆飯，三[麩-夫+少]，四肉，五飯。噉此五時名為足食。」寄歸傳一曰：「律云：半者蒲膳尼，蒲膳尼以含噉為義，半者謂五也。半者蒲膳尼應譯為五噉食，舊云五正者准義翻也：一飯，二麥豆飯，三[麩-夫+少]，四肉，五餅。」


蓋 (丁福保)

丁福保: 佛學大辭典

蓋

  （術語）煩惱之異名。覆蓋之義。覆行者之心，使善心不開發者。法界次第上之上曰：「蓋以覆蓋為義。能覆蓋行者，清淨信心，不得開發。」無量壽經下曰：「離蓋清淨，無厭怠心。」參照五蓋條。[囗@又]笠蓋，比丘所用者。釋氏要覽中曰：「律云：跋難陀比丘，持大蓋行（似今涼傘也）。諸居士遙見謂是官人，皆避道。及近元是比丘，乃譏嫌之。佛乃制戒：不應持大蓋，若天雨即聽。」同卷曰：「蓋有二種：一竹蓋，二葉蓋。寄歸傳云：西域僧，有持竹蓋，或持傘者。」[囗@又]佛之供具。寶蓋天蓋等。增一阿含經曰：「是時梵天王在如來右，釋提桓因在如來左，手執拂。密跡金剛力士，在如來後，手執金剛杵。毘沙門天王，手執七寶之蓋，處虛空中，在如來上，恐有塵土坌如來身。」蓋之用，有防塵埃者。觀無量壽經曰：「其光如蓋，七寶合成，遍覆地上。」


蓋纏 (丁福保)

丁福保: 佛學大辭典

蓋纏

  （術語）五蓋與十纏。皆煩惱之數。維摩經佛國品曰：「悉已清淨，永離蓋纏。」


裴佛略 (丁福保)

丁福保: 佛學大辭典

裴佛略

  （術語）梵音Vaipulya之訛。十二部經中方廣經之梵名。


誦咒 (丁福保)

丁福保: 佛學大辭典

誦咒

  （術語）闇誦陀羅尼也。最勝王經五曰：「至心禮敬，然後誦咒。」止觀二之一曰：「誦經誦咒尚喧於靜。」


誦律 (丁福保)

丁福保: 佛學大辭典

誦律

  （術語）有八十誦律與十誦律二種：八十誦律為根本律，五部之分派，皆自此出，其本律今不傳。十誦律為現存四律之一，薩婆多宗之戒律本也。


誦經 (丁福保)

丁福保: 佛學大辭典

誦經

  （術語）法華五種法師行之一，暗誦經文也。


語言音聲欲 (丁福保)

丁福保: 佛學大辭典

語言音聲欲

  （術語）見六欲條。


語表業 (丁福保)

丁福保: 佛學大辭典

語表業

  （術語）無表業之外，有身表業語表業。人之言語乃以一種意思表示於人之作業，故謂之語表業。俱舍論十三曰：「語表業體謂即言聲。」唯識述記二本曰：「語謂語言，此能表了所欲說義，故名為語表。」


語密 (丁福保)

丁福保: 佛學大辭典

語密

  （術語）如來三密之一。佛之言語為神變不思議者。


語梵 (丁福保)

丁福保: 佛學大辭典

語梵

  （術語）如來三密中之語密及梵輪也。梵輪為法輪之異名。梵為清淨之義。


語無表語 (丁福保)

丁福保: 佛學大辭典

語無表語

  （術語）言語使某作業發動於口時，同時招感他日果報之原因，薰發於自己之身內。其被薰發者，無形無象，無他可表示者，故曰語無表。見業條。


語等 (丁福保)

丁福保: 佛學大辭典

語等

  （術語）四等之一。諸佛之言音為同等無二不增不減者。見楞伽經三。


語善 (丁福保)

丁福保: 佛學大辭典

語善

  （術語）見七善條。


語業 (丁福保)

丁福保: 佛學大辭典

語業

  （術語）三業之一。言語之作業。有善有惡。妄言綺語等為惡語業，愛語實語等為善語業。


語輪境界 (丁福保)

丁福保: 佛學大辭典

語輪境界

  （術語）稱佛之陀羅尼身境界。是百光遍照真言 [image] 字所成也。大日經六曰：「佛言：秘密主，觀我語輪境界廣長，遍至無量世界，清淨門。」義釋十三曰：「汝可觀我語輪，謂即觀佛陀羅尼身字輪境界也。」


認名認體異 (丁福保)

丁福保: 佛學大辭典

認名認體異

  （術語）見二宗條。


誡門 (丁福保)

丁福保: 佛學大辭典

誡門

  （術語）見勸門條。


誡罰 (丁福保)

丁福保: 佛學大辭典

誡罰

  （術語）罰僧中之有罪者。僧史略上曰：「或有過者，主事示以柱杖，焚其衣缽，謂之誡罰。」


誡勸 (丁福保)

丁福保: 佛學大辭典

誡勸

  （術語）佛教不出於誡勸二門。諸惡莫作，誡門也。諸善奉行，勸門也。中論疏一曰：「佛有誡勸二門，諸惡莫作名為誡門，諸善奉行名為勸門。」


誓 (丁福保)

丁福保: 佛學大辭典

誓

  （術語）要約之言也。無量壽經上曰：「斯願不滿足，誓不成正覺。」


誓戒 (丁福保)

丁福保: 佛學大辭典

誓戒

  （術語）持誓與戒也。釋門正統三曰：「法智載嚴於誓戒。」


誓扶習生 (丁福保)

丁福保: 佛學大辭典

誓扶習生

  （術語）又曰扶習潤生。台家之所談。言於通教十地中第九之菩薩地，以誓願扶見思之習氣，受三界之生，以度眾生也。以於十地中第七之已辦地，既斷見思之正使已，不能受生於三界六道而度眾生，將以何者滿利他之行？若藏教之菩薩，三祇百劫之間，不斷一毫之見思（唯制伏之），故可以之而受生，別圓二教，以無明為受生之因，通教無無明受生之義，又於第七地既與阿羅漢共斷三界之見思，故今於殘餘之習氣，加誓願與慈悲之二力，以為得受生化度之自在。即以誓願慈悲之二力，扶持見思之習氣，而潤三界之生業，故亦曰扶習潤生。法相家初地以上七地以下菩薩留惑潤生之義，與之相當。智度論二十七曰：「菩薩得無生法忍，煩惱已盡習氣未除，故因習氣及法性生身能自生化生。有大慈悲為化眾生故，亦為滿本願故，還來世間。」唯識論九曰：「留煩惱障助願受生。」四教儀集解下曰：「九菩薩地，見思已亡名正使盡，此約自行，故同二乘。若欲利他則須扶習，扶謂扶持，習即見思之氣分也。潤謂潤益，生即分段之形生也。所謂扶持見思之氣分而潤益，故受生焉。」見七帖見聞六本。


誓言 (丁福保)

丁福保: 佛學大辭典

誓言

  （術語）誓約之言。法華經見寶塔品曰：「今於佛前自說誓言。」


誓約 (丁福保)

丁福保: 佛學大辭典

誓約

  （術語）誓願約束。就佛菩薩之救濟而言。


誓耶 (丁福保)

丁福保: 佛學大辭典

誓耶

  （術語）譯曰勝頂，五佛頂之第二。見大日經疏五。


誓願 (丁福保)

丁福保: 佛學大辭典

誓願

  （術語）立誓而願事也。諸佛菩薩必有總別二種之誓願。總誓願者四弘誓願是也，別誓願者如阿彌陀佛之四十八願，藥師之十二願是也。探玄記二曰：「隨心求義為願，要契至誠為誓。」止觀七曰：「發願者誓也，如許人物若不分券物則不定，施眾生善若不要心或恐退悔，加之以誓。」法華經方便品曰：「舍利弗當知，我本立誓願，欲令一切眾生如我等無異。」


誓願力 (丁福保)

丁福保: 佛學大辭典

誓願力

  （術語）佛在因位時興大願所誓。果得之功德力，全由因位之誓願所成也。


誓願安樂 (丁福保)

丁福保: 佛學大辭典

誓願安樂

  （術語）誓願安樂行之略。


誓願安樂行 (丁福保)

丁福保: 佛學大辭典

誓願安樂行

  （術語）四安樂行之第四。立欲使一切眾生入於佛道之誓願，而安樂行法華之法也。見四安樂行條。


說一切智願 (丁福保)

丁福保: 佛學大辭典

說一切智願

  （術語）阿彌陀佛四十八願中第二十五願。使往生極樂者，得說佛一切智境界之願也。無量壽經上曰：「設我得佛，國中菩薩，不能演說一切智者，不取正覺。」


說出苦道無所畏 (丁福保)

丁福保: 佛學大辭典

說出苦道無所畏

  （術語）佛四無所畏之一。見四無畏條。


說四眾過戒 (丁福保)

丁福保: 佛學大辭典

說四眾過戒

  （術語）顯教十重戒之一。


說示 (丁福保)

丁福保: 佛學大辭典

說示

  （術語）說教法而示人也。淨影維摩經疏曰：「將言對法名之為說，以言對人目之為示。」


說戒 (丁福保)

丁福保: 佛學大辭典

說戒

  （術語）律之作法，每半月終，其日集大眾，讀戒經，又於半月間令憶出所犯之罪，而說其罪，以長善除惡。梵曰布薩。譯言淨住，長淨。是就其功能而名之者。就其日之作為則曰說戒，就比丘之懺悔則曰說罪。此說戒秘密，不受具足戒者，不使得聽。行持鈔上四曰：「布薩此云淨住。」寄歸傳二曰：「言說罪者，意欲陳罪說己先愆，改往修來，至誠懇責。半月半月為褒灑陀，朝朝暮暮憶所犯罪。褒灑是長養義，陀是淨義，意明長善淨除破戒之過，昔云布薩者訛略也。」涅槃經三曰：「有一童子不善修習身口意業，在屏隈處盜聽說戒，密跡力士承佛神力以金剛杵碎之如塵。」


說戒日 (丁福保)

丁福保: 佛學大辭典

說戒日

  （術語）印度以陰曆之一月，分為白月黑月之兩半，於白黑月之終日，行說戒之式。即每月十五日與三十日也。即布薩也。


說戒師 (丁福保)

丁福保: 佛學大辭典

說戒師

  （術語）於說戒日讀戒本之人。一座之長老勤之。


說法妙 (丁福保)

丁福保: 佛學大辭典

說法妙

  （術語）法華跡門十妙之一。如來說大小偏圓之法，咸使眾生悟入於佛之知見也。


說法品 (丁福保)

丁福保: 佛學大辭典

說法品

  （術語）觀行即五品之第三。圓頓之行者，在觀行即之位，說法化人，化功歸己，而觀解轉增進者。


說法瑞 (丁福保)

丁福保: 佛學大辭典

說法瑞

  （術語）法華六瑞之一。佛於法華經前，說無量義經，為說本經之緣，是為說法華之瑞相也。


說教 (丁福保)

丁福保: 佛學大辭典

說教

  （術語）說教導人也。法華玄義十曰：「說教之大綱，大化之筌[罩-卓+弟]。」行願品疏二曰：「聖人說教，祇在益生。」


說欲 (丁福保)

丁福保: 佛學大辭典

說欲

  （術語）欲成受戒說戒等僧事者，己有事故不能出席時，以己贊同隨意某事之欲望，紹介於他比丘，使於大眾中說之，謂之說欲。見欲法條。


說淨 (丁福保)

丁福保: 佛學大辭典

說淨

  （術語）又曰淨施。戒律之制，比丘有得衣缽藥及金銀穀米者，不許自蓄之，必求所施主一旦施與之。而如衣缽藥者得更由施主還付，仍自護持，是為淨貪著之意之法，故云淨施，能施者謂之施主，所施者謂之淨施者，對於施主說施與之言，謂之說淨。依此說淨之法，為比丘者得蓄積諸長物。然施法有展轉施與真實施之二法。如衣缽藥者，於出家五眾中定施主，更以他一人為紹介者，而施與彼施主，施與了，則直由其紹介者，轉還本人，名為展轉淨，如金銀米穀者，求淨信之白衣，定為施主，直接對之真實施與，令彼保管，名為真實淨。所謂淨人者，受此真實淨之白衣人也。展轉淨之作法如下：比丘有長衣（三衣外之衣），欲說淨之，則至一比丘所，手取其長衣，口云：「大德一心念，此是某甲長衣，未作淨，為淨故施與大德，為展轉淨故。」此時受彼請者乃言：「大德一心念，汝有此長衣，未作淨，為淨故與我，我今受之。」而此語次應問曰：「汝施與誰？」淨者答言：「某甲（淨主名字）施主。」於是彼比丘對淨者言：「大德一心念，汝是長衣，未作淨，為淨故施與我，我今受之，汝於某甲（第三者淨主）與是衣，某甲（淨主）已有，汝為某甲故善護持，著用隨因緣。」見行事鈔下一。


說通 (丁福保)

丁福保: 佛學大辭典

說通

  （術語）能悟宗旨，謂之宗通。能作說法，謂之說通。楞伽經三曰：「一切聲聞菩薩有二種通相，謂宗通及說通。」


說經 (丁福保)

丁福保: 佛學大辭典

說經

  （術語）講說經文之義理也。大智度論曰：「一，佛說，謂如來金口所宣。二，弟子說，謂諸聲聞緣覺菩薩承佛神力加被所說。三，仙說，謂佛會中諸大仙人，從佛入道，誓弘佛化，宣揚正法。四，諸天說，謂帝釋每於善法堂上，為忉利天人演說般若。五，化人說，謂三乘聖人，隨機現化，如羅[目*侯]羅化作金輪王而度城東老母，先讚福果因緣，後說大乘妙法。」


說道 (丁福保)

丁福保: 佛學大辭典

說道

  （術語）說正道也。法華經藥草喻品曰：「我是一切智者，一切見者，（中略）說道者。」


說盡苦道無所畏 (丁福保)

丁福保: 佛學大辭典

說盡苦道無所畏

  （術語）四無畏之一。於大眾中，以生死果報之苦道為獅子吼而無所畏也。見四無畏條。


說障法無所畏 (丁福保)

丁福保: 佛學大辭典

說障法無所畏

  （術語）佛四無所畏之一。見四無畏條。


說障道無所畏 (丁福保)

丁福保: 佛學大辭典

說障道無所畏

  （術語）四無畏之一。於大眾中以惑業之障道為獅子吼而無所畏也。見四無畏條。


說默 (丁福保)

丁福保: 佛學大辭典

說默

  （術語）說為說法，默為不說。依理體則應默，依因緣則應說。此二者為菩薩之聖行。思量經二事品曰：「汝等集會當行二事：若說法，若聖默然。」止觀一曰：「若競說默不解經意，去理逾遠。離說無理，離理無說。說即無說，無說即說，無二無別，即事而真。」心經秘鍵曰：「聖人投藥，隨機淺深。聖者說默，待時待人。」


誑 (丁福保)

丁福保: 佛學大辭典

誑

  （術語）二十隨煩惱之一。以種種之手段，使他抱顛倒之見也。


誑習因 (丁福保)

丁福保: 佛學大辭典

誑習因

  （術語）見因條附錄十因十果項。


賓荼波底迦 (丁福保)

丁福保: 佛學大辭典

賓荼波底迦

  （術語）Pin!d!apa^tika與儐荼波多同。


賒多 (丁福保)

丁福保: 佛學大辭典

賒多

  （術語）梵語。華言寂滅。淨名曰：法本不然，今則無滅，是寂滅義。見翻譯名義集。


輕安 (丁福保)

丁福保: 佛學大辭典

輕安

  （術語）心所名。與善心相應而起，使心堪於其事，使身輕樂安穩之心作用也。俱舍論四曰：「輕安者，謂心堪任性。」


輕安覺支 (丁福保)

丁福保: 佛學大辭典

輕安覺支

  （術語）見七覺分條。


輕侮覺 (丁福保)

丁福保: 佛學大辭典

輕侮覺

  （術語）見八覺條。


輕垢罪 (丁福保)

丁福保: 佛學大辭典

輕垢罪

  （術語）比重減輕一等，玷污淨行之垢惡也。梵網經心地品曰：「若不爾者，犯輕垢罪。」


輕慢 (丁福保)

丁福保: 佛學大辭典

輕慢

  （術語）輕人之慢也。法華經不輕菩薩品曰：「我深敬汝等，不敢輕慢。」


輕觸 (丁福保)

丁福保: 佛學大辭典

輕觸

  （術語）見八觸條。


遠分對治 (丁福保)

丁福保: 佛學大辭典

遠分對治

  （術語）見對治條。


遠行地 (丁福保)

丁福保: 佛學大辭典

遠行地

  （術語）菩薩十地中第七地之名。此地之菩薩住於純無相觀，遠出過世間與二乘之有相行，故名。唯識論九曰：「七遠行地，至無相住功用後邊出過世間二乘道故。」


遠劫 (丁福保)

丁福保: 佛學大辭典

遠劫

  （術語）經劫久遠也。劫為梵語劫波之略，計世界成壞之時量也。


遠忌 (丁福保)

丁福保: 佛學大辭典

遠忌

  （術語）五十年百年等之遠年忌也，又曰遠關日。


遠沾妙道 (丁福保)

丁福保: 佛學大辭典

遠沾妙道

  （術語）去佛遙遠之眾生，沾於法華妙道而得利益之意。法華文句一所謂：「後五百歲遠沾妙道。」是也。


遠塵離垢 (丁福保)

丁福保: 佛學大辭典

遠塵離垢

  （術語）遠離塵垢也。塵垢雖為煩惱之總名，然今指八十八使之見惑。斷八十八使之見惑而得正見，謂之遠塵離垢得法眼淨。是於二乘初果與菩薩初地之得益也。但多就小乘之初果而言。法華經妙莊嚴王品曰：「佛說是妙莊嚴王本事品時，遠塵離垢，於諸法中得法眼淨。」維摩經方便品曰：「三萬二千天及人知有為法皆悉無常，遠塵離垢得法眼淨。」


遠離 (丁福保)

丁福保: 佛學大辭典

遠離

  （術語）謂無為法之性，空而脫一切之事相繫縛也。維摩經菩薩行品曰：「觀於遠離而身心修善。」註曰：「肇曰：遠離無為之別稱耳，雖見無為離遠之要，而身心不離有為善也。」


遠離所滅流 (丁福保)

丁福保: 佛學大辭典

遠離所滅流

  （術語）見七流條。


遠離處 (丁福保)

丁福保: 佛學大辭典

遠離處

  （術語）遠離聚落之處也。


遠離樂 (丁福保)

丁福保: 佛學大辭典

遠離樂

  （術語）五種樂之一。於初禪天遠離欲界愛染之煩惱，而生禪定之喜樂也。」


遣信得 (丁福保)

丁福保: 佛學大辭典

遣信得

  （術語）十種得戒緣之一。如將受戒之尼，容姿端麗，於至精舍之路，有遇難之恐時，佛為遣使授具足戒。


遣相證性識 (丁福保)

丁福保: 佛學大辭典

遣相證性識

  （術語）五重唯識之一。見唯識條。


遣喚 (丁福保)

丁福保: 佛學大辭典

遣喚

  （術語）發遣與招喚也。釋尊告示由娑婆世界乘彌陀願船而往極樂，阿彌陀佛自極樂直來招呼也。


遣虛存實識 (丁福保)

丁福保: 佛學大辭典

遣虛存實識

  （術語）五重唯識之一。見唯識條。


銅輪王 (丁福保)

丁福保: 佛學大辭典

銅輪王

  （術語）四輪王之一。感得銅製輪寶而王二大洲之轉輪聖王也。見轉輪王條。[囗@又]十住菩薩習種性之人為銅輪王，化二大洲，故十住為銅輪位。圓教分證即之位也。仁王經上曰：「習種銅輪二天下。」同天台疏曰：「十住菩薩習種性人作銅輪王，王二天下。」止觀二曰：「進入銅輪，破弊根本，本謂無明，本傾枝折，顯出佛性，是分證真實位。」


隙遊塵 (丁福保)

丁福保: 佛學大辭典

隙遊塵

  （術語）又曰日光塵。梵Va^ta^yanacchidriarajas，飛散空中，肉眼僅得辨認之塵也。與極微之八十二萬三千五百四十三倍相當。參照極微條。


障 (丁福保)

丁福保: 佛學大辭典

障

  （術語）煩惱之異名。煩惱能障礙聖道，故名障。大乘義章五本曰：「能礙聖道說以為障。」餘見二障三障四障五障十重障各條。


障盡解脫 (丁福保)

丁福保: 佛學大辭典

障盡解脫

  （術語）二解脫之一。


障礙有對 (丁福保)

丁福保: 佛學大辭典

障礙有對

  （術語）三有對之一。見有對條。


頗 (丁福保)

丁福保: 佛學大辭典

頗

  （術語） [image] Pha，又作叵。悉曇五十字門之一。體文喉聲之第二。金剛頂經曰：「頗字門，一切法不堅如聚沫故。」文殊問經曰：「稱頗字時是得果作證聲。」智度論曰：「若聞頗字，即知一切法因果空故。頗羅Phala，秦言果。」[囗@又]（雜語）經論中多有頗有之語。玄應音義六曰：「頗諸書語辭也。」應法記曰：「頗者，有無未決之辭。」


領納 (丁福保)

丁福保: 佛學大辭典

領納

  （術語）於吾身心領受納得也。唯識論三曰：「受謂領納順違俱非境相為性。」行事鈔上一之三曰：「行者以領納為趣。」


領解 (丁福保)

丁福保: 佛學大辭典

領解

  （術語）領取他之所說而會得於心也，又自陳會得也。深密經二曰：「我今領解世尊所說義。」淨影大經疏下曰：「自下彌勒領解。」法華文句記五之一曰：「領謂外領佛說，解即內受佛意。」


魂神 (丁福保)

丁福保: 佛學大辭典

魂神

  （術語）心識之異名。小乘立六識。大乘立八識。此六識八識，對於肉體謂之魂神。俗所謂靈魂也。無量壽經下曰：「壽命或長或短，魂神精識，自然趣之。」


魂魄 (丁福保)

丁福保: 佛學大辭典

魂魄

  （術語）心身之異名。魂者心識，有靈用而無形者。魄者有形體而為心識之依處者。禮記郊特牲曰：「魂氣歸於天，形魄歸於地。」註曰：「魂者神也，陽也，氣也。魄者精也，陰也，形也。」諸經要集十九曰：「魂是靈，魄是屍。」[囗@又]主肝為魂，主肺為魄。楞嚴經九曰：「以此心內外精研，其時魂魄意思精神除執受身。」長水疏八上曰：「主肝曰魂，主肺曰魄，主脾為意主腎為志，主心為精神。」布薩式曰：「肝藏魂，肺藏魄，心藏神，腎藏精，脾藏志。五藏悉傷則五神去矣。」


麼吒 (丁福保)

丁福保: 佛學大辭典

麼吒

  （術語）麼 [image] 為月之種子。吒 [image] 為日之種子。略出經一曰：「於右眼中想麼字，於左眼中想吒字。又想麼字變為月，吒字變為日，即以金剛所成眼，應瞻仰一切佛。」秘藏寶鑰上曰：「麼吒慧眼，破無明之昏夜。日月定光，現有智之薩埵。」


鼻入 (丁福保)

丁福保: 佛學大辭典

鼻入

  （術語）十二入之一，鼻根也。


鼻那夜 (丁福保)

丁福保: 佛學大辭典

鼻那夜

  （術語）見毗奈耶條。


鼻息 (丁福保)

丁福保: 佛學大辭典

鼻息

  （術語）二十五圓通之一。


鼻根 (丁福保)

丁福保: 佛學大辭典

鼻根

  （術語）六根之一。梵語，揭邏拏。譯言鼻。生鼻識之所依為鼻根。義林章三本曰：「鼻者能嗅義，梵云揭羅拏，此云能嗅。」


鼻婆沙 (丁福保)

丁福保: 佛學大辭典

鼻婆沙

  （術語）見毘婆沙條。


鼻識 (丁福保)

丁福保: 佛學大辭典

鼻識

  （術語）六識之一。了別鼻根所生香境之心識也。


齊業身 (丁福保)

丁福保: 佛學大辭典

齊業身

  （術語）以宿業盡為齊限而入滅之佛身也。對於齊緣身而言，即天台所談小乘三藏教之佛身也。蓋三藏教之教意，一切萬法，依因緣和合而生，本非有實我，總因前世之煩惱業而顯，故佛身亦不能漏於此規。宿業所感，必以宿世之業力盡為齊限，而始入滅。八十老比丘於娑羅林中患背痛而入涅槃之佛身是也。出於法華玄義七等。


齊說齊聞 (丁福保)

丁福保: 佛學大辭典

齊說齊聞

  （術語）在於實大乘，一色一香，無非中道，山色清淨身，谿聲廣長舌，萬有皆齊說實相之妙法，同時亦皆齊聞其妙法云。是即法身說聽之義也。出於四明尊者教行錄四。


齊領 (丁福保)

丁福保: 佛學大辭典

齊領

  （術語）見領解條附錄。


齊緣身 (丁福保)

丁福保: 佛學大辭典

齊緣身

  （術語）以緣盡為齊限而入滅之佛身也。對於齊業身而言，即天台所說通教之佛身也。蓋通教之教意，不別待分析推求，直依法之道理，而談一切萬法如幻即空，故佛身亦非實在者，有應感佛身之緣則現相，緣盡則滅形，即以所化之機緣盡為齊限而隱其身。所謂機興即生緣謝即滅之佛身是也。出於法華玄義七等。


億劫 (丁福保)

丁福保: 佛學大辭典

億劫

  （術語）一億之劫數。今轉謂極長之時間。


億法明門 (丁福保)

丁福保: 佛學大辭典

億法明門

  （術語）一億法門之數。仁王經上曰：「菩薩摩訶薩，住億佛剎，作睹史多天王修億法明門。行菩提分法，化一切眾生。」


儀式 (丁福保)

丁福保: 佛學大辭典

儀式

  （術語）作法也。法華經方便品曰：「如三世諸佛說法儀式。」八教大意曰：「頓漸秘密不定化之儀式。」


儀軌 (丁福保)

丁福保: 佛學大辭典

儀軌

  （術語）舊本之仁王經，不說陀羅尼，因而其念誦作法不備，及不空新經出，經中有陀羅尼，且別出念誦之儀軌。如仁王護國般若波羅蜜多經道場念誦儀軌二卷。仁王般若念誦法一卷，仁王般若陀羅尼釋一卷，皆不空譯者。

儀軌

  （書名）佛說大孔雀明王畫像壇場儀軌，一卷，唐不空譯。

儀軌

  （雜名）瑜祇經金剛吉祥大成就品第九，大毘盧遮那佛眼修行儀軌。

儀軌

  （經名）大金剛焰口降伏一切魔怨品（即瑜祇經第十二品），金剛藥叉瞋怒王息災大威神驗念誦儀軌一卷。

儀軌

  （經名）聖迦扼忿怒金剛童子菩薩成就儀軌三卷。佛說無量壽佛化身大怒迅俱摩羅金剛念誦瑜伽儀軌一卷（略名俱摩羅儀軌）。

儀軌

  （術語）記密部本經所說佛菩薩諸天神等念誦供養儀式軌則之書。謂之儀軌。原為龍樹所誦出，最為廣博。不空善無畏自其中抄出而傳譯之者，即今之儀軌也。宋元以下之大藏經中載之。


僵娑洛 (丁福保)

丁福保: 佛學大辭典

僵娑洛

  （術語）Sam%sa^ra，譯曰流轉。玄應音義二十二曰：「僧娑洛此云流轉，謂於六趣循環往來不絕也。」見流轉條。


劉[乳-孚+虫]所立五時教 (丁福保)

丁福保: 佛學大辭典

劉[乳-孚+虫]所立五時教

  （術語）晉武都山隱士劉[乳-孚+虫]，初分頓漸二教，以華嚴經為頓教，餘為漸教，漸教之中分五時。是唐土判教之嚆矢也：一、最初說提謂經，開五戒十善之人天教。二、成道後十二年中說阿含經等，開三乘差別之教門。三、佛成道後三十年中說般若經維摩經等，說三乘同觀之空理。四、佛成道四十年後八年中說法華經，辨明一乘。五、佛臨滅度時，一日一夜中說涅槃經，明悉有佛性、佛性常住之理。是最後究竟之說也。淨影痛破之。見大乘義章一。


增上 (丁福保)

丁福保: 佛學大辭典

增上

  （術語）總言勢力之強。


增上心 (丁福保)

丁福保: 佛學大辭典

增上心

  （術語）強盛之心。圓覺經曰：「一切眾生於大圓覺起增上心，當發菩薩清淨大願。」[囗@又]定心也。定心之勢力強盛，故名。中阿含經二十五曰：「增上心經。」


增上心殊勝殊勝語 (丁福保)

丁福保: 佛學大辭典

增上心殊勝殊勝語

  （術語）見十殊勝語條。


增上心學 (丁福保)

丁福保: 佛學大辭典

增上心學

  （術語）三學之一。定學也。定學有增上之力，故謂之增上心學。又為增進心之學，故曰增上心學。


增上戒殊勝殊勝語 (丁福保)

丁福保: 佛學大辭典

增上戒殊勝殊勝語

  （術語）見十殊勝語條。


增上戒學 (丁福保)

丁福保: 佛學大辭典

增上戒學

  （術語）三學之一。見增戒學條。


增上果 (丁福保)

丁福保: 佛學大辭典

增上果

  （術語）五果之一。依增上緣而生者。如眼識之於眼根，眼識為增上果也。


增上慢 (丁福保)

丁福保: 佛學大辭典

增上慢

  （術語）言我得增上之法而起慢心也。如未得聖道，謂為已得是也。七慢之一。俱舍論十九曰：「於未證得殊勝德中，謂已證得，名增上慢。」法華經方便品曰：「此輩罪根深重，及增上慢，未得謂得，未證謂證，有如是失。」


增上慢聲聞 (丁福保)

丁福保: 佛學大辭典

增上慢聲聞

  （術語）五種聲聞之一。於小乘之涅槃不甘聞大乘法者。如法華之五千人。


增上慧殊勝殊勝語 (丁福保)

丁福保: 佛學大辭典

增上慧殊勝殊勝語

  （術語）見十殊勝語條。


增上慧學 (丁福保)

丁福保: 佛學大辭典

增上慧學

  （術語）三學之一。發增勝智慧之學。又增進智慧之學。


增上緣 (丁福保)

丁福保: 佛學大辭典

增上緣

  （術語）四緣之一。謂起他法與以強力者。如眼根之能生眼識，田土之能生米麥。大乘義章三本曰：「增上緣者，起法強，故曰增上。」觀經玄義分曰：「凡夫得生者，莫不皆乘阿彌陀佛大願業力為增上緣也。」


增加句 (丁福保)

丁福保: 佛學大辭典

增加句

  （術語）真言上下所增加之緊要語句也。隨於法，各有差別。


增劫 (丁福保)

丁福保: 佛學大辭典

增劫

  （術語）於住劫中人壽自十歲每百年增一年至人壽八萬四千歲之間，謂之增劫。


增戒學 (丁福保)

丁福保: 佛學大辭典

增戒學

  （術語）增上戒學之略。戒律為三學之一，故曰戒學，此法力強，故曰增上。增上謂力之強也。因而三學共冠增字。資持記上一之一曰：「增戒學者，出世正道，增上勝法，非謂漸制而言增也，定慧亦同。」又增上其戒之義。


增長 (丁福保)

丁福保: 佛學大辭典

增長

  （術語）橫增豎長也。勝鬘寶窟上末曰：「增長者，橫闊為增，豎進為長。」


增息 (丁福保)

丁福保: 佛學大辭典

增息

  （術語）增益息災也。以名加持祈禱之功能。


增益 (丁福保)

丁福保: 佛學大辭典

增益

  （術語）四種壇法之一。為增益福德，祈念南方寶部諸尊之修法也。大日經疏十一曰：「增益亦名圓滿，謂能滿一切所願也。」秘藏記末曰：「增益用寶部尊。」同本曰：「增益法，以白月日出起首，行者面向東方，半跏坐若結跏趺坐。其修福德者即觀我身遍法界，成黃金方壇。又觀身成降三世尊極善怡相也，我口即爐口。又想身作如意寶珠，雨七寶及雜財物，滿自界院內及法界。若為他覓官位封祿，觀國王大臣愛念某甲授與官祿。若為他求慶者，觀諸佛菩薩加被國王大臣愛念與慶。若修智慧者，觀從我心智慧日輪光明出現照曜法界。」


增益邊 (丁福保)

丁福保: 佛學大辭典

增益邊

  （術語）見二邊條。


增悲 (丁福保)

丁福保: 佛學大辭典

增悲

  （術語）菩薩之種性有悲增智增之二種。速斷煩惱而證佛果，謂之智增。不斷煩惱，而永利益眾生，謂之悲增。又名之為增悲增智。稽古略三曰：「明州普賢懺院幼璋禪師，收瘞台溫明三郡餓殍遺骸數千，時人呼師曰增悲菩薩。」祖庭事苑曰：「增悲猶悲增也，菩薩人不取涅槃而利生，曰悲增也。」


增進佛道樂 (丁福保)

丁福保: 佛學大辭典

增進佛道樂

  （術語）往生要集所說十樂之第十。往生極樂，則有自然增進佛道之樂事。見往生要集上本。


增道損生 (丁福保)

丁福保: 佛學大辭典

增道損生

  （術語）法華本門之利益也。謂初住已上至於佛果四十二位之間，漸增悟智，漸減生死之類也。跡門之法華，聲聞之人，受成佛之記，既為菩薩，則本門之法華，得菩薩增道損生之益也。觀音義疏下曰：「聲聞疑除受記作佛，菩薩迷去增道損生。」法華文句九曰：「本門增道損生，皆約圓位解釋。」


墮在 (丁福保)

丁福保: 佛學大辭典

墮在

  （術語）自上入於下也。自理入於事也。報恩經二曰：「我於爾時墮在火車地獄中。」唐華嚴經三十九曰：「受佛智識墮在佛教，能為眾生廣作佛事。」同十九曰：「三世墮在法，說名為世間。」


墮法處色 (丁福保)

丁福保: 佛學大辭典

墮法處色

  （術語）法處所攝色也。


墮負 (丁福保)

丁福保: 佛學大辭典

墮負

  （術語）負論義也。智度論十九曰：「汝論墮負處。」


審慮思 (丁福保)

丁福保: 佛學大辭典

審慮思

  （術語）三思之一。見思條。


寫瓶 (丁福保)

丁福保: 佛學大辭典

寫瓶

  （術語）傳法無遺漏，譬諸一瓶之水寫於他一瓶也。涅槃經四十曰：「如寫瓶水置之一瓶。」


廢三顯一 (丁福保)

丁福保: 佛學大辭典

廢三顯一

  （術語）廢權教之三乘，顯實教之一乘。與廢權立實同。法華玄義七曰：「華落蓮成即喻廢三顯一。」見開顯條。


廢立 (丁福保)

丁福保: 佛學大辭典

廢立

  （術語）猶言存廢。又有無之意。解深密經二曰：「思擇廢立而常安住。」梁高僧傳明律篇曰：「開遮廢立不無小異。」


廢前教 (丁福保)

丁福保: 佛學大辭典

廢前教

  （術語）就戒律等事，於涅槃經廢以前之所說，謂之廢前教。如以前比丘許三淨肉，於涅槃經一切禁斷之。行事鈔下之二曰：「諸律並明魚肉為時食，此是廢前教。涅槃云：從今日後，不聽弟子食肉，觀察如子肉想。」


廢師自立 (丁福保)

丁福保: 佛學大辭典

廢師自立

  （術語）背師之說而主張自己之說也。


廢惡修善 (丁福保)

丁福保: 佛學大辭典

廢惡修善

  （術語）止惡事而行善事也。即所謂散善。


廢詮談旨 (丁福保)

丁福保: 佛學大辭典

廢詮談旨

  （術語）法相宗之語。彼宗所立真俗四重之二諦中，第四重之真諦，即一真法界，不能以言語詮顯，須廢言詮，但以正智於內心證會其理旨也。起信論所謂離言真如也。旨者指所證之真理。義林章二末曰：「勝義勝義諦，亦名廢詮談旨諦。」


廢跡顯本 (丁福保)

丁福保: 佛學大辭典

廢跡顯本

  （術語）本門法華十重顯本之第二。廢說近跡成佛為實成之教也，此門舉方便品我始坐道場，化城喻品於娑婆成阿耨菩提，人記品於空王佛所發阿耨菩提心等教亦廢之。法華玄義九曰：「廢跡顯本者，亦就說法。昔為五濁障重不得遠說本地，但示跡中近成。今障除機動，須廢道樹王城跡中之說，皆是方便。執近之心既斷，封近之教亦息。」參照開顯及本跡條。


廢權立實 (丁福保)

丁福保: 佛學大辭典

廢權立實

  （術語）台家之語。跡門法華三喻之一。謂如花落蓮成，三乘之權教廢已，獨一乘之實教成立也。法華開顯之能事畢於玆矣。四教儀曰：「開前頓漸，會入非頓非漸，故言開權顯實，又言廢權立實，又言會三歸一。」見開顯條。


廣大 (丁福保)

丁福保: 佛學大辭典

廣大

  （術語）賞美德大之稱。


廣大智 (丁福保)

丁福保: 佛學大辭典

廣大智

  （術語）佛之智慧廣大不可識量，因而謂佛智為廣大智。大日經三曰：「奇哉真言行，能具廣大智。」同義釋八曰：「此廣大梵音曰毘富[打-丁+羅] Vipula，真言聲，普遍一切法界，與虛空等，無所不至。當知佛心亦爾，故曰廣大智。」


廣大智慧觀 (丁福保)

丁福保: 佛學大辭典

廣大智慧觀

  （術語）觀世音菩薩五觀智之一。觀中道實相理之智也。法華經普門品曰：「真觀清淨觀，廣大智慧觀。悲觀及慈觀，常願常瞻仰。」


廣大會 (丁福保)

丁福保: 佛學大辭典

廣大會

  （術語）阿彌陀佛也。具廣大集會之德，故有此名。十方眾生往生集於極樂，其法會盛大，全為彌陀之德故也。


廣大義 (丁福保)

丁福保: 佛學大辭典

廣大義

  （術語）虛空十義之一。見虛空條附錄。


廣大轉 (丁福保)

丁福保: 佛學大辭典

廣大轉

  （術語）六轉依之一。見轉依條。


廣六度行 (丁福保)

丁福保: 佛學大辭典

廣六度行

  （術語）廣施，廣戒，廣忍，廣精進，廣一心，廣智慧之稱。


廣長舌 (丁福保)

丁福保: 佛學大辭典

廣長舌

  （術語）三十二相之一。舌廣而長，柔軟紅薄，能覆面至髮際。智度論八曰：「問曰：如佛世尊，大德尊重，何以故？出廣長舌似如輕相。答曰：舌相如是，語必真實。如昔佛出廣長舌，覆面上，至髮際。語婆羅門言：汝見經書，頗有如此舌人而作妄語不？婆羅門言：若人舌能覆鼻無虛妄，何況至髮際？我心信佛必不妄語。」法華經神力品曰：「現大神力，出廣長舌，上至梵世。」阿彌陀經曰：「恒河沙數諸佛各於其國，出廣長舌相，遍覆三千大千世界，說誠實言。」


廣長舌相 (丁福保)

丁福保: 佛學大辭典

廣長舌相

  （術語）見廣長舌項。


廣長輪相 (丁福保)

丁福保: 佛學大辭典

廣長輪相

  （術語）大日如來將說真言，出周遍法界之廣長舌，證其言之為誠實，謂之如來廣長輪相。大日經二曰：「如來有如來出世廣長輪相。」


廣狹自在無礙門 (丁福保)

丁福保: 佛學大辭典

廣狹自在無礙門

  （術語）十玄門之一。見玄門條。


廣教 (丁福保)

丁福保: 佛學大辭典

廣教

  （術語）律宗之語。佛成道以後十二年間，唯說諸惡莫作等教，制弟子之行法，謂之略教，十二年已後，弟子中，非法漸多，為廣說戒律，示一一持犯，謂之廣教。南山戒疏一上曰：「言廣教者，由略名含，未曉前相，雖造諸非，不謂有犯。故須廣張綱目，收攝罪聚，鈍根之流，聞便得解。因廣說故，名為廣教。」


廣略要 (丁福保)

丁福保: 佛學大辭典

廣略要

  （術語）謂就經論之解釋等，分廣略要三科，以次第詮顯一部之眼目也。如於法華一部八卷二十八品，受持讀誦，隨喜護持者，廣也。受持方便品壽量品等者，略也。但護持一四句偈或題目者，要也。此外懺悔亦立要略廣之別。


廣慧力 (丁福保)

丁福保: 佛學大辭典

廣慧力

  （術語）如來深廣之智慧力，即廣攝化眾生之光明力也。


影向 (丁福保)

丁福保: 佛學大辭典

影向

  （術語）神佛來臨也。影者取其本體一時應現之義，或取來臨時其形不可見。


影向眾 (丁福保)

丁福保: 佛學大辭典

影向眾

  （術語）見四眾條。


影事 (丁福保)

丁福保: 佛學大辭典

影事

  （術語）世界一切事物，虛幻如影，並非真實，故曰前塵影事。


影現 (丁福保)

丁福保: 佛學大辭典

影現

  （術語）佛為眾生濟度現形也。


影略互顯 (丁福保)

丁福保: 佛學大辭典

影略互顯

  （術語）猶言慈父悲母。父非無悲，母亦非無慈。是各舉一，各略一，上句所略，以下句所舉影顯之，下句所略，以上句所舉影顯之，謂之影略互顯。


影護 (丁福保)

丁福保: 佛學大辭典

影護

  （術語）如影之隨形，不離其身而擁護之也。觀念法門曰：「隨逐影護，愛樂相見。」


影響眾 (丁福保)

丁福保: 佛學大辭典

影響眾

  （術語）或作影向眾。四眾之一。諸佛及法身之菩薩，為贊助釋迦如來之教化，應現如影如響之身也。釋迦之法主如形聲，諸菩薩如影響，文殊普賢等諸菩薩是也。法華文句三曰：「影響者往古諸佛，法身菩薩，隱其圓極，匡補法王，如眾星遶月，雖無為作而有巨益，此名影響眾。」同記曰：「次釋影響眾者，然化主形聲必資伴以影響，方令發起擊動事遂，如響之應聲影之隨形。」


德本 (丁福保)

丁福保: 佛學大辭典

德本

  （術語）猶言善根。德者善也，本者根也，諸善萬行之功德，為佛果菩提之本者。法華經序品曰：「於諸佛所植眾德本。」無量壽經上曰：「消除諸漏，植眾德本。」[囗@又]德中之根本也，依是義而彌陀之名號名為德本。無量壽經上曰：「係念我國植諸德本。」教行信證六本曰：「德本者如來德號，此德號者一聲稱念，至德成滿，眾禍皆轉，十方三世德號之本，故曰德本也。」


德母 (丁福保)

丁福保: 佛學大辭典

德母

  （術語）功德之母也。猶言德本。華嚴經曰：「信道元為功德母。」廣弘明集序曰：「信為德母，智是聖因。」


德田 (丁福保)

丁福保: 佛學大辭典

德田

  （術語）阿羅漢及如來等也。以是能具諸勝功德，及供養之則生勝功德故也。田者能生之義。俱舍光記十八曰：「德田謂餘阿羅漢僧及如來具諸勝功德，及能生他勝功德故。」


德行 (丁福保)

丁福保: 佛學大辭典

德行

  （術語）所成之善謂為德，能成之道謂為行，即功德與行法也，又具足功德之行法也。三學六度是也。仁王經上曰：「有十億七賢居士德行具足。」


德風 (丁福保)

丁福保: 佛學大辭典

德風

  （術語）極樂之清風具萬德者。無量壽經上曰：「自然德風起微動，其餘風調和，不寒不暑，溫涼柔軟，不遲不疾。」


德香 (丁福保)

丁福保: 佛學大辭典

德香

  （術語）謂德之馨如香也。無量義經曰：「道風德香熏一切。」無量壽經下曰：「流布萬種溫雅德香。」


德海 (丁福保)

丁福保: 佛學大辭典

德海

  （術語）功德之弘大如海也。最勝王經十曰：「我今略讚佛功德，於德海中唯一諦。」教行信證序曰：「大聖一代教無如是方德海。」


德號 (丁福保)

丁福保: 佛學大辭典

德號

  （術語）功德圓滿之名號也。指彌陀之六字名號。稱讚淨土經曰：「不可思議功德名號。」


慶喜 (丁福保)

丁福保: 佛學大辭典

慶喜

  （術語）念佛者於信之一念，喜己往生治定，入正定聚之數之事也。對於歡喜而言。


慶懺 (丁福保)

丁福保: 佛學大辭典

慶懺

  （術語）與慶讚同。禪苑清規看藏經曰：「於看經了日，設齋供慶懺。」象器箋十一曰：「碧巖錄云：長慶云：大似因齋慶讚，即作讚。恐作懺者訛，然諸錄多作懺。」


慶讚 (丁福保)

丁福保: 佛學大辭典

慶讚

  （術語）新調佛像經卷及堂塔等時之法事也。慶喜成功，讚善根之義。安像三昧儀軌經曰：「從三昧起，說彼塑像畫雕莊嚴，一切佛及諸賢聖之眾，安像慶讚儀軌之法。」


慧 (丁福保)

丁福保: 佛學大辭典

慧

  （術語）分別事理決斷疑念之作用也。又通達事理之作用也。又智與慧雖為通名，然二者實相對。達於有為之事相為智，達於無為之空理為慧。唯識論九曰：「云何為慧？於所觀境簡擇為性，斷疑為業。謂觀得失俱非境中，由慧推求，得決定故。」俱舍論四曰：「慧謂於法有簡擇。」大乘義章二曰：「於緣決定為緣。」同十曰：「觀達為慧。」同二十本曰：「慧者據行方便觀達名慧，就實以論，真心體明，自性無闇，目之為慧。」


慧力 (丁福保)

丁福保: 佛學大辭典

慧力

  （術語）五力之一。言智慧有能除煩惱之力用也。


慧幻 (丁福保)

丁福保: 佛學大辭典

慧幻

  （術語）一切諸法，皆如幻化，如來之聖智，亦為幻化，稱為慧幻。幻士仁聖經曰：「諸坐比丘亦如幻化，如我之身亦是慧幻。」


慧心 (丁福保)

丁福保: 佛學大辭典

慧心

  （術語）心體明了，能達觀事理者。


慧心奇特 (丁福保)

丁福保: 佛學大辭典

慧心奇特

  （術語）見奇特條附錄。


慧目 (丁福保)

丁福保: 佛學大辭典

慧目

  （術語）智慧之眼目也。圓覺經曰：「幻翳朗照，慧目清淨。」又曰：「一切眾生，生無慧目。身心等性，皆是無明。」寄歸傳一曰：「既無慧目，誰鑑是非。」


慧光 (丁福保)

丁福保: 佛學大辭典

慧光

  （術語）慧智之光也。無量壽經下曰：「慧光明淨，超踰日月。」[囗@又]（人名）北齊名僧，為律宗大家。又譯十地論於洛陽，為地論宗之鼻祖。門下弟子甚多。


慧印三昧 (丁福保)

丁福保: 佛學大辭典

慧印三昧

  （術語）發生慧印之禪定也。


慧利 (丁福保)

丁福保: 佛學大辭典

慧利

  （術語）智慧與利益也。維摩經問疾品曰：「若不如是，已所修治為無慧利。」注曰：「肇曰：若不能爾，其所修行，內未足為有慧，外未足為有利也。生曰：無慧利於物也。」


慧忍 (丁福保)

丁福保: 佛學大辭典

慧忍

  （術語）見忍條附錄十忍項。


慧見 (丁福保)

丁福保: 佛學大辭典

慧見

  （術語）以深妙之智慧，達觀諸法之識見也。無量壽經上曰：「自以慧見問威顏乎？」


慧身 (丁福保)

丁福保: 佛學大辭典

慧身

  （術語）五分法身之一。成自無漏智慧之身也。


慧命 (丁福保)

丁福保: 佛學大辭典

慧命

  （術語）法身以智慧為壽命。智慧之命夭傷，則法身之體亡失。蓋慧為法身之壽命，故曰慧命。四教儀曰：「末代凡夫於佛法中起斷滅見，夭傷慧命，亡失法身。」[囗@又]尊稱比丘曰慧命。博聞強識，以慧為命之義也。又曰慧壽。新譯曰具壽。猶言慧命須菩提等。行事鈔下三曰：「毘尼母云：下座指上座為尊者，上座指下座為慧命。」勝鬘寶窟中本曰：「慧命者，以廣大甚深之慧為命故，名慧命也。如經言慧命須菩提，慧命舍利弗也。」資持記下三之二曰：「慧命謂博聞強識以慧為命也。」


慧門 (丁福保)

丁福保: 佛學大辭典

慧門

  （術語）入於智慧之法門也。最勝王經一曰：「開闡慧門，善修方便。」


慧毒門 (丁福保)

丁福保: 佛學大辭典

慧毒門

  （術語）破身少著毒藥，則毒氣遍滿於身，是依毒門深入毒氣也。菩薩之造論，為眾生開慧門，學者依之而深為研究，則悟入必深，如彼毒門，故寄喻謂之慧毒門。俱舍論三十曰：「於此方隅已略說，為開智者慧毒門。」同光記三十曰：「如身少破著少毒藥，須臾毒氣遍一身中，為毒門。今造此論亦復如是，開少慧門，諸有智者能深悟入，如似毒門，名慧毒門，從喻為名。」


慧炬三昧 (丁福保)

丁福保: 佛學大辭典

慧炬三昧

  （術語）法華經所說十六三昧之一。入此三昧，則發智慧之燈炬，照世之險難，故謂為慧炬三昧。法華嘉祥疏十二曰：「慧炬三昧者，如執炬夜行，不墮險處。」


慧根 (丁福保)

丁福保: 佛學大辭典

慧根

  （術語）五根之一，能觀達眾生為慧，慧能生道，故名根。大乘義章四曰：「於法觀達，目之為根，慧能生道，故名慧根。」


慧海 (丁福保)

丁福保: 佛學大辭典

慧海

  （術語）智慧深廣如海。因明大疏序曰：「抱慧海於深裏。」


慧能 (丁福保)

丁福保: 佛學大辭典

慧能

  （術語）智慧之功能也。高僧傳六曰：「藉慧能於前因，發勝心於曠劫。」[囗@又]（人名）禪宗東土第六祖也。姓盧氏，三歲喪父。及長，家益貧。採薪販賣養母。一日入市，聞人讀金剛經。問其所得，謁蘄州黃梅山五祖弘忍禪師。五祖問曰：汝從何處來？答曰：嶺南。師曰：嶺南人無佛性。能曰：人即有南北，佛性豈然？師知其為異人，使入碓房舂米，因稱為盧行者。經八月，五祖知付授時至，使眾徒各書得法之偈。時上座神秀書偈曰：『身是菩提樹，心如明鏡臺，時時勤拂拭，莫使惹塵埃。』能聞之曰：如吾所得，則不然。竊雇童子夜於壁間書一偈曰：『菩提本非樹，明鏡亦非臺，本來無一物，何處惹塵埃？』五祖知之，潛入碓房，問曰：米白否？答曰：白未經篩。五祖以杖三打碓而去，能即以三更入室。祖乃授衣法。去隱南方漁村者數年，儀鳳元年正月至南海，遇印宗法師於法性寺。印宗聞禪要，取弟子禮。其月十五日，會諸名德為之剃髮。二月八日，就法性寺智光律師，受具足戒。後居曹溪，大注甘雨。神龍元年，帝召之不起。唐玄宗開元元年八月三日，俄然示寂，壽七十六。元和十年謚敕大鑑禪師。」見六祖壇經，宋高僧傳八，傳燈錄五。


慧眼 (丁福保)

丁福保: 佛學大辭典

慧眼

  （術語）五眼之一，慧能觀照，故名眼。照諸法皆空真理之空慧名之。無量壽經下曰：「慧眼見真，能度彼岸。」思益經三曰：「慧眼為見何法？答言：若有所見，不名慧眼。慧眼不見有為法，不見無為法。」智度論三十三曰：「為實相故求慧眼，得慧眼不見眾生盡滅一異相，捨離諸著不受一切法，智慧自內滅，是名慧眼。」大乘義章二十本曰：「言慧眼者，觀達名慧，慧能照矚，故名慧眼。」又曰：「法眼了見一切法相，慧眼了見破相空理及見真空。」


慧眼力 (丁福保)

丁福保: 佛學大辭典

慧眼力

  （術語）三力之一。


慧無減 (丁福保)

丁福保: 佛學大辭典

慧無減

  （術語）十八不共法之一。


慧業 (丁福保)

丁福保: 佛學大辭典

慧業

  （術語）達於空理而為諸善事也。維摩經菩薩品曰：「知一切法不取不舍，入一相門，起於慧業。」


慧義 (丁福保)

丁福保: 佛學大辭典

慧義

  （術語）依慧見而生之深妙義理也。無量壽經上曰：「愍念眾生，問此慧義。」


慧解 (丁福保)

丁福保: 佛學大辭典

慧解

  （術語）智慧之用，能解了諸法也。五句譬喻經三曰：「慧解可修經戒。」梁僧傳序曰：「慧解開神則道兼萬億。」


慧解脫 (丁福保)

丁福保: 佛學大辭典

慧解脫

  （術語）但得慧障解脫之羅漢也。此人之性分，好悟道理，不好事用之功德，故但斷障無漏智慧之見思煩惱，而不離障禪定等功德之事用障也，例如但好學問不好藝能之人。長阿含經十九曰：「又能善分別滅苦集聖道，則心得解脫，慧解脫亦然。」俱舍論二十五曰：「慧解脫者，未得滅盡定者名慧解脫，但由慧力於煩惱障得解慧故。」


慧解脫羅漢 (丁福保)

丁福保: 佛學大辭典

慧解脫羅漢

  （術語）二種羅漢之一。見羅漢條。


慧壽 (丁福保)

丁福保: 佛學大辭典

慧壽

  （術語）又曰慧命。見慧命條。


慧德處 (丁福保)

丁福保: 佛學大辭典

慧德處

  （術語）見四德處條。


慧數 (丁福保)

丁福保: 佛學大辭典

慧數

  （術語）新譯曰心所法。舊譯曰數法。以心王雖為一，而心所法有多數也。慧數者即慧之心所。止觀十曰：「觀支是慧數。」


慧學 (丁福保)

丁福保: 佛學大辭典

慧學

  （術語）三學之一，觀達真理為慧，進習為學。斷惑證理，慧之作用也，為發此慧而進修，謂之慧學。對配於三藏，則為阿毘達磨藏之所詮。阿毘達磨藏者，詮顯此慧學之法藏也。大乘義章十曰：「觀達稱慧，進習為學。」對法論十一曰：「開示慧學是阿毘達磨。」


慧縛 (丁福保)

丁福保: 佛學大辭典

慧縛

  （術語）愚痴之障也。愚痴因繫縛智慧，故名慧縛。唯識述記序曰：「解慧縛於攝論，表縱聖。」


慧藏 (丁福保)

丁福保: 佛學大辭典

慧藏

  （術語）三藏中，論藏詮慧學，故曰慧藏。對法論十一曰：「開示慧學是阿毘達磨。」婆沙論一曰：「若依增上慧論道是阿毘達磨。」[囗@又]通三藏名為慧藏。廣弘明集二十成實論義疏序曰：「四種圍陀，在家心習，三品慧藏，入道愈通。」


慕捺囉 (丁福保)

丁福保: 佛學大辭典

慕捺囉

  （術語）Mudra^，又作目拏羅。譯曰印契。見慧琳音義三十五。


憂受 (丁福保)

丁福保: 佛學大辭典

憂受

  （術語）五受之一。見五受條。


憂陀那 (丁福保)

丁福保: 佛學大辭典

憂陀那

  （術語）Uda^na，又作優陀那，烏陀南，鄔陀南，優檀那，鄔[馬*太]南，鬱陀那等。發語言時喉中之風。智度論六曰：「如人欲語時，口中風出，名優陀那。此風出己，還入至臍，觸臍響出，響出時觸七處退，是名語言。」[囗@又]譯曰丹田。圓覺經大鈔十一之下曰：「有師言：臍下一寸，名憂陀那，此云丹田。」名義集六曰：「優陀那，天台禪門曰：此云丹田，去臍下二寸半。」[囗@又]譯曰中。天台之禪門口訣曰：「一脈直往趣臍，號曰優陀那風，優陀那者中也，故號此脈為中脈也。」[囗@又]譯曰自說。十二部經中之無問自說經。無人問，佛自說法者。俱舍光記一曰：「鄔陀南，此云自說。即十二部經中第五，自說經也。無人問佛自說故。若言嗢陀南，此云集散，集散說故；或言集施，集所說義，施有情故。」慧苑音義上曰：「鄔[馬*太]南，此云無問自說。」玄應音義二十一曰：「鄔陀南，此言自說，舊言鬱陀那。」同二四曰：「鄔陀南舊曰優陀那，自言自說，謂不待請問而自說也，即無問自說經是也。」[囗@又]譯曰印，標相，總略。一切行無常等之四法印也。瑜伽倫記十一之下曰：「四烏[打-丁+它]南，若作嗢字者，皆須改正，舊語不正。名四優陀那，翻名為印，今翻名說。即世尊常誦說，此義似無問自說，隨義傍翻，亦得名印。或名總略義，或名標相，如說無常是有為標相。（中略）涅槃寂靜，是無為法標相。若名嗢[打-丁+它]南，則名集施。」大乘義章二曰：「優檀那者，是外國語，此名為印，法相楷定不易之義名印也。」華嚴經大疏鈔十八曰：「優檀那此名標相。」同鈔曰：「嗢陀南此云集施，應與鄔陀南異。今論亦云嗢陀南，或譯之少巧。」同二十二曰：「鄔陀南者，舊為優陀那訛也。正翻為說，義當無問自說。」案四法印之頌，亦曰四烏[打-丁+它]南，又曰四嗢[打-丁+它]南。但言烏[打-丁+它]南，則自說或法印之義。言嗢[打-丁+它]那，則集散或集施之義。此中以言烏[打-丁+它]那為本義。


憂畢叉 (丁福保)

丁福保: 佛學大辭典

憂畢叉

  （術語）見優畢捨條。


慾愛住地 (丁福保)

丁福保: 佛學大辭典

慾愛住地

  （術語）見五住地條。


憐念 (丁福保)

丁福保: 佛學大辭典

憐念

  （術語）六蔽之一。見六蔽條。


憐愍 (丁福保)

丁福保: 佛學大辭典

憐愍

  （術語）謂矜卹也。漢書，哀夫老眊孤寡鰥獨，或匱於衣食，甚憐愍焉。


摩[少/(兔-、)]摩 (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]摩

  （術語）Manomaya，又作摩[少/(兔-、)]，摩奴末耶。譯曰意生身。諸佛菩薩及諸天等從自意化生之身也。華嚴疏二十曰：「摩[少/(兔-、)]摩者，此云意生，亦云意成，即是意生身也。」玄應音義一曰：「摩[少/(兔-、)]，正言摩奴末耶，此云意生身，言諸天等從意化生也。」


摩奴闍外道 (丁福保)

丁福保: 佛學大辭典

摩奴闍外道

  （術語）見外道條附錄。


摩尼折羅 (丁福保)

丁福保: 佛學大辭典

摩尼折羅

  （術語）見摩尼遮羅條。


摩尼輪 (丁福保)

丁福保: 佛學大辭典

摩尼輪

  （術語）六輪之一。見六輪條。


摩地菩提心 (丁福保)

丁福保: 佛學大辭典

摩地菩提心

  （術語）三種菩提心之一。見菩提心條附錄。


摩多 (丁福保)

丁福保: 佛學大辭典

摩多

  （術語）Ma^tr!（N．sg．f�Dma^ta^），又作莽多。譯曰母。見梵語雜名。悉曇四十七字，母韻之十二字為摩多，子韻之三十五字為體文。摩多者，母之義，以彼發體文之韻故也。悉曇三密鈔一曰：「摩多此云點畫，或云韻。」是義譯也。但梵字之相承有四種。其中梵王相承（又曰南天相承）者，摩多為十二字，大日及釋迦之相承者，稱為別摩多。加紇哩 [image] 訖梨 [image] 哩 [image] 梨 [image] 之四文也。參照悉曇章條。


摩多通別 (丁福保)

丁福保: 佛學大辭典

摩多通別

  （術語）十二摩多中前十字為別摩多，後 [image] [image] 二字為通摩多。別摩多者，以局於體文而負之故也。通摩多者以於負體文之別摩多上，復加此二點故也。如 [image] [image] 等。或於十摩多直加此二點，故名為通，如 [image] [image] 等。或云十二摩多總為通摩多，其他 [image] 哩 [image] [口*狸] [image] 里 [image] 狸四字為別摩多。


摩多羅迦 (丁福保)

丁福保: 佛學大辭典

摩多羅迦

  （術語）Ma^tr!ka^，論藏之別名。見摩怛理迦條。


摩夷 (丁福保)

丁福保: 佛學大辭典

摩夷

  （術語）Ma^tr!ka，論藏四名之一。譯曰行母，本母。論藏詮顯行法，即為生行之母，故名行母。又論藏詮顯理。理為教本，故曰本。彼能生為教本之理，故名本母。大乘義章一曰：「言摩夷者，此名行母。辨詮行法，能生行故，名為行母。」玄應音義一曰：「摩夷正言摩怛理迦，此云本母。理為教本，故以名焉。」


摩那[卑*也] (丁福保)

丁福保: 佛學大辭典

摩那[卑*也]

  （術語）見摩那埵條。


摩那婆 (丁福保)

丁福保: 佛學大辭典

摩那婆

  （術語）見作摩拏婆。見摩納條。


摩那垛 (丁福保)

丁福保: 佛學大辭典

摩那垛

  （術語）見摩那埵條。


摩那埵 (丁福保)

丁福保: 佛學大辭典

摩那埵

  （術語）巴Ma^natta，又作摩那垛，摩那[卑*也]，譯曰悅意。比丘犯僧殘罪，行懺悔，得依懺悔洗除罪，自喜使眾僧悅也。又為僧中治罰之名。行事鈔中一曰：「摩那埵者翻為悅眾意，隨順眾教咸生歡喜。」慧琳音義十六曰：「摩那[卑*也]，此云遍淨。」同六十三曰：「古云摩那垛，僧中責罰之名也，此云治罰。」


摩納 (丁福保)

丁福保: 佛學大辭典

摩納

  （術語）Ma^navaka，又作摩納婆，摩婆婆迦，摩納婆[口*縛]迦，那羅摩那。譯曰：儒童，年少，人，長者。玄應音義一曰：「摩納，或云摩納婆，或云摩那婆，或云那羅摩那，或皆是梵音訛轉也。此譯云年少淨行，或云人。」同二十一曰：「摩納婆，又言摩納縛迦，此云儒童，舊言摩那婆，或作那羅摩那，又作摩納，翻為年少淨行。五分律名那羅摩納，譯為人，皆一也。」慧苑音義上曰：「摩納婆，正曰摩那婆，此曰年少者，或謂儒童也。」唯識述記一末曰：「摩納婆迦，此云儒童。」華嚴疏鈔十九下曰：「摩納婆，此云儒童。此名依一聲中但呼一人，若呼多人多聲中呼應云摩納婆[口*縛]迦。」或言翻為儒童或年少者非也，一類之外道執人身中有勝妙之我體，其義謂為摩納婆。摩納婆者勝我之義也。大日經疏二曰：「經云摩納婆者，是毘紐天外道部類，正翻應言勝我。言我於身心中最為勝妙也，彼常於心中觀我可一寸許。智度亦云：有計神在心中，微細如芥子。（中略）唐三藏翻為儒童非也，儒童梵云摩拏婆，此中云納，義別。誤耳（此二名是菩提闍梨解）。」大日經疏十六曰：「末那仙生者，言從彼生也，亦是一類外道等見也。」


摩納婆[口*縛]迦 (丁福保)

丁福保: 佛學大辭典

摩納婆[口*縛]迦

  （術語）見摩納條。


摩納縛 (丁福保)

丁福保: 佛學大辭典

摩納縛

  （術語）見摩納條。


摩納縛迦 (丁福保)

丁福保: 佛學大辭典

摩納縛迦

  （術語）同摩納條。


摩婆婆迦 (丁福保)

丁福保: 佛學大辭典

摩婆婆迦

  （術語）見摩納條。


摩得勒伽 (丁福保)

丁福保: 佛學大辭典

摩得勒伽

  （術語）Ma^tr!ka^，又作摩德勒伽。見摩怛里迦條。


摩頂 (丁福保)

丁福保: 佛學大辭典

摩頂

  （術語）佛為囑累大法，摩弟子之頂，或為授記摩頂。法華經囑累品曰：「釋迦牟尼佛，從法座起，現大神力以右手摩無量菩薩摩訶薩頂，而作是言。」


摩登伽阿蘭若 (丁福保)

丁福保: 佛學大辭典

摩登伽阿蘭若

  （術語）梵音Ma^tan%ga-aran!yaka，三處阿蘭若之一。比丘之住處，於去村落一俱盧舍，大牛吼聲不聞之處建之。


摩訶夜那 (丁福保)

丁福保: 佛學大辭典

摩訶夜那

  （術語）一作摩訶耶那Maha^ya^na，舊曰摩訶衍。譯曰大乘。


摩訶夜泥 (丁福保)

丁福保: 佛學大辭典

摩訶夜泥

  （術語）Maha^ya^ne（止格），譯曰大乘。見大日經疏五。


摩訶剎頭 (丁福保)

丁福保: 佛學大辭典

摩訶剎頭

  （術語）Maha^sattva，餘經所謂摩訶薩也。譯言大眾生。


摩訶耶那 (丁福保)

丁福保: 佛學大辭典

摩訶耶那

  （術語）見摩訶夜那條。


摩訶衍 (丁福保)

丁福保: 佛學大辭典

摩訶衍

  （術語）具曰摩訶衍那Maha^ya^na，譯曰大乘。聲聞緣覺二乘之教法為小乘，菩薩之教法為大乘。慧苑音義上曰：「摩訶衍，具云摩訶衍那，言摩訶者此云大也，衍那者云乘也。」勝鬘經曰：「摩訶衍者，出世一切聲聞緣覺世間出世間善法。」起信論曰：「摩訶衍者，總說有二種：一者法，二者義。」智度論百曰：「摩訶衍是大乘法。」


摩訶衍化 (丁福保)

丁福保: 佛學大辭典

摩訶衍化

  （術語）以大乘法治國也。金光明經上曰：「舍衛國主波斯匿王，名曰月光。德行十地六度三十七品四不壞淨，行摩訶衍化。」


摩訶衍那 (丁福保)

丁福保: 佛學大辭典

摩訶衍那

  （術語）譯曰大乘。見摩訶衍條。


摩訶衍藏 (丁福保)

丁福保: 佛學大辭典

摩訶衍藏

  （術語）二藏之一。小乘之經典曰三藏，大乘之經典單曰摩訶衍藏。智度論百曰：「佛口所說，以文字語言分為二種：三藏是聲聞法，摩訶衍是大乘法。」


摩訶般若 (丁福保)

丁福保: 佛學大辭典

摩訶般若

  （術語）Maha^prajn~a^，譯曰大慧。涅槃三德之一。照了諸法實相之智慧也。唯識樞要上本曰：「真如上慧本性故名摩訶般若。」


摩訶般若波羅蜜 (丁福保)

丁福保: 佛學大辭典

摩訶般若波羅蜜

  （術語）Maha^prajn~a^pa^ramita^，譯曰大慧到彼岸。六度之一。大慧為到涅槃岸之要法，故曰到彼岸。智度論十八曰：「摩呵，秦言大。般若言慧，波羅蜜言到彼岸。」心經法藏疏曰：「般若是體，此云智慧，即神悟玄奧妙證真淨也。波羅蜜多是用，此云到彼岸，即由此妙慧翻生死過盡至真空之際。即簡不到彼岸之慧，故以為名。」


摩訶般若波羅蜜多 (丁福保)

丁福保: 佛學大辭典

摩訶般若波羅蜜多

  （術語）舊稱曰摩訶般若波羅蜜，新稱曰摩訶般若波羅蜜多。梵語之具略也。


摩訶般涅槃那 (丁福保)

丁福保: 佛學大辭典

摩訶般涅槃那

  （術語）Maha^parinirva^n!a，舊譯曰大滅度。新譯曰大圓寂入。涅槃玄義上曰：「若具依梵本，應言摩訶般涅槃那，今翻為大滅度。」又曰：「大即法身，滅者即是解脫，度者即是摩訶般若。」華嚴大疏鈔五十二曰：「摩呵般涅槃那，具翻為大圓寂入，謂那即入義，應迴在上。」見大般涅槃條。


摩訶曼陀羅華 (丁福保)

丁福保: 佛學大辭典

摩訶曼陀羅華

  （術語）梵音Maha^manda^rava，譯曰大白蓮華。四華之一。


摩訶缽羅枳穰播羅弭諦 (丁福保)

丁福保: 佛學大辭典

摩訶缽羅枳穰播羅弭諦

  （術語）Maha^prajn~a^-pa^ramita^，譯曰大極智到彼岸。仁王經念誦儀軌曰：「摩訶此云大，缽羅枳穰此云極智，播羅弭諦依聲明論分句。釋云：播藍伊多，伊多者此岸也，播藍者彼岸也。乘大極智，離生死此岸到涅槃彼岸，得無住處大涅槃也。」


摩訶菩提質帝薩埵 (丁福保)

丁福保: 佛學大辭典

摩訶菩提質帝薩埵

  （術語）見菩薩條。


摩訶薩 (丁福保)

丁福保: 佛學大辭典

摩訶薩

  （術語）摩訶薩埵之略。見摩訶薩埵條。


摩訶薩埵 (丁福保)

丁福保: 佛學大辭典

摩訶薩埵

  （術語）舊譯曰大心，又曰大眾生。新譯曰大有情。有作佛大心之眾生，即菩薩之通稱也。智度論五曰：「摩訶名大，薩埵名眾生，或名勇心。此人心能為大事，不退不還大勇心故為摩訶薩埵。」同四十五曰：「摩訶秦言大，薩埵秦言心，或言眾生。是眾生於世間諸眾生中第一最上故名為大。」法華嘉祥疏二曰：「摩訶薩埵者，摩訶言大。十地論云：大有三種：願大、行大、度眾生大。薩埵言眾生，則大眾生也。」法華玄贊二曰：「薩埵有情義。」梵Maha^sattva。


摩觸 (丁福保)

丁福保: 佛學大辭典

摩觸

  （術語）學法女六法之一。接觸男身也。


摩觸戒 (丁福保)

丁福保: 佛學大辭典

摩觸戒

  （術語）八波羅夷之一。見波羅夷條附錄。


摩侄梨迦 (丁福保)

丁福保: 佛學大辭典

摩侄梨迦

  （術語）見摩怛理迦條。


摩呬 (丁福保)

丁福保: 佛學大辭典

摩呬

  （術語）譯曰等引，心引起平等也。玄應音義二十三曰：「呬，虛利切，此云等引，謂勝定地，離沈掉等，平等能引也。或引平等，謂引諸功德，或平等所引，謂定前加行故名能引也。」


撰號 (丁福保)

丁福保: 佛學大辭典

撰號

  （術語）撰述論釋疏記人之名號也。凡於題號下，置撰號，有自署與他置之制，其意不出二義：一為別於他之撰述，一為使因人而重法。自署之撰號，依第一義。他置者，二義共有之。往生論註上曰：「庶因人重法，故云某造。」


撥草參玄 (丁福保)

丁福保: 佛學大辭典

撥草參玄

  （術語）見撥草瞻風項。


撥草瞻風 (丁福保)

丁福保: 佛學大辭典

撥草瞻風

  （術語）又曰撥草參玄。撥無明之荒草，瞻望佛祖之玄風也。又涉險路，瞻仰知識之德風也。洞山錄曰：「此去灃陵攸縣石室相連，有雲巖道人，若能撥草瞻風，必為子之所重。」無門關曰：「兜率悅和尚，設三關問學者，撥草參玄，只圖見性。」碧巖十七則評唱曰：「古人行腳，結交擇友，為同行同伴，撥草瞻風。」同種電鈔曰：「涉險路瞻仰知識之德風也。」


撥無 (丁福保)

丁福保: 佛學大辭典

撥無

  （術語）見撥無因果項。


撥無因果 (丁福保)

丁福保: 佛學大辭典

撥無因果

  （術語）撥者，絕也，除也，除遣為無其事，謂之撥無。撥無因果者，否定因果之道理也，是五見中之邪見也。地藏十輪經七曰：「撥無因果，斷滅善根。」楞嚴經九曰：「撥無因果，一向入空。」廣百論釋五曰：「若無善惡者，苦樂亦無，是則撥無一切因果。」俱舍論十七曰：「緣何邪見，能斷善根？謂定撥無因果邪見。」慧琳音義七十二曰：「左傳云：撥猶絕也。考聲云：撥卻也除也。」


撥遣 (丁福保)

丁福保: 佛學大辭典

撥遣

  （術語）又曰發遣。真言法修法事已，解界之後，奉送召請之佛於本宮，又奉還自心所觀之佛於心內本土，謂之撥遣。輪王經二曰：「合掌頂禮，依方撥遣。」[囗@又]釋迦如來使此土之眾生，往生彌陀之淨土，謂之發遣。觀經玄義分曰：「仰惟釋迦此方發遣，彌陀即彼國來迎。」


播磨 (丁福保)

丁福保: 佛學大辭典

播磨

  （術語）Upama^，譯曰喻。因明論纂要曰：「喻者西方云為播磨，此譯為喻。今因明中後同異支，準西方云達利瑟致案多（Dr!s!t!a^nta），此云見邊，為順此方故義言喻。」


敷曼荼羅 (丁福保)

丁福保: 佛學大辭典

敷曼荼羅

  （術語）又曰布曼荼羅。懸於壁謂之懸曼荼羅，敷於地，謂之敷曼荼羅。結緣灌頂之時投華，必敷曼荼羅也。


敷華 (丁福保)

丁福保: 佛學大辭典

敷華

  （術語）真言十心之一。見十心條附錄。


數 (丁福保)

丁福保: 佛學大辭典

數

  （術語）智之異名也。了義燈二本曰：「數是智慧。」


數行煩惱 (丁福保)

丁福保: 佛學大辭典

數行煩惱

  （術語）二煩惱之一。見煩惱條附錄。


數事所滅流 (丁福保)

丁福保: 佛學大辭典

數事所滅流

  （術語）見七流條。


數取趣 (丁福保)

丁福保: 佛學大辭典

數取趣

  （術語）梵語曰補特伽羅Pudgala，有情流轉，數數取諸趣者。舊譯曰人。玄應音義一曰：「補特伽羅，此云數取趣也，言數數往來諸趣也。」


數門 (丁福保)

丁福保: 佛學大辭典

數門

  （術語）數息門之略。即數息觀也。圓覺經曰：「若諸眾生，修禪那，先取數門，心中了知生住異滅分齊頭數。」見五停心觀條。


數息門 (丁福保)

丁福保: 佛學大辭典

數息門

  （術語）六妙門之一。見妙門條。


數滅無為 (丁福保)

丁福保: 佛學大辭典

數滅無為

  （術語）三無為之一。與新譯之擇滅無為同。數者，慧之心所法也。以智慧斷惑障而證之寂滅涅槃，謂之數滅。見大乘義章二。


數數死 (丁福保)

丁福保: 佛學大辭典

數數死

  （術語）十二品生死之一。見生死條。


數緣盡 (丁福保)

丁福保: 佛學大辭典

數緣盡

  （術語）新譯之擇滅，舊譯曰數緣盡。智度論九十八曰：「一切有為法，及虛空，非數緣盡，名為有上法。數緣盡是無上法。」見非數緣盡條。


數識 (丁福保)

丁福保: 佛學大辭典

數識

  （術語）十一識之一。見識條附錄。


暫出還沒人 (丁福保)

丁福保: 佛學大辭典

暫出還沒人

  （術語）見四種人條。


標月 (丁福保)

丁福保: 佛學大辭典

標月

  （術語）標者表也，經文譬之表示月之指，謂之標月。圓覺經曰：「修多羅教如標月指，若復見月了知所標畢竟非月。」


標領 (丁福保)

丁福保: 佛學大辭典

標領

  （術語）秀於物而為標幟首領也。高僧傳六（僧叡傳）曰：「姚興問嵩：叡公何如？崇答：實鄴衛之松柏，興敕見之。（中略）興後謂崇曰：乃四海之標領何獨鄴衛之松柏？」


標幟 (丁福保)

丁福保: 佛學大辭典

標幟

  （雜語）（一）利劍，此有二義：一、中智之義，密宗之中道，為諸法本不生，有（表）空（遮）不二，而有之邊為本不生，空之邊亦為本不生，故以本不生中道之劍為標幟。蓋中道之智，不動於有之邊，亦不動於空之邊，故名不動尊。兩部之辨事真言通用不動之深義在斯。二、降魔之義，魔者以無始之間隔為其體，故揮不二中道之智劍，則無量魔軍不攻自降，表此義以智劍為標幟。（二）罥索，此有四義：一、繫縛之義，縛四魔之意也。二、引攝之義，以大悲方便能引一切迷徒，使入於法界曼荼羅故。三、大寂靜不動之義，何則喻三學則戒如撲賊定如縛賊，慧如殺賊。右手之劍，是風大之動，而為能殺之慧也，左手之索，是空大之不動，而為能縛之定也，是故兩手所持合表動即不動之義也。大寂靜與大定同。四、不動即動之義，以索縛住散動之魔是不動之義，引攝沈淪，是動之義也。（三）獨股杵，此有四義：一、菩提心之義，二中一股杵之印（立左右之二中指），是最初發心三昧耶戒之印故，又為阿[門@(人/(人*人))]佛之三昧耶印故。二、能破之義，一股者上下銳利，而有能破之相，外道凡夫著於生死，聲聞緣覺著於涅槃，今住焉捨焉取不二之實德，則生死涅槃之二執皆息，不倚二邊，故不動也，即能破二執，故以上（破涅槃之執）下（破生死之執）銳利之獨股表之。三、二利具足義，劍者上求菩提之智，索者下化眾生之悲，獨股杵者，通徹上下，表具足二利，即勝義（上求），行願（下化），三摩地（二利本體），三種之菩提心也。不動以菩提心為其體，故以獨股為標幟。四、三十七尊住心城義，獨股者是一心法界也，四處各鐫八葉之蓮華者，四波羅蜜十六菩薩八供四攝也，最中所把處，彰四寶珠，中心埋一寶珠，是五佛也，故以是表三十七尊住心城之中道，一實本不生之妙慧（若依立印軌及底哩三昧耶經下卷則應以三股杵縛曰羅寶棒為標幟。何則？為尊之所持故，但古來多用上三種，故略而不註）。

標幟

  （雜語）見不動明王條附錄。

標幟

  （術語）一作[巾*票]幟。標者表也，又旌旗也，標幟者，彰表之義。真言之法，以身印器具等彰表如來內證之德。大日經五曰：「秘密主，有造漫荼羅聖尊分位種子標幟，汝當諦聽善思念之。」同疏四曰：「種種世諦門，皆是法界[巾*票]幟。」同演密鈔九曰：「標幟者彰表之義也，謂彰表如來內證之德也。」玄應音義二十五曰：「[巾*票]幟，通俗文徽號曰標，私記曰幟。字皆從巾，或從木作標，謂以木為標，標而記之，此亦兩通。」


樂 (丁福保)

丁福保: 佛學大辭典

樂

  （術語）梵語曰素佉Sukha，又曰蘇吉施羅。遇好緣好境而身心適悅也。佛地論五曰：「適悅身心名樂。」梵語雜名曰：「素佉。」又曰：「蘇吉施羅。」


樂土 (丁福保)

丁福保: 佛學大辭典

樂土

  （術語）安樂之國土也。法華經序品曰：「便捨樂土宮殿臣妾。」


樂如漏盡願 (丁福保)

丁福保: 佛學大辭典

樂如漏盡願

  （術語）受樂無染願之別名。


樂行 (丁福保)

丁福保: 佛學大辭典

樂行

  （術語）悉達太子六年苦行之後，知其為徒勞，浴於尼連禪河，受乳糜，於菩提樹下金剛座上禪坐觀念，謂之樂行。或謂苦行六年，此樂行亦六年。即十九出家，三十成道，八十入滅。是常途之說也。此說依本起經因果經智度論。總之釋尊之出家成道有三說。


樂邦 (丁福保)

丁福保: 佛學大辭典

樂邦

  （術語）安樂之邦土，稱西方之極樂世界。天台觀經疏序曰：「夫樂邦之與苦域，金寶之與泥沙。」天照彌陀經疏序曰：「一乘極唱終歸咸指於樂邦。」


樂受 (丁福保)

丁福保: 佛學大辭典

樂受

  （術語）三受之一。領受順情之境，使身心適悅者。唯識論五曰：「領順境相，適悅身心，說名樂受。」大乘義章三本曰：「順緣生適，名為樂受。」


樂果 (丁福保)

丁福保: 佛學大辭典

樂果

  （術語）涅槃之妙體，離一切之生滅，謂之樂，此妙樂為菩提所得，故曰果。觀經玄義分曰：「開示長劫之苦因，悟入永生之樂果。」


樂波羅蜜 (丁福保)

丁福保: 佛學大辭典

樂波羅蜜

  （術語）四德波羅蜜之一。常寂光土常樂我淨之四德，盡為波羅蜜行所成，故從所由而謂為波羅蜜。普賢觀經曰：「樂波羅蜜不住身心相處。」


樂法 (丁福保)

丁福保: 佛學大辭典

樂法

  （術語）樂求妙法也。無量壽經下曰：「愛法樂法。」


樂修 (丁福保)

丁福保: 佛學大辭典

樂修

  （術語）三修之一。見三修條。


樂根 (丁福保)

丁福保: 佛學大辭典

樂根

  （術語）樂受之所依為樂根。六識之中有眼耳鼻舌身之五識。


樂欲 (丁福保)

丁福保: 佛學大辭典

樂欲

  （術語）樂者，願也，好也。樂欲者，願求欲望也。最勝王經一曰：「一切煩惱，以樂欲為本。從樂欲生，諸佛世尊斷樂欲故，名為涅槃。」盂蘭盆經宗密疏曰：「願者，心之樂欲也。」


樂速通行 (丁福保)

丁福保: 佛學大辭典

樂速通行

  （術語）四通行之一。見通行條附錄。


樂著 (丁福保)

丁福保: 佛學大辭典

樂著

  （術語）娛樂執著也。法華經譬喻品曰：「猶故樂著，嬉戲不已。」大悲經三曰：「若有眾生，樂著生死三有愛果。」


樂說 (丁福保)

丁福保: 佛學大辭典

樂說

  （術語）四無礙之一。大乘義章十一曰：「語稱物情，名為樂說。」是就聞者之情解樂字。聞者樂聽其說也。法華嘉祥疏二曰：「言樂說者，凡有二義：一者菩薩自得勝法，樂為物說，如父母得於勝事，樂欲與子。二者知眾生欲樂而為說法。」是第一義就說者適悅之情解樂字。第二義就聞者之意樂解之。


樂說無礙 (丁福保)

丁福保: 佛學大辭典

樂說無礙

  （術語）見四無礙解條。


樂說無礙智 (丁福保)

丁福保: 佛學大辭典

樂說無礙智

  （術語）四無礙智之一。又曰樂說無礙辯。就心言，名為智。就口言，名為辯。其體一也。新譯家謂為辯才無礙解。


樂說辯才 (丁福保)

丁福保: 佛學大辭典

樂說辯才

  （術語）第三地之菩薩，內智明而好為眾生振辯才也。法華經序品曰：「樂說辯才。」


樂德 (丁福保)

丁福保: 佛學大辭典

樂德

  （術語）四德之一。見四德條。


樂遲通行 (丁福保)

丁福保: 佛學大辭典

樂遲通行

  （術語）四通行之一。見通行條附錄。


樂顛倒 (丁福保)

丁福保: 佛學大辭典

樂顛倒

  （術語）四顛倒之一。見顛倒條附錄。


潔齋 (丁福保)

丁福保: 佛學大辭典

潔齋

  （術語）謂止婬事，斷酒肉也。


潤生 (丁福保)

丁福保: 佛學大辭典

潤生

  （術語）煩惱有分別起與俱生起二種。依邪師，邪教，邪思惟之三緣而故起，謂之分別起，習為性，自然而起，謂之俱生起。八識中意識為主，起此二種，分別起之煩惱，造善惡之業，俱生起之煩惱，潤其業種，而使受生，謂之潤生。俱生起之煩惱，起於臨終之時，即自體愛，境界愛，當生愛之三愛是也。見愛條。出於唯識論八，百法問答鈔四。


潤生業 (丁福保)

丁福保: 佛學大辭典

潤生業

  （術語）謂其業為潤迷界之生之原因者。


潤業 (丁福保)

丁福保: 佛學大辭典

潤業

  （術語）以俱生起之煩惱，潤溉已造之業，使生苦果也。謂以俱生起之煩惱，潤溉，必生苦果之善惡業。見潤生條。


熟調伏 (丁福保)

丁福保: 佛學大辭典

熟調伏

  （術語）見六種調伏條。


熟調伏印 (丁福保)

丁福保: 佛學大辭典

熟調伏印

  （術語）見六種調伏條。


熱惱 (丁福保)

丁福保: 佛學大辭典

熱惱

  （術語）逼於劇苦而身熱心惱也。法華經信解品曰：「以三苦故，於生死中受諸熱惱。」


熱鐵輪 (丁福保)

丁福保: 佛學大辭典

熱鐵輪

  （術語）五燈會元曰：「世尊說大集經，有不赴者，四天門王飛熱鐵輪追之令集。」


瘡門 (丁福保)

丁福保: 佛學大辭典

瘡門

  （術語）通者為人身九孔之總名，別者指男女之二根。見九瘡條。


瞋 (丁福保)

丁福保: 佛學大辭典

瞋

  （術語）又云瞋恚。三毒之一。梵曰訖羅[馬*太] Krodha，於苦與苦具憎恚，謂之瞋。使身心熱惱，起諸惡業者。唯識論六曰：「云何為瞋？於苦苦具憎恚為性，（中略）瞋必令身心熱惱起諸惡業。」大乘義章五本曰：「忿怒為瞋。」遺教經曰：「瞋心甚於猛火，常當防護，無令得入。劫功德賊，無過瞋恚。」決定毘尼經曰：「寧起百千貪心，不起一瞋恚，以違害大慈莫過此故。」往生要集中曰：「或處經云：能損大利無過瞋，一念因緣悉焚滅俱胝廣劫所修善。」（同指髦鈔曰未知何說）。


瞋心 (丁福保)

丁福保: 佛學大辭典

瞋心

  （術語）三毒之一。瞋恚之心也。三毒中此為最惡。資持記下四之一曰：「華嚴云：一念瞋心起，百萬障門開。又云：一念起瞋，殃墮無間。」


瞋心不受悔戒 (丁福保)

丁福保: 佛學大辭典

瞋心不受悔戒

  （術語）顯教十重戒之一。


瞋火 (丁福保)

丁福保: 佛學大辭典

瞋火

  （術語）瞋恚之熱惱譬如火，謂之瞋火。萬善同歸集五曰：「慈雲既潤，瞋火潛消。」


瞋毒 (丁福保)

丁福保: 佛學大辭典

瞋毒

  （術語）三毒之一。


瞋病 (丁福保)

丁福保: 佛學大辭典

瞋病

  （術語）三病之一。


瞋習因 (丁福保)

丁福保: 佛學大辭典

瞋習因

  （術語）十習因之一。


瞋想 (丁福保)

丁福保: 佛學大辭典

瞋想

  （術語）三想之一。見三想條。


瞋業道 (丁福保)

丁福保: 佛學大辭典

瞋業道

  （術語）十惡業道之一。見善惡條。


瞋煩惱 (丁福保)

丁福保: 佛學大辭典

瞋煩惱

  （術語）六煩惱之一。


瞋縛 (丁福保)

丁福保: 佛學大辭典

瞋縛

  （術語）三縛之一。


瞋覺 (丁福保)

丁福保: 佛學大辭典

瞋覺

  （術語）三覺之一。


瞋恚 (丁福保)

丁福保: 佛學大辭典

瞋恚

  （術語）三毒之一。


瞋恚尸利 (丁福保)

丁福保: 佛學大辭典

瞋恚尸利

  （術語）三毒尸利之一。見三毒條。


瞋恚心 (丁福保)

丁福保: 佛學大辭典

瞋恚心

  （術語）六蔽心之一。見六蔽條。


瞋恚身縛 (丁福保)

丁福保: 佛學大辭典

瞋恚身縛

  （術語）見四縛條。


瞋恚使 (丁福保)

丁福保: 佛學大辭典

瞋恚使

  （術語）五鈍使之一。


磋 (丁福保)

丁福保: 佛學大辭典

磋

  （術語）梵字。 Cha，悉曇五十字門之一。四十二字門之一。又作車、綽、撦、捙、瑳、[奢*多]。其字義說者不一。金剛頂經釋字母品曰：「稱磋字門，一切法影像不可得故。」大日經二曰：「車字門，一切諸法影像不可得故。」是由梵語車野Cha^ya^，有影之義，故有此說。新華嚴經七十六曰：「唱車字時，入般若波羅蜜門，名修行方便藏各別圓滿。」入法界品四十二字觀門曰：「稱磋字時，入修加行藏蓋差別道場般若波羅蜜門，悟一切法欲樂覆性不可得故。」涅槃經八曰：「車者，喻如來覆蔭一切眾生如大蓋。」文殊問經字母品曰：「稱磋字時，是不覆欲聲。」般若波羅蜜經五曰：「車字門，入諸法欲不可得故。」是由梵語縒怛羅Chattra，有欲及蓋之義，故有此說。智度論四十八曰：「聞車字，即知一切法無所去。」是由梵語伽車Gaccha，有去之義，故有此說。


磐石劫 (丁福保)

丁福保: 佛學大辭典

磐石劫

  （術語）量劫之長遠，以磐石之喻，謂之磐石劫。見劫條。


稽首 (丁福保)

丁福保: 佛學大辭典

稽首

  （術語）和南，一譯稽首。僧家禮拜也。

稽首

  （術語）梵語曰伴談Vandana，或曰伴題Vandi，譯曰稽首。下頭至地也。義林章四本曰：「若云伴談，或云伴題，此云稽首，訛名和南。」行宗記一上曰：「頭至地為稽首。」


窮生死蘊 (丁福保)

丁福保: 佛學大辭典

窮生死蘊

  （術語）謂至生死窮極之金剛喻定，相續隨轉之根本蘊，即六識以上之細意識。攝大乘論本卷上所云：「化地部中，亦以異門密意，說此名窮生死蘊。」是也。小乘中雖唯說六識，而六識時有斷絕不起者，故至有別計恒轉不斷之一種識者。即大眾部之根本識，說假部之有分識，及此窮生死蘊等是也。唯識大乘謂此為以異門密意說阿賴耶識者。


篇目 (丁福保)

丁福保: 佛學大辭典

篇目

  （術語）標題也。羯磨疏一之三曰：「前標釋篇目。」梁僧傳明律編曰：「隨有犯緣，乃制篇目。」


篇聚 (丁福保)

丁福保: 佛學大辭典

篇聚

  （術語）類比丘比丘尼具足戒之稱目也。此有篇門與聚門之別，篇門者，依結成之罪果及急要之義而區別為五篇，聚門者，類聚其罪性及因罪（犯波羅夷僧殘二罪而未成者曰偷蘭遮），而為六聚七聚八聚也。


練若 (丁福保)

丁福保: 佛學大辭典

練若

  （術語）A^ran!ya，阿練若之略。又曰阿蘭若。見阿蘭若條。

練若

  （術語）阿練若之略。又曰阿蘭若。見阿蘭若條。


練根 (丁福保)

丁福保: 佛學大辭典

練根

  （術語）在加行位中修行者，訓練諸根，捨鈍根而就利根也。


練磨 (丁福保)

丁福保: 佛學大辭典

練磨

  （術語）菩薩有三種之練磨。見三種練磨條。


練禪 (丁福保)

丁福保: 佛學大辭典

練禪

  （術語）觀練熏修四種禪之一。謂九次第定也。


緣 (丁福保)

丁福保: 佛學大辭典

緣

  （術語）Pratyaya，攀緣之義。人之心識，攀緣於一切之境界也。如眼識攀緣色境而見之，乃至身識攀緣觸境而覺之。因而心識為能緣，其境界為所緣，其心識向境界而動之作用，謂之緣。即心攀緣境界也。緣為心對於境之作用，易言之，則為心之慮知。故常曰緣慮，示緣即慮知也。成唯識論一曰：「在第六識，緣識所變五取蘊相。」[囗@又]由藉之義。依藉於他者。大乘義章三本曰：「緣者由藉之義，緣別不同，故分為四：一者因緣，二者次第緣，三者緣緣，四者增上緣。」


緣了 (丁福保)

丁福保: 佛學大辭典

緣了

  （術語）三因中之緣因，了因。智慧謂之了因。其他一切之善根，謂之緣因。見三因條。


緣力 (丁福保)

丁福保: 佛學大辭典

緣力

  （術語）助緣之力。對於因力而言。無量壽經下曰：「因力緣力。」慧遠疏曰：「近善知識，聽聞正法，名為緣力。」


緣己生 (丁福保)

丁福保: 佛學大辭典

緣己生

  （術語）謂由緣而生者。由無明之緣而生之行，為緣己生，由行而見之時識，即緣己生也。


緣中 (丁福保)

丁福保: 佛學大辭典

緣中

  （術語）緣中乃指心之所緣之境中也。故大智度論二十一曰：「初學繫心緣中，若眉間，若額上，若鼻端。」此是所緣之境。非緣中亦是境之名目。若緣中亦是境之名目。下當云及。不當用若字。小止觀曰：「爾時當繫念鼻端，令心住在緣中，無分散意。」可知繫念鼻端，即是心住緣中。若謂緣中是境，則一心繫念兩境，豈不心境分張，何由成定？故智度論雖說三境，畢竟止緣其一，故一一皆用若字。道家以兩目齊平之中間，謂之緣中。此乃附會之詞。


緣化 (丁福保)

丁福保: 佛學大辭典

緣化

  （術語）與勸化同。勸化有緣者，使行布施也。禪苑清規曰：「堂主緣化。」


緣心 (丁福保)

丁福保: 佛學大辭典

緣心

  （術語）攀緣事物之心。圓覺經曰：「此虛妄心，若無六塵，則不能有。四大分解，無塵可得。緣塵各歸散滅，畢竟無有緣心可見。」楞嚴經二曰：「我悟佛現說法，現以緣心，允所瞻仰。」


緣日 (丁福保)

丁福保: 佛學大辭典

緣日

  （術語）有緣日之略。謂某佛於娑婆有緣之日也。又結緣日之義。眾生於其佛結緣之日也。此緣日之義，經論無典據。但以三十佛分配於三十日而拜之，則自五祖戒禪師始。是緣日之根元也。


緣正 (丁福保)

丁福保: 佛學大辭典

緣正

  （術語）三佛性中緣因佛性與正因佛性也。文句七曰：「眾生但正無緣，今聞信解，緣正具足，開佛知見。」


緣生 (丁福保)

丁福保: 佛學大辭典

緣生

  （術語）謂由緣而生也。指一切之有為法而言。與緣起同。但緣起者為由其因而立之名，緣生者為由其果而立之名。新譯之仁王經二曰：「深入緣生空無相願。」良賁疏上二曰：「言緣生者，緣謂眾緣，生者起也。諸有為法，皆從緣生。」唯識述記十六曰：「瑜伽五十六說：因名緣起，果名緣生。」


緣生偈 (丁福保)

丁福保: 佛學大辭典

緣生偈

  （術語）與緣起偈同。見法身偈條。


緣因 (丁福保)

丁福保: 佛學大辭典

緣因

  （術語）緣者緣助，謂一切之功德善根，資助了因，開發正因之性，故曰緣因。二因之一。見涅槃經二十八，三藏法數六等。


緣因佛性 (丁福保)

丁福保: 佛學大辭典

緣因佛性

  （術語）五佛性之一。見佛性條附錄。


緣如是 (丁福保)

丁福保: 佛學大辭典

緣如是

  （術語）十如是之一。見十如條。


緣成 (丁福保)

丁福保: 佛學大辭典

緣成

  （術語）對於自性而言。謂諸法為因緣所成，全無自性也。華嚴之無盡緣起，基於此理。


緣事 (丁福保)

丁福保: 佛學大辭典

緣事

  （術語）緣事相之心，對於緣理而言。信非因非果法性之妙理，謂之緣理，信因果報應之事相，謂之緣事。往生要集上末曰：「緣事誓願亦有勝利耶？答：雖不知緣理，此亦有勝利。」[囗@又]關係吾身之事務。圓覺經曰：「若在伽藍，安處徒眾，有緣事故，隨分思察。」[囗@又]緣影也。見緣影條。


緣事菩提心 (丁福保)

丁福保: 佛學大辭典

緣事菩提心

  （術語）見菩提心條附錄。


緣念 (丁福保)

丁福保: 佛學大辭典

緣念

  （術語）攀緣境界之事物而思想也。歸敬儀下曰：「想倒空時，緣念斯絕。」


緣念處 (丁福保)

丁福保: 佛學大辭典

緣念處

  （術語）三念處之一。見三種念處條。


緣性自性 (丁福保)

丁福保: 佛學大辭典

緣性自性

  （術語）七種自性之一。見自性條附錄。


緣法 (丁福保)

丁福保: 佛學大辭典

緣法

  （術語）因緣也。凡遇相契者謂有緣法。


緣相 (丁福保)

丁福保: 佛學大辭典

緣相

  （術語）緣慮之狀。圓覺經曰：「六根四大，中外合成。妄有緣氣，於中積集。似有緣相，假名為心。」


緣乘 (丁福保)

丁福保: 佛學大辭典

緣乘

  （術語）五乘之一。


緣修 (丁福保)

丁福保: 佛學大辭典

緣修

  （術語）二修之一。見二修條。


緣氣 (丁福保)

丁福保: 佛學大辭典

緣氣

  （術語）緣慮心之氣分也。見緣影條。


緣缺不生 (丁福保)

丁福保: 佛學大辭典

緣缺不生

  （術語）一切法由因緣之和合而生。故雖顯現之因存在，而缺緣時，則永久止於未來，而不得顯現也。


緣起 (丁福保)

丁福保: 佛學大辭典

緣起

  （術語）事物之待緣而起也。一切之有為法，皆自緣而起者。中論疏十末曰：「緣起者體性可起，待緣而起，故名緣起。」法華經方便品曰：「佛種從緣起。」俱舍論九曰：「諸支因分，說名緣起，由此為緣能起果故。諸支果分，說緣已生，由此皆從緣所生故。」維摩經佛國品曰：「深入緣起，斷諸邪見。」大日經三曰：「緣起甚深難可見。」[囗@又]事物之起因。輔行一之一曰：「述此緣起，凡有十意。」[囗@又]述事起由來之書名。如顯戒論緣起。付法藏緣起。三國佛法傳通緣起等。


緣起因分 (丁福保)

丁福保: 佛學大辭典

緣起因分

  （術語）對於性海果分而言。華嚴宗之語。原來如來之果海，不可稱不可說，隨機緣而起說，專為因人。因而其所說皆為因人所知所了之分齊，謂之緣起因分（因人者，因位之人，即等覺以還者）。五教章上曰：「緣起因分，即普賢境界也。」


緣起法 (丁福保)

丁福保: 佛學大辭典

緣起法

  （術語）即十二緣起也。


緣起法頌 (丁福保)

丁福保: 佛學大辭典

緣起法頌

  （術語）見緣起偈條。


緣起門 (丁福保)

丁福保: 佛學大辭典

緣起門

  （術語）二門之一。見二門條。


緣起善巧 (丁福保)

丁福保: 佛學大辭典

緣起善巧

  （術語）十善巧之一。即十二因緣也。


緣起頌 (丁福保)

丁福保: 佛學大辭典

緣起頌

  （術語）與緣起偈同。


緣起偈 (丁福保)

丁福保: 佛學大辭典

緣起偈

  （術語）說佛教根本義之四諦中，苦集滅三諦之偈文也（但偈中說三諦者，惟智度論之文，其他為苦滅之二諦）。約於其中苦諦之因緣生，謂之緣起偈。又曰緣起法頌。又以此法頌安置於塔基，塔內或佛像體內，則謂之法身舍利偈，亦曰法身偈。見法身偈條。寄歸傳四曰：「凡形像及以制底，金銀銅鐵泥漆瓦磚，或聚沙雪。當作之時，中安二種舍利：一謂大師身骨，二謂緣起法頌。其頌曰：諸法從緣起，如來說是因。彼法因緣盡，是大沙門說。」金剛童子成就儀軌上曰：「又欲成就殊勝果者，於神通日月白分就趣河海側，印沙印泥為塔，中置緣起偈。」


緣務 (丁福保)

丁福保: 佛學大辭典

緣務

  （術語）謂吾身世間之務也。止觀四下曰：「緣務妨禪，由來甚矣。（中略）緣務有四：一生活，二人事，三伎能，四學問。」


緣理 (丁福保)

丁福保: 佛學大辭典

緣理

  （術語）觀念真理也。止觀輔行一之二曰：「一切發心，莫不緣理。」往生要集上末曰：「緣理願者，一切諸法，本來寂靜，非有非無，非常非斷，不生不滅，不垢不淨，一色一香，無非中道。」


緣理菩提心 (丁福保)

丁福保: 佛學大辭典

緣理菩提心

  （術語）見菩提心條附錄。


緣理斷九 (丁福保)

丁福保: 佛學大辭典

緣理斷九

  （術語）於十界中，獨觀念佛界之真理，斷他九界之妄法也。天台別教，華嚴圓教之所說。觀音玄義記三曰：「通別人緣理斷九。」


緣理觀 (丁福保)

丁福保: 佛學大辭典

緣理觀

  （術語）三現觀之一。見現觀條附錄。


緣想 (丁福保)

丁福保: 佛學大辭典

緣想

  （術語）攀緣境界之妄想也。止觀四下曰：「如是呵已，色欲即息。緣想不生，專心入定。」


緣塵 (丁福保)

丁福保: 佛學大辭典

緣塵

  （術語）緣色聲等之六塵也。楞嚴經二曰：「念無始來，失卻本心。妄認緣塵，分別影事。」長水之義疏曰：「悟知緣塵之心是影事。」


緣影 (丁福保)

丁福保: 佛學大辭典

緣影

  （術語）又曰緣氣，緣事。是為心識四分中，見分緣慮外塵而生之外塵影像，故謂之緣影。為見分緣慮外塵之氣分，故曰緣氣。是非能緣之心性，而為所緣之事相（即四分中之相分），故曰緣事。緣影有二種：五識及五因緣之意識，緣外之五塵時，心內所現之色聲等是一也。又五後之意識，獨類之意識，分別見聞覺知外之六塵之性覺也（五感及五因緣之意識，雖亦見聞覺知，而無見聞覺知之分別心）。分別此見聞覺知之分別性，為緣外塵而生者，故亦是緣影也。然則第一與第二，雖有所緣能緣之別，然皆是緣影也。


緣慮心 (丁福保)

丁福保: 佛學大辭典

緣慮心

  （術語）攀緣境界，思慮事物之心。即眼耳乃至阿賴耶八種之心識也。又曰慮知心。梵名質多。四種心之一。止觀一之上曰：「質多者，天竺音，此方言心，即慮知之心也。天竺又稱汗栗[馬*太]，此方稱是草木之心也。又稱矣栗[馬*太]，此方是積集精要者為心也。」名義集六曰：「質多耶，或名質帝，或名波荼，此方翻心。黃帝經五藏論，目之為神。西域外道，計之為我。此土佛教，翻緣慮心，此通八識。」見四種心條。


緣緣 (丁福保)

丁福保: 佛學大辭典

緣緣

  （術語）舊曰緣緣。新曰所緣緣。所緣之緣也。四緣之一。心識對於境界時（如眼之於色），心識謂之能緣，境界謂之所緣。緣為攀緣，心識各自攀緣境界之義也。因而境界於心識為所緣之緣，即心識緣其所緣而起者，稱之為緣之緣或所緣之緣，與他之諸緣別異。見大乘義章三本，三藏法數十五。


緣機 (丁福保)

丁福保: 佛學大辭典

緣機

  （術語）因緣機會也。止觀十下曰：「若有緣機熟，即坐道場，斷結作佛。」


緣縛斷 (丁福保)

丁福保: 佛學大辭典

緣縛斷

  （術語）斷所緣之縛也。對於自性斷而言。所緣境者，五部之煩惱，縛所緣之境使不自在也。見俱舍論二十一。


緣覺 (丁福保)

丁福保: 佛學大辭典

緣覺

  （術語）梵語Pratyekabuddha，舊稱辟支佛。又曰辟支迦羅。新稱缽剌翳伽佛陀。舊譯曰緣覺。新譯曰獨覺。緣覺者：一，觀十二因緣之理而斷惑證理，一，因飛花落葉之外緣而自覺悟無常，斷惑證理。獨覺者，彼於無佛之世，宿因所萌，或觀十二因緣，或觀飛花落葉，而獨自覺悟也。大乘義章十七末曰：「言緣覺者，外國正音，名辟支佛，此翻辟支。名曰因緣，佛名為覺。緣覺名義，解有兩種：一約所觀法門以釋。緣者是其十二緣法，始從無明，乃至老死。觀斯悟解，從緣得覺，故號緣覺。二就得道因緣以釋。如辟支佛得道因緣經中廣說，如拂迦沙見風動樹，而得悟道。如是等皆藉現事緣，而得覺悟，曰緣覺。」瑜伽倫記八上曰：「獨覺地，若依梵語，名缽刺翳迦陀。舊云辟支，訛也。此云獨覺。初發心時，亦值佛世，聞法思惟。後得道身出無佛世，性樂寂靜，不欲雜居，修加行滿，無師友教，自然獨悟，永出世間，中行中果，故名獨覺。或觀待緣，而悟聖果，亦名緣覺。」玄贊五曰：「樂獨善寂者，是獨覺義。出無佛世，得能證道，獨自善證寂滅理故。又以此慧，深知諸法因緣者，是緣覺義。故瑜伽云：或觀待緣而證聖果，故名緣覺。觀十二緣起而證果故。」然天台一家區分此二者，出於佛世，觀十二因緣而得悟者，為緣覺。出於無佛世，觀飛花落葉之外緣而成道者，為獨覺。四教儀三曰：「辟支迦羅，是天竺之言，此土翻為緣覺。此人宿世福德，神根勝利，學十二因緣以悟道也。大智度論云：緣覺有二種：一獨覺，二因緣覺。一明獨覺辟支迦羅者。若佛不出世，佛法已滅。是人先世因緣，能獨出智慧，不從他聞，自以智慧得道故，名獨覺。（中略）二明因緣覺者。因聞十二因緣覺悟，成辟支佛也。」輔行九之三曰：「大論二十一云：迦羅此翻因緣覺，亦云獨覺。出值佛世，聞因緣法，名為緣覺。出無佛世，自然得悟，名為獨覺。」文句四上曰：「釋論云緣覺獨覺，獨覺出無佛世，緣覺願出佛世。」四教儀集註中曰：「緣覺者，觀內因緣，稟佛教法。獨覺者，觀外因緣，無師自悟。」


緣覺身 (丁福保)

丁福保: 佛學大辭典

緣覺身

  （術語）楞嚴經六曰：「若諸有學，斷十二因緣，緣斷勝性，勝妙現圓。我於彼前，現緣覺身，而為說法，令其解脫。」


緣覺法界 (丁福保)

丁福保: 佛學大辭典

緣覺法界

  （術語）十法界之一。諸佛眾生之本體謂之法界。有十種之差別。緣覺為其中之一。天台所立。


緣覺乘 (丁福保)

丁福保: 佛學大辭典

緣覺乘

  （術語）觀十二因緣覺悟真空之理之教法。三乘之一。


緣覺菩提 (丁福保)

丁福保: 佛學大辭典

緣覺菩提

  （術語）三菩提之一。緣覺人之發菩提心也。不勸化他眾生，欲己獨解脫。出生菩提經之說。見三藏法數九。


緣變 (丁福保)

丁福保: 佛學大辭典

緣變

  （術語）對於生變而言。謂諸八識之自體分，變現見相二分，從其見分而緣相分也。見唯識述記五。


緣觀 (丁福保)

丁福保: 佛學大辭典

緣觀

  （術語）所緣之境與能觀之心。三論玄義曰：「內外並稱，緣觀俱寂。」天台仁王經疏中曰：「緣觀俱空。」


緣熏習鏡 (丁福保)

丁福保: 佛學大辭典

緣熏習鏡

  （術語）四鏡之一。見四鏡條。


罷講 (丁福保)

丁福保: 佛學大辭典

罷講

  （術語）經文等之講義終了也。


羯吒斯 (丁福保)

丁福保: 佛學大辭典

羯吒斯

  （術語）又曰羯吒私。譯曰貪愛。玄應音義二十二曰：「羯吒斯羯居謁切，謂貪愛之別名也。」俱舍光記九曰：「羯吒私，此云貪愛，亦名血鑊。」梵Kat!asi。


羯摩師 (丁福保)

丁福保: 佛學大辭典

羯摩師

  （術語）與羯磨阿闍梨同。


羯磨 (丁福保)

丁福保: 佛學大辭典

羯磨

  （術語）Karma，譯曰作業。作授戒懺悔等業事之一種宣告式也。以由此宣告文而其事成就故也。行事鈔上一曰：「明了論疏翻為業也，所作是業，亦翻為所作。百論云事也。若約義求，翻為辦事。」玄應音義十四曰：「羯磨此譯云作法辦事，優婆離問經作劍暮，此梵言之訛也。」慧苑音義上曰：「羯磨此云辦事，謂諸法事由玆成辦也。」此羯磨必具四法：一，法。正舉行之作法也。名之為秉法。二，事。或犯罪之事，或懺悔之事等，羯磨所行之事實也。三，人。就行羯磨而定之人數也。四，界。行羯磨處之結界也。見行事鈔上一。又其秉法有三種：一，心念法。二，對首法。三，眾僧法。心念法者，事至微小之時，或界中無人，雖無眾僧及對首，亦獨發心念境，而明了口言之，則其事成辦，謂之獨秉。此心念法又有三：一，但心念法。唯得自說，界中假令有人，亦不要對之，如懺輕微之突吉羅罪。二，對首心念法。原是對首之法，由界內無人而佛開心念，說淨受藥等之事也。三，眾心法念。原是眾僧法。但界內無人，故開獨秉之心念。二，對首法。對首者對一人已上三人之比丘而說之也。此有二：一，但對首法，為當分之對首法，故界中有多僧，不要用之，對首於一人乃至三人即事足也。受三衣等事是也。二，眾法對首，可為眾僧法者，由界中無人而開對，與前心念同。三，眾僧法，必四人以上秉羯磨，是為僧所秉，故曰眾僧法，亦云僧秉（慈恩以三人以上為眾，南山以四人以上為眾）。此有三：一單白，或曰白一Jn~aptikarma，巴Natti（此為唱言，以為白一不可也，此實非羯磨之形式，合此唱言與決定之二，而羯磨成就），或事，或常所行，或嚴制，一說告僧，事便成也。二白二Jn~apti-dvitiyam%　Karmava^ca^，巴Natti　duttiya^　Kamma-va^ca^，由參涉而宜通和。故先為表白，舉事告知，後舉一羯磨，量處可不也。通於白及羯磨謂之白二。三白四Jn~apti-caturtkan%　Karma-va^ca^，巴Natti-catuttha^　Kamma-va^ca^，於受戒懺重等事，先以一白告事使知。後舉三回羯磨，量處可不也。一白三羯磨合為白四。見行事鈔上一。據上行事鈔之說觀之，則惟心念，似亦成羯磨。但律文所教之羯磨。非如此簡單自由者。事事必規定一定之形式。前述中惟眾僧法之一，為真羯磨。羯磨有一定之形式。亦須一定之人眾。此人眾不可以比丘尼，式叉摩那，沙彌，沙彌尼，或得罪者，俗人等，加於人數。必取清淨同見之和合僧。比丘尼之羯磨，必須比丘之同數者列坐。故為上數之倍。羯磨最重大之要件，在無非法（不具一定之形式者）及無不和合（同一結界內僧之意見缺一致者）。


羯磨戒師 (丁福保)

丁福保: 佛學大辭典

羯磨戒師

  （術語）與羯磨阿闍梨同。是為授戒時之師，故云戒師。


羯磨身 (丁福保)

丁福保: 佛學大辭典

羯磨身

  （術語）密教對於顯教之法報應三身，而立種子，三昧耶，尊形之三身。以尊形名為羯磨身。種子身為阿等字，三昧耶身為獨鈷等器，羯磨身為諸尊之形體。是由微赴顯，法報應之次第也。但名尊形不以大曼之名，而以羯磨曼者，與成身會謂為羯磨會同。上已辨之。


羯磨阿闍梨 (丁福保)

丁福保: 佛學大辭典

羯磨阿闍梨

  （術語）Karmaa^ca^rya，授戒三師之一。授戒時讀羯磨文之人。受者請其人而定之。行事鈔上三請羯磨阿闍梨之文曰：「今請大德為羯磨阿闍梨，願大德為我作羯磨阿闍梨，我依大德故得受具足戒。」


羯磨曼陀羅 (丁福保)

丁福保: 佛學大辭典

羯磨曼陀羅

  （術語）四曼之一。諸佛菩薩等身體手足動作之形。秘藏記本曰：「羯磨曼陀羅威儀也，謂木像泥等作業之義。」辨惑指南三曰：「羯磨曼陀羅，羯磨梵語，此翻事業。謂諸佛菩薩金剛明王天等揚手申足傾頭等諸威儀，取捨屈申行等。」凡四曼之釋有二：一，就木佛畫像釋，一就實體生身釋。秘藏記之釋，但就木佛畫像上釋之。指一繪像之全體，謂之大曼。指其所持之器具，謂之三昧耶曼。指其種子，謂之法曼。指其威儀之姿，謂之羯磨曼。


羯磨部 (丁福保)

丁福保: 佛學大辭典

羯磨部

  （術語）金剛界五部之一。金剛界五大月輪中，北方名羯磨部。為眾生垂慈悲成種種事業之部分也。佛為不空成就如來（釋迦之別名），智為成所作智，應形為鬼神。秘藏記本曰：「為眾生垂悲愍，成辦一切事業，云羯磨部。」潮音之辯天經略疏一曰：「羯磨部謂諸鬼神咒。」


羯磨會 (丁福保)

丁福保: 佛學大辭典

羯磨會

  （術語）此為金剛界九會曼陀羅之中央會。亦曰根本會，成身會。此為示諸尊之本體者，故名成身會。於四曼中為大曼（為身相之全體故），然名之為羯磨會者，以於真實之人體上，作業之義勝故也。秘藏記鈔二說此會中有三十七尊，賢劫千佛二十天，四執金剛，一千六十一尊。


羯磨僧 (丁福保)

丁福保: 佛學大辭典

羯磨僧

  （術語）四人已上之比丘，居同一結界內，行羯磨之作法者。大乘義章七曰：「羯磨僧出家之中具戒比丘四人已上，不簡凡聖，在一界內。於彼百一羯磨之法，同遵不乖，名羯磨僧。」


羯邏藍識 (丁福保)

丁福保: 佛學大辭典

羯邏藍識

  （術語）寄託於羯邏藍之心識，即十二緣起支中之第三識支是也。


蓮佑 (丁福保)

丁福保: 佛學大辭典

蓮佑

  （術語）謂同相祐而修淨業，願蓮邦之往生者。雲棲彌陀經疏鈔二曰：「往詣之國曰蓮邦，同修之友曰蓮祐。」


蓮胎 (丁福保)

丁福保: 佛學大辭典

蓮胎

  （術語）念佛往生彌陀淨土之人，皆在蓮華內而生，恰如母胎，故曰蓮胎。蓮宗寶鑑八曰：「當生淨土，入彼蓮胎，受諸快樂。」五會讚曰：「十念蓮胎雖住劫，華開還得悟無生。」元照觀經疏下曰：「當知今日想佛之心，相好果德，悉已具足。蓮胎孕質，即是此心。果證菩提，不從他得矣。」小經聞持記曰：「一念神識，托彼蓮胎。」


蓮宮 (丁福保)

丁福保: 佛學大辭典

蓮宮

  （術語）蓮華藏世界也。指報身佛之淨土而言。又胸中八葉之心蓮華也。表制集曰：「和上遠自蓮宮。」


蓮理 (丁福保)

丁福保: 佛學大辭典

蓮理

  （術語）心蓮之妙理也。瑜伽宗總以心蓮為極致。


蓮眼 (丁福保)

丁福保: 佛學大辭典

蓮眼

  （術語）青蓮華之眼也。佛眼之好妙如青蓮。維摩經佛國品曰：「目淨修廣如青蓮。」


蓮華三昧 (丁福保)

丁福保: 佛學大辭典

蓮華三昧

  （術語）佛坐於法華妙蓮之理，謂為蓮華三昧。法華玄義七曰：「今蓮華之稱，非是假喻，乃是法華法門。法華法門清淨因果微妙，名此法門為蓮華，即是法華三昧當體之名，非譬喻也。」[囗@又]清淨之菩提心，離一切之塵垢，故名。大日經疏四曰：「淨菩提心，於一切法都無染著，即名蓮華三昧。住此三昧者，乃至諸法空相亦不可得。」[囗@又]法華三昧之異名。如蓮華三昧經。


蓮華子 (丁福保)

丁福保: 佛學大辭典

蓮華子

  （術語）蓮華部之弟子也。胎藏界三部之一，金剛界五部之一。


蓮華心 (丁福保)

丁福保: 佛學大辭典

蓮華心

  （術語）密教所說三部中蓮華部之心要也。


蓮華手門 (丁福保)

丁福保: 佛學大辭典

蓮華手門

  （術語）胎藏曼荼羅之北門也。是為蓮華部之方，故名蓮華手門。大疏六曰：「蓮華手門偃月上各置商佉。」


蓮華坐 (丁福保)

丁福保: 佛學大辭典

蓮華坐

  （術語）半跏坐為吉祥坐，結跏趺坐為蓮華坐。大日經不思議疏曰：「凡坐法聖善之寺三藏和上邊面受，左足先著右[月*坒]上，右足次著左[月*坒]上，名為蓮華坐。單足著右[月*坒]上，名為吉祥坐也，別此坐者非聖坐也。」[囗@又]蓮華之臺座也。諸佛恒以蓮華為坐床者，取蓮華藏世界之義。又智度論舉諸釋。見蓮華項。


蓮華言音 (丁福保)

丁福保: 佛學大辭典

蓮華言音

  （術語）蓮華念誦也。


蓮華念誦 (丁福保)

丁福保: 佛學大辭典

蓮華念誦

  （術語）五種念誦之一。念誦之聲聞於自之耳也。見念誦條。


蓮華初開樂 (丁福保)

丁福保: 佛學大辭典

蓮華初開樂

  （術語）往生要集所說十樂之一。見十樂條。


蓮華門 (丁福保)

丁福保: 佛學大辭典

蓮華門

  （術語）金剛界曼荼羅道場所設之門戶也。頂間畫蓮華，故名。秘藏記鈔六曰：「蓮華門者，六卷略出經云：閫闊中如頂形，如丁字。現圖曼荼羅合此文，頂間畫蓮華，故云蓮華門也。口傳云：金剛智，胎藏理也。智以理為能入，理以智為能入，故金剛界曼荼羅安蓮華門，胎藏界曼荼羅安金剛門也。」


蓮華胎藏 (丁福保)

丁福保: 佛學大辭典

蓮華胎藏

  （術語）胎藏界之曼陀羅也，胎藏界之大悲門，以蓮華為標幟，故曰蓮華胎藏，母胎於子含藏保持，如蓮華之於蓮種，故曰蓮華胎藏。見胎藏界條。


蓮華曼荼羅 (丁福保)

丁福保: 佛學大辭典

蓮華曼荼羅

  （術語）胎藏界曼荼羅之別名。大悲之胎藏，恰如蓮華之滋養蓮種。故對於金剛界之金剛，標蓮華之名。


蓮華眼 (丁福保)

丁福保: 佛學大辭典

蓮華眼

  （術語）觀世音之密號也。觀音之眼相，為青蓮慈悲之容，多羅尊自此處出生。要略念誦經曰：「開敷妙覺光明眼，修廣猶若青蓮華。」


蓮華部 (丁福保)

丁福保: 佛學大辭典

蓮華部

  （術語）胎藏界三部之一。又金剛界五部之一。為觀音虛空藏等諸菩薩，司佛大悲三昧之諸尊也。胎藏界曼荼羅十三大院中右方之觀音陀地藏院諸尊是也。大日經疏五曰：「右方是如來大悲三昧，能滋養萬善，故名蓮華部。」蘇悉地經一曰：「諸佛形像即是佛部，諸菩薩形即蓮華部，諸世天像為金剛部。」


蓮華部三昧耶 (丁福保)

丁福保: 佛學大辭典

蓮華部三昧耶

  （術語）十八道之一。


蓮華部母 (丁福保)

丁福保: 佛學大辭典

蓮華部母

  （術語）三部五部，各有部主與部母，部主如國王，部母如王夫人。蓮華部以白處觀音為部母。又以法波羅蜜為部母。大日經疏五曰：「多羅之右置半拏囉[口*縛]悉寧，譯云白處。以此尊常在白蓮中，故以為名。亦載天髮髻冠，襲純素衣，左手持開敷蓮華，從此最白淨處出生普眼，故此三昧名為蓮華部母也。」秘藏記曰：「無量壽蓮華部主，法波羅蜜為母也。」


蓮華尊 (丁福保)

丁福保: 佛學大辭典

蓮華尊

  （術語）蓮華部之諸尊也。以蓮華為標幟者。大日經疏六曰：「蓮華尊則於華上重置蓮華。」


蓮華智 (丁福保)

丁福保: 佛學大辭典

蓮華智

  （術語）五智中妙觀察智之異名。以阿彌陀為蓮華部之尊故也。菩提心論曰：「西方阿彌陀佛由成妙觀察智，亦名蓮華智，亦名轉法輪智。」菩提心義曰：「梵云缽納麼，此云蓮華，是蓮華部智故為名。」


蓮華語 (丁福保)

丁福保: 佛學大辭典

蓮華語

  （術語）與蓮華念誦同。


蓮華輪 (丁福保)

丁福保: 佛學大辭典

蓮華輪

  （術語）阿闍梨曼荼羅觀音院之一尊也。大疏五曰：「如蓮華輪像，當以四蓮華葉，如十字之形，用為輪輻，輻外作刀環開之。」


蓮華觀 (丁福保)

丁福保: 佛學大辭典

蓮華觀

  （術語）言於水輪圓形中觀 [image] 字。蓮華為水生之花，故約於所生，謂水為蓮華。見三種悉地儀軌。


蔓陀囉 (丁福保)

丁福保: 佛學大辭典

蔓陀囉

  （術語）與曼荼羅同。


蝦蟆禪 (丁福保)

丁福保: 佛學大辭典

蝦蟆禪

  （術語）蝦蟆唯解一跳，不解他術。以喻認一知半解為是，而不通於他之不活脫不自由之死禪。


談林 (丁福保)

丁福保: 佛學大辭典

談林

  （術語）談議之林，謂僧徒之學場也。猶言學林。續高僧傳十三曰：「釋志念頻弘二論，三十餘年，學觀霞開談林霧結。」宋書列傳五十七曰：「又有慧嚴慈議道人，並住東安寺，學行精整，為道俗所推。時鬥場寺多禪僧，京師為之語曰：鬥場禪師窟，東安談議林。」


談義 (丁福保)

丁福保: 佛學大辭典

談義

  （術語）談話法義也。


談議 (丁福保)

丁福保: 佛學大辭典

談議

  （術語）談話商議也。唐華嚴經五十三曰：「知諸語言，知諸談議。」


請佛住世 (丁福保)

丁福保: 佛學大辭典

請佛住世

  （術語）十種行願之一。


請轉法輪 (丁福保)

丁福保: 佛學大辭典

請轉法輪

  （術語）十種行願之一。[囗@又]釋尊成道時之梵天勸請也。


諸有 (丁福保)

丁福保: 佛學大辭典

諸有

  （術語）眾生之果報，有因有果，故謂之有。有三有，四有，七有，九有，二十五有等之別，故總謂之諸有。法華經序品曰：「盡諸有結，心得自在。」仁王經中曰：「永無分段超諸有。」大乘義章八曰：「生死果報，是有不無，故名為有。」


諸有海 (丁福保)

丁福保: 佛學大辭典

諸有海

  （術語）三有乃至二十五有，為凡夫浮沈之生死海，故曰諸有海。教行信證信卷曰：「迴於諸有海。」


諸行 (丁福保)

丁福保: 佛學大辭典

諸行

  （術語）行者遷流之義，謂生自因緣，遷流三世之有為法也。其法數多，故曰諸行。中論觀行品曰：「諸行名五蘊。」法華玄義十曰：「諸行是因緣生法。」


諸行依果 (丁福保)

丁福保: 佛學大辭典

諸行依果

  （術語）見十種依果條。


諸行無常 (丁福保)

丁福保: 佛學大辭典

諸行無常

  （術語）萬物常變轉之意。涅槃經十四曰：「諸行無常，是生滅法，生滅滅已，寂滅為樂。」此名諸行無常偈。亦曰雪山偈。此一偈為總佛法之大綱，各依其宗義，所釋不同。今明通途之一義，則諸三世遷流之有為法，名為諸行。諸行為無常，是生滅之法，此生滅之法，是苦。此半偈是流轉門。滅此生與滅已，無生無滅為寂滅。寂滅即涅槃，是樂。為樂者非言受涅槃樂，謂對於有為之苦，而寂滅為樂耳。此半偈是還滅門。諸行無常Anicca^　vata　sankha^ra，是生滅法Uppa^davayadhammo，生滅滅已Uppjjitva^nirujjhanti，寂滅為樂Tesam%　ru^pasamo　sukho。


諸行無常印 (丁福保)

丁福保: 佛學大辭典

諸行無常印

  （術語）三法印之一。


諸佛咨嗟願 (丁福保)

丁福保: 佛學大辭典

諸佛咨嗟願

  （術語）彌陀四十八願中十七願。無量壽經上曰：「設我得佛，十方世界無量諸佛，不悉咨嗟稱我名者，不取正覺。」


諸佛現前三昧 (丁福保)

丁福保: 佛學大辭典

諸佛現前三昧

  （術語）見十方世界諸佛，現顯自己前說法之三昧。


諸佛菩提 (丁福保)

丁福保: 佛學大辭典

諸佛菩提

  （術語）三菩提之一。見菩提條。


諸佛稱揚願 (丁福保)

丁福保: 佛學大辭典

諸佛稱揚願

  （術語）法藏比丘四十八願中之第十七。


諸佛稱讚益 (丁福保)

丁福保: 佛學大辭典

諸佛稱讚益

  （術語）見現生十種益條。


諸佛護念益 (丁福保)

丁福保: 佛學大辭典

諸佛護念益

  （術語）現生十種益之一。言念彌陀者為十方諸佛所護念也。


諸見 (丁福保)

丁福保: 佛學大辭典

諸見

  （術語）諸邪見也。總有六十二見。無量壽經曰：「摑裂邪網，消滅諸見。」維摩經弟子品曰：「於諸見不動。」註曰：「肇曰：諸見者六十二諸妄見也。生曰：諸見者邪見也。」


諸見法界 (丁福保)

丁福保: 佛學大辭典

諸見法界

  （術語）見法界條附錄觀門十法界條。


諸受 (丁福保)

丁福保: 佛學大辭典

諸受

  （術語）苦樂捨等之三受五受也。見受條。


諸宗 (丁福保)

丁福保: 佛學大辭典

諸宗

  （術語）八宗九宗等多數之宗派也。見宗派條。


諸波羅蜜 (丁福保)

丁福保: 佛學大辭典

諸波羅蜜

  （術語）布施持戒等之六波羅蜜十波羅蜜也。見波羅蜜條。


諸波羅蜜依果 (丁福保)

丁福保: 佛學大辭典

諸波羅蜜依果

  （術語）見十種依果條。


諸法 (丁福保)

丁福保: 佛學大辭典

諸法

  （術語）與萬法同。


諸法因緣生 (丁福保)

丁福保: 佛學大辭典

諸法因緣生

  （術語）見法身偈條。


諸法但名宗 (丁福保)

丁福保: 佛學大辭典

諸法但名宗

  （術語）華嚴十宗之一。見宗條。


諸法皆空 (丁福保)

丁福保: 佛學大辭典

諸法皆空

  （術語）是三諦中之空諦也。一切諸法，為因緣生，故無有實性，無實性，謂之空。是般若經之所明也。然依法相權宗之意，則遍計性為非有，依他性為但有，圓成實性為實有，故非一切皆空，若依華天之實宗，則圓成即依他遍計，故空諦者諸法皆空也。


諸法相即自在門 (丁福保)

丁福保: 佛學大辭典

諸法相即自在門

  （術語）十玄門之第四。


諸法寂滅相 (丁福保)

丁福保: 佛學大辭典

諸法寂滅相

  （術語）諸法之實相，為言語道斷，心行處滅，故謂之寂滅。法華經方便品曰：「諸法寂滅相，不可以言宣。」又曰：「諸法從本來，常示寂滅相。」


諸法從緣生 (丁福保)

丁福保: 佛學大辭典

諸法從緣生

  （術語）見法身偈條。


諸法無我 (丁福保)

丁福保: 佛學大辭典

諸法無我

  （術語）三法印之一。


諸法無我印 (丁福保)

丁福保: 佛學大辭典

諸法無我印

  （術語）見三法印條。


諸法無相 (丁福保)

丁福保: 佛學大辭典

諸法無相

  （術語）謂諸法為因緣假和合，無一定之相也。


諸法實相 (丁福保)

丁福保: 佛學大辭典

諸法實相

  （術語）是名究極之真理之嘉名也。或曰真如。或曰法性。或曰實際。皆同體異名也。雖然，諸宗自有常用之語，華嚴約於中諦，頻唱法界，天台約於性具之妙有，盛鳴諸法實相。所以然者以空中之真諦，為諸宗之通談，妙有之俗諦，獨限於台家故也。故言具一字彌顯今宗。諸法實相者，諸法為十界因果之法，天台約之於三世間十界十如，而謂為三千諸法。實相者言離本來虛妄之相，而相相皆實也。其諸法之實相，法華經方便品解之曰：「是法住法位，世間相常住。」是法為三千之諸法，法位為三諦圓融之法位。抑世間之法，視為生滅無常者，為見空諦一邊之小乘偏見，其無常之處，具不變之性，是為假諦。譬如花之落，空諦也。而具開於落處之性，是假諦也。更案具開於落處之性者，並具落於開處之性。此二相即為不二，則是中諦也。此中諦謂之中道實相。此中道實相，一切諸法之相也。故天台止觀謂之一色一香無非中道。然則花雖落。而具此中道實相，柳雖枯，而亦有此中道之實相。實相為常住之異名，故為中道實相，散也枯也。皆常住也。是即諸法之實相也。然吾等牛羊之眼，迷執諸法為實我實法（是凡夫之見），不能見無常生滅之世相（是二乘之見）者，如何能徹見中道實相之妙理乎？非除無明，開佛慧，則不能也。故法華經方便品曰：「唯佛與佛，乃能究盡諸法實相。」智度論五曰：「除諸法實相，餘殘一切法，悉名為魔。」同十曰：「三世諸佛皆以諸法實相為師。」同十七曰：「諸菩薩從初發心求一切種智，於其中間知諸法實相慧，是般若波羅蜜。」然此諸法實相之語，瀰滿諸經，乃至外道之經書亦說之。各以其義解之。或以諸法皆空為諸法實相，或以涅槃為諸法實相，或以苦空無常無我為諸法實相，又淨土門以彌陀之名號為諸法實相，真言宗以阿字不生為諸法實相，華嚴宗以一真法界為諸法實相，法相宗以圓成實性為諸法實相，三論宗以八不中道為諸法實相，成實宗以皆空為諸法實相，有部宗以苦空無常無我為諸法實相。今所明者，乃天台一家之諸法實相也。智度論十八曰：「一切世間經書及九十六種出家經中，皆說有諸法實相，又聲聞三藏中亦有諸法實相。」又曰：「問曰：云何是諸法實相？答曰：眾人各說諸法實相以自為是，此中實相不可破壞常住不異。」同七十九曰：「諸法實相有種種名字，或說空，或說畢竟空，或說般若波羅蜜，或名阿耨多羅三藐三菩提。」維摩經法供養品曰：「依於諸法實相，明定無常苦空無我寂滅之法。」思益經二曰：「諸法實相，即是涅槃。」佛藏經上曰：「何等名諸法實相？所謂諸法畢竟空無所有。」


諸相 (丁福保)

丁福保: 佛學大辭典

諸相

  （術語）諸差別之形相事物也。維摩經弟子品曰：「法常寂然，滅諸相故。」


諸冥 (丁福保)

丁福保: 佛學大辭典

諸冥

  （術語）諸無知無明也。無知無明，冥真實之義，故曰冥。俱舍論一曰：「以諸無知能覆實義及障真見，故說為冥。」


諸根 (丁福保)

丁福保: 佛學大辭典

諸根

  （術語）信勤念定慧之五根，其他一切之善根也。無量壽經曰：「諸根智慧。」慧遠疏曰：「信勤念等，名為諸根。若通論之，一切善法，悉名諸根，如涅槃說。」又眼耳鼻舌身之五根也。無量壽經上曰：「諸根悅豫。」慧遠疏曰：「眼等五根，同現喜相。」


諸根具足願 (丁福保)

丁福保: 佛學大辭典

諸根具足願

  （術語）彌陀四十八願之第四十一願也。願念佛行者，由於佛之功德而諸根具足也。


諸執 (丁福保)

丁福保: 佛學大辭典

諸執

  （術語）七曜及羅[目*侯]計都之九執也。大日經疏四曰：「諸執者，執有九種：即是日月火水木金土七曜，及與羅[目*侯]計都，都合為九執。」


諸欲 (丁福保)

丁福保: 佛學大辭典

諸欲

  （術語）色等之五欲也。法華經方便品曰：「以諸欲因緣，墜墮三惡道。」


諸通 (丁福保)

丁福保: 佛學大辭典

諸通

  （術語）諸種之神通也。有五通六通等。無量壽經上曰：「諸通明慧。」慧遠疏一曰：「諸通六通也。」見通條。


諸尊 (丁福保)

丁福保: 佛學大辭典

諸尊

  （術語）真言曼陀羅界之諸聖眾也。


諸惡莫作 (丁福保)

丁福保: 佛學大辭典

諸惡莫作

  （術語）諸惡莫作。諸善奉行。自淨其意。是諸佛教。此一四一句偈總括一切佛教，佛教之廣海，攝盡於此一偈。大小乘八萬之法藏，自此一偈流出也。增一阿含一曰：「時大迦葉問阿難曰：增一阿含乃能出三十七道品之教，乃諸法皆由此生。阿難報言：如是如是，（中略）增一阿含一偈之中，便出三十七品及諸法。迦葉問言：何等偈中出生三十七品及諸法？時尊者阿難便說是偈諸惡莫作，諸善奉行，自淨其意，是諸佛教。」北本涅槃經十四曰：「何等名為伽陀經？除修多羅及諸戒律，其餘有說四句之偈，所謂諸惡莫作，諸善奉行，自淨其意，是諸佛教。」智度論十八曰：「隨相門者，如佛說偈：諸惡莫作，諸善奉行，自淨其意，是諸佛教。」法華玄義四之一曰：「戒經云：諸惡莫作，諸善奉行，自淨其意，是諸佛教。諸惡即七支過罪，輕重非違，五部律明其相，如是等戒所防止。諸善者善三業若散若靜，前後方便，支林功德，悉是清昇，故稱為善。自淨其意者，即是破諸邪倒，了知世間出世間因果正助法門，能消除心垢，淨諸瑕穢，豈過於慧，佛法曠海，此三攝盡。」釋氏要覽上曰：「阿難云：諸惡莫作，眾善奉行，自淨其意，是諸佛教。」世謂之七佛通戒偈。其義雖為通誡，然七佛各各有禁戒偈。此四句偈為第六佛迦葉如來之偈也。增一阿含經四十四曰：「於此賢劫中有佛名為迦葉如來，壽二萬歲，二十年中恒以一偈以為禁戒。一切惡莫作，當奉行其善，自淨其志意，是則諸佛教。」


諸善萬行 (丁福保)

丁福保: 佛學大辭典

諸善萬行

  （術語）所有之善行也。


諸著 (丁福保)

丁福保: 佛學大辭典

諸著

  （術語）著者執著也。凡夫執著於生死，二乘執著於涅槃，菩薩執著於所證之法，統之曰諸著。法華經方便品曰：「廣演言教無數方便，引導眾生令離諸著。」


諸閑不閑 (丁福保)

丁福保: 佛學大辭典

諸閑不閑

  （術語）閑者安也。於人天趣中無障難者，謂之諸閑。墮於難處者，謂之不閑。無量壽經上曰：「濟諸劇難，諸閑不閑。」義寂疏曰：「人天趣中非難處者，名為諸閑。以容能起諸聖道故，墮難處者，名為不閑。以無容起諸聖道故。」


諸塵 (丁福保)

丁福保: 佛學大辭典

諸塵

  （術語）色聲香味觸之五塵也。此五法污真性，故名塵。普賢觀經曰：「以著色故愛諸塵。」


諸漏 (丁福保)

丁福保: 佛學大辭典

諸漏

  （術語）漏者，煩惱之異名也。諸煩惱也。總攝三界之諸煩惱為三漏。法華經方便品曰：「諸漏已盡，復無煩惱。」見漏條。


諸數 (丁福保)

丁福保: 佛學大辭典

諸數

  （術語）數者法數也。有為之諸法，有種種差別之數，故名諸數。維摩經弟子品曰：「佛身無為，不墮諸數。」


諸緣 (丁福保)

丁福保: 佛學大辭典

諸緣

  （術語）色香等百般之世相，總為我心識之所攀緣者。據大乘之實義，則諸緣皆心識之所變也。首楞嚴經一曰：「汝今識精元明能生諸緣，緣所遺者。」


諸蔽 (丁福保)

丁福保: 佛學大辭典

諸蔽

  （術語）見六蔽條。


諸趣 (丁福保)

丁福保: 佛學大辭典

諸趣

  （術語）人天等之五趣六趣也。楞伽經四曰：「墮生死海諸趣曠野，如汲井輪。」見趣條。


諸藏純雜具德門 (丁福保)

丁福保: 佛學大辭典

諸藏純雜具德門

  （術語）十玄門之一。見玄門條。


諸蘊 (丁福保)

丁福保: 佛學大辭典

諸蘊

  （術語）色受等之五蘊也。見五蘊條。


諂 (丁福保)

丁福保: 佛學大辭典

諂

  （術語）小煩惱地法之一。二十隨煩惱之一。心所之名目。向他人，秘內心，表面裝作親愛之精神作用也。


諂曲 (丁福保)

丁福保: 佛學大辭典

諂曲

  （術語）為欺他而作嬌態，曲順人情也。無量壽經上曰：「諂曲之心，和顏愛語。」法華經曰：「我慢自矜高，諂曲心不實。」


調伏 (丁福保)

丁福保: 佛學大辭典

調伏

  （術語）調伏身口意三業而制伏諸惡行也。又調理惡魔使降伏我也。又柔者以法調之，剛者以勢伏之。唐華嚴經五曰：「調伏眾生，令究竟出離。」探玄記四曰：「調者調和，伏者制伏。謂調和控御身口意業，制伏除滅諸惡行故。」維摩經淨影疏曰：「調令離惡，離過順法，故名調伏。」無量壽經下曰：「如法調伏諸眾生力。」同嘉祥疏曰：「柔者以法調之，剛者以勢伏之。」


調伏行 (丁福保)

丁福保: 佛學大辭典

調伏行

  （術語）三昧耶戒也。大日經七曰：「妙真言調伏行。」


調伏法 (丁福保)

丁福保: 佛學大辭典

調伏法

  （術語）修法四種之一。念五大明王等而修護摩，以退治惡魔怨敵之法也。「調伏法取黑月日中亦夜半起首。不論善惡日行之，不得三時行。若急速者不論白黑，其火曜星宿等尤吉。行者面向南方蹲居，以右足蹈左足上，即觀自身遍法界，成青黑色三角曼荼羅。我身一法界，我口即爐口。我作降三世忿怒尊。眷屬圍繞。又想追置彼惡人身於壇上。放大智火，燒淨我身中業煩惱及彼惡人貪瞋痴並所作惡事。彼此平等蒙法利益，獲得長壽福樂。」見護摩條。


調伏羯磨 (丁福保)

丁福保: 佛學大辭典

調伏羯磨

  （術語）毘尼母論所說二羯磨之一。比丘犯法而未懺悔，則凡飲食坐起語言一切僧事，皆不得與眾共。以使犯者自悔過也。譯曰羯磨作法。於眾中行如此調伏之作法也。


調伏藏 (丁福保)

丁福保: 佛學大辭典

調伏藏

  （術語）三藏之一，毘奈耶藏也。義林章二本曰：「毘奈耶者，此云調伏。（中略）調和控御身語等業，制伏滅除諸惡行故。」


調直定 (丁福保)

丁福保: 佛學大辭典

調直定

  （術語）天台譯三昧為調直定，調心之暴，直心之曲，定心之散也。止觀二曰：「通稱三昧者，調直定也。大論云：善心一處住不動是名三昧。」


調度 (丁福保)

丁福保: 佛學大辭典

調度

  （術語）調養身之一切資具也。度者器物各自之度量。行事鈔缽器篇註曰：「房舍眾具五行調度。」資持記曰：「謂調養具度，即眾物之通名。」


調柔善 (丁福保)

丁福保: 佛學大辭典

調柔善

  （術語）見七善條。


調御 (丁福保)

丁福保: 佛學大辭典

調御

  （術語）一切眾生，譬如狂象惡馬。佛譬如象馬師而調御之也。無量義經曰：「調御大調御，無諸放逸行。猶如象馬師，能調無不調。」智度論二曰：「佛法為車弟子馬，實法寶主佛調御。若馬出道失正轍，如是當治令調伏。」又佛十號之一曰調御丈夫。


調御丈夫 (丁福保)

丁福保: 佛學大辭典

調御丈夫

  （術語）佛十號之一。梵語，富樓沙曇藐婆羅堤Purus!a-damya-sa^rathi，佛能調御一切可度之丈夫，使入修道也，佛雖亦化女人，今從尊而唯謂為丈夫。智度論二曰：「復名富樓沙曇藐婆羅提，富樓沙秦言丈夫，曇藐秦言可化，婆羅提秦言調御師，是名可化丈夫調御師。佛以大慈大悲大智故，有時軟美語，有時苦切語，有時雜語，以此調御令不失道。（中略）問曰：女人佛亦化令得道，何以獨言丈夫？答曰：男尊女卑故，女從男故，男為事業主故。」


調御師 (丁福保)

丁福保: 佛學大辭典

調御師

  （術語）佛之異名。見調御丈夫項。


調意 (丁福保)

丁福保: 佛學大辭典

調意

  （術語）制伏意之惡也。無量壽經上曰：「布施調意。」同淨影疏曰：「修施治慳為調意。」


調熟 (丁福保)

丁福保: 佛學大辭典

調熟

  （術語）使惡調伏，使善成熟也。法華玄義一曰：「調伏長養而成熟之。」同釋籤曰：「因調而熟名為調熟。」


調練心作意 (丁福保)

丁福保: 佛學大辭典

調練心作意

  （術語）見四種作意條。


論 (丁福保)

丁福保: 佛學大辭典

論

  （術語）十二部經中，有優婆提舍Upadesa，譯曰論。佛自論議問答而辨理也，而佛弟子論佛語，議法相，與佛相應者，亦名優婆提舍。三藏中之阿毘達磨藏Abhidharma是也。阿毘達磨藏有四名。優婆提舍為其一。亦譯為論。然則論之名，通於師資，但為立師資之別，故十二部經中之論稱為經。特以三藏中之優婆提舍謂之論。大乘義章一曰：「優婆提舍，此正名論，論諸法故。」淨土論註上曰：「梵言優婆提舍，此間無正名相譯。若舉一隅，可名為論。（中略）佛所說十二部經，有論議經名優婆提舍，若舉佛諸弟子解佛經教與佛義相應者，佛亦許名優婆提舍，以佛法相故。」瑜伽論十五曰：「研究決擇，教授教誡。為斷有情所疑惑故，故稱為論。」瑜伽師地論釋曰：「問答決擇諸法性相，故名為論。」俱舍論一曰：「教誡學徒故稱為論。」肇論慧達序曰：「問答折徵所以為論。」起信論義記上曰：：「假立賓主，往復折徵。論量正理，故名為論。」


論主 (丁福保)

丁福保: 佛學大辭典

論主

  （術語）指論之作者而言。如天親菩薩稱為千部之論主。百論序疏曰：「天親本小乘學，造五百部小乘論。（中略）於是造大乘五百部論，時人呼為千部論主。」淨土門特專稱天親菩薩，一為千部之論主，一為淨土論之作者。


論用 (丁福保)

丁福保: 佛學大辭典

論用

  （術語）五重玄義之一。見玄義條附錄。


論匠 (丁福保)

丁福保: 佛學大辭典

論匠

  （術語）巧於論議者。


論床 (丁福保)

丁福保: 佛學大辭典

論床

  （術語）為論議之床也。智度論十一曰：「便昇論床結跏趺坐。」


論宗 (丁福保)

丁福保: 佛學大辭典

論宗

  （術語）以論藏為宗旨者，如三論宗。又論家之異名。


論家 (丁福保)

丁福保: 佛學大辭典

論家

  （術語）作論解釋佛經深義之人也。如龍樹天親等菩薩。光明玄義下曰：「論家何故不預次第？」光明文句四曰：「論家呼為當有。」教行信證曰：「信順諸師如來真說，披閱論家釋家宗義。」


論師 (丁福保)

丁福保: 佛學大辭典

論師

  （術語）造論而弘法者。


論疏 (丁福保)

丁福保: 佛學大辭典

論疏

  （術語）賢聖之述作為論。人師之解釋為疏。


論部 (丁福保)

丁福保: 佛學大辭典

論部

  （術語）三藏中之論藏也。


論藏 (丁福保)

丁福保: 佛學大辭典

論藏

  （術語）三藏之一。十二部經中有曰優婆提舍者，譯曰論議經。是佛自問答決擇法相者。佛弟子及滅後諸菩薩等准之而聚集解釋經義，論辨法相者，名為阿毘達磨藏，三藏之第三。蓋阿毘達磨藏者，弟子之優婆提舍也。因為論藏。阿毘達磨有四名。優婆提舍，其一名也。


論議 (丁福保)

丁福保: 佛學大辭典

論議

  （術語）問答而分別諸法也。涅槃經三十六曰：「樂論議者處五淨居。」宋楞伽經一曰：「藏識滅者，不異外道斷見論議。」


論議經 (丁福保)

丁福保: 佛學大辭典

論議經

  （術語）十二部經之第十二，梵名優婆提舍，譯曰論議。經中設問答而辨明法相之處，名之為論議經。智度論三十三曰：「論議經者，答諸問者釋其所以。又復廣說諸義，如佛說四諦。何等是四？所謂四聖諦。何等是四？所謂苦集滅道聖諦。是為論議。」


論偈 (丁福保)

丁福保: 佛學大辭典

論偈

  （術語）願生偈之異名。以是為往生論之本偈故也。


諍論 (丁福保)

丁福保: 佛學大辭典

諍論

  （術語）張我見而互諍也。寶積經九十二偈曰：「戲論諍論處，多起諸煩惱。智者應遠離，當去百由旬。」


誹謗正法 (丁福保)

丁福保: 佛學大辭典

誹謗正法

  （術語）正法為佛法。誹謗佛法也。其罪最重，永不可成佛，故曰謗法闡提（闡提為不成佛之義）。無量壽經上曰：「若不生者不取正覺，唯除五逆誹謗正法。」淨土論上曰：「經云：五逆罪人，墮阿鼻大地獄中，具受一切重罪。誹謗正法人，墮阿鼻大地獄中。此劫若盡，復轉至他方阿鼻大地獄中，如是展轉經百千阿鼻大地獄，佛不記得出時節，以誹謗正法罪極重故。」又正法者即是佛法。


豎超 (丁福保)

丁福保: 佛學大辭典

豎超

  （術語）二超之一。


豎義 (丁福保)

丁福保: 佛學大辭典

豎義

  （術語）又作立義。於論場就出自探題之論題而立義也。字彙云，豎者立也，俗作豎非。西域記五曰：「眾咸默然無豎議者。」佛祖統紀三十八曰：「相州彼岸寺鑑禪師講會，各各豎義。有一小僧難問蜂起，殊為可觀。」


豎敵 (丁福保)

丁福保: 佛學大辭典

豎敵

  （術語）又作立敵。立者與敵者。於論場成立自義者為立者，反對之而問難者為敵者。


賢 (丁福保)

丁福保: 佛學大辭典

賢

  （術語）證真謂之聖，鄰於聖謂之賢。玄義四下曰：「鄰聖曰賢。」


賢人 (丁福保)

丁福保: 佛學大辭典

賢人

  （術語）三賢十聖，七賢七聖等。總稱聲聞乘預流果以前，菩薩乘初地以前之觀行者為賢人。成宗論二十七賢聖中，前二者為賢人，後二十五者為聖者。玄義八曰：「賢名賢能，亦名賢善。善故有德，能故有智。智德具足，故稱賢人。」見賢聖條。


賢士 (丁福保)

丁福保: 佛學大辭典

賢士

  （術語）稱在家之菩薩。思益經一曰：「跋陀婆羅等十六賢士。」


賢劫 (丁福保)

丁福保: 佛學大辭典

賢劫

  （術語）過去之住劫，名為莊嚴劫，未來之住劫，名為星宿劫，現在之住劫，名為賢劫，現在之住劫二十增減中，有千佛出世，故稱讚之為賢劫。亦名善劫。大悲經三曰：「阿難！何故名為賢劫？阿難！此三千大千世界，劫欲成時，盡為一水。時淨居天，以天眼觀見此世界唯一大水，見有千枝諸妙蓮華，一一蓮華各有千葉，金色金光大明普照，香氣芬熏，甚可愛樂。彼淨居天因見此已，心生歡喜，踴躍無量，而讚歎言：奇哉奇哉！希有希有！如此劫中當有千佛出興於世，以是因緣，遂名此劫號之為賢。」悲華經五曰：「此佛世界當名娑婆，（中略）時有大劫名曰善賢，何因緣故劫名善賢？是大劫中有千世尊，成就大悲出現於世。」行宗記四下曰：「慈恩劫章云：即此住劫稱賢劫，此界成後有千佛出世，既多賢聖，故名賢劫。」梵Bhadrakalpa。


賢劫千佛 (丁福保)

丁福保: 佛學大辭典

賢劫千佛

  （術語）過現未三住劫，各有一千佛出世。賢劫千佛者，佛祖統紀三十勘考諸經論，依其所記，則住劫有二十增減，其前八增減中，為佛之出世。於第九減劫，始有佛，名拘留孫佛。是為千佛之第一。次為拘那含牟尼佛，次為迦葉佛，次即今之釋迦牟尼佛。自此至第十增減之減劫，有彌勒出世，次於第十增減之減劫中，有師子佛等九百九十四佛。次於第二增減之增劫，有樓至佛出世。合計一千佛。


賢明 (丁福保)

丁福保: 佛學大辭典

賢明

  （術語）賢聖，明哲。無量壽經下曰：「賢明長者，尊貴豪富。」


賢者 (丁福保)

丁福保: 佛學大辭典

賢者

  （術語）修善道，未斷惑證理者。如三賢十聖，七賢七聖之賢。又通名上位。增一阿含經二十九曰：「賢者舍利弗，賢者大目乾連。」等。


賢首 (丁福保)

丁福保: 佛學大辭典

賢首

  （術語）比丘之尊稱。猶言賢者，尊者。義淨譯新律中多用此稱。[囗@又]（菩薩）華嚴經賢首品有賢首菩薩。[囗@又]（人名）佛說賢首經有併沙國王妃賢首夫人。又華嚴宗第三祖，唐法藏，字賢首。其祖康居國人，來居長安。藏年十六，詣四明山阿育王塔鍊一指，誓學華嚴。嘗預玄奘三藏之譯場，然以所見不同而出。至則天武后朝，為譯場之首。與實叉難陀，義淨，復禮等，共出新華嚴經等，為則天武后講新華嚴經。聖曆二年，奉詔講大經於佛授記寺，感天瑞。先天元年，終於大薦福寺。贈鴻臚卿。見宋高僧傳五，佛祖統紀二十九。又見法藏條。


賢現普賢 (丁福保)

丁福保: 佛學大辭典

賢現普賢

  （術語）見普賢條附錄。


賢善 (丁福保)

丁福保: 佛學大辭典

賢善

  （術語）賢而行善者。涅槃經四相品曰：「外現賢善，內懷貪嫉。」觀經疏散善義曰：「不得外現賢善精進之相，內懷虛假。」


賢聖 (丁福保)

丁福保: 佛學大辭典

賢聖

  （術語）外典謂之聖賢。內典謂之賢聖。賢者和於善之義。聖者會於正之義。和於善，雖離惡，而未發無漏智，不證理，不斷惑，在凡夫之位者，謂之賢。既發無漏智，證理斷惑，次捨凡夫之性者，謂之聖。見道前七方便之位，名為賢。見道以上名為聖。大乘義章十七本曰：「和善曰賢，會正名聖，正謂理也。理無偏邪，故說為正。證理捨凡，說為聖矣。（中略）就位分別，見前已前調心離惡，名之為賢。見諦已上會正名聖，故仁王中，地前並名為三賢，地上菩薩說為十聖。」四教儀二曰：「言賢者，鄰聖曰賢，（中略）賢者名直善也。」嘉祥仁王經疏三曰：「會真名聖。」俱舍義光記二十二曰：「賢謂賢和，聖謂聖正。」大乘中，仁王經有三賢十聖之目，瓔珞本業經有四十二賢聖之稱。小乘中，薩婆多宗立七賢七聖，成實宗立二十七賢聖。但賢有通別之二門。據別門，則賢居下位。據通門，則通於見諦以上。如經說賢者舍利弗賢者須菩提等，福田經所說之二十賢聖。俱舍論二十二曰：「分別賢聖品。」成實論一曰：「分別賢聖品。」大乘義章十七本曰：「賢聖義。」義林章五本曰：「二十七賢聖章。」各有所說。


質多 (丁福保)

丁福保: 佛學大辭典

質多

  （術語）Citta，又曰質多耶，質帝。譯曰心。慮知之心也。止觀三曰：「質多者天竺音，此方言心，即慮知之心也。」唯識述記三末曰：「梵云質多，此名心也。（中略）是集起義，是心義。」大日經疏十六曰：「心名質多，質多者猶如眾綵莊嚴精聚，名為質多。」秘藏記末曰：「質多名慮知，有情等心也。（中略）釋名，集起曰心。」梵語雜名曰：「心，指多。」名義集六曰：「質多耶，或名質帝，或名彼荼，此方翻心。」是五心之一。法相宗立心意識之三為別體。以此質多心為第八識之特名。其他諸宗以之為諸識之通名。


質多耶 (丁福保)

丁福保: 佛學大辭典

質多耶

  （術語）見質多條。


質多翳迦阿羯羅多 (丁福保)

丁福保: 佛學大辭典

質多翳迦阿羯羅多

  （術語）Cittaeka^grata^，譯曰心一境性。定之異名。唯識了義燈五本曰：「質多翳迦阿羯羅多，此云心一境性。質多云心，翳迦云一，阿羯羅云境，多云性。」


質底 (丁福保)

丁福保: 佛學大辭典

質底

  （術語）Citi，譯曰積聚。寄歸傳三曰：「大師世尊既涅槃後，人天共集，以火焚之。眾聚香柴遂成大[卄/積]，即名此處以為質底，是積聚義。據從生理，遂有制底Caitya之名。」


質直 (丁福保)

丁福保: 佛學大辭典

質直

  （術語）質者正也，正直之心，無諂曲也。佛道在悟達眾生本有之天真，故示其意曰質直是淨土。法華經壽量品曰：「眾生既信伏，質直意柔軟。一心欲見佛，不自惜身命。時我及眾僧，俱出靈鷲山。」又曰：「諸有修功德，柔和質直者。則皆見我身，在此而說法。」維摩經佛道品曰：「直心是菩薩淨土，菩薩成佛時，不諂眾生來生其國。」註曰：「直心者謂質直無諂，此心乃是萬行之本。」同菩薩品曰：「於六和敬起質直心。」


質帝 (丁福保)

丁福保: 佛學大辭典

質帝

  （術語）見質多條。


趣 (丁福保)

丁福保: 佛學大辭典

趣

  （術語）眾生所往之國土，名為趣。俱舍論八曰：「趣謂所往。」大乘義章八末曰：「趣者蓋乃對因以名是也，因能向果，果為因趣，故名為趣。」法華文句記曰：「從一至一故名趣。」梵語雜名曰：「趣，迦也。」


趣果無間 (丁福保)

丁福保: 佛學大辭典

趣果無間

  （術語）見五無間及無間地獄條。


趣寂 (丁福保)

丁福保: 佛學大辭典

趣寂

  （術語）二乘人趣向寂滅之涅槃，謂之趣寂。五性中之聲聞定性獨覺定性也。唯識述記八本曰：「彼趣寂者，心樂趣寂，為此心拘馳流無相，不趣無上正等菩提。」


踞地獅子 (丁福保)

丁福保: 佛學大辭典

踞地獅子

  （術語）臨濟四喝之一。臨濟錄曰：「有時一喝如踞地金毛獅子。」人天眼目曰：「踞地獅子者，發言吐氣，威勢振立，百獸恐悚，眾魔腦裂。」


輪字 (丁福保)

丁福保: 佛學大辭典

輪字

  （術語）稱金剛因菩薩之種子 [image] 滿字。金剛因菩薩為轉法輪之彌勒菩薩，故約於其彌勒之三形，而稱為輪。瑜祇經曰：「金剛轉輪者，輪字化諸輪。」又稱金剛業菩薩之種子 [image] 劍字。以是為其菩薩羯磨之種子故也。瑜祇經曰：「羯磨金剛藏輪字，發光明，能令一切愛。」


輪身 (丁福保)

丁福保: 佛學大辭典

輪身

  （術語）密教之法，於佛菩薩之身，說三種之輪身。見教令輪身條。


輪迴 (丁福保)

丁福保: 佛學大辭典

輪迴

  （術語）眾生無始以來，旋轉於六道之生死，如車輪之轉而無窮也。法華經方便品曰：「以諸欲因緣，墜墮三惡道。輪迴六趣中，備受諸苦毒。」心地觀經三曰：「有情輪迴生六道，猶如車輪無始終。」觀佛三昧經六曰：「三界眾生，輪迴六趣，如旋火輪。」身觀經曰：「循環三界內，猶如汲井輪。」觀念法門曰：「生死凡夫罪障深重，輪迴六道。」Samsa^ra。


輪圓 (丁福保)

丁福保: 佛學大辭典

輪圓

  （術語）見輪圓具足項。


輪圓具足 (丁福保)

丁福保: 佛學大辭典

輪圓具足

  （術語）曼荼羅Man!d!ala，一譯輪圓具足。輪為車輪，如車輪之轂輞輻等，諸相圓滿具足。曼荼羅謂諸佛如來之真實功德，圓滿具足，而無欠缺也。大日經疏三曰：「十方世界微塵數大悲萬行波羅蜜門，猶如華藏。三乘六道無量應身，猶如根莖條葉發暉相間。以如是眾德輪圓周備，故名漫荼羅也。」同四曰：「漫荼羅是輪圓之義。」同四曰：「曼荼羅者名為聚集，今以如來真實功德集在一處，乃至十世界微塵輳數差別智印輪圓輻輳，翼輔大日心王，使一切眾生普門進趣，是故說為漫荼羅也。」


輪壇 (丁福保)

丁福保: 佛學大辭典

輪壇

  （術語）圓形之壇場也。息災法之爐壇也。見護摩條。


輪轉 (丁福保)

丁福保: 佛學大辭典

輪轉

  （術語）與輸迴同。輪轉三界六道，無脫出之期也。往生要集上本曰：「輪轉無際，不免三途。」有佛說輪轉五道罪福報應經一卷。


輪埵 (丁福保)

丁福保: 佛學大辭典

輪埵

  （術語）圖輪之耳埵也。就佛之相好而言。般若經三百八十一曰：「世尊耳厚，廣大周長，輪埵成就。」


適化 (丁福保)

丁福保: 佛學大辭典

適化

  （術語）應緣而教化適宜也。瓔珞經上曰：「適化隨宜。」肇論曰：「適化眾生謂之漚和。」三論玄義曰：「適化無方，陶誘非一。」


遮戒 (丁福保)

丁福保: 佛學大辭典

遮戒

  （術語）二種戒之一。


遮那 (丁福保)

丁福保: 佛學大辭典

遮那

  （術語）又作舍那。毘盧遮那之略。顯教用舍字。密教用遮字。


遮那咒 (丁福保)

丁福保: 佛學大辭典

遮那咒

  （術語）大日經所說之真言。


遮那果滿 (丁福保)

丁福保: 佛學大辭典

遮那果滿

  （術語）言遮那佛果海之眾德圓滿也。


遮那果德 (丁福保)

丁福保: 佛學大辭典

遮那果德

  （術語）果德者，佛果德用之義，換言之，則遮那佛所具之絕對德用也。


遮那教主 (丁福保)

丁福保: 佛學大辭典

遮那教主

  （術語）毘盧遮那如來是真言兩部之教主也。


遮那圓頓 (丁福保)

丁福保: 佛學大辭典

遮那圓頓

  （術語）以華嚴經為毘盧遮那法身所說圓融頓極之法，指華嚴宗而云。


遮制 (丁福保)

丁福保: 佛學大辭典

遮制

  （術語）見遮戒條。


遮性 (丁福保)

丁福保: 佛學大辭典

遮性

  （術語）遮戒與性戒也。資持記上一之一曰：「遮性者，毘尼所制無出遮性。」參照戒條。


遮情 (丁福保)

丁福保: 佛學大辭典

遮情

  （術語）遮情表德，二門之一。見二門條。


遮情門 (丁福保)

丁福保: 佛學大辭典

遮情門

  （術語）二門之一。見二門條。


遮梨夜 (丁福保)

丁福保: 佛學大辭典

遮梨夜

  （術語）又作遮唎耶Carya^，譯曰諸行。諸有為法也。智度論四十八曰：「遮利夜，秦言行。」大日經疏七曰：「梵音遮唎耶，是諸行義。」


遮惡 (丁福保)

丁福保: 佛學大辭典

遮惡

  （術語）對於性惡而言。如飲酒依佛遮制而為惡者。非自性之惡。


遮照 (丁福保)

丁福保: 佛學大辭典

遮照

  （術語）破法歸空，謂之遮。存法觀義，謂之照。破立空有之異名也。宗鏡錄八曰：「破立一際，遮照同時。」


遮罪 (丁福保)

丁福保: 佛學大辭典

遮罪

  （術語）對於性罪之稱。如飲酒伐木，依佛之遮制而於比丘法中為罪者。非自性之罪。又梵網之大乘戒，稱七逆為七遮罪，而遮止之使不受菩薩戒。見七逆條。


遮詮 (丁福保)

丁福保: 佛學大辭典

遮詮

  （術語）對於表詮之稱。見二門條。


遮詮表論異 (丁福保)

丁福保: 佛學大辭典

遮詮表論異

  （術語）見二宗條。


遮詮門 (丁福保)

丁福保: 佛學大辭典

遮詮門

  （術語）見二門條。


遮遣 (丁福保)

丁福保: 佛學大辭典

遮遣

  （術語）法被遮止遣去，不使存立也。如心外之法，遮遣為空。

遮遣

  （術語）見荼毘條。


遮閱那 (丁福保)

丁福保: 佛學大辭典

遮閱那

  （術語）梵音Ra^ja^n，又作曷囉闍。譯曰王。見光明玄義。


遮斷 (丁福保)

丁福保: 佛學大辭典

遮斷

  （術語）對於永斷之稱。一時遮止煩惱不使起，謂之遮斷。


遮難 (丁福保)

丁福保: 佛學大辭典

遮難

  （術語）十六遮，十三難也。小乘律之法，揀受具足戒人之器非器，以此十六遮與十三難。遮者總非自性之惡，但以於受具不適，遮止之不使受戒，故名為遮。難者為自性惡，畢竟非受具之器，故名之為難。有此遮難中之一者，不得受具戒。故於受戒之前，先有教授師，向受者問此遮難之有無。其遮難至後世數漸增，南傳之律書最少，自四分律至有部律，大增其數。其次行事鈔，由於四分律。


遷化 (丁福保)

丁福保: 佛學大辭典

遷化

  （術語）遷者遷移，化者化滅，通謂人之死。原為儒典之語。前漢書外戚傳曰：「李夫人卒，武帝自作賦曰：（中略）忽遷化而不反兮，魄放逸以飛揚。」文選魏文帝典籍論文曰：「日月遊於上，體貌衰於下。忽然與萬物遷化，斯亦志士之大痛也。」佛者更為說，偏名釋氏之死，化者化度，教化濟度眾生也。遷者遷移，此處眾生之緣盡，而化度之事，移於他方之義也。大乘義章五本曰：「菩薩後時遷化他土。」廣弘明集哭玄奘文曰：「上人遷化於異方。」釋氏要覽曰：「釋氏死謂涅槃、圓寂、歸真、歸寂、滅度、遷化、順世，皆一義也。從便稱之，蓋異俗也。」


鄰近釋 (丁福保)

丁福保: 佛學大辭典

鄰近釋

  （術語）六合釋之一。謂二體聚集一處，就其中之強物而立名也。如所謂四念處，念處之體雖為慧，而其時相應而起之念心所力為強，故名為念處。是即為鄰近釋也。


鄰阿伽色 (丁福保)

丁福保: 佛學大辭典

鄰阿伽色

  （術語）見阿迦色條附錄。


鄰阿迦色 (丁福保)

丁福保: 佛學大辭典

鄰阿迦色

  （術語）虛空之色也。虛空是無礙，與「有礙之物質」即阿伽相鄰，故名鄰阿伽色（視阿伽為物質之義）。又「無礙之空處」即阿伽與其餘有礙之物質相鄰，故名鄰阿伽色（視阿伽為空界之義）。見俱舍論界品。梵Agha-sa^mantakam%。


鄰智 (丁福保)

丁福保: 佛學大辭典

鄰智

  （術語）鄰似佛之智慧，謂等覺之智慧也。唯識述記序曰：「具體鄰智，演賾鉤深。」


鄰虛 (丁福保)

丁福保: 佛學大辭典

鄰虛

  （術語）又曰鄰虛塵。新譯曰極微。色法之最極少分，鄰似虛空者，此為色法之根本。勝論外道謂此鄰虛於三災劫末時亦不壞，分散於虛空而常住。佛教之小乘有部宗，雖立極微為實有。然以為因緣所作，業力盡，極微亦壞，故明為無常生滅。是內外道之區別也。楞嚴經三曰：「汝觀地性，麤為大地，細為微塵至鄰虛塵。」百論序疏曰：「外道計，鄰虛無十方分，圓而是常，（中略）毘曇明亦有鄰虛塵，無十方分，具二緣生，故是無常。一因緣，二增上緣。」止觀三曰：「如釋論解檀波羅蜜，破外道鄰虛云。此塵為有為無，若有極微色，則有十方分。若無極微色，則無十方分。」


鄰虛塵 (丁福保)

丁福保: 佛學大辭典

鄰虛塵

  （術語）見鄰虛項。


鄰圓 (丁福保)

丁福保: 佛學大辭典

鄰圓

  （術語）鄰近圓滿妙覺之位，即等覺之證也。法華文句會本十曰：「憎道彌高，損生彌盡，鄰圓際極，唯一生在。」同記曰：「言鄰圓者，圓謂圓滿，近於滿位，鄰妙覺也。」


鄰極 (丁福保)

丁福保: 佛學大辭典

鄰極

  （術語）鄰似佛之極果也。謂舍利弗等之大弟子。三論玄義曰：「鄰極亞聖名舍利弗。」


銷釋 (丁福保)

丁福保: 佛學大辭典

銷釋

  （術語）銷釋金剛科儀會要註解一曰：「銷釋喻科文之解判，能分事理，銷者煎銷也，釋者解釋也。」


餓鬼愛 (丁福保)

丁福保: 佛學大辭典

餓鬼愛

  （術語）二愛之一。欲愛之異名。以凡夫愛著五欲，同於餓鬼趣也。涅槃經五曰：「愛有二種：一者餓鬼愛，二者法愛。」


餘念 (丁福保)

丁福保: 佛學大辭典

餘念

  （術語）心於所對之境不一，念餘事也。大寶積經六十八曰：「此諸眾會無餘念。」大法炬陀羅尼經九曰：「汝於法師應起佛想，莫作餘念。」


餘執 (丁福保)

丁福保: 佛學大辭典

餘執

  （術語）殘留於心而不離之執念也。


餘習 (丁福保)

丁福保: 佛學大辭典

餘習

  （術語）又曰殘習，餘氣，習氣。既斷煩惱，猶存殘餘之習氣也。二乘不能斷此餘習，獨佛斷之。唐華嚴經二曰：「離一切煩惱心垢及其餘習。」智度論二曰：「阿羅漢辟支佛雖破三毒，氣分不盡，譬如香在器中。香雖去，餘氣故在。又如草木薪，火煙燒出，炭灰不盡，火力薄故。佛三毒永盡無餘，譬如劫盡火燒須彌山一切地都盡，無煙無炭。如舍利弗瞋恚餘習，難陀婬欲餘習，畢陵伽婆蹉慢餘習，譬如人被鎖初脫時，行猶不便。」


餘結 (丁福保)

丁福保: 佛學大辭典

餘結

  （術語）殘餘之結使也。結使為煩惱之異名。


餘蘊 (丁福保)

丁福保: 佛學大辭典

餘蘊

  （術語）餘者殘餘，蘊者五蘊，謂已脫分段五蘊，而餘未變易五蘊之菩薩身，又言最後身之二乘及菩薩。


黎耶 (丁福保)

丁福保: 佛學大辭典

黎耶

  （術語）A^laya，阿黎耶之略。新稱阿賴耶識，舊作阿梨耶，阿黎耶。宋高僧傳七曰：「黎耶是報非報，化人有心無心。」


墨印 (丁福保)

丁福保: 佛學大辭典

墨印

  （術語）見四種墨印條。


儒童 (丁福保)

丁福保: 佛學大辭典

儒童

  （術語）梵名磨納縛迦Ma^navaka，譯曰儒童。童子之總稱也。然有以為別稱者。唯識述記一末曰：「摩納縛迦此云儒童。」[囗@又]謂孔子也。溧水縣南七十五里，相傳有儒童寺，本孔子祠。唐景福二年立。以孔子適楚經此。南唐改曰儒童寺。蓋釋氏有所謂造天地經云：寶曆菩薩下生世間，曰伏羲。吉祥菩薩下生世間，曰女媧。摩訶迦葉，號曰老子。儒童菩薩，號曰孔子。復有清淨法行經云：真丹國人難化。佛遣摩訶迦葉往，為老子。淨光童子往，為孔子。又遣月明儒童往，為顏回。三弟子者出生其國。乃能從化。故唐杜嗣先有吉祥御宇，儒童衍教之說。見焦氏筆乘。參照次項。


儐荼波多 (丁福保)

丁福保: 佛學大辭典

儐荼波多

  （術語）Pin!d!apa^ta，又作賓茶波底迦，賓荼夜。譯曰常乞食。見分衛條。


凝然常 (丁福保)

丁福保: 佛學大辭典

凝然常

  （術語）凝然常住之意。對於不斷常相續常而言。又云自性常或本性常。即自性常住之真如法性也。見群疑論二。


壇 (丁福保)

丁福保: 佛學大辭典

壇

  （術語）Ma^nd!ala，梵語曼荼羅，義譯為壇。以築壇安置曼荼羅之諸尊故也。壇形有種種。密門雜抄曰：「今於堂內造木壇者，烏樞瑟摩明王經中，止雨法以紫檀作壇，此其本說也。諸部要目云：四角者曰地輪壇，圓者曰水輪壇，三角者曰火輪壇，半月形者曰風輪壇，又土壇為地壇，作小木壇，無論何處，自在持行，如流水者，為水壇，護摩壇為火壇，隨處為本尊者為風壇。」


壇戒 (丁福保)

丁福保: 佛學大辭典

壇戒

  （術語）登壇受戒也。


奮迅三昧 (丁福保)

丁福保: 佛學大辭典

奮迅三昧

  （術語）師子奮迅三昧也。


學 (丁福保)

丁福保: 佛學大辭典

學

  （術語）學修戒定慧三者。因位曰學。果上曰無學。


學生 (丁福保)

丁福保: 佛學大辭典

學生

  （術語）少年寓寺院習學外典者。寄歸傳三曰：「凡諸白衣，詣苾芻所，若專誦佛典，情希落髮，畢願緇衣，號為童子。或求外典，無心出離，名曰學生。」


學匠 (丁福保)

丁福保: 佛學大辭典

學匠

  （術語）學徒，學生。師曰師匠，故弟子曰學匠。


學戒 (丁福保)

丁福保: 佛學大辭典

學戒

  （術語）見六事成就條。


學和敬 (丁福保)

丁福保: 佛學大辭典

學和敬

  （術語）見六和敬條。


學法女 (丁福保)

丁福保: 佛學大辭典

學法女

  （術語）見式叉摩那尼條。


學徒 (丁福保)

丁福保: 佛學大辭典

學徒

  （術語）與學生同。俱舍論一曰：「教誡學徒，故稱為論。」義林章一本曰：「庶後學徒，詳而易入。」


學悔 (丁福保)

丁福保: 佛學大辭典

學悔

  （術語）比丘一旦犯婬盜殺妄之一而懺悔者。蓋一犯此重罪者，即失為比丘之資格，然若懺悔，則名之為學悔，終身列於比丘之最末。


學處 (丁福保)

丁福保: 佛學大辭典

學處

  （術語）可學之箇處。菩薩地持經一曰：「菩薩於何處學？學有七處：一者自利，二者利他，三者真實義，四者力，五者成熟眾生，六者自熟佛法，七者無上菩提。」


學無學 (丁福保)

丁福保: 佛學大辭典

學無學

  （術語）研究真理，以斷妄惑，謂之學。真理究，妄惑盡，無更可修學者，謂之無學。小乘之學無學，以前三果為學，阿羅漢果為無學。大乘之學無學，以菩薩之十地為學，佛果為無學。文句八上曰：「研真斷惑，名為學。真窮惑盡，名無學。研修真理，慕求勝見，名之為學，學位在三果四句真無漏慧也。阿羅漢果，研理已窮，勝見己極，無復所學，故名無學。」嘉祥之法華義疏九曰：「若緣真之心，更有增進義，是名為學。緣真之心，己滿不復進求，是名無學。」法華經序品曰：「學無學二千人。」


導化 (丁福保)

丁福保: 佛學大辭典

導化

  （術語）導引教化眾生也。無量壽經上曰：「如來導化各能宣布。」


導引 (丁福保)

丁福保: 佛學大辭典

導引

  （術語）教導他也。唐高僧傳（僧稠傳）曰：「棟梁三寶，導引四民。」探玄記二曰：「或闇夜中導引眾生。」


導師 (丁福保)

丁福保: 佛學大辭典

導師

  （術語）導人入佛道者。佛菩薩之通稱。釋氏要覽上曰：「十住斷結經云：號導師者，令眾生類示其正道故。華首經云：能為人說無生死道，故名導師。佛報恩經云：大導師者，以正路示涅槃經，使得無為常樂故。」法華經序品曰：「文殊師利！導師何故眉間白毫大光普照？」法華經涌出品曰：「是四菩薩於其眾中最為上首唱導之師。」[囗@又]法會之式，表白者謂之導師。觀音懺法式，有導師，香華，自歸之三職。僧史略曰：「導師之名而含二義：若法華經中商人白導師言，此即引路指迷也。若唱導之師，此即表白也。」


憶 (丁福保)

丁福保: 佛學大辭典

憶

  （術語）心懸一處而不忘也。大乘義章二曰：「常守一緣，不能捨離，於緣發悟名憶。」


憶念 (丁福保)

丁福保: 佛學大辭典

憶念

  （術語）記憶不忘也。華嚴大疏鈔三十四上曰：「攝法在心，故名憶念。」


憶持 (丁福保)

丁福保: 佛學大辭典

憶持

  （術語）記憶受持而不忘失也。觀無量壽經曰：「汝等憶持，廣為大眾分別解說。」


懈怠 (丁福保)

丁福保: 佛學大辭典

懈怠

  （術語）於斷惡修善之事不盡力也。唯識百法隨煩惱二十之一。俱舍七十五法，六大煩惱之一。唯識論六曰：「懈怠於善惡品修斷事中懶惰為性，能障精進增染為業，謂懈怠者滋長染，故於諸染事而策勵，亦名懈怠。」俱舍論四曰：「怠謂懈怠，心不勇悍，是前所說勤所對治。」菩薩本行經上曰：「夫懈怠者，眾行之累。居家懈怠者，則衣食不供，產業不舉。出家懈怠，則不能出離生死之苦。」


懈怠不聽法戒 (丁福保)

丁福保: 佛學大辭典

懈怠不聽法戒

  （術語）制懈怠而不聽受正法之戒也。四十八輕戒之一。新學之菩薩，每有講法，應持經律卷，至法師所，聽受諮問之，山林樹下僧地房中之一切說法處，亦應悉至而聽受。此戒即誡菩薩自抱無知，懈怠不聽法者。通於大小二乘道俗七眾。法藏名之為不聽經律戒，太賢謂為不能學戒。今依天台。


懈怠賊 (丁福保)

丁福保: 佛學大辭典

懈怠賊

  （術語）懈怠賊道心，故云。智度論十五曰：「一切諸賊中，無過懈怠賊。」


戰達羅 (丁福保)

丁福保: 佛學大辭典

戰達羅

  （術語）一作戰捺羅Candra，譯曰月。[囗@又]外道名。因明大疏中曰：「十八部中上首名戰達羅，此云慧月，造十句論。」


擁護 (丁福保)

丁福保: 佛學大辭典

擁護

  （術語）扶持守護也。金光明經一曰：「常觀擁護此閻浮提。」毘奈耶雜事四曰：「擁護佛法使長存。」


據勝為論 (丁福保)

丁福保: 佛學大辭典

據勝為論

  （術語）通論事實，謂之據實通論，就其中之多者勝者而論，謂之據勝為論。如色之名，據實通論，則五根五境無表色之十一法，悉為色。獨於眼根所對之境，與以色之名，則據勝為論也。天台戒疏一曰：「三業之中，意業為主，身口居次。據勝為論，故言心地。」


據實通論 (丁福保)

丁福保: 佛學大辭典

據實通論

  （術語）見據勝為論項。


擇力 (丁福保)

丁福保: 佛學大辭典

擇力

  （術語）以智慧簡別諸法之力也。


擇地 (丁福保)

丁福保: 佛學大辭典

擇地

  （術語）依真言法造壇，選勝地也。是為具支分之隨一。


擇法眼 (丁福保)

丁福保: 佛學大辭典

擇法眼

  （術語）簡別法之是非之識見也。


擇法覺支 (丁福保)

丁福保: 佛學大辭典

擇法覺支

  （術語）見七覺分條。


擇時 (丁福保)

丁福保: 佛學大辭典

擇時

  （術語）修真言法，選其法相應之時日也。


擇滅 (丁福保)

丁福保: 佛學大辭典

擇滅

  （術語）涅槃之異名。滅者滅諸相之無為法也。涅槃者是由真智之揀擇力所得之滅法，故曰擇滅。俱舍論一曰：「擇謂揀擇，即慧差別，各別揀擇四聖諦故。擇力所得滅名為擇滅，如牛所駕車名曰牛車，略去中言故作是說。」唯識述記二末曰：「即此真如，名為擇滅，即由慧力方證會故。」


擇滅無為 (丁福保)

丁福保: 佛學大辭典

擇滅無為

  （術語）三無為之一。涅槃之無為法也。


撿挍 (丁福保)

丁福保: 佛學大辭典

撿挍

  （術語）又作檢校。謂於事點撿典挍而監查之也。四分律所謂：「應尋究修多羅毘尼，撿挍法律。」百一羯磨所謂：「言共印持者，如撿挍營作之苾芻，創起基石，將欲興功，告共住諸苾芻曰：諸具壽，仁應共知，於此處當為僧伽作淨廚。」是也。


曇無 (丁福保)

丁福保: 佛學大辭典

曇無

  （術語）又作達磨，曇摩，譯曰法。戒疏一上曰：「所言法者，此方土言：大夏梵音即云達磨，或云曇無，曇摩之異傳耳。未解聲明，故言多僻。」


曇摩 (丁福保)

丁福保: 佛學大辭典

曇摩

  （術語）新曰達磨。譯為法。[囗@又]（人名）比丘名。譯曰法。歷代三寶記七曰：「曇摩此云法。」[囗@又]（佛名）法苑珠林曰：昔舍衛國中有二鸚鵡，解人言語。時阿難見鳥聰黠為說四諦，苦寂滅道。二鳥聞法，飛向樹上，歡喜誦持。夜宿為野狸所食，緣此善根，來生人中。出家修道，得辟支佛。一名曇摩，二名修曇摩。


曇讖二教 (丁福保)

丁福保: 佛學大辭典

曇讖二教

  （術語）西秦曇無懺所立二教之判。即半字教，滿字教也。


橫 (丁福保)

丁福保: 佛學大辭典

橫

  （術語）對於縱而言。「空間的」之別名。


橫出 (丁福保)

丁福保: 佛學大辭典

橫出

  （術語）淨土門易行道有橫超橫出之二道。聞如來之本願而不疑，信之一念，得即得往生之益，死後直往生真實之報土，是為橫超。以自力之心，修定散之諸行，生於方便之化土，是為橫出。


橫柱指合掌 (丁福保)

丁福保: 佛學大辭典

橫柱指合掌

  （術語）十二合掌之一。


橫超 (丁福保)

丁福保: 佛學大辭典

橫超

  （術語）見橫出條。


橫截 (丁福保)

丁福保: 佛學大辭典

橫截

  （術語）橫截三界五趣生死之流，而往生於極樂也。無量壽經下曰：「宜各勤精進，努力自求之。必得超絕去，往生極樂國。橫截五惡趣，惡趣自然閉，昇道無窮極。」


樹下坐 (丁福保)

丁福保: 佛學大辭典

樹下坐

  （術語）十二頭陀行之一。見頭陀條。


樹想 (丁福保)

丁福保: 佛學大辭典

樹想

  （術語）十六觀之第四觀也。


機 (丁福保)

丁福保: 佛學大辭典

機

  （術語）常曰根機，機緣等。本來自己之心性有之，為教法所激發而活動之心[仁-二+動]也。玄義六上曰：「機有三義：一者機是微義。故易云：機者動之微，吉之先現。又阿含云：眾生有善法機，聖人來應也。眾生有將生之善，此善微微將動，而得為機。（中略）如弩有可發之機，故射者發之，發之箭動，不發則不前。眾生有可生之善，故聖應則善生，不應則不生，故言機者微也。二者古注楞迦經云：機是關義。何者眾生有善有惡？關聖慈悲，故機是關義也。三者機是宜義，如欲拔無明之苦，正宜於悲。欲與法性之樂，正宜於慈。故機是宜義也。」會本文句記十一曰：「問：機器何別？答：雖並從譬，各有一意。機論可發，器語堪任。」[囗@又]契合真理之機關。大明錄曰：「文義俱明者謂之理，忘言獨契者謂之機。」


機用 (丁福保)

丁福保: 佛學大辭典

機用

  （術語）禪家之宗匠，以言語不及之機微證悟，用心施於學者，謂之機用。谷響集九曰：「大機在宗師，施之學者，謂之大用也。」


機見 (丁福保)

丁福保: 佛學大辭典

機見

  （術語）依眾生之機而感見佛也。宗鏡錄二十一曰：「他受用及變化二土，正證於前。相似名同，而隨機見異。」


機宜 (丁福保)

丁福保: 佛學大辭典

機宜

  （術語）眾生有善根之機，而宜於布教者。玄義六上曰：「機是宜義，如欲拔無明之苦，正宜於悲。欲與法性之樂，正宜於慈。故機是宜義。」同一下曰：「夫教本應機，機宜不同，故部別異。」唯識述記一本曰：「如來設機，隨教所宜。」


機性 (丁福保)

丁福保: 佛學大辭典

機性

  （術語）人之機根性質。最勝王經一曰：「此諸眾生，有上中下。隨彼根性，而為說法。」


機要 (丁福保)

丁福保: 佛學大辭典

機要

  （術語）機密緊要。唐高僧傳（玄奘）曰：「極空有之精微，體生滅之機要。」


機根 (丁福保)

丁福保: 佛學大辭典

機根

  （術語）眾生之根性，性質也。二教論上曰：「文隨執見隱，義逐機根現。」


機教 (丁福保)

丁福保: 佛學大辭典

機教

  （術語）眾生之機與佛之教也。二者必可相應者。文句一上曰：「若應機設教，教有權實淺深不同。」華嚴玄談四曰：「約佛雖則一音，就機差而教別。」


機感 (丁福保)

丁福保: 佛學大辭典

機感

  （術語）眾生有善根之機，而感佛也。又眾生有善根之機，故佛感應之也。探玄記一曰：「機感相應，有形言現。」釋籤一之一曰：「機感相應得益。」文句一上曰：「機成致感，逮得己利。」


機語 (丁福保)

丁福保: 佛學大辭典

機語

  （術語）神機之語句。大明錄曰：「文義俱明者，謂之理。忘言獨契者，謂之機。」山菴雜錄曰：「機語相投容入室。」


機緣 (丁福保)

丁福保: 佛學大辭典

機緣

  （術語）機謂根機，緣謂因緣。言眾生有善根之機，而為受教法之緣者。最勝王經一曰：「隨其器量，善應機緣，而為說法。」淨名玄一曰：「聖人說法，深鑒機緣。」文句記二下曰：「演一乘之實唱，飽妙行之機緣。」四教義一曰：「夫眾生機緣不一，是以教門種種不同。」[囗@又]禪家宗匠，臨機應緣之行藏作略，謂之機緣。六祖壇經有機緣篇。


機應 (丁福保)

丁福保: 佛學大辭典

機應

  （術語）眾生之機與如來之應也。文句一上曰：「信則論機，見則是應。」又曰：「機應相稱，故曰道交。」


機關 (丁福保)

丁福保: 佛學大辭典

機關

  （術語）謂禪門之宗匠，以古則公案一喝一棒，接得學人也。七帖見聞一末曰：「神智云：宗門立理致機關二門，教化機緣。」


歷劫 (丁福保)

丁福保: 佛學大辭典

歷劫

  （術語）歷者經也，經過劫數也。世界成壞之期名為劫。法華經普門品曰：「弘誓深如海，歷劫不思議。」


歷劫迂迴 (丁福保)

丁福保: 佛學大辭典

歷劫迂迴

  （術語）漸教之法門，歷三祇百大劫修行後始成佛，其迂遠與頓教一念成佛之迅速相較，故有此名。


歷緣對境 (丁福保)

丁福保: 佛學大辭典

歷緣對境

  （術語）觸於行住坐臥之緣，對於色聲等之境也。即日常之動作。小止觀曰：「第二明歷緣對境，修止觀者，端身常坐，乃為入道之勝要。而有累之身，必涉事緣。若隨緣對境而不修習止觀，是則修心有間絕。結業隨處而起，豈得疾與佛法相應。（中略）云何名歷緣修止觀？所言緣者謂六種緣：一行，二住，三坐，四臥，五作，六言語。云何名對境修止觀？所言境者謂六塵境。」止觀七曰：「觀行若明，能歷緣對境，觸處得用。」輔行二曰：「歷緣對境，咸會一如。」


濁世 (丁福保)

丁福保: 佛學大辭典

濁世

  （術語）五濁惡世也。阿彌陀經曰：「娑婆國土五濁惡世。」法華經勸持品曰：「濁世惡比丘。」往生要集上本曰：「往生極樂之教行，濁世末代之目足也。」


濁劫 (丁福保)

丁福保: 佛學大辭典

濁劫

  （術語）濁惡之時期也。劫者梵語長時之稱，五濁中之劫濁是也。滅劫中人壽二萬歲以後。法華經勸持品曰：「濁劫惡世中，多有諸恐怖。」


濁惡 (丁福保)

丁福保: 佛學大辭典

濁惡

  （術語）五濁與十惡也。觀無量壽經曰：「佛滅後諸眾生等，濁惡不善，五苦所逼。」天台觀經疏曰：「濁惡者，濁五濁也：一見，二煩惱，三眾生，四命，五劫。惡者十惡也：殺，盜，婬，妄語，惡口，兩舌，綺語，貪，瞋，邪見也。」


濁惡世 (丁福保)

丁福保: 佛學大辭典

濁惡世

  （術語）五濁十惡熾盛之時期也。法華經方便品曰：「我出濁惡世。」同普賢勸發品曰：「後五百歲濁惡世中。」


濁亂 (丁福保)

丁福保: 佛學大辭典

濁亂

  （術語）謂惡法盛興，濁人亂世也。總有五種，謂之五濁。


濁業 (丁福保)

丁福保: 佛學大辭典

濁業

  （術語）三業之一。見業條附錄。


燈滅方盛 (丁福保)

丁福保: 佛學大辭典

燈滅方盛

  （術語）如燈光將滅時，暫時增光，佛法將滅時，一時彩然法盛之豫言也。止觀六曰：「初果猶七反未盡，如燈滅方盛。」法滅盡經曰：「吾法滅時譬如油燈，臨欲滅時光明更盛，於是便滅，吾法滅時亦如燈滅。」


燕坐 (丁福保)

丁福保: 佛學大辭典

燕坐

  （術語）與宴坐同。中阿含經二十八曰：「入室燕坐。」


獨一法界 (丁福保)

丁福保: 佛學大辭典

獨一法界

  （術語）顯曰一真法界。密曰獨一法界。一切諸法，真如平等，故為一即一切法，一切法即一法，舉一法，則一切諸法悉歸，以一法該收萬法，謂之獨一法界。大日如來之智拳印，標幟此獨一法界之一也。大日經疏一曰：「如來獨一法界加持之相。」同十七曰：「言一者，此即如如之道，獨一法界故言一也。」


獨一善 (丁福保)

丁福保: 佛學大辭典

獨一善

  （術語）見七善條。


獨生獨死獨去獨來 (丁福保)

丁福保: 佛學大辭典

獨生獨死獨去獨來

  （術語）謂死生之際，唯為自己一身也。無量壽經下曰：「人在世間愛欲之中，獨生獨死，獨去獨來，當行至趣苦樂之地。」


獨法 (丁福保)

丁福保: 佛學大辭典

獨法

  （術語）見七善條。


獨秉 (丁福保)

丁福保: 佛學大辭典

獨秉

  （術語）謂心念法也。以此告於自己一人之心念而其事成故也。見羯磨條。


獨空 (丁福保)

丁福保: 佛學大辭典

獨空

  （術語）隨事緣而說諸法之空，然空理是一，名之為一空或獨空。止觀七曰：「一切法趣十八空，歷十八緣名十八空，但是一空。方等云：大空小空，皆歸一空。一空即法性實相諸佛實法。大品云：獨空也。」


獨柯多 (丁福保)

丁福保: 佛學大辭典

獨柯多

  （術語）梵語。與突吉羅同。


獨尊 (丁福保)

丁福保: 佛學大辭典

獨尊

  （術語）三界中佛獨尊貴也。長阿含經一曰：「天上天下，唯我獨尊。」


獨散意識 (丁福保)

丁福保: 佛學大辭典

獨散意識

  （術語）亦曰散位獨頭之意識。第六意識於散位不伴前五識而起，不緣五塵之境，獨緣三世諸法及空華水月等色之時也。


獨影境 (丁福保)

丁福保: 佛學大辭典

獨影境

  （術語）三類境之一，第六意識之妄想分別，浮實我實法之相如，現空華兔角之境，所現之相，多為相分。此相分非有實體，惟為意識之見分所變現之影像。故名之為獨影境。對於帶質境之相分有本質，而謂為獨。對於性境之相分有實性，而謂為影。故獨影境者，為一時妄分別之反應。為情有理無之法，三性中之遍計所執性也。既是妄分別之反應，故其性（善惡無記之性）、其繫（三界之繫屬）、其種子（能生之種子），皆與妄分別之本體（即見分）相同，體性總為見分，如鏡中之影，隨本質之形。唯識樞要上本曰：「獨影之境，唯從見分，性繫種子皆定同故。如第六識緣龜毛空華石女，無為他界緣等所有諸境。如是等類，皆是隨心無別體用，假境攝故名為獨影。」


獨頭無明 (丁福保)

丁福保: 佛學大辭典

獨頭無明

  （術語）二種無明或五種無明之一。又名不共無明。貪，瞋，痴，慢，疑，惡見，六大惑中，無明獨起，不與其他五大惑共行，謂之獨頭無明。與其他五大惑隨一共起之無明，名為相應無明。是於六大惑中論共不共也。故獨頭無明亦不遮與五大惑以外之諸惑俱起也。見百法問答鈔一。


獨頭意識 (丁福保)

丁福保: 佛學大辭典

獨頭意識

  （術語）四種意識之一。見意識條。


獨覺 (丁福保)

丁福保: 佛學大辭典

獨覺

  （術語）又曰緣覺。即辟支。常樂寂靜，獨自修行，修行功成，於無佛之世，自己覺悟而離生死者，謂之獨覺。此有麟角喻部行二種，獨身無伴侶，如麟一角，為前者，有伴侶而同一獨悟，為部行。出於無佛世，不藉佛之教法，則一也。是不依佛之聲教，故勝於聲聞，自脫生死而止，不能兼濟他，故不及佛。即大中小三乘之中乘也。俱舍論十二曰：「言獨覺者，謂現身中離稟至教，唯自悟道，以能自調不調他故。」又曰：「諸獨覺有二種殊：一者部行，二者麟角喻。部行獨覺先是聲聞，得勝果時轉為獨勝。（中略）由本事中說，一山處總有五百苦行外仙，有一獼猴曾與獨覺相近而住，見彼威儀，展轉遊行至外仙，現先所見獨覺威儀，諸仙睹之咸生敬慕，須臾皆證獨覺菩提。（中略）麟角喻者，謂必獨居。」見緣覺條。


獨覺身 (丁福保)

丁福保: 佛學大辭典

獨覺身

  （術語）見佛身條附錄。


獨覺捨悲障 (丁福保)

丁福保: 佛學大辭典

獨覺捨悲障

  （術語）謂獨覺有捨大悲心之障也。蓋獨覺之人，但能自度，無利他心，故不能起大悲心，利益一切眾生，從而不能至於佛果，故謂之捨悲障。


磨磨迦羅 (丁福保)

丁福保: 佛學大辭典

磨磨迦羅

  （術語）Mamaka^ra，譯曰我所。我所有也。見智度論四十八。


積聚 (丁福保)

丁福保: 佛學大辭典

積聚

  （術語）心六義之一。見心條。


積聚心 (丁福保)

丁福保: 佛學大辭典

積聚心

  （術語）見六十心條。


積聚精要心 (丁福保)

丁福保: 佛學大辭典

積聚精要心

  （術語）四種心之一。見心條。


縛 (丁福保)

丁福保: 佛學大辭典

縛

  （術語）煩惱之異名。煩惱能繫縛人，不使得自在，故曰縛。大乘義章五本曰：「羈繫行人故曰為縛。」梵語雜名曰：「縛，滿[馬*太]，又縛訶。」


縛脫 (丁福保)

丁福保: 佛學大辭典

縛脫

  （術語）縛者受煩惱之繫縛也。脫者解脫之也。楞嚴經五曰：「根塵同源，縛脫無二。」


融三世間十佛 (丁福保)

丁福保: 佛學大辭典

融三世間十佛

  （術語）謂解境之十佛也。以解境之十佛，融眾生器智正覺之三世間而為十佛故也。


融三世間十身 (丁福保)

丁福保: 佛學大辭典

融三世間十身

  （名數）華嚴經說二種之十身，一謂融三世間之十身，二謂佛具之十身。融三世間之十身者：一眾生身，六道之眾生也。二國土身，六道眾生之依處也。三業報身，生上二身之業因也。（已上三身屬於染分）。四聲聞身，觀四諦而求涅槃者。五獨覺身，觀十二因緣而求涅槃者。六菩薩身，修六度而求菩提者。七如來身，因圓果滿之妙體，即佛當分之身也。八智身，佛身所具能證之實智也。九法身，佛身所具所證之真理也。（已上六身屬於淨分）。十虛空身，離染淨二分之相而為染淨二分所依，周遍法界無形靈之實體也，表離染淨有無諸相而謂之虛空。此十身中第二之國土身，即國土世間；第一之眾生身及第三業報身乃至第六菩薩身者，為眾生世間；後四身者，智正覺世間也。即此十身融攝三世間之諸法而為毘盧正覺之體，故謂之融三世間之十身。又謂之解境之十身，以此十身為解知毘盧舍那佛覺體之所知之境也。見舊華嚴經二十七，探玄記十四，華嚴玄談三十，大疏鈔三十八。

融三世間十身

  （術語）華嚴宗二種十身之一。見十身條。


融通 (丁福保)

丁福保: 佛學大辭典

融通

  （術語）彼此混同而無差別曰融，通達無礙曰通。止觀七曰：「今有十意融通佛法。」


融通妄想 (丁福保)

丁福保: 佛學大辭典

融通妄想

  （術語）見五妄想條。


融通念佛 (丁福保)

丁福保: 佛學大辭典

融通念佛

  （術語）日本良忍所弘通之念佛也。謂我念佛之功德，融通於一切人，一切人念佛之功德，融通於我。且念佛之功德，融通於一切行，一切行之功德，融通於念佛之一行，一切之功德，於此圓滿，而往生淨土也。見融通圓門章。


融通淘汰 (丁福保)

丁福保: 佛學大辭典

融通淘汰

  （術語）台家所立五時中，般若部之意也。般若與一切之法皆為大乘融會，故曰融通。以空智之水，遣蕩小乘之執情，故曰淘汰。四教儀集註上曰：「般若會一切法皆摩訶衍，故曰融通。以空慧水蕩其執情，故曰淘汰。」


融識 (丁福保)

丁福保: 佛學大辭典

融識

  （術語）能通達事理之人也。唯識述記序曰：「誕玆能識，秀跡傳燈。」


親里覺 (丁福保)

丁福保: 佛學大辭典

親里覺

  （術語）八覺之一。


親迷惑 (丁福保)

丁福保: 佛學大辭典

親迷惑

  （術語）謂見道所斷十惑中，疑與五見之六惑也。以是為親迷諦理之惑也。


親教 (丁福保)

丁福保: 佛學大辭典

親教

  （術語）梵語，鄔波[馬*太]耶Upa^dhya^ya，譯曰親教師。親受教之師也。略曰親教。舊所謂和尚也。寄歸傳三曰：「鄔波[馬*太]耶，譯為親教師。」唯識述記一本曰：「我親教三藏法師玄奘。」


親教師 (丁福保)

丁福保: 佛學大辭典

親教師

  （術語）見親教項。


親緣 (丁福保)

丁福保: 佛學大辭典

親緣

  （術語）淨土門所立三緣之一。觀經定善義曰：「眾生起行，口常稱佛，佛即聞之。（中略）眾生憶念佛者，佛亦憶念眾生，彼此三業不相捨離，故名親緣也。」見三緣條。


諦 (丁福保)

丁福保: 佛學大辭典

諦

  （術語）真實不虛之義，言真實之道理不虛妄也。如俗事虛妄之道理，名為俗諦，涅槃寂靜之道理，名為真諦。見此諦理者為聖者，不然為凡夫。大日經疏八曰：「諦者，即是如來真實句。」義林章二末曰：「諦者實義，有如實有，無如實無，有無不虛，名之為諦。」又曰：「事如實事，理如實理，事理不謬，名之為諦。」二諦義上曰：「諦是實義，有於凡實，空於聖實，是二皆實。」


諦殊羅施 (丁福保)

丁福保: 佛學大辭典

諦殊羅施

  （術語）Tejora^s%i，譯曰火聚頂。五佛頂之第四。大日經疏五曰：「諦殊羅施，譯云火聚頂。」


諦善巧 (丁福保)

丁福保: 佛學大辭典

諦善巧

  （術語）見十善巧條。


諦察法忍 (丁福保)

丁福保: 佛學大辭典

諦察法忍

  （術語）三忍之一。見忍條。


豫修 (丁福保)

丁福保: 佛學大辭典

豫修

  （術語）與逆修同。豫修死後之佛事也。見逆修條。


賴吒 (丁福保)

丁福保: 佛學大辭典

賴吒

  （術語）賴吒羅之略。馬鳴菩薩所造伎曲之名。見賴吒[口*和]羅項。


賴耶 (丁福保)

丁福保: 佛學大辭典

賴耶

  （術語）A^laya，阿賴耶之略。


賴耶緣起 (丁福保)

丁福保: 佛學大辭典

賴耶緣起

  （術語）法相宗之緣起論也。四種緣起之一。見緣起條。


賴耶識 (丁福保)

丁福保: 佛學大辭典

賴耶識

  （術語）Klayavijn~a^na，阿賴耶識之略。


辨體 (丁福保)

丁福保: 佛學大辭典

辨體

  （術語）五重玄義之一。見玄義條附錄。


辦事真言 (丁福保)

丁福保: 佛學大辭典

辦事真言

  （術語）成辦事業之神咒也。大日經疏八曰：「凡欲灌頂時，用辦事真言，加持座物，安置蓮華臺上。」[囗@又]於諸尊奉供物時所誦之真言也。隨部而不定。日本拇尾護摩鈔曰：「辦事真言者：於佛部中以難勝忿怒王為辦事也；於蓮華部以呵耶訶利婆真言為辦事也；於金剛部中以軍荼利真言為辦事也。難勝忿怒真言曰：唵戶魯戶魯旃荼利，摩登祇，莎波訶。馬頭明王（即呵耶訶利婆王）真言曰：唵阿密哩，妒妒皤婆，娑婆賀。軍荼利明王真言曰：唵阿密哩底，吽吽。」此約於三部耳，若約於五部，則如日本高雄口決曰：「佛部忿怒尊（不動），蓮華部忿怒尊（馬頭），金剛部忿怒尊（軍荼利），寶部忿怒尊（降三世），羯磨部忿怒尊（無能勝）。」


辦道 (丁福保)

丁福保: 佛學大辭典

辦道

  （術語）修行也。敕修清規侍者進退曰：「隨眾辦道。」


選擇 (丁福保)

丁福保: 佛學大辭典

選擇

  （術語）去惡而取善也。大阿彌陀經上曰：「曇摩迦，便一其心，即得天眼徹視，悉自見二百一十億諸佛國中諸天人民之善惡，國土之好醜。即選擇心中所願，便結得是二十四願經。」


選擇本願 (丁福保)

丁福保: 佛學大辭典

選擇本願

  （術語）法藏菩薩在世自在王佛所，自二百一十億佛土中能選擇而立之本願也。總為四十八願（大阿彌陀為二十四願），別為第十八念佛往生之願。


遺化 (丁福保)

丁福保: 佛學大辭典

遺化

  （術語）遺於後人之教化也。梁高僧傳一曰：「夫塔寺之興，以表遺化也。」


遺法 (丁福保)

丁福保: 佛學大辭典

遺法

  （術語）佛去而遺於世之教法也。


遺訓 (丁福保)

丁福保: 佛學大辭典

遺訓

  （術語）遺於後人之教訓也。大日經疏八曰：「以法王遺訓而教訓之。」唐太宗三藏聖教序曰：「遺訓遐宣。」


遺教 (丁福保)

丁福保: 佛學大辭典

遺教

  （術語）遺留後人之教法也。


隨一 (丁福保)

丁福保: 佛學大辭典

隨一

  （術語）多數中之一也。俗以隨一解第一之事者不可也。瑜伽論二曰：「人中隨一有情。」順正理論五十曰：「六境中隨一攝故。」


隨一不成 (丁福保)

丁福保: 佛學大辭典

隨一不成

  （術語）因明三十三過中四不成之第二。謂立敵二者出一方不許容之因由也。故有他隨一不成，自隨一不成之別。


隨分 (丁福保)

丁福保: 佛學大辭典

隨分

  （術語）隨力量之分限也。唐華嚴經三十四曰：「餘波羅蜜非不修行，但隨力隨分。」圓覺經曰：「隨分思察。」佛地論七曰：「我今隨分已略釋。」[囗@又]隨於本分之義也。正法念經一曰：「六道四生隨其本分，受未來劫。」


隨分果 (丁福保)

丁福保: 佛學大辭典

隨分果

  （術語）隨分覺之結果也。


隨分覺 (丁福保)

丁福保: 佛學大辭典

隨分覺

  （術語）起信論所說四覺之一。初地以上法身菩薩之覺智也。與台家六即中之分真即同。起信論曰：「如法身菩薩等，覺於念住念無住相，以分別麤念相故名隨分覺。」對於究竟覺而曰隨分。


隨心供佛樂 (丁福保)

丁福保: 佛學大辭典

隨心供佛樂

  （術語）往生要集所說十樂之第九。往生淨土，則隨心所欲，得供養佛之樂也。


隨文作釋 (丁福保)

丁福保: 佛學大辭典

隨文作釋

  （術語）作經論釋時，作玄義即總論，付後文句釋之。所謂文句是也。字句之逐次釋也。


隨方毘尼 (丁福保)

丁福保: 佛學大辭典

隨方毘尼

  （術語）戒律中佛未禁止之事，佛未開許之事，不經開（開許）廢（禁止）之新事例，得隨其時其處之宜而開廢之，是謂隨方毘尼。有部百一羯磨十曰：「爾時佛在拘尸那城壯士生池娑羅雙樹間，臨欲涅槃，告諸苾芻曰：我先為汝等廣已開闡毘奈耶教，而未略說，汝等今時宜聽略教（梵云僧泣多毘奈耶）。且如有事，我於先來非許非聽。若於此事順不清淨違清淨者，此是不淨，即不應行。若事順清淨違不清淨者，此即是淨，應可順行。」然依五分律，則即經世尊之開遮者，於餘方似亦許取捨也。律二十二曰：「告諸比丘：雖是我所制，而於餘方不以為清淨者，皆不應用。雖非我所制，而於餘方必應行者，皆不得不行。」因而義淨三藏以五分律之文為譯者之謬。寄歸傳二曰：「有現著非法衣服將為無過。引彼略教文云：此方不淨，餘方清淨。得行無罪者，斯乃譯者之謬，意不然矣。」由小乘涅槃經之說及佛平素之訓誡觀之，卻似五分律為正。


隨他 (丁福保)

丁福保: 佛學大辭典

隨他

  （術語）隨他意語之略。


隨他意 (丁福保)

丁福保: 佛學大辭典

隨他意

  （術語）隨他意語之略。


隨他意語 (丁福保)

丁福保: 佛學大辭典

隨他意語

  （術語）隨他之機情而說方便之教也。


隨他權教 (丁福保)

丁福保: 佛學大辭典

隨他權教

  （術語）隨自意語為實教，隨他意語為權教。


隨犯隨制 (丁福保)

丁福保: 佛學大辭典

隨犯隨制

  （術語）對於大乘戒之一時頓制，而謂小乘戒為隨犯隨制。小乘戒者，佛成道後十二年已來，隨弟子漸犯法而漸制之，以具足二百五十戒者。


隨犯隨懺 (丁福保)

丁福保: 佛學大辭典

隨犯隨懺

  （術語）愚惡之凡夫，不能斷罪，則隨犯隨懺悔，以消除其罪也。往生禮讚曰：「無間修，所謂相續恭敬禮拜，稱名讚嘆，憶念觀察，迴向發願，心心相續，不以餘業來間，故云無間修。又不以貪瞋煩惱來間，隨犯隨懺，不令隔念隔時隔日，常使清淨，亦名無間修。」


隨名釋義 (丁福保)

丁福保: 佛學大辭典

隨名釋義

  （術語）與依名釋義同。


隨妄 (丁福保)

丁福保: 佛學大辭典

隨妄

  （術語）真如隨妄緣，生種種之染法也。


隨自 (丁福保)

丁福保: 佛學大辭典

隨自

  （術語）隨自意語之略。


隨自意 (丁福保)

丁福保: 佛學大辭典

隨自意

  （術語）隨自意語之略。


隨自意三昧 (丁福保)

丁福保: 佛學大辭典

隨自意三昧

  （術語）台家四種三昧中，非行非坐三昧之別名。天台為成四句曰非行非坐，南岳就實而曰隨自意。隨意之起，即修三昧，不關於行坐也。


隨自意語 (丁福保)

丁福保: 佛學大辭典

隨自意語

  （術語）如來三語之一。佛隨順自意自說所證之一實等法者。涅槃經三十五曰：「如我所說十二部經，或隨自意說，或隨他意說，或隨自他意說。」


隨自實教 (丁福保)

丁福保: 佛學大辭典

隨自實教

  （術語）佛隨自意語之真實教也。對於隨他意語之權教而言。


隨至施 (丁福保)

丁福保: 佛學大辭典

隨至施

  （術語）八種施之一。隨近自己來者而為布施也。


隨形好 (丁福保)

丁福保: 佛學大辭典

隨形好

  （術語）佛身先具幾多大人之相，隨其相一一復有幾許之好形，名之為相好。因而好為隨逐於相之形容，故曰隨形好，或單曰好。觀無量壽經曰：「無量壽佛有八萬四千相，一一相各有八萬四千隨形好。」


隨宜 (丁福保)

丁福保: 佛學大辭典

隨宜

  （術語）隨眾生根機之所宜也。法華經方便品曰：「隨宜所說，意趣難解。」


隨念分別 (丁福保)

丁福保: 佛學大辭典

隨念分別

  （術語）三種分別之一。追念過去之境也。唯存意識之作用耳。


隨法行 (丁福保)

丁福保: 佛學大辭典

隨法行

  （術語）聲聞乘見道之聖者而為利根者。對於隨信行之鈍根而言。自思惟法而成行之人也。見隨信行條。


隨信行 (丁福保)

丁福保: 佛學大辭典

隨信行

  （術語）聲聞乘見道位中有利鈍之二根，利根名隨法行。鈍根名隨信行。以信他之言教，隨而修行故也。俱舍論二十三曰：「見道位中聖者有二：一隨信行，二隨法行。由根鈍利別立二名，諸鈍根名隨信行者，諸利根名隨法行者。」


隨相 (丁福保)

丁福保: 佛學大辭典

隨相

  （術語）又曰小相。生住異滅，各具一相，謂之隨相。隨於大相之小相也。見有為條附錄。


隨相戒 (丁福保)

丁福保: 佛學大辭典

隨相戒

  （術語）隨者隨順。相者形相。順如來之教法而具足衣缽，剃髮乞食而守威儀也。


隨眠 (丁福保)

丁福保: 佛學大辭典

隨眠

  （術語）於小乘有部之宗義，為煩惱之異名。於大乘唯識之宗義，為煩惱障所知障種子之名。有部之義，貪瞋等之煩惱，隨逐有情而不離，故曰隨，煩惱之狀體，幽微而難了知，猶如睡眠之狀體，故曰眠。又有情隨逐而增昏滯，如睡眠，故曰隨眠。俱舍論光記十九曰：「隨逐有情名隨，行相微細名眠，如人睡眠，行相難了。」俱舍頌疏十九曰：「貪等煩惱，名曰隨眠，隨逐有情增昏滯故名隨眠。」唯識之義，諸惑之種子，隨逐於人，眠伏於阿賴耶識中，故曰隨眠，又諸惑之種子，隨逐於人，益增過失，如人之耽眠而益長眠，故名隨眠。唯識論九曰：「隨逐有情，眠伏藏識，或隨增過，故名隨眠，即是所知煩惱性種。」


隨眠無明 (丁福保)

丁福保: 佛學大辭典

隨眠無明

  （術語）四無明之一。無明煩惱也。無明煩惱，常隨逐眾生，眠伏於第八識中，故名。


隨情 (丁福保)

丁福保: 佛學大辭典

隨情

  （術語）隨他意之異名。隨順於人情也。輔行曰：「隨順物情，名隨他意，亦名隨情。」


隨逐 (丁福保)

丁福保: 佛學大辭典

隨逐

  （術語）親近而不離也。唐華嚴經一曰：「親近如來，隨逐不捨。」觀念法門曰：「隨逐影護，愛樂相見。」


隨喜 (丁福保)

丁福保: 佛學大辭典

隨喜

  （術語）見人之善事，隨之歡喜之心也。法華玄贊十曰：「隨者順從之名，喜者欣悅之稱，身心順從，深生欣悅。」修懺要旨曰：「隨他修善，喜他得成。」勝鬘經曰：「爾時世尊，於勝鬘所說攝受正法大精進力，起隨喜心。」又謂隨己所喜，譬如布施，富施金帛，貧施水草，各隨所喜，皆為布施。按五悔中有隨喜一科，觀行即五品經之第一為隨喜品，法華經之隨喜功德品，為說此隨喜之功德者。又遊謁寺院，亦曰隨喜。杜甫詩曰：「時應清盥罷，隨喜給孤園。」


隨喜迴向 (丁福保)

丁福保: 佛學大辭典

隨喜迴向

  （術語）隨喜與迴向也。五悔中之二法。見五悔條。


隨惑 (丁福保)

丁福保: 佛學大辭典

隨惑

  （術語）與隨煩惱同。最勝王經一曰：「煩惱隨惑皆是客塵，法性是主。」


隨順 (丁福保)

丁福保: 佛學大辭典

隨順

  （術語）信他之教，從他之意也。文句二曰：「供養諸佛者，祇是隨順佛語。」


隨順巧方便 (丁福保)

丁福保: 佛學大辭典

隨順巧方便

  （術語）六種巧方便之一。見六種巧方便條。


隨意聞法願 (丁福保)

丁福保: 佛學大辭典

隨意聞法願

  （術語）阿彌陀佛四十八願中第四十六願。使極樂之眾生隨意聞妙法之願也。無量壽經上曰：「設我得佛，國中菩薩，隨其志願，所欲聞法，自然得聞，若不爾者，不取正覺。」


隨煩惱 (丁福保)

丁福保: 佛學大辭典

隨煩惱

  （術語）又曰隨惑。俱舍論有二義：一名一切之煩惱。以一切之煩惱，皆隨逐於心，為惱亂之事也。二對於六隨眠之根本煩惱，而名其餘之煩惱為隨煩惱，又對於根本而名為枝末惑。七十五法中除六大煩惱無明之一。五大煩惱及大不善之二，小煩惱之十，不定中之不善睡眠與惡作等十九法是也。俱舍論二十一曰：「此諸煩惱亦名隨煩惱，以皆隨心為惱亂事故。復有此餘異諸煩惱，染污心所行蘊所攝，隨煩惱起故，亦名隨煩惱。不名煩惱，非根本故。」於大乘百法中，對於六大惑（同六隨眠）之根本煩惱而名其餘二十為隨煩惱。忿，恨，惱，覆，誑，諂，憍，害，嫉，慳之十，為小隨惑。無慚，無愧之二，為中隨惑。不信，懈怠，放逸，惛沈，掉舉，失念，不正知，散亂之八，為大隨惑。此三種二十之煩惱，盡隨他之根本煩惱而起，故名隨煩惱。唯識論六曰：「唯是煩惱分別差別，等流性，故名隨煩惱。」


隨經律 (丁福保)

丁福保: 佛學大辭典

隨經律

  （術語）於律藏之中，明定慧之法，謂之隨律經，於經藏之中明戒律，謂之隨經律。如涅槃經說五篇七治之戒。戒疏一上曰：「如涅槃經中八穢七治十篇五戒，阿含中七滅六報犯聚等相，豈是俗行，故名斯經隨經之律。」又曰：「餘二藏明律相處，皆名眾律，故論云隨經律也。」


隨緣 (丁福保)

丁福保: 佛學大辭典

隨緣

  （術語）外界之事物來，與自體以感觸，謂之緣。應其緣而自體動作，謂之隨緣。如水應風之緣而起波。真如之於諸法，佛陀之於教化，皆然。最勝王經五曰：「隨緣所在覺群迷。」又隨其機緣。不加勉強也。齊書陸法和傳曰：文宣賜法和奴婢二百人，法和盡免之，曰：各隨緣去。


隨緣不變 (丁福保)

丁福保: 佛學大辭典

隨緣不變

  （術語）有隨緣動作之不變之意，真如者，其體雖為不變，然觸緣則生起萬有，故曰隨緣不變。見隨緣真如項。


隨緣化物 (丁福保)

丁福保: 佛學大辭典

隨緣化物

  （術語）隨緣教化眾生也。


隨緣行 (丁福保)

丁福保: 佛學大辭典

隨緣行

  （術語）行四種之一。見二入條。


隨緣真如 (丁福保)

丁福保: 佛學大辭典

隨緣真如

  （術語）如法相三論於權大乘，立真如凝然不作所法，謂萬物之本體，真實如常，不變不動，此不變不動之真如為所依，而因緣之事相安立也。然則真如為體，萬物為相，體與相，雖所依畢竟不離，然彼此本來各別，如合木與石也。如華嚴天台，為實大乘，於真如立二相，一為不變真如。二為隨緣真如。不變真如之邊，雖如彼權大乘所言，然謂真如不止於不變之一邊，更有隨緣之用，應外來之緣而現森羅萬象，猶如不變之水，依外緣之風，而起千波萬波也。其所起之波，猶不失水之性，森羅萬象之事相，猶無變不變之真如性者，故萬法即真如，真如即萬法也。蓋真如有隨緣之德，故真如即萬法也。而真如又具不變之性，故萬法即真如也。起信論曰：「依一心法有二種門，云何為二？一者心真如門，二者心生滅門。」同義記中本曰：「一如來藏心含於二義：一約體絕相義，即真如門也。（中略）二隨緣起滅義，即生滅門也。」金錍論曰：「應知萬法是真如，由不變故。真如是萬法，由隨緣故。」


隨緣真如之波 (丁福保)

丁福保: 佛學大辭典

隨緣真如之波

  （術語）不變真如比水，隨緣真如較波。此波有二，根本無明為緣，攪亂平等一味之性海，而作善惡之業，感苦樂之果，昇沈六道者，凡夫自身隨緣真如之波也。又吹於大悲之風，現種種之境，化種種之身，布種種之教者，佛菩薩為他隨緣真如之波也。


隨緣假 (丁福保)

丁福保: 佛學大辭典

隨緣假

  （術語）四假之一。應緣說假者之假也。如三乘教是也。


隨機 (丁福保)

丁福保: 佛學大辭典

隨機

  （術語）謂佛之設教，一隨眾生之機也。最勝王經二曰：「隨機說法利眾生。」瑜伽釋曰：「諸經論就相隨機種種異說。」戒疏一上曰：「適化無方，隨機隱顯。」


隨機曼荼羅 (丁福保)

丁福保: 佛學大辭典

隨機曼荼羅

  （術語）現圖曼荼羅之異名。以是為善無畏三藏末世之機而感得者故也。見曼荼羅大鈔一。


隨機散說 (丁福保)

丁福保: 佛學大辭典

隨機散說

  （術語）謂佛應眾生之機類，於諸處為相異之說法也。特就戒律之說相而言。


隨轉 (丁福保)

丁福保: 佛學大辭典

隨轉

  （術語）隨轉理門之略。


隨轉門 (丁福保)

丁福保: 佛學大辭典

隨轉門

  （術語）隨轉理門之略。


隨轉理門 (丁福保)

丁福保: 佛學大辭典

隨轉理門

  （術語）法相宗之用語，隨佛菩薩之本意而明其實義，謂之真實理門。隨轉他之機情而為方便之說，謂之隨轉理門。以此二門會諸乘中之相違也。唯識樞要上本曰：「開隨轉真實理門，令知二藏三藏等不相違故。」唯識論五曰：「然有經中說六識者，當知彼是隨轉理門。」同述記曰：「隨轉理門依小根器故。」菩提心義一曰：「古法相師用二種門：一隨轉理門，二真實理門。」大日經疏四曰：「是隨轉一門，非其具體。」


隨難別解 (丁福保)

丁福保: 佛學大辭典

隨難別解

  （術語）釋經論，隨其中之難義而別別解釋也。對於所謂總釋大意而言。


隨類 (丁福保)

丁福保: 佛學大辭典

隨類

  （術語）佛菩薩隨眾生之類而現形垂教也。


隨類不定 (丁福保)

丁福保: 佛學大辭典

隨類不定

  （術語）佛濟度眾生，應其機類而現諸種之身，滿虛空身，丈六身等不定。


隨類應同 (丁福保)

丁福保: 佛學大辭典

隨類應同

  （術語）佛隨眾生之機類而施，葉於其根性之教化也。


隨釋 (丁福保)

丁福保: 佛學大辭典

隨釋

  （術語）隨本文而解釋難義。義例隨釋也。


隨護斷 (丁福保)

丁福保: 佛學大辭典

隨護斷

  （術語）四正斷之一。見四正斷條。


靜力 (丁福保)

丁福保: 佛學大辭典

靜力

  （術語）靜慮即禪定之力也。圓覺經曰：「諸菩薩取極靜，由靜力故，永斷煩惱。」


靜主 (丁福保)

丁福保: 佛學大辭典

靜主

  （術語）禪僧靜思坐禪，謂之靜眾。其中之長老，謂之靜主。黃檗清規曰：「本山住持與各院靜主既同宗派。」


靜思 (丁福保)

丁福保: 佛學大辭典

靜思

  （術語）梵語之沙門，一翻靜思。約於其行之義譯也。歸敬儀上曰：「沙門此云靜思，以義目之。」


靜智 (丁福保)

丁福保: 佛學大辭典

靜智

  （術語）靜寂而絕煩亂之智也。歸敬儀曰：「後因前業，重更修明。靜智澄清，方遂前願。」


靜慧 (丁福保)

丁福保: 佛學大辭典

靜慧

  （術語）安靜之智慧，即空慧也。圓覺經曰：「於陀羅尼不失寂念及諸靜慧。」又曰：「靜慧發生，身心客塵從此永滅。」


靜慮 (丁福保)

丁福保: 佛學大辭典

靜慮

  （術語）梵語[馬*太]耶演那Dhya^na，譯為靜慮。七種定命之一。見三昧條。此靜慮有生定之二種，為生於色界四禪天，修其禪定，謂之四種定靜慮（見四禪定條）。其所生之天處，謂之四種生靜慮。見四禪天條。


靜慮生 (丁福保)

丁福保: 佛學大辭典

靜慮生

  （術語）生靜慮也。見靜慮條。


靜慮生律儀 (丁福保)

丁福保: 佛學大辭典

靜慮生律儀

  （術語）見律儀條附錄。


靜慮律儀 (丁福保)

丁福保: 佛學大辭典

靜慮律儀

  （術語）見三律義條。


靜慮律儀無表色 (丁福保)

丁福保: 佛學大辭典

靜慮律儀無表色

  （術語）見無表色條附錄。


頰車如師子相 (丁福保)

丁福保: 佛學大辭典

頰車如師子相

  （術語）三十二相之一。兩頰隆滿，如師子王之相。


頻來果 (丁福保)

丁福保: 佛學大辭典

頻來果

  （術語）梵名斯陀含Sakr!da^ga^min，譯曰一來果或頻來果。聲聞四果中之第二果也。一來者，欲界之人與天一往來之義也。玄應師云：頻當為頓之誤，頓即一之義也。玄應音義三曰：「頻來言斯陀含也，此云一往來。頻字應誤也，字宜作頓。」


頭北面西 (丁福保)

丁福保: 佛學大辭典

頭北面西

  （術語）頭北面西，右脅而臥者，如來涅槃之相也。後分涅槃經上曰：「爾時世尊三反入諸禪定，三反示誨眾己。於七寶床右脅而臥，頭枕北方，足指南方，面向西方，後背東方。（中略）於其中夜入第四禪寂然無聲，於是時頃即般涅槃。」長阿含曰：「爾時世尊入拘尸那城，向本生處娑羅雙樹間，告阿難曰：汝為如來於雙樹間敷置床座，使頭北首面向西方。所以然者，吾法流布當久住北方。」婆沙論一百九十一曰：「問：世尊何故令敷設北首臥狀而臥耶？答：欲顯彼國論師法應爾故，謂彼國論師皆敷設北首床而臥，世尊亦爾。有說：欲顯遠離世所妄執吉祥事故，謂彼國死者乃令床上北首而臥，佛為破彼妄吉祥執，是故未般涅槃則令敷設北首床而臥。有說：欲止拘尸那中諸力士等不淨心故，謂彼國俗皆於北方建立天祠。若佛北足而臥者，則諸力士生不淨心。云何欺蔑我等所事北足而臥？有說：為欲顯佛恭敬正法故。謂佛豫知般涅槃後無上法炬北方熾然久久不滅，故於床上北首而臥。」又曰：「問：世尊何故右脅而臥？答：欲顯佛如師子王而臥故。如契經說：臥有四種：謂師子王臥，天臥，鬼臥，耽欲者臥。師子王右脅而臥，天則仰面，鬼則伏面，耽欲者臥左脅著地。佛是無上人中師子，故右脅而臥。」


頭光 (丁福保)

丁福保: 佛學大辭典

頭光

  （術語）在佛或羅漢頂上之圓光也。又曰背光。亦曰後光。


頭陀 (丁福保)

丁福保: 佛學大辭典

頭陀

  （術語）Dhu^ta，又作杜荼，杜多。譯曰抖擻，抖揀，洮汰，浣洗等。謂抖擻衣服飲食住處三種貪著之行法也。行事鈔頭陀行儀編曰：「善見云：頭陀者漢言抖擻，謂抖擻煩惱，離諸滯著。」同資持記曰：「抖擻舉棄於物令盡無餘，從喻為名。」大乘義章十五曰：「頭陀胡語，此方正翻名為抖揀，此離著行，從喻名之。如衣抖揀能去塵垢，修習此行，能捨貪著，故曰抖揀。」玄應音義七曰：「頭陀此應訛也，正言杜多，譯云去洮汰，言大灑也，舊云斗藪一義也。」瑜伽倫記六下曰：「舊言頭陀訛也，今名杜多，此云修治，或翻抖揀，翻洗浣等。」釋氏稽古略曰：「宗一禪師往開元寺受具，雪峰以其苦行，呼為頭陀。」按俗稱僧人之行腳乞食者為頭陀。亦稱行者。


頭陀行 (丁福保)

丁福保: 佛學大辭典

頭陀行

  （術語）頭陀之行法，雖有十二種，然多就乞食之一行而云。


頭面作禮 (丁福保)

丁福保: 佛學大辭典

頭面作禮

  （術語）以我頭面頂禮尊者之足也。智度論十曰：「何以曰頭面禮足？答曰：人身中第一貴者頭，五情所著而最在上故。足第一賤，履不淨處最在下故。是故以所貴禮所賤，貴重供養故。」觀無量壽經曰：「遙見世尊，頭面作禮。」法華經化城喻品曰：「時諸梵天王，頭面禮佛，繞百千匝。」


默不二 (丁福保)

丁福保: 佛學大辭典

默不二

  （術語）維摩居士，默然無言之入不二法門也。見默然條。


默理 (丁福保)

丁福保: 佛學大辭典

默理

  （術語）默然無言之妙理，謂維摩之入不二法門也。五教章上曰：「淨名默理。」


默然 (丁福保)

丁福保: 佛學大辭典

默然

  （術語）維摩會上顯不二法門，三十一聖，各說不二之法相，文殊說無言無說，是為不二法門，維摩於最後默然無言。維摩經入不二法門品曰：「於是文殊師利問維摩詰：我等各自說已，仁者當說，何等是菩薩入不二法門？時維摩默然無言。文殊師利嘆曰：善哉善哉！乃至無有言語文字，是真入不二法門。」註曰：「肇曰：上諸菩薩措言於法相，文殊有言於無言，淨名無言於無言，此三明宗雖同而亦有深淺。」世謂為維摩一默。


默傳 (丁福保)

丁福保: 佛學大辭典

默傳

  （術語）以心傳心，見性成佛，在宗門傳授言語之外，故曰默。六祖壇經曰：「須傳授從上以來默傳分付，不得匿其正法。」


默置記 (丁福保)

丁福保: 佛學大辭典

默置記

  （術語）四記之一。對於非理之問，默而不答也。佛地論六曰：「默置記者，如有問言實有性我為善為惡，石女兒色為黑為白，如是等問。應默置記，不應記故，長戲論故。」


默擯 (丁福保)

丁福保: 佛學大辭典

默擯

  （術語）梵曰梵壇，對於強獷之比丘，一切之七眾，不與之往來談話也。行事鈔上二之二曰：「言默擯者，五分云：梵壇法者，一切七眾不來往交言。」同資持記曰：「梵壇者。有云：梵王宮前立一壇，天眾不如法者，令立壇上，餘天不與往來交言。五分因闡陀惱僧，故用此治。」維摩經略疏一曰：「彼梵天治罪法，別立一壇，其犯法者令入此壇，諸梵不得共語。」梵網經法藏疏六曰：「梵壇者此翻為滅擯，良以非理違犯，不受調伏，故以此治之。」參照梵壇條。


龍心 (丁福保)

丁福保: 佛學大辭典

龍心

  （術語）見六十心條。


龍主仙 (丁福保)

丁福保: 佛學大辭典

龍主仙

  （術語）念誦罥索而成就，名為龍主仙。於諸龍中得自在。見聖迦抳金剛童子軌上。


龍華 (丁福保)

丁福保: 佛學大辭典

龍華

  （術語）法苑珠林曰：彌勒為佛時，於龍華樹下坐。華枝如龍頭，故名。亦云種出龍宮，故曰龍華樹。詳見龍華會條。


龍華三會 (丁福保)

丁福保: 佛學大辭典

龍華三會

  （術語）彌勒佛於華林園中龍華樹下成道，開三番法會，度盡上中下三根之眾生，故曰龍華三會。羅什譯之彌勒下生經曰：「坐龍華菩提樹下，得阿耨多羅三藐三菩提。在華林園，其園縱廣一百由旬，大眾滿中。初會說法，九十六億人得阿羅漢。第二大會說法，九十四億人得阿羅漢。第三大會說法，九十二億人得阿羅漢。彌勒佛既轉法輪，度天人已，將諸弟子入城乞食。」增一阿含經四十四曰：「爾時去雉頭城不遠，有道樹名曰龍華。高一由旬，廣五百步。時彌勒菩薩坐彼樹下成無上道果。（中略）爾時彌勒初會八萬四千阿羅漢，第二會有九十四億人，第三之會九十二億人民，皆是阿羅漢，亦復是我遺法弟子。」心地觀經二曰：「若有得聞此心地觀報四恩品，（中略）若命終時即得往生彌勒內宮，睹白毫相，超越生死。龍華三會，當得解脫。」


龍華會 (丁福保)

丁福保: 佛學大辭典

龍華會

  （術語）彌勒菩薩今在兜率天內院，經當來五十六億七千萬年於此土出世，在華林園中龍華樹下開法會，普度人天，謂之龍華會，中世身化龍身，又入禪定，以待龍華會。荊楚歲時記曰：四月八日，諸寺各設齋，以五香水浴佛，作龍華會，以為彌勒下生之徵。劉禹錫詩曰：「支公去已久，寂寞龍華會。」


龍奮迅三昧 (丁福保)

丁福保: 佛學大辭典

龍奮迅三昧

  （術語）此三昧之力，能如龍之奮迅，現勇猛之威勢也。正宗記龍樹章曰：「即入龍奮迅三昧，據身空中，如日輪相，然後復本座示寂。」


龍樹宗 (丁福保)

丁福保: 佛學大辭典

龍樹宗

  （術語）龍樹雖為八宗之祖。然單曰龍樹宗。為三論之空宗。是在天竺，與彌勒之瑜伽宗並行，大乘宗之隨一也。寄歸傳一曰：「所云大乘無過二種：一則中觀，二乃瑜伽。中觀則假有真空體，虛如幻。瑜伽則外無內有，事皆唯識。」


優多 (丁福保)

丁福保: 佛學大辭典

優多

  （術語）陷人於暗坑之法。戒疏與咸註中曰：「優多者，律中作無煙火坑，以土覆上，令人陷死。」梵Gu^d!ha。


優波尼沙陀 (丁福保)

丁福保: 佛學大辭典

優波尼沙陀

  （術語）見鄔波尼殺曇條。


優波弟耶夜 (丁福保)

丁福保: 佛學大辭典

優波弟耶夜

  （術語）見優婆馱耶條。


優波弟鑠 (丁福保)

丁福保: 佛學大辭典

優波弟鑠

  （術語）見優婆提舍條。


優波那訶 (丁福保)

丁福保: 佛學大辭典

優波那訶

  （術語）見優婆馱耶條。


優波娑迦 (丁福保)

丁福保: 佛學大辭典

優波娑迦

  （術語）見優婆塞條。


優波婆娑 (丁福保)

丁福保: 佛學大辭典

優波婆娑

  （術語）Upava^sa，又作鄔婆沙。譯曰近住。近聖道而住之義。又曰齋。持八齋戒之義。又曰善宿。離不善而宿於善道之義。不拘男女，持八齋戒者之稱。玄應音義二十三曰：「鄔波婆娑，亦言優婆羅娑，此云近住。謂受八戒者，近阿羅漢等善人而住者也。」俱舍光記十四曰：「鄔波婆娑，或翻為齋。西方有人，一日持齋亦名鄔波婆沙。共受八齋戒，亦名優波娑沙。」成實論九曰：「八戒齋名優婆娑，秦言善宿。是人善心，離破戒宿，故為善宿。」


優波提舍 (丁福保)

丁福保: 佛學大辭典

優波提舍

  （術語）見優婆提舍條。


優波羅懺 (丁福保)

丁福保: 佛學大辭典

優波羅懺

  （術語）Upalaks!a，又作優婆羅叉，譯曰律。四分律開宗記一本曰：「言律藏者，梵云優波羅懺，此譯為律。律，則法也，非法無以肅威儀也。」大乘義章一曰：「優婆羅叉，此翻為律。」


優婆尼沙陀 (丁福保)

丁福保: 佛學大辭典

優婆尼沙陀

  （術語）見鄔波尼殺曇條。


優婆尼沙曇 (丁福保)

丁福保: 佛學大辭典

優婆尼沙曇

  （術語）Upan-is!ad，一作優波尼沙土。吠陀後所出佛羅般摩那Bra^hmana文學之末期，有附屬於阿蘭若迦A^ran!yaka部分之一大文學。謂之優婆尼沙曇。優婆尼沙曇，其數極多。其內容非一人之思想，其所說區區。今[一/旦]於全體而觀其思想之傾向，論宇宙之本源，造化之本體，確立為印度思想根本之梵我不二大義，脫婆羅門傳說之宗教的色彩，為純然自由思索之哲學。此其特色也。優婆尼殺曇之字源，為Upa-ni-sad，根asd有二義：一為：「坐」，他為：「滅」歐洲學者，專採前義，解為：「近侍」或「侍坐」之義，其名自近侍於師而可隨聞者而來。印度學者，多襲香羅之說，歸於後義，其名由打破人之欲情，迷妄，與以智識者而得，然原義與「近侍」之意相違。即非可於公會稠坐中說之，唯可於秘密對坐間傳之之教義也，以此優婆尼殺曇為有秘奧秘密秘義等意味者。優婆尼殺曇中多於此等之意而用之。因而優婆尼殺曇之異名，有用秘密教，最上秘密，至上秘密之名者。印度有二種優婆尼殺曇。一含五十二種。一有百八種。五十二集為印度學者間所公認之定數。百八集惟存於南印度。其內容似非全可信用者。雖然。其全體之數極多，法之婆婁德氏以為總數有二百五十種。德之曷勃羅氏列舉二百三十五種。其中屬於「四吠陀」而為世承認者，約五十種，分之以新舊屬於最古之「三吠陀」即「利俱」「撒門」「雅求斯」者十一種，稱為古優婆尼沙曇。屬於第四吠陀即「阿答樓華」者三十九種，謂之新優婆尼沙曇。優婆尼沙曇之翻譯，有波斯譯，羅甸譯，德譯及英譯之四種。波斯譯為西曆一六五七年波斯國皇子達臘修殼弗Da^ra^　Shukoh使婆羅門學士翻譯者。羅甸譯為法人安愷知竇丕隆Anquetil　duPeron，由波斯譯翻譯為羅甸語者，此稱為優潑納伽曇，德譯為勃烏羅黷伊孫Paul　Deussen，於屬於四吠陀五十種以外，加譯優潑納伽曇中所存十種之原本，合稱為六十優婆尼沙曇Sechzig　Upanis!ads　des　Veda者。英譯有種種，其中馬翁之東方聖書第一卷，及第十五卷十二種之譯，在印度圖書Bibliotheca　Indica中殆為以同數之翻譯而重者。而上記四種翻譯中其尤為完全，於學者之坐右不可缺者。為黷伊孫之德譯也。又見優波尼沙土條。


優婆尼殺曇 (丁福保)

丁福保: 佛學大辭典

優婆尼殺曇

  （術語）見鄔波尼殺曇條。


優婆夷 (丁福保)

丁福保: 佛學大辭典

優婆夷

  （術語）Upa^sika^，舊稱優波夷，優婆斯。新稱鄔婆斯迦，鄔波斯迦，優波賜迦，優婆私柯。譯曰清淨女，清信女，近善女，近事女。近事三寶之義。總稱受五戒之女子。四眾之一。七眾之一。淨名疏曰：「優婆夷，此云清淨女。」玄應音義二十一曰：「鄔波斯迦，或言優波賜迦，此云近善女，言優婆夷者，訛也。」同二十三曰：「優婆，此云受，私柯，此云女。」受者受五戒之義。慧琳音義十三曰：「鄔波斯迦，唐言近善女，或言近事女。」西域記九曰：「鄔波斯迦，唐言近事女，舊曰優波斯，又曰優波夷，皆訛也。」華嚴疏六十二曰：「親近比丘尼而承事故。」（在俗之信女也）。


優婆私柯 (丁福保)

丁福保: 佛學大辭典

優婆私柯

  （術語）又作鄔波斯迦。見優婆夷條。


優婆娑 (丁福保)

丁福保: 佛學大辭典

優婆娑

  （術語）見優波婆娑條。


優婆娑柯 (丁福保)

丁福保: 佛學大辭典

優婆娑柯

  （術語）見優婆塞條。


優婆提舍 (丁福保)

丁福保: 佛學大辭典

優婆提舍

  （術語）Upades/a，又作鄔波題鑠，優婆題舍，優波提舍，鄔波弟鑠，優波替舍等。譯曰論議。十二部經之一。大乘義章一曰：「優婆提舍，此正名論，論諸法故。」同卷曰：「優婆提舍，此名論義，問答論理，名論義經。」法苑義林章二之本曰：「鄔波題鑠，古優婆題舍，此云論議。」玄應音義十七曰：「優婆提舍，此云逐分別所說，沙門隨彼即釋。舊人義譯，為論義經也。」同二十三曰：「鄔波弟鑠，此云論議也。」


優婆斯 (丁福保)

丁福保: 佛學大辭典

優婆斯

  （術語）見優婆夷條。


優婆塞 (丁福保)

丁福保: 佛學大辭典

優婆塞

  （術語）Upa^saka，舊稱優婆塞，伊蒲塞。新稱鄔波索迦，優波娑迦，優婆娑柯，鄔波塞迦，鄔波素迦等。譯曰清信士，近事男，善宿男等。親近奉事三寶之義。總稱受五戒之男子。四眾之一。七眾之一。西域記九曰：「鄔波索迦，唐言近事男，舊曰伊蒲塞，又曰優波塞，皆訛也。」玄應音義二十一曰：「鄔波索迦，或言優波娑迦，近侍也，言優婆塞者，訛也。此云近善男，亦云近宿男，謂近三寶而住宿也，或言清信士善宿男者義譯也。」同二十三曰：「鄔波索迦，亦云優婆娑柯，受三歸住五戒者。優婆，此云受。娑柯，此云男。」希麟音義五曰：「烏波塞迦，舊云優婆塞，新云鄔波索迦。鄔波，此云近。迦，此云事。索，即男聲也。即近事男也。謂親近承事三寶者故云。」華嚴疏鈔六十二曰：「親近比丘而承事故。」業疏二下曰：「正音云鄔波塞迦，唐翻善宿也。故成論云：此人善能離破戒宿，古錄以為清信士者。清是離過之名，信為入道之本，士即男子通稱，取意得矣。在言少異。」涅槃經八曰：「歸依於佛者，真名優婆塞。」


優婆塞戒 (丁福保)

丁福保: 佛學大辭典

優婆塞戒

  （術語）不殺，不盜，不邪婬，不妄語，不飲酒之五戒也。是為優婆塞宜受持之戒法。


優婆塞迦 (丁福保)

丁福保: 佛學大辭典

優婆塞迦

  （術語）見優婆塞條。


優婆馱耶 (丁福保)

丁福保: 佛學大辭典

優婆馱耶

  （術語）Upa^dhya^ya，又作鄔波柁耶，優波那訶，憂波第耶夜，鄔波陀耶，優波陀訶，郁波弟耶，鄔波[亭*也]耶，塢波陀耶，鄔婆提耶，郁波弟耶夜等。譯曰親教師，依止師，依學等。呼師之稱。善見律四曰：「優波那訶，漢言瞋盛。」百一羯磨一注曰：「鄔波馱耶，譯為親教師。言和尚者，乃是西方俗語，非是典語。然諸經律梵本，皆云鄔波馱耶。」寄歸傳三曰：「鄔波是其親近，波字長喚中有阿字，義當教讀，言和尚者非也。西方汎喚博士，皆名鄔社。（中略）北方諸國，皆喚和社，致令傳譯習彼訛音。」菩提資糧論五曰：「憂波弟耶，隋言近誦。」玄應音義二十一曰：「鄔波柁耶，舊言和尚或言和闍，皆訛也。此云親教，亦去近誦，以弟子年少不離於師。常逐常近，受經而誦也。」同二十三曰：「舊云和尚和闍，皆于闐等諸國訛也。義譯云：知罪知無罪為和上也。」業疏三上曰：「中梵本音，鄔波陀耶，在唐譯言。名之依學，依附此人，學出道故。自古翻譯，多雜蕃胡。胡傳天語，不得聲實，故有訛僻，轉云和上。如昔人解，和中最上，此逐字釋不知音本。人又解云：翻力生，弟子道力，假教生成，得其遠意，失其近語。真諦所譯明了論疏，則云優波陀訶，稍近梵音，猶乖聲論。余親參譯，委問本音，如上所述。彥琮譯云：郁波弟耶，聲相似也。」


優婆憍舍羅 (丁福保)

丁福保: 佛學大辭典

優婆憍舍羅

  （術語）又作漚和拘舍羅，譯曰善巧方便。十波羅蜜中，第七波羅蜜之名，出於可洪音義二。參照漚和拘舍羅條。


優畢叉 (丁福保)

丁福保: 佛學大辭典

優畢叉

  （術語）見優畢捨條。


優畢捨 (丁福保)

丁福保: 佛學大辭典

優畢捨

  （術語）Upeks!a，又作憂畢叉。譯曰捨。平等。持心平等，不偏一方。捨者捨偏心也。涅槃經三十曰：「憂畢叉者，名曰平等，亦名不諍，又名不觀，亦名不行，是名為捨。」慧琳音義二十六曰：「優畢叉，此云捨也。」大乘義章十曰：「止觀捨者，經中亦名定慧及捨，此乃修中之差別也。修義不同，一門分為三：止者外國名奢摩他，此翻為止，守心住緣，離於散動，故名為止。止心不亂，故復名定。觀者外國名毘婆舍那，此翻為觀。於法推求簡擇名觀，觀達稱慧。捨者外國名優畢叉，此翻為捨，行心平等，捨離偏執，故名為捨。」


優檀那 (丁福保)

丁福保: 佛學大辭典

優檀那

  （術語）優檀那，譯曰說印。


壓油輪罪 (丁福保)

丁福保: 佛學大辭典

壓油輪罪

  （術語）以輪壓造油，殺害麻中蟲之罪也。十輪經四云：善男子譬如壓油，一一麻中皆生諸蟲，以壓油輪壓取之，即得油。善男子汝等當見壓油之人，於其日夜應定殺幾眾生。若復有人，以是十輪壓油，一輪一日一夜壓油千斛如是乃至滿千年，其壓油人，得幾罪耶？地藏菩薩言：甚多，世尊！是人罪量無數不可知，唯佛與佛知之。經中更比於婬女舍，酒家，屠兒，旃陀羅等，校量其罪輕重。


嬰兒行 (丁福保)

丁福保: 佛學大辭典

嬰兒行

  （術語）涅槃經所說五行之一。有自利利他之二釋。就自利釋之，則菩薩之大行，總離分別，如彼嬰兒，故名嬰兒行。就利他釋之，則人天聲聞緣覺之諸乘，猶如嬰兒，菩薩為化彼，以大悲心示現此等小善，故名嬰兒行。大乘義章十二曰：「嬰兒行有二種：一者自利，二者利他。若論自利，從喻為名，行離分別，如彼嬰兒無所辨了，名嬰兒行。若論利他，從所化為名。如經中說：凡夫二乘始行菩薩如似嬰兒，化此嬰兒，名嬰兒行。」


嬰童心 (丁福保)

丁福保: 佛學大辭典

嬰童心

  （術語）真言十心之一。見十心條附錄。


嬰童無畏心 (丁福保)

丁福保: 佛學大辭典

嬰童無畏心

  （術語）真言所立十住心之第三。修十善行求天道果之住心也。天上之果報雖勝，然比之佛果，則為劣朦，故曰嬰童，而離三途之苦難，故曰無畏。見十住心條。


彌多羅尼 (丁福保)

丁福保: 佛學大辭典

彌多羅尼

  （術語）（Mitra）譯曰善知識。朋友之義。玄應音義九曰：「彌多羅尼子，秦言善知識。」梵Maitra^yan!i。


彌陀之化土 (丁福保)

丁福保: 佛學大辭典

彌陀之化土

  （術語）定彌陀之報土化土，諸宗有異義。天台宗以西方之淨土決為化土，法相宗立報土與化土二義，淨土一家解釋報化二土，其義頗多，日本親鸞謂彌陀有報土化土之二土。淨土之本體，定為彌陀真身所住之報土，於其報土上立九品之別，如或於其邊域設懈慢界，是大悲攝化之化土也。教行證文類化土卷曰：「謹顯化身土者，佛者如無量壽佛觀經說，真身觀佛是也，土者觀經淨土是也。復如菩薩處胎經等說，即懈慢界是也。亦如大無量壽經說，即疑城胎宮是也。」


彌陀本願 (丁福保)

丁福保: 佛學大辭典

彌陀本願

  （術語）彌陀如來立四十八願而成極樂，以救一切眾生。見無量壽經上。


彌陀名號 (丁福保)

丁福保: 佛學大辭典

彌陀名號

  （術語）彌陀為救濟一切眾生而成就之名號也。此有四字之名號，有六字之名號。四字者為：「阿彌陀佛」，六字者為：「南無阿彌陀佛」。有重四字者，有重六字者。念持其名號，一心不亂，不雜餘念，則得無量無邊之功德，所有罪障，亦得消滅。此外有以為本尊而禮拜之名號。九字之名號為南無不可思議光如來。十字之名號為歸命盡十方無礙光如來。


彌陀名願 (丁福保)

丁福保: 佛學大辭典

彌陀名願

  （術語）謂阿彌陀佛以其名號救濟眾生之本願也。即彌陀之第十八願。


彌勒出世 (丁福保)

丁福保: 佛學大辭典

彌勒出世

  （術語）彌勒為賢劫千佛之第五佛。自今經五十六億七千萬年出世於第十之滅劫。繼紹釋迦佛。於龍華樹下以三會之說法，化了一切之人天也。一切智兀明仙人慈心因緣不食肉經曰：「時誦經仙人者，今此眾中婆羅門子彌勒菩薩摩訶薩是。我涅槃後五十六億萬歲當穰佉轉輪聖王國土華林園中金剛座處龍華菩提樹下得成佛道，轉妙法輪。」菩薩處胎經二曰：「彌勒當知：汝復受記，五十六億七千萬歲於此樹下成無上等正覺。」


彌盧等心 (丁福保)

丁福保: 佛學大辭典

彌盧等心

  （術語）見六十心條。


應 (丁福保)

丁福保: 佛學大辭典

應

  （術語）又曰應供。梵語阿羅訶Arhat之譯名。如來十號之一。智德圓滿，應受人天供養之義。涅槃經十八曰：「應者，一切人天，應以種種香花瓔珞幢幡妓樂而供養之，是故名應。」


應人 (丁福保)

丁福保: 佛學大辭典

應人

  （術語）阿羅漢也。見應身條。寄歸傳一曰：「次有弘法應人結集。」


應土 (丁福保)

丁福保: 佛學大辭典

應土

  （術語）二土之一。又三土之一。謂應於眾生之機而化現之國土也。又作化土。見二土條。


應化 (丁福保)

丁福保: 佛學大辭典

應化

  （術語）應者應現。應眾生之機類而現身也。化者變化。應真佛緣而變化種種也。西域記七曰：「天帝釋欲驗修菩薩行者，降靈應化為一老夫。」


應化佛菩提 (丁福保)

丁福保: 佛學大辭典

應化佛菩提

  （術語）三佛菩提之一。見菩提條附錄。


應化利生 (丁福保)

丁福保: 佛學大辭典

應化利生

  （術語）諸佛菩薩之應現，為諸眾生說法，使入佛道，與以無上之利益也。


應化身 (丁福保)

丁福保: 佛學大辭典

應化身

  （術語）又單曰應身，化身。三身中之第三。自真體變現者。


應化法身 (丁福保)

丁福保: 佛學大辭典

應化法身

  （術語）法身之佛，應現無量之身也。菩薩瓔珞經上自初地至佛地各有二種之法身。法性身，應化法身是也。謂於第一義諦之法流水中，由實性生智，故為實智之法身。法名自體，集藏為身。一切眾生之善根，感此實智之法身，故法身能現應無量之法身。一切世界國土身，一切眾生身，一切佛身，一切菩薩身，皆悉能現不可思議身云。又同經下有二法身。一，果極法身。二，應化法身。其應化法身如影之隨形，以果身為常故，應身亦為常。是即他受用報身及應身，化身等總名為法身也。見法身條。


應化聲聞 (丁福保)

丁福保: 佛學大辭典

應化聲聞

  （術語）四種聲聞之一。本體雖為佛菩薩，而為導他姑現聲聞之身者。舍利弗，目連之類。見法華文句四上，三藏法數十六。


應本 (丁福保)

丁福保: 佛學大辭典

應本

  （術語）應化身之根本也。別圓二教以中道為應本。


應正遍知 (丁福保)

丁福保: 佛學大辭典

應正遍知

  （術語）應與正遍知。佛十號中第二號與第三號也。應為應供之略。正遍知又曰正等覺。見十號條。


應用無邊 (丁福保)

丁福保: 佛學大辭典

應用無邊

  （術語）佛為救濟眾生而應現之妙用，無礙自在，無時而不現，無處而不顯，即應化之神力自在也。


應佛 (丁福保)

丁福保: 佛學大辭典

應佛

  （術語）應身佛也。見應身條。


應作 (丁福保)

丁福保: 佛學大辭典

應作

  （術語）應機而作。與應現同。文句二下曰：「名月是寶吉祥月天子，大勢至應作。（中略）寶光是寶意日天子，觀世音應作。」


應形 (丁福保)

丁福保: 佛學大辭典

應形

  （術語）應物之形。即應身。註維摩經序曰：「觀應形則謂之身。」


應身 (丁福保)

丁福保: 佛學大辭典

應身

  （術語）Nirma^n!aka^ya，三身之一。應他之機緣而化現之佛身也。又與真如相應之佛身也。義林章七本曰：「應宜現身名應身。」勝鬘經寶窟上本曰：「與真如相應，一名為應身。」定應身之體，依經論有三種之不同。一，依同性經，攝論，則對於地上之菩薩，現無量之相好身，為應身，現於地前之菩薩及二乘凡夫，為化身。勝鬘經寶窟上本曰：「同性經云：應身住淨土，化身居穢土。（中略）攝論云：地前是化佛，登地是應身者。此應身是與真如相應，名為應身。（中略）地前未見真如，但見八相成道，故言見化身。」二，依起信論，則凡夫二乘之所見，即三十二相之佛身為應身。此應身即同性經之化身也。起信論曰：「凡夫二乘心所見，名為應身。（中略）諸菩薩從初發意，乃至菩薩究竟地心所見者，名為報身。」三，依金光明經，則不論凡夫二乘菩薩，不問相好多少，凡應他而現之佛身為應身，不現佛身，現五趣之身，為化身，此應身含有同性經及起信論之二身也。義林章七本釋金光明經之文曰：「如來相應如如，如如智願力故，所現相好，頂背圓光。為地前三乘及十地菩薩，所現之身，名為應身。為化三乘，所現佛身及化十地他受用身，並名應身。應他機宜，現佛身故。（中略）隨眾生類，現五趣身，是名化身。不現佛形，而顯化故。」然天台於應身立勝劣之二，能會通此三種：一，勝應身，是同性經等之說。二，劣應身，是起信論之說。而通此二身者，即金光明經之說。


應供 (丁福保)

丁福保: 佛學大辭典

應供

  （術語）如來十號之一。梵語，阿羅訶Arhat，譯曰應供。斷一切之惡，應受人天之供養者。智度論二十四曰：「應受一切世間供養，故名為應供人。」大乘義章二十末曰：「外國名為阿羅訶也，此云應供。如來諸過悉已斷盡，福田清淨，應受物供，故名應供。」


應受識 (丁福保)

丁福保: 佛學大辭典

應受識

  （術語）十一識之一。見識條附錄。


應果 (丁福保)

丁福保: 佛學大辭典

應果

  （術語）阿羅漢果也。阿羅漢，一譯應。具可應人天供養之德故也。


應法 (丁福保)

丁福保: 佛學大辭典

應法

  （術語）與法相應，不背於理也。猶言如法。


應真 (丁福保)

丁福保: 佛學大辭典

應真

  （術語）阿羅漢之舊譯。應受人天供養之真人。出三藏記一曰：「舊經無著果，亦應真，亦應儀，新經阿羅漢。」[囗@又]應於真理之人。法華文句一上曰：「阿[颱-台+犮]經云應真，瑞應云真人。」同記曰：「阿[颱-台+犮]經能所雙標，應謂能應之智，真即所應之理，以智應理之人，故云應真。」


應現 (丁福保)

丁福保: 佛學大辭典

應現

  （術語）應機而現身也。淨名玄二曰：「智論功德相法身，處處應現往。」觀經疏定善義曰：「彌陀應聲即現。」定善義傳通記二曰：「釋迦許說，彌陀應現。」金光明經二曰：「佛真法身，猶如虛空。應物現形，如水中月。」


應報 (丁福保)

丁福保: 佛學大辭典

應報

  （術語）應於善惡之業而來苦樂之果報也。經名有罪業應報教化地獄經。


應感 (丁福保)

丁福保: 佛學大辭典

應感

  （術語）神佛之感應。勝鬘寶窟中本曰：「應跡為論，應感既彰。」


應滅擯 (丁福保)

丁福保: 佛學大辭典

應滅擯

  （術語）Prava^sani^ya，律中刑罰之名。犯了四波羅夷罪，當加滅擯之罰者。行事鈔資持記上一之四曰：「應擯者，應猶當也。罪合當擯，而未擯故。」見滅擯條。


應跡 (丁福保)

丁福保: 佛學大辭典

應跡

  （術語）應化垂跡。應於機緣而化現垂跡之身也。觀音玄義上曰：「上地為真為本，下地為應為跡。」勝鬘寶窟中本曰：「應跡為論，應感既彰。」


應頌 (丁福保)

丁福保: 佛學大辭典

應頌

  （術語）十二分經之一。梵名祇夜Geya，應前之所說而重頌者，亦名重頌。正理論四十四曰：「言應頌者，謂以勝妙緝句言詞，隨述讚前契經所說。」


應儀 (丁福保)

丁福保: 佛學大辭典

應儀

  （術語）具應人天供養之威儀者。即阿羅漢之舊譯。出三藏記集一曰：「舊經無著果，亦應真，亦應儀，新經阿羅漢，亦言阿羅訶。」玄應音義四曰：「應儀道，又言應真，或言真人，舊云無著果，亦云阿羅訶，今言阿羅漢，皆是一義。」


應應 (丁福保)

丁福保: 佛學大辭典

應應

  （術語）對於法應而言。法身之感應，謂之法應，應身之感應，謂之應應。妙玄六上曰：「法應則冥益，應應則顯益。」


應護 (丁福保)

丁福保: 佛學大辭典

應護

  （術語）諸佛菩薩等應同眾生之所願，隱見而保護其眾生之意也。


戲論 (丁福保)

丁福保: 佛學大辭典

戲論

  （術語）非理之言論。無義之言論。又不問理非理，總斥一切之言論。與俗所謂滑稽，冗談等同。大日經疏十九曰：「戲論者，如世戲人以散亂心動作種種身口，但悅前人而無實義。今妄見者所作者亦同於此，故名戲論也。」大乘玄論二曰：「戲論是借譬之名。（中略）於道無所剋獲，如小兒戲論為耳。」嘉祥法華義疏二曰：「無記心中往復言論名為戲論。中論云：戲論有二種：一者愛論，二者見論。」最勝王經一曰：「實際之性，無有戲論，惟獨如來證實際法。戲論永斷，名為涅槃。」法華經信解品曰：「今日世尊令我等思惟蠲除諸法戲論之糞。」


檀 (丁福保)

丁福保: 佛學大辭典

檀

  （術語）Da^na，又作檀那，陀那。譯曰布施，施與。大乘義章十二曰：「言檀者是外國語，此名布施。以己財事分布與他，名之為布。惙己惠人目之為施。」慧琳音義十二曰：「陀那，正云馱曩。唐云施，古曰檀那，一也。」


檀那 (丁福保)

丁福保: 佛學大辭典

檀那

  （術語）Da^na，又作陀那。譯曰施。陀那缽底Da^napati，譯曰施主。遂略稱施主為檀那或檀越。慧琳音義上曰：「檀，具云檀那，此云施。」寄歸傳一曰：「梵云陀那缽底，譯為施主。陀那是施，缽底是主。」翻譯名義集曰：「要覽曰：梵語陀那缽底，唐言施主，今稱檀那。訛陀為檀，去缽底留那也，又稱檀越者。檀即施也，此人行施，越貧窮海。」又布施也。翻譯名義集曰：「檀那，法界次第云：秦言布施。若內有信心，外有福田，有財物，三事和合，心生捨法，能破慳貪，是為檀那。」


檀林 (丁福保)

丁福保: 佛學大辭典

檀林

  （術語）栴檀之林，寺院之尊稱也。李紳詩曰：「世人遙禮二檀林。」西域記敘曰：「業光上首，擢秀檀林。德契中庸，騰芬蘭室。」觀佛三昧經說念佛之功德曰：「如伊蘭林，四十由旬有一科牛頭栴檀，雖有根芽猶未出土，其伊蘭林唯臭無香。若有噉其華果發狂，後時栴檀根芽漸漸生長，纔欲成樹香氣昌盛。道能改變此林，普皆香美，眾生見者皆生希有心。」


檀波羅蜜 (丁福保)

丁福保: 佛學大辭典

檀波羅蜜

  （術語）Da^napa^ramita^，六波羅蜜之一。又十波羅蜜之一。檀為檀那之略，譯曰布施或施主。以財或法施與人也。波羅蜜，譯曰度，或到彼岸。謂度生死海而到涅槃彼岸之行法也。布施即其行法之一。[囗@又]（菩薩）胎藏界虛空藏院中央左第一位之尊也。密號曰普施金剛。


檀法 (丁福保)

丁福保: 佛學大辭典

檀法

  （術語）金胎兩部曼荼羅之法，曼荼羅，一譯曰壇。又曰護摩法。以設壇修護摩供養之法故也。護摩法有四種五種六種之別。謂之四種壇法乃至六種壇法。見護摩條。


檀陀伽阿蘭若 (丁福保)

丁福保: 佛學大辭典

檀陀伽阿蘭若

  （術語）梵音Da^ntaka-a^ran!yaka，三處阿蘭若之一。見三處阿蘭若條。


檀信 (丁福保)

丁福保: 佛學大辭典

檀信

  （術語）施主之信仰。檀越之信施。檀為施與之義。僧史略中曰：「或契宿因，冥招檀信。」


檀契 (丁福保)

丁福保: 佛學大辭典

檀契

  （術語）對於師而謂有檀家之契也。


檀度 (丁福保)

丁福保: 佛學大辭典

檀度

  （術語）六度之一。檀波羅蜜也。檀為施與之義，波羅蜜為度之義，謂度生死之行法也。施與為可度生死而到涅槃之一行法。


檀施 (丁福保)

丁福保: 佛學大辭典

檀施

  （術語）檀為梵語，譯曰施。是梵漢雙舉之熟語。


檀捨 (丁福保)

丁福保: 佛學大辭典

檀捨

  （術語）檀者梵語譯曰施。為捨之義。故曰檀捨。寄歸傳一曰：「由行檀捨自可越度貧窮。」


檀越 (丁福保)

丁福保: 佛學大辭典

檀越

  （術語）Da^napati，謂施主也。越為施之功德，已越貧窮海之義也。寄歸傳一曰：「梵云陀那缽底，譯為施主。陀那是施，缽底是主。而言檀越者，本非正譯。略去那字取上陀音轉名為檀，更加越字。意道由行檀捨自可越渡貧窮，妙釋雖然，終乖正本。」資持記曰：「檀越，亦云檀那，並訛略也。義淨三藏云：具云陀那缽底，此翻施主。」


檀興 (丁福保)

丁福保: 佛學大辭典

檀興

  （術語）檀者布施行。興者與福。為施行而興福果也。


檀嚫 (丁福保)

丁福保: 佛學大辭典

檀嚫

  （術語）Daks!in!a^，與噠嚫同。見達嚫條。


檢校 (丁福保)

丁福保: 佛學大辭典

檢校

  （術語）與撿挍同。見撿挍條。


濟度 (丁福保)

丁福保: 佛學大辭典

濟度

  （術語）眾生沈居生死海，濟而渡於彼岸也。度者渡也。法華經方便品曰：「終不以小乘濟度眾生。」


濟度方便 (丁福保)

丁福保: 佛學大辭典

濟度方便

  （術語）方便為方法便宜之義。即所謂手段。佛救濟眾生之手段也。


澀觸 (丁福保)

丁福保: 佛學大辭典

澀觸

  （術語）見八觸條。


濕生化生 (丁福保)

丁福保: 佛學大辭典

濕生化生

  （術語）四生中之二。有水氣之所，生物自行出生，謂之濕生。化生者，不藉父母之因緣，從蓮華等自然變化出生者。


濕潤心作意 (丁福保)

丁福保: 佛學大辭典

濕潤心作意

  （術語）見四種作意條。


燠 (丁福保)

丁福保: 佛學大辭典

燠

  （術語）又作炮，奧。悉曇十二母音之第十也。


獲 (丁福保)

丁福保: 佛學大辭典

獲

  （術語）得之一種對於不獲而言。謂得未曾得者，又言今得曾得而已失者。例如見道初無漏，凡夫未曾得，又如有漏定，曾得而已失，今並得之是也。


獲得 (丁福保)

丁福保: 佛學大辭典

獲得

  （術語）得物也。獲與得字同義，教行信證三所謂：「獲得信樂者，自如來選擇之願心發起。」是也。


禪 (丁福保)

丁福保: 佛學大辭典

禪

  （術語）禪那Dhya^na之略。譯曰棄惡，功德叢林。思惟修等。新譯曰靜盧。屬於色界之心地定法也。今於欲界人中發得之，謂之修得。生於色界而發之，謂之生得。思惟而修得之。則名為思惟修。成就之之心體，即為寂靜，有能如實慮知所對之境之用。故名靜慮。棄惡，功德叢林之名，以其結果之功能而名之者，是亦一種定心之法，故雖時翻為定，而定之梵名，為三昧或三摩地，總為心一境性所附之名也。又禪宗之禪，其名雖取思惟靜慮之義，而其體為涅槃之妙心，非謂色界所屬之禪。見禪定條。智度論十七曰：「諸定功德都是思惟修。禪，秦言思惟修。」法界次第曰：「禪是西土音，此翻棄惡，能棄欲界五蓋等一切諸惡，故云棄惡，或翻功德叢林，或翻思惟修。」大乘義章十三曰：「禪定者別名不同。略有七種：一名為禪，二名為定，三名三昧，四名正受，五名三摩提，六名奢摩他，七名解脫，亦名背捨。禪者是其中國之言，此翻名為思惟修習，亦云功德叢林。」慧苑音義上曰：「禪那，此云靜慮，謂靜心思慮也。舊翻為思惟修者，略也。」


禪三昧 (丁福保)

丁福保: 佛學大辭典

禪三昧

  （術語）禪那與三昧。禪那譯思惟，三昧譯定，同體異名也。或以色界之所屬為禪，無色界之所屬為三昧。


禪化 (丁福保)

丁福保: 佛學大辭典

禪化

  （術語）禪法之化導。


禪心 (丁福保)

丁福保: 佛學大辭典

禪心

  （術語）寂定之心也。李頎題璿公山池詩曰：「片石孤峰窺色相，清池皓月照禪心。」劉長卿宿北山禪寺蘭若詩曰：「密行傳人少，禪心對虎閑。」


禪坐 (丁福保)

丁福保: 佛學大辭典

禪坐

  （術語）謂之結跏趺坐。以是為修禪人之坐法也。智度論七曰：「諸坐法中，結跏趺坐最安穩不疲極，此是坐禪人坐法，（中略）此是禪坐取道法坐，魔王見之其心恐怖。」


禪戒 (丁福保)

丁福保: 佛學大辭典

禪戒

  （術語）禪定與戒法。又禪宗與律宗。


禪那 (丁福保)

丁福保: 佛學大辭典

禪那

  （術語）譯曰思惟修。新譯曰靜慮。與禪定同。心定一境而審為思慮者。是為色界所屬之心德，不具欲界之心，離欲界之煩惱，乃可得之。思惟修者，為寄於因之名，一心思惟研修為因，乃得此定心，故名為思惟修，靜慮者就當體而名之，其禪那之體為寂靜而亦具審慮之用，故曰靜慮。靜即定，慮即慧也。定慧均等之妙體曰禪那。次第禪門一上曰：「思惟修者，此可對因。何以故？思惟是籌量之念，修是專心研習之名，故以對修因。」大乘義章十二曰：「上界靜法審觀方成，名思惟修。」俱舍論二十八曰：「依何義故立靜慮名？由是寂靜能審慮故。審慮即是實了知義，如說心在定能如實了知。」同光記十八曰：「由定寂靜慧能審慮。（中略）[馬*太]南，此云靜慮，舊云禪。或云禪那，或云持阿那，皆訛也。（中略）婆沙八十三云：靜謂等引，慮謂遍觀，故名靜慮。」（等引為定之異名）。修得此禪那，則死後必生於色界之四禪天。外道為生天而修之。佛者為依此發無漏智而修之。欲成就之。必脫離欲界生得之散心妄念，外道佛法，其揆一也。梵Dhya^na。[囗@又]（河名）Jamna　Jnmna，在印度。發源西部喜馬拉雅山中。南東流經特里阿固拉阿拉哈巴等處。而會於恒河。長八六○哩。聯以運河。以便灌溉。灌域約一一八○○○方哩。


禪那觀 (丁福保)

丁福保: 佛學大辭典

禪那觀

  （術語）圓覺三觀之一。見圓覺條附錄。


禪味 (丁福保)

丁福保: 佛學大辭典

禪味

  （術語）入於禪定，則有輕安寂靜之妙味，適悅身心。所謂禪悅食也。維摩經方便品曰：「以禪悅為味。」同問疾品曰：「貪著禪味，是菩薩縛。」大集經十一曰：「讚嘆寂靜，貪著禪味。」


禪和 (丁福保)

丁福保: 佛學大辭典

禪和

  （術語）又曰禪和子，禪和者。參禪之人也。和子，和者，親人之語。碧巖六十三則著語曰：「杜撰禪和，如麻似粟。」六祖壇經御序曰：「越之南有禪和者盧慧能。」碧巖二則評唱曰：「如今禪和子，問著也道，我亦不知不會。」


禪和子 (丁福保)

丁福保: 佛學大辭典

禪和子

  （術語）與禪和同。


禪和者 (丁福保)

丁福保: 佛學大辭典

禪和者

  （術語）與禪和子同。


禪定 (丁福保)

丁福保: 佛學大辭典

禪定

  （術語）禪為梵語禪那之略，譯曰思惟修。新譯曰靜慮。思惟修者思惟所對之境，而研習之義，靜慮者心體寂靜。能審慮之義。定者，為梵語三昧之譯，心定止一境而離散動之義。即一心考物為禪，一境靜念為定也。故定之名寬，一切之息慮凝心名之，禪之名狹，定之一分也。蓋禪那之思惟審慮，自有定止寂靜之義，故得名為定，而三昧無思惟審慮之義，故得名為禪也。今總別合稱而謂之禪定。然禪定雖皆為心之德，而欲界所屬之心非有此德，屬於色界，無色界之界之心德也。若色無色相對，則禪為色界之法，定為無色界之法，其中各有四等之淺深，故謂之四禪四定。此四禪四定為世間法，佛法外道凡夫聖者共通也，其他佛菩薩阿羅漢證得之諸無漏諸定為出世間法，非三界所屬之心體所具，故欲得禪，則必離欲界之煩惱。欲得定，則必斷欲界之煩惱，欲得無漏之諸定，則必絕無色界之煩惱。而此中禪在最初，不惟為諸定之根本，而發天眼天耳等之通力，亦依此禪。且禪有審慮之用，觀念真理，必依於禪，故以禪為學道之最要者。大乘義章十三曰：「禪者是中國之言，此翻為思惟修習。（中略）心住一緣離於散動故名為定。言三昧者，是外國語，此名正定。定如前釋，離邪亂故說為正。」智度論二十八曰：「四禪亦名禪，亦名定，亦名三昧。除四禪諸餘定亦名定亦名三昧，不名為禪。」次第禪門一上曰：「禪是外國之言，此間翻則不定。今略出三翻：一摩訶衍論中，翻禪，秦言思惟修。二舉例往翻，如檀波羅蜜，此言布施度、禪波羅蜜，此言定度，故知用定以翻禪。三阿毘曇中，以功德叢林以翻禪。」法華經安樂行品曰：「深入禪定見十方佛。」無量壽經上曰：「得深禪定。」同淨影疏曰：「禪謂四禪，定所謂四空定等。」六度集經曰：「復有四種禪定，具足智慧：一常樂獨處，二常樂一心，三求禪及通，四求無礙佛智。」頓悟入道要門論上曰：「問：云何為禪？云何為定？答：妄念不生為禪，坐見本性為定。本性者，是汝無生心。定者對境無心，八風不能動。八風者，利衰毀譽稱譏苦樂，是名八風。若得如是定者，雖是凡夫，即入佛位。」


禪定波羅蜜 (丁福保)

丁福保: 佛學大辭典

禪定波羅蜜

  （術語）又云靜慮波羅蜜。見六波羅蜜條。


禪定法界 (丁福保)

丁福保: 佛學大辭典

禪定法界

  （術語）觀門十法界之一。見法界條附錄。


禪定門 (丁福保)

丁福保: 佛學大辭典

禪定門

  （術語）禪定之門戶。又以入禪定門戶之義，呼一切出家入道之人。略曰禪門。位牌書某禪定門某禪門是也。


禪定堅固 (丁福保)

丁福保: 佛學大辭典

禪定堅固

  （術語）大集經所說五種堅固之一。謂佛滅後第二五百年間諸比丘堅固修禪定之第二期也。見五五百年條。


禪定境 (丁福保)

丁福保: 佛學大辭典

禪定境

  （術語）見十境條。


禪定藏 (丁福保)

丁福保: 佛學大辭典

禪定藏

  （術語）禪定之庫藏。千手陀羅尼經曰：「誦持此陀羅尼者，（中略）當知此人是禪定藏，百千三昧常現前故。」


禪居 (丁福保)

丁福保: 佛學大辭典

禪居

  （術語）禪者之住居也。祖庭事苑八云：自達磨來梁隱居魏地，六祖相繼至大寂之世，凡二百五十餘年，未有禪居。洪洲百丈大智禪師懷海始創意不拘大小乘，折中經中之法，以設制範堂布長床，為禪宴食息之具，高橫椸架，置巾單瓶缽之器。屏佛殿，建法堂，明佛祖親自屬授，當代為尊也。行普請之法，上下均力，置諸寮務，各有司存齋粥二時，賓主均遍，示法食之平等也。後世各隨於宜，別立規式。


禪念 (丁福保)

丁福保: 佛學大辭典

禪念

  （術語）樂禪定之心念。厭世之煩累之念慮也。


禪波羅蜜 (丁福保)

丁福保: 佛學大辭典

禪波羅蜜

  （術語）Dhya^na-pa^ramita^，六波羅蜜之一。舊譯定度，新譯定到彼岸。謂禪定乃渡生死海，到涅槃岸之行法也。


禪法 (丁福保)

丁福保: 佛學大辭典

禪法

  （術語）有二種：一曰如來禪。一曰祖師禪。如來禪者，經論所說，秦羅什初傳之，至天台而極詳悉。祖師禪者，經論之外，祖祖自心印心，魏達磨初傳之。佛於靈山會上拈一枝蓮華示四眾，百萬人天不能解其意，獨摩訶迦葉破顏微笑而領佛旨。佛言我付汝以涅槃之妙心。是如來禪之宗源也。故稱為佛心宗。常言禪法者，指此佛心宗之禪。


禪者 (丁福保)

丁福保: 佛學大辭典

禪者

  （術語）習禪法者。


禪門 (丁福保)

丁福保: 佛學大辭典

禪門

  （術語）禪定之法門也。止觀九曰：「禪門無量。且約十門：一，根本四禪。二，十六特勝。三，通明。四，九想。五，八背捨。六，大不淨。七，慈心。八，因緣。九，念佛。十，神通。」依俱舍成實，則此十禪但緣事而不緣諦理，故總為有漏，天台依大乘之教理，以為十六特勝以下之事禪，亦通於無漏禪。[囗@又]禪定之法門。三學中之定學，六波羅蜜中之禪波羅蜜也。心定於一而除妄念之法也。[囗@又]達磨所傳禪那之法門也。教外別傳不立文字之佛心宗也。證道歌曰：「是以禪門了卻心，頓入無生知見力。」輔行一曰：「預廁禪門，衣缽傳授者盈耳。」[囗@又]在家而剃髮入道者，謂之禪門。離世染，入佛法禪定門之義也。非謂禪宗之人。某禪門，某禪定，某禪定門等，依人之高下，稱呼分具略耳。


禪門戒 (丁福保)

丁福保: 佛學大辭典

禪門戒

  （術語）禪宗所傳之戒法也。


禪思 (丁福保)

丁福保: 佛學大辭典

禪思

  （術語）禪為梵語禪那之略，寂靜之義，思惟寂靜，謂之禪思。即禪定也。無量壽經下曰：「禪思一心。」釋門歸敬儀中曰：「樂禮拜者，又以禪思為坐睡。」


禪要 (丁福保)

丁福保: 佛學大辭典

禪要

  （術語）修禪之要道，禪法之要義。僧史略中曰：「或註解經文，或敷揚禪要。」


禪師 (丁福保)

丁福保: 佛學大辭典

禪師

  （術語）修禪定之師也。善住意天子所問經曰：「天子問：何等比丘得言禪師？文殊師利答言：天子！此禪師者，於一切法一行思量，所謂不生，若如是知得言禪師。」獨孤及文曰：「間生禪師，俾以教尊。」三教指歸一曰：「修心靜慮曰禪師。」毘奈耶雜事十三曰：「經師律師論師法師禪師，不以同類令聚一處。」禪師之稱號有二種：一係天子之褒賞，一禪僧呼前人為禪師。師家眾僧通用之，天子之褒賞始於陳宣帝大建元年，崇南岳慧思和尚為大禪師；唐中宗神龍二年賜化宗神秀上座以大通禪師之謚號。


禪悅 (丁福保)

丁福保: 佛學大辭典

禪悅

  （術語）入於禪定，快樂心神也。華嚴經曰：「若飯食時，當願眾生禪悅為食，法喜充滿。」維摩經方便品曰：「雖復飲食而以禪悅為味。」同淨影疏曰：「禪定釋神，名之為悅。」


禪悅食 (丁福保)

丁福保: 佛學大辭典

禪悅食

  （術語）二食之一。以禪定閑寂之樂養心身者。法華經弟子授記品曰：「其國眾生常以二食：一者法喜食，二者禪悅食。」心地觀經五曰：「唯有法喜禪悅食，乃是聖賢所食者。」


禪拳 (丁福保)

丁福保: 佛學大辭典

禪拳

  （術語）禪者左。即左拳也。以智慧配於右，禪定配於左也。


禪病 (丁福保)

丁福保: 佛學大辭典

禪病

  （術語）謂一切之妄念也。妄念為禪定之病魔。圓覺經，聞佛說我，人，眾生，壽命四相之過曰：「大悲世尊快說禪病，令諸大眾得未曾有，心意蕩然獲大安穩。」[囗@又]修禪定人種種之病魔也。藏中有治禪病秘要法二卷，詳說其病相及治法。


禪堂 (丁福保)

丁福保: 佛學大辭典

禪堂

  （術語）修禪之處。及禪家之僧堂起，僧堂亦名禪堂。以眾僧於此坐禪也。首楞嚴經曰：「一心勸令持我佛頂陀羅尼，若不能誦，寫於禪堂，或帶身上，一切諸魔所不能動。」止觀曰：「身開常坐遮行住坐，或可處眾，獨則彌善。」輔行曰：「或可處中者，謂禪堂中，別處最勝，故云彌善。」


禪寂 (丁福保)

丁福保: 佛學大辭典

禪寂

  （術語）禪者梵語，譯為靜慮。寂靜思慮之義。俱舍論二十八曰：「依何義立靜慮名？由此寂靜能審慮故。」維摩經方便品曰：「一心禪寂，攝諸亂意。」不動經曰：「其心禪寂，常住三昧。」盧綸詠蒲團詩曰：「惟當學禪寂，終身與之俱。」


禪教 (丁福保)

丁福保: 佛學大辭典

禪教

  （術語）禪宗之教法。又禪與教。三藏所詮之法門為教。教外別傳之宗旨為禪。禪家者流之判也。傳通緣起上曰：「或禪教兩門，或顯密二教。」


禪習 (丁福保)

丁福保: 佛學大辭典

禪習

  （術語）心住於禪而習修道也。唯識樞要上本曰：「叡無常以禪習。」


禪規 (丁福保)

丁福保: 佛學大辭典

禪規

  （術語）禪家寺院所行之規則也。唐百丈山懷海初制規則而行之。稱為百丈請規。


禪會 (丁福保)

丁福保: 佛學大辭典

禪會

  （術語）參禪之會坐。謂學禪道之法席也。傳燈錄十一曰：「溈山禪會。」


禪道 (丁福保)

丁福保: 佛學大辭典

禪道

  （術語）達磨所傳禪宗之道。


禪慧 (丁福保)

丁福保: 佛學大辭典

禪慧

  （術語）禪定與智慧。此二者以攝一切之證行。無量壽經上曰：「以甚深禪慧，開導眾人。」淨影疏曰：「淨止禪觀，證行雖眾，要不出此。」止觀輔行一曰：「南山歎云：唯衡岳合崖，雙弘禪慧。」


禪樂 (丁福保)

丁福保: 佛學大辭典

禪樂

  （術語）三樂之一。修行之人，人諸禪定，則一心清淨，萬慮俱寂，自然得適悅之妙味者。大集經十一曰：「菩薩修行禪波羅蜜時，獲得禪定，不能調伏一切眾生，心生悔厭，貪著禪樂，（中略）是名魔業。」


禪餘 (丁福保)

丁福保: 佛學大辭典

禪餘

  （術語）習禪之餘暇。又禪僧之餘殘。


禪學 (丁福保)

丁福保: 佛學大辭典

禪學

  （術語）禪家之學。見性成道之法也。


禪靜 (丁福保)

丁福保: 佛學大辭典

禪靜

  （術語）梵語禪那Dhya^na，譯曰靜慮。謂寂靜審慮而攝亂意也。釋門歸敬儀中曰：「或樂禪靜者，則以禮拜為麤疏。」


禪齋 (丁福保)

丁福保: 佛學大辭典

禪齋

  （術語）禪室也。釋氏要賢上曰：「中阿含經云：佛入禪室燕坐。又有呼為禪齋者。齋者肅靜義也，如儒中靜室謂之書齋。」


禪禮 (丁福保)

丁福保: 佛學大辭典

禪禮

  （術語）坐禪與禮拜。此二者以統比丘之自行。唯識樞要上本曰：「禮拜之暇，注裁斯釋。」


禪關 (丁福保)

丁福保: 佛學大辭典

禪關

  （術語）禪法之關門。釋門正統三曰：「然啟禪關者，雖分宗不同，挹流尋源，亦不越經論之禪定一度與今家之定聖一行也。」


禪髓 (丁福保)

丁福保: 佛學大辭典

禪髓

  （術語）禪道之骨髓。傳燈錄（達磨章）曰：「迄九年已，欲西返天竺。乃命門人曰：時將至矣，汝等盍各言所得乎？時門人道副對曰：如我所見，不執文字，不離文字，而為道用。師曰汝得吾皮。尼總持曰：我今所解，如慶喜見阿[門@(人/(人*人))]佛國，一見更不再見。師曰：汝得吾肉。道育曰：四大本空，五陰非有，而我見處無一法可得。師曰：汝得吾骨。最後慧可禮拜，後依位而立。師曰：汝得吾髓。」[囗@又]楞嚴經之別稱。楞嚴文句講錄一曰：「古人有禪髓之語。」


禪觀 (丁福保)

丁福保: 佛學大辭典

禪觀

  （術語）坐禪而觀念真理也。善無畏傳曰：「總持禪觀，妙達其源。」本事詩曰：「太和末敕僧尼試驗若干紙，不通者勒還俗。李章武為成都少尹。有山僧來見云：禪觀有年，未嘗念經，願長者宥之。」


禪鑽 (丁福保)

丁福保: 佛學大辭典

禪鑽

  （術語）鑽者錐也。以禪法為錐，穿覬所也。瑯琊代醉編三十一曰：「呂申公素喜釋氏之學，及為相，務簡靜，罕與士大夫接，惟能談禪者多得從遊。於是好進之徒，往往幅巾道袍，日遊禪寺，隨僧齋粥，談說理性，覬以自售。時人謂之禪鑽。」


禪偈 (丁福保)

丁福保: 佛學大辭典

禪偈

  （術語）禪門宗匠之偈頌。禪源詮曰：「教者諸佛菩薩所留經論也，禪者諸善知識所述句偈也。但佛經開張，羅大千八部之眾。禪偈撮咯，就此方一類之機。羅眾則漭蕩難依，就機則指的易見。」


總別 (丁福保)

丁福保: 佛學大辭典

總別

  （術語）總釋，別釋。總相，別相。總業，別業。即寬狹之一雙也。


總別二義安心 (丁福保)

丁福保: 佛學大辭典

總別二義安心

  （術語）謂通佛教全體之安心與特異之安心也。如淨土宗以厭欣心，菩提心為總。至誠心，深心，迴向發願心為別。


總即別名 (丁福保)

丁福保: 佛學大辭典

總即別名

  （術語）如開山之名為一切宗祖之總名，而別名各宗之開祖，如大師之稱通於一切之大師，而別名某某大師色蘊總體之中，別於眼根所對之境，與以色之名者，皆此例也。俱舍光記一餘曰：「雖標總稱即受別名。」


總供 (丁福保)

丁福保: 佛學大辭典

總供

  （術語）供養本尊，供塗香，華，燒香，飲食，燈明之五種者，稱之為別供，供已，更以印明，行普供之法。從此印明出無邊廣大之供物，供養一切海會之聖眾，故名之為總供。


總門唯識 (丁福保)

丁福保: 佛學大辭典

總門唯識

  （術語）五位各別，不立唯識之義，以一切諸法不離識之一義，說唯識之理也。


總持 (丁福保)

丁福保: 佛學大辭典

總持

  （術語）梵語陀羅尼Dha^ran!i，譯言總持。持善不失，持惡不使起之義，以念與定慧為體。菩薩所修之念定慧具此功德也。註維摩經一曰：「肇曰：總持，謂持善不失，持惡不生。無所漏忌謂之持。」嘉祥法華疏二曰：「問：以何為持體？答：智度論云：或說念，或說定，或說慧。今明一正觀隨義異名。」


總持門 (丁福保)

丁福保: 佛學大辭典

總持門

  （術語）總持之法門。總有法義咒忍四種。然密教所稱者，別就第三之咒總持而言。指咒之一，而謂為總持門。總即別名也。因而亦指密教總體曰總持門，或曰陀羅尼藏。見總持條。


總相 (丁福保)

丁福保: 佛學大辭典

總相

  （術語）一切之有為法，有總別二相。如無常無我之相，通於一切，故謂之總相。如地有堅相，水有濕相，謂之別相。見智度論三十一。[囗@又]六相之一。


總相戒 (丁福保)

丁福保: 佛學大辭典

總相戒

  （術語）如三聚戒十善戒，謂之總相戒。如二百五十戒，十戒，謂之別相戒。


總相念住 (丁福保)

丁福保: 佛學大辭典

總相念住

  （術語）與次項間。


總相念處 (丁福保)

丁福保: 佛學大辭典

總相念處

  （術語）新譯家謂之總相念住。小乘三賢之第三，一切之有漏法，於總相觀為苦空無常無我也。是非別別觀四念處後則不能也。見四念處觀條。


總神分 (丁福保)

丁福保: 佛學大辭典

總神分

  （術語）於法華講最勝講等之講式，為除魔障，勸請天神地祇，於其神祇之總體，供養法樂，讀般若心經為法。見神分條。


總報業 (丁福保)

丁福保: 佛學大辭典

總報業

  （術語）有情之果報有二種：若生於人趣，則彼此之人類，受同一人界之果報，名為總報。如彼此之眾生，六根有好醜，壽命有長短，各自別別，名為別報。因而業因又有二。其招總報之業因為總報業，感別報之業因為別報業。


總願 (丁福保)

丁福保: 佛學大辭典

總願

  （術語）諸佛有總願別願。如四弘誓願為總願。如藥師十二願，阿彌陀四十八願為別願。止觀七曰：「菩薩生生化物，須總願別願，四弘是總願，法藏華嚴所說，一一善行陀羅尼皆有別願。」

總願

  （術語）顯教立四弘誓，密教立五大願。


總觀想 (丁福保)

丁福保: 佛學大辭典

總觀想

  （術語）觀無量壽經十六觀中第六觀也。觀寶地寶樹寶池，觀寶樓閣，而觀報土之全體終，故謂為總觀想。見觀無量壽經。


翳 (丁福保)

丁福保: 佛學大辭典

翳

  （術語） [image] E，悉曇五十字門之一。十二韻之一，又作曀，藹，曳[口*垔]。字記曰：「短藹字去聲，聲近櫻係反。」大日經作「翳」，金剛頂作「曀」，涅槃經作：「[口*垔]」。金剛頂經字母品曰：「曀字門一切法求，不可得故。」文殊問經曰：「稱曀字時，是起所求聲。」大莊嚴經曰：「唱翳字時，出所希求諸過患事聲。」涅槃經曰：「[口*垔]者即是諸佛法性涅槃。」法求不可得者，自Es!ana^（所求）釋之也。


翳泥耶 (丁福保)

丁福保: 佛學大辭典

翳泥耶

  （術語）又作瑿泥耶。鹿名，三十二相之一。見伊尼延條。


翳迦鼻指迦 (丁福保)

丁福保: 佛學大辭典

翳迦鼻指迦

  （術語）Ekavicjka，舊譯曰一種子。新譯曰一間。聖者之位名。見一間條。玄應音義二十三曰：「翳迦此云一，鼻至迦此云間。言有一間在，不得般涅槃也。舊云一種子者，梵言鼻致迦，此云種。斯或譯者不善梵音，或筆人不尋本語，致玆訛失也。」瑜伽倫記六曰：「一間者，唯為一生所間，不得涅槃，故名一間。間是隙，舊名一種子，謂不正也。」


聲 (丁福保)

丁福保: 佛學大辭典

聲

  （術語）五塵之一。為四大種之所造，屬於色法。耳根所對之境也。有八種之別。


聲入 (丁福保)

丁福保: 佛學大辭典

聲入

  （術語）十二入之一。五根之一。見五根條。


聲生念誦 (丁福保)

丁福保: 佛學大辭典

聲生念誦

  （術語）五種念誦之一。見念誦條。


聲明 (丁福保)

丁福保: 佛學大辭典

聲明

  （術語）梵語攝拖苾[馬*太] S/abdavidya^，五明之一。瑜伽論十五曰：「當知此處略有六相：一法施設建立相。（中略）云何法施設建立？謂名句文身及五德相應聲：一不鄙陋，二輕易，三雄朗，四相應，五義善。」探玄記十二曰：「聲論治軟智，以解了文章聲字。」菩薩持記經三曰：「聲論有二種：一者顯示界色（字界字緣也），二者顯示巧便言辭。」西域記二曰：「聲明，釋詁訓字，詮目流別。今此聲明唯論音曲，誦文有高下，唱偈有屈曲。（中略）異五明中聲明相狀，然亦精音似彼聲明。」


聲為教體 (丁福保)

丁福保: 佛學大辭典

聲為教體

  （術語）佛之教法，以聲為體。小乘有部之正義也。俱舍論一曰：「諸說佛教語為體者，彼說法蘊皆色蘊攝。」法華玄義八上舉舊解之經體三種，其中第一曰：「如佛在世，金口演說。但有聲音詮辯，聽者得道，故以聲為經。」唯識述記本一論四種之出體，其中第三曰：「能說能聽所有名等聲上屈曲，故假從實體即是聲，是即第三攝假隨實。對法論云：成所引聲謂諸聖說。」起信論義記上出教體四門中第一之隨相門有四句，其第二句曰：「或喻以音聲為性，名句文等聲上屈曲，假定無體故。雜集論云：成所引聲謂諸聖說。」


聲教 (丁福保)

丁福保: 佛學大辭典

聲教

  （術語）教由聲而說，故曰聲教。佛有六塵說法。是聲塵說法也。止觀七曰：「聲教開合，化道可知。」行宗記一上曰：「教由聲說，故云聲教。」


聲欲 (丁福保)

丁福保: 佛學大辭典

聲欲

  （術語）五欲之一。見欲條。


聲量 (丁福保)

丁福保: 佛學大辭典

聲量

  （術語）聖教量之異名。見量條。


聲塵得道 (丁福保)

丁福保: 佛學大辭典

聲塵得道

  （術語）觀音之圓通也。楞嚴經，佛對二十五聖，各問圓通門，觀音最後答以音聲圓通。經六曰：「我今白世尊：佛出娑婆界，此方真教體，清淨在音聲，欲取三摩提，實以聞中入，離苦得解脫。」是觀音自說聞佛所說聲塵之說法而圓通得道也。後文殊判諸聖之圓通，以之為圓通至極。是佛之教體，雖涉六塵，而如娑婆世界之眾生，為耳根最利之眾生，佛以聲塵為教體，八萬之法藏是也。故觀音亦以聲為圓通之至法。是為最適娑婆世界之機根者，故文殊特讚稱之。


聲境 (丁福保)

丁福保: 佛學大辭典

聲境

  （術語）五境之一。


聲聞 (丁福保)

丁福保: 佛學大辭典

聲聞

  （術語）梵語，舍羅婆迦S/ra^vaka，為佛之小乘法中弟子，聞佛之聲教，悟四諦之理，斷見思之惑，而入於涅槃者也。是為佛道中之最下根。勝鬘寶窟上末曰：「聲聞者，下根從教立名，聲者教也。」


聲聞三釋 (丁福保)

丁福保: 佛學大辭典

聲聞三釋

  （術語）大乘義章十七本云：聲聞之名義，汎解有三：一，就得道之因緣而釋，聞如來所說之言教而悟解，故曰聲聞。地持論曰：「從他聞聲而通達，故名聲聞。」二，就所觀之法門而釋，如地持論所說：我，眾生，人等，唯有名而無實，故目之為聲。觀此聲（即我眾生等）而聞解無我無眾生之義，謂之聞。三，就化地之佛說而釋，佛所說一乘之法旨為聲，眾生聞而悟解，名為聞。法華經所謂：「以佛道聲令一切聞。」是也（愚案台家五種聲聞中之大乘聲聞是也）。見大乘義章十七本，大經淨影疏上。


聲聞四果 (丁福保)

丁福保: 佛學大辭典

聲聞四果

  （術語）見四果條。


聲聞身 (丁福保)

丁福保: 佛學大辭典

聲聞身

  （術語）融三世間十身之第四。見佛身條。


聲聞法界 (丁福保)

丁福保: 佛學大辭典

聲聞法界

  （術語）十法界之一。見法界條附錄。


聲聞乘 (丁福保)

丁福保: 佛學大辭典

聲聞乘

  （術語）二乘又三乘之一。見乘條。


聲聞乘三生 (丁福保)

丁福保: 佛學大辭典

聲聞乘三生

  （術語）得阿羅漢極速者，經三生：第一生植順解脫分之善，第二生植順決擇分，第三生入於見道。乃至得阿羅漢果。無更較此為速者。俱舍論二十三曰：「極速，三生，方得解脫。謂初生起順解脫分，第二生起順決擇分，第三生入聖乃至得解脫。譬如下種苗成結實三位不同，身入法性成就解脫，三位亦爾。」

聲聞乘三生

  （術語）見三生條附錄。


聲聞乘教 (丁福保)

丁福保: 佛學大辭典

聲聞乘教

  （術語）光宅四教之一。見四教條附錄。


聲聞無數願 (丁福保)

丁福保: 佛學大辭典

聲聞無數願

  （術語）四十八願中之第十四願。


聲聞菩提 (丁福保)

丁福保: 佛學大辭典

聲聞菩提

  （術語）三種菩提之一。見菩提條。


聲聞僧 (丁福保)

丁福保: 佛學大辭典

聲聞僧

  （術語）二種僧之一。見僧條。


聲聞說 (丁福保)

丁福保: 佛學大辭典

聲聞說

  （術語）五人說經之一。


聲聞緣覺 (丁福保)

丁福保: 佛學大辭典

聲聞緣覺

  （術語）聲聞與緣覺之二乘也。


聲聞藏 (丁福保)

丁福保: 佛學大辭典

聲聞藏

  （術語）二藏之一。見藏條。


聲緣二乘 (丁福保)

丁福保: 佛學大辭典

聲緣二乘

  （術語）一、聲聞乘，聞佛之聲教，觀四諦而生空智，因斷煩惱者。二、緣覺乘，又名獨覺乘。機根銳利，非由佛之聲教，獨自觀十二因緣而生真空智，因斷煩惱者。此二乘有二類：一、愚法二乘，於現世之中不回心向大，而入於涅槃者。二、不愚法二乘，於現世之中回心而為菩薩乘之人者。天台之藏教，華嚴小教中之二乘，為愚法二乘。又天台之通教，屬於華嚴始教之大乘三乘中二乘即不愚法二乘也。今合此二類為二乘。


聲論 (丁福保)

丁福保: 佛學大辭典

聲論

  （術語）又曰聲明記論。舊曰毘伽羅論Vya^karan!a，新曰毘訶羯喇拏（寄歸傳），毘耶羯刺謫（慈恩寺傳），五明中聲明之記論也。有五經四論等。見毘伽羅條。


聰明憍 (丁福保)

丁福保: 佛學大辭典

聰明憍

  （術語）見八憍條。


臂奢拓 (丁福保)

丁福保: 佛學大辭典

臂奢拓

  （術語）見畢舍遮條。


膿爛想 (丁福保)

丁福保: 佛學大辭典

膿爛想

  （術語）九想之一。


臨終 (丁福保)

丁福保: 佛學大辭典

臨終

  （術語）臨命終之時也。


臨終正念 (丁福保)

丁福保: 佛學大辭典

臨終正念

  （術語）行者臨死期，三毒之邪念無起，專任菩提之心也。此正念為平生之行業所熏修。彌陀經略記曰：「由尋常所行，得臨終正念也。」龍舒淨土文，樂邦文類等載善導之臨終正念決。


臨終現前願 (丁福保)

丁福保: 佛學大辭典

臨終現前願

  （術語）又曰來迎引接願，聖眾來迎願，現其人前願。彌陀如來四十八願中之第十九願，念佛行者到臨終時。彌陀如來願與諸聖眾共現其人之前而引接之也。


臨終業成 (丁福保)

丁福保: 佛學大辭典

臨終業成

  （術語）至臨終，往生之業事始成辨也。為報土往生之因之念佛，多念修習薰成至於臨終，由平生多念之功而見佛往生也。往生之定者，謂為臨終見佛之時也。對於平生業成而言。


舉 (丁福保)

丁福保: 佛學大辭典

舉

  （術語）舉起公案也。但此為舉起公案而記載時所用之詞，在座上正唱其公案時，但言：「記得。」碧巖種電鈔一曰：「舉者記者之語也，圜悟舉起達磨公案也。拈提之時，於座上自唱則言記得也。」


舉一全收 (丁福保)

丁福保: 佛學大辭典

舉一全收

  （術語）舉一法則收一切法也。唐判五教章中曰：「三性一際舉一全收。」（和本舉一作隨一）。清涼華嚴玄談二曰：「上十處共為緣起，舉一全收。」


舉一明三 (丁福保)

丁福保: 佛學大辭典

舉一明三

  （術語）舉一示之，則直了解三也。言知解之銳。碧巖第一則垂示曰：「舉一明三，目機銖兩。」


舉一蔽諸 (丁福保)

丁福保: 佛學大辭典

舉一蔽諸

  （術語）舉一而該一切也。文句三下曰：「但略舉一而蔽諸耳。」


薪盡火滅 (丁福保)

丁福保: 佛學大辭典

薪盡火滅

  （術語）謂佛入無餘涅槃也。小乘之菩薩，為伏惑行因。故成佛果之最後身，為實業所生，謂之齊業身。業壞報盡，謂之薪盡，果報之身盡，則智慧隨滅，謂之火滅。若大乘之菩薩，為斷惑行因，故佛果之身，非實業所生，祇隨機生滅，故曰齊緣身，故眾生之機盡，謂之薪盡，隨而應身之滅，謂之火滅。法華經序曰：「佛此夜滅度，如薪盡火滅。」


薄地 (丁福保)

丁福保: 佛學大辭典

薄地

  （術語）薄者逼也逼於下地也。為諸苦所逼迫之地位也。言凡夫之境界。淨心戒觀下曰：「薄地凡夫[自/死]身鄙陋，果報卑劣。」同發真鈔中末曰：「文選注云：薄逼也，謂逼下地而居耳，此通收四洲人也。」彌陀經元照疏曰：「薄地，凡夫業惑纏縛，流轉五道百千萬劫。」同戒度記下曰：「薄音博，逼也。」大部補注十一曰：「博地，博廣多也。下凡之地廣多故耳。」（依此說則薄字博之假借也）。[囗@又]通教十地之第五地。欲界九品之思惑中，既斷前六品，餘後三品，欲惑輕薄，故名薄地。大乘義章十四曰：「或須陀洹，或斯陀含，薄欲結故名薄地。」


薄迦梵 (丁福保)

丁福保: 佛學大辭典

薄迦梵

  （術語）又曰婆伽婆。梵音Bhagavat，譯曰世尊。見世尊條。


薄福 (丁福保)

丁福保: 佛學大辭典

薄福

  （術語）今世福德薄之人也。今世福德薄以無宿世之善根故也。唐華嚴經十曰：「苦多而樂少，薄福之所處。」南本涅槃經九曰：「薄福之人則不得聞。」止觀二曰：「一種眾生底下薄福，決不能於善中修道。」戒疏一上曰：「三寶薄福不遇。」


薄證 (丁福保)

丁福保: 佛學大辭典

薄證

  （術語）輕薄之證悟也。止觀七曰：「那得薄證片禪而以為喜。」


謗三寶戒 (丁福保)

丁福保: 佛學大辭典

謗三寶戒

  （術語）顯教十重戒之一。


謗法 (丁福保)

丁福保: 佛學大辭典

謗法

  （術語）誹謗正法之略。


謗法闡提 (丁福保)

丁福保: 佛學大辭典

謗法闡提

  （術語）二種中之第一種名謗法闡提。

謗法闡提

  （術語）二種闡提之一。又曰斷善闡提，闡提為梵語一闡提之略，不成佛之人也。以誹謗大乘而斷善巧，故不可成佛也。見闡提條。


講式 (丁福保)

丁福保: 佛學大辭典

講式

  （術語）書法會之法式表白者。如六道講式，往生講式，愛染講式，不動講式等。


講宗 (丁福保)

丁福保: 佛學大辭典

講宗

  （術語）除禪宗律宗。其他諸宗謂之講宗。以多講說經義也。禪宗之指稱。


講眾 (丁福保)

丁福保: 佛學大辭典

講眾

  （術語）聽聞講義之大眾。集於講堂之人眾。


講筵 (丁福保)

丁福保: 佛學大辭典

講筵

  （術語）講義之席。


講說 (丁福保)

丁福保: 佛學大辭典

講說

  （術語）講述法義演說法義也。維摩經佛國品曰：「演法無畏猶師子吼，其所講說乃如電震。」


講讚 (丁福保)

丁福保: 佛學大辭典

講讚

  （術語）和解曰講褒。美曰讚故講讚者和解其義理，褒美其利益也。


講嚫 (丁福保)

丁福保: 佛學大辭典

講嚫

  （術語）講義之謝禮。嚫為梵語達嚫Daks!in!a^之略。譯曰布施。


謝因緣 (丁福保)

丁福保: 佛學大辭典

謝因緣

  （術語）禪宗住持之誨示，謂之因緣。開示後，對之大展三拜或九拜，謂之。謝因緣。見象器箋十二。


謝戒 (丁福保)

丁福保: 佛學大辭典

謝戒

  （術語）禪林有沙彌得度受戒後，至師所拜謝之禮。名為謝戒。見象器箋九。


還生 (丁福保)

丁福保: 佛學大辭典

還生

  （術語）自涅槃界復活也。依實大乘之意，則二乘之人，雖一旦入無餘涅槃界，而餘業未盡。則經若干劫數，還生心身來，發大乘之菩提心而成佛云。[囗@又]一旦破戒為佛海之死尸者，懺悔而復正命，謂之還生。止觀輔行曰：「若違三歸而歸邪師邪法邪眾，破五戒乃至二百五十戒中重罪，即成佛法死人。因懺戒復，故云還生。」


還門 (丁福保)

丁福保: 佛學大辭典

還門

  （術語）六妙門之一。謂反照能觀之心不可得之理也。法界次第上之下曰：「轉心返照，名之為還。行者雖修觀照，而真明未發。即當轉心，反照能觀之心。若知能而觀之心虛妄無實，即所觀執我之倒自亡，因是無漏方便自然而朗，故以還為門。」


還俗 (丁福保)

丁福保: 佛學大辭典

還俗

  （術語）僧道犯罪歸家，謂之還俗。自願止僧道，謂之歸俗。居家必攜吏學指南篇曰：「還俗，謂道犯罪歸家者。歸俗，謂僧道無罪自願歸家也。」[囗@又]還俗歸俗一也。寶積經八十八曰：「五百比丘曰：我等不能精進，恐不能消信施，請乞還俗。文殊讚曰：若不能消信施，寧可一日數百歸俗，不應一日破戒受人信施也。」


還相 (丁福保)

丁福保: 佛學大辭典

還相

  （術語）迴向二相之一。自淨土還來穢土，濟度一切眾生使向佛道也。淨土論註下曰：「迴向有二種相：一者往相，二者還相。（中略）還相者，生彼土已，得奢摩他毘婆舍那方便力成就，迴入生死稠林，教化一切眾生，共向佛道。」


還相迴向 (丁福保)

丁福保: 佛學大辭典

還相迴向

  （術語）二種迴向之一。見還相條。


還相迴向願 (丁福保)

丁福保: 佛學大辭典

還相迴向願

  （術語）彌陀四十八願中第二十二願。說往生極樂之菩薩，有為濟度眾生遊出他方國土者。


還香 (丁福保)

丁福保: 佛學大辭典

還香

  （術語）人來為我燒香禮拜者，我亦為彼插香拜禮。又曰答香。見象器箋九。


還源 (丁福保)

丁福保: 佛學大辭典

還源

  （術語）轉迷而入於悟也。止觀五下曰：「還源反本，法界俱寂，是名為止。」


還滅 (丁福保)

丁福保: 佛學大辭典

還滅

  （術語）滅者涅槃也。造業受生死之果，謂之流轉，而修道證涅槃，謂之還滅。正理論九曰：「生死止息，是還滅義。」俱舍頌疏根品一曰：「言還滅者，生死止息，名為還滅。取涅槃得，為還滅體。」


還滅門 (丁福保)

丁福保: 佛學大辭典

還滅門

  （術語）對於流轉門而言。見還滅項。


鍵 (丁福保)

丁福保: 佛學大辭典

鍵

  （術語）梵字 [image] gha，悉曇五十字門之一。四十二字門之一。又作伽，[言*我]，[口*虐]，[口*恒]。詳見伽條。


鍵南 (丁福保)

丁福保: 佛學大辭典

鍵南

  （術語）梵語Ghana，又作伽訶那。譯曰堅，堅厚，凝厚，或硬肉。昭內五位之第四。即託胎後，至第四七日，胎兒漸為堅厚之位也。玄應音義二十三所謂：「鍵南渠偃反，亦云伽訶那，此云堅，至第四七日時，肉團方堅實。」是也。


隱劣顯勝識 (丁福保)

丁福保: 佛學大辭典

隱劣顯勝識

  （術語）見唯識觀條。


隱身 (丁福保)

丁福保: 佛學大辭典

隱身

  （術語）隱身之術。與隱形同。龍樹傳曰：「唯有隱身之術，斯樂可辨。」參照翳身藥條。


隱峰推車 (丁福保)

丁福保: 佛學大辭典

隱峰推車

  （術語）公案。「隱峰禪師，一日推車，次馬祖展腳。在路上坐。師云：請師收腳。大師云：已展不縮。師云：已進不退。乃推車碾損祖腳。祖歸法堂。執斧子曰：適來碾損老僧腳底，出來。師便出。於祖前引頸。祖乃置斧。」見會元三，光明藏中，葛藤集下。


隱密 (丁福保)

丁福保: 佛學大辭典

隱密

  （術語）如來說法有顯了隱密之二意。顯了為於文面分明顯然者。隱密為說者本意所存，密隱文內者。顯說為方便，密意為真實。與以了義教為真實，以不了義教為方便者不同。演密鈔二曰：「此宗多有隱密之語。」教行證文類六本曰：「依釋家之意，按無量壽佛觀經者，有顯彰隱密義。」


隱密顯了俱成門 (丁福保)

丁福保: 佛學大辭典

隱密顯了俱成門

  （術語）十玄門之一。見玄門條附錄。


隱勝彰劣恩 (丁福保)

丁福保: 佛學大辭典

隱勝彰劣恩

  （術語）見十恩條。


隱實施權恩 (丁福保)

丁福保: 佛學大辭典

隱實施權恩

  （術語）見十恩條。


隱覆 (丁福保)

丁福保: 佛學大辭典

隱覆

  （術語）隱實事也。


隱覆授記 (丁福保)

丁福保: 佛學大辭典

隱覆授記

  （術語）與其人以成佛之記別，以佛之神力隱於其人而使他人知之，謂之隱覆授記。四種授記之一。見授記條。


隱覆說 (丁福保)

丁福保: 佛學大辭典

隱覆說

  （術語）隱實理而說也。方便說。大法鼓經上曰：「隱覆說者，謂言如來畢竟涅槃，而實如來常住不滅。」


點化 (丁福保)

丁福保: 佛學大辭典

點化

  （術語）為他緣所點，己性分之變化也。


點淨 (丁福保)

丁福保: 佛學大辭典

點淨

  （術語）比丘得三衣坐具尼師壇等而受用之，以少分之故衣，貼於新衣，或以墨著點於此，謂之點淨。淨者離過非而為清淨之義，不過依此點法而受用之，故名點淨。行事鈔中三曰：「僧祇作淨者，極大齊四指，極小如豌豆（善見如麻子大），不得並作。或一三五七九，不得如華形作，若新僧伽梨趣一角作，乃至一切衣新細揲亦爾。」


點塵 (丁福保)

丁福保: 佛學大辭典

點塵

  （術語）塵點之數量也。對於恒沙之數而曰點塵。性靈集七曰：「點塵身雲，恒沙心數。」見塵點條。


齋 (丁福保)

丁福保: 佛學大辭典

齋

  （術語）又作時。齋食，時食也。齋者謂不過中食，正午以前所作之食事也。戒律上，於食分時非時，正午以前為正時，以後為非時。時者宜食，非時者不宜食。因而時中之食為齋食。字典曰：「齋戒也敬也。」是通於一切。梵名烏哺沙他，又曰布薩，Upavasatha，巴Uposatha，說式也。清淨之義。後轉曰齋曰時。正指不過中食之法。守之曰持齋。是為齋之本義。然後又一轉而為不為肉食。此因大乘教之本意，置重禁肉食，遂曰持齋者，禁肉食也。精進云者，惟不肉食之事也。寄歸傳三曰：「時非時，且如時經所說，自應別是會機。然四部律文皆以午時為正，若影過線許，即曰非時。」起世經七曰：「烏晡沙他，隋言增上，謂受持齋法，增上善根。」起世因本經七曰：「烏晡沙他，隋言受齋，亦云增長。」多論一曰：「齋法以過中不食為體。」


齋月 (丁福保)

丁福保: 佛學大辭典

齋月

  （術語）正五九三箇月為宜持齋食法而慎惡事之月，故曰三長齋月。見三長齋月條。


齋主 (丁福保)

丁福保: 佛學大辭典

齋主

  （術語）齋食之施主。楞嚴經一曰：「求最後檀越以為齋主。」


齋戒 (丁福保)

丁福保: 佛學大辭典

齋戒

  （術語）清心之不淨謂之齋。禁身之過非，謂之戒。大乘義章十二曰：「防禁故名為戒，潔清故名為齋。」周易韓康伯注曰：「洗心曰齋，防患曰戒。」


齋法 (丁福保)

丁福保: 佛學大辭典

齋法

  （術語）過正午不食之法。見齋條。又清肅整威儀之法。楞嚴經一曰：「嚴整威儀，肅慕齋法。」


齋非時 (丁福保)

丁福保: 佛學大辭典

齋非時

  （術語）午前之食，謂之時。午後之食謂之非時。沙彌之十戒，有不過中食。比丘之具足戒，有非時食戒。故出家之僧尼，總不可受非時食。後呼齋非時為齋供非時之稱者，非也。善見論十六曰：「非時食言是時食。」寄歸傳三曰：「時非時，且如經說。」


齋持 (丁福保)

丁福保: 佛學大辭典

齋持

  （術語）如言持齋。為修道而受持不過中食之法也。


齋食 (丁福保)

丁福保: 佛學大辭典

齋食

  （術語）過午時不食，謂午前中之食也。齋非就食體而云。就食時而云也。持比丘戒沙彌戒者勿論，持在家八齋戒者之食法也。故僧家之食及法會之施食，總名為齋。但俗以為精進而禁肉類，是大乘戒之別意，非關於齋之本義。


齋時 (丁福保)

丁福保: 佛學大辭典

齋時

  （術語）喫齋食之時也。自明相現至正午之間。僧祇律曰：「午時日影過一髮一瞬，即是非時。」


齋筵 (丁福保)

丁福保: 佛學大辭典

齋筵

  （術語）設齋食以供養三寶之法會。


叢規 (丁福保)

丁福保: 佛學大辭典

叢規

  （術語）叢林之規則。敕修清規，禪苑清規等，皆書叢林之規則者。


斷末摩 (丁福保)

丁福保: 佛學大辭典

斷末摩

  （術語）末摩譯曰支節，又曰死穴。身中有特異之支節，他物觸之，則起劇痛，其命必終。人將死時，水風火三大中，其一大偏增，觸其末摩，使命斷絕，謂之斷末摩。斷者，非切斷未摩，乃觸於末摩而命斷絕也。俱舍論十曰：「於身中有異支節，觸便致死，是謂末摩。若水火風隨一增盛如利刀刃，觸彼末摩，因此便生增上苦受，從斯不久遂致命終。」俱舍光記十曰：「末摩是身中死穴，其量極小，觸便致死。又解，對法藏中說，眾生身中有百處名末摩，觸便致死。」同頌疏曰：「末摩，此云支節。然於身中有百處異支節，其量甚小，觸便致死，是謂之末摩。水等者等取風火，於此三大隨一增盛如利刀刃，觸彼末摩，因此命終，故名為斷。此言斷者，非如斬薪令成兩段，但由三大觸彼末摩，令身無覺，說名為斷。」梵Marmacchid。


斷伏 (丁福保)

丁福保: 佛學大辭典

斷伏

  （術語）滅煩惱之種子，謂之斷。制煩惱之現行，謂之伏。初伏之，後斷之也。


斷肉 (丁福保)

丁福保: 佛學大辭典

斷肉

  （術語）佛於小乘律，開比丘之食三淨肉，於大乘之經律，向菩薩嚴禁之。以大乘之教理，大悲心為主故也。而於涅槃經更制比丘之食肉，廢前小乘律之說。故依大乘家之說，則小乘之比丘，大乘之菩薩，皆不得食肉。梵網經下曰：「一切肉不得食，斷大慈悲性種子。一切眾生見而捨去，是故一切菩薩不得食一切眾生肉。」涅槃經四曰：「善男子！從今日始不聽聲聞弟子食肉，若受檀越信施之時，應觀是食如子肉想。」


斷見 (丁福保)

丁福保: 佛學大辭典

斷見

  （術語）有情之身心，見為限一期而斷絕，謂之斷見，反之而見身心皆常住不滅，謂之常見。此二者名邊見，為五惡見之第二。涅槃經二十七曰：「眾生起見凡有二種：一者常見，二者斷見。如是二見，不名中道。無常無斷乃名中道。」智度論七曰：「斷見者見五眾滅。」（五眾者五蘊也）。


斷和 (丁福保)

丁福保: 佛學大辭典

斷和

  （術語）彼此有爭，則斷事之人，斷其是非，使兩者和。


斷律儀 (丁福保)

丁福保: 佛學大辭典

斷律儀

  （術語）與九無間道共生之靜盧律儀（定共戒）及無漏律儀之稱。有斷煩惱之作用，故名。


斷相讀心 (丁福保)

丁福保: 佛學大辭典

斷相讀心

  （術語）見十心條。


斷苦法 (丁福保)

丁福保: 佛學大辭典

斷苦法

  （術語）斷苦際之法，由小乘教而得涅槃也。法華經方便品曰：「大勢佛及與斷苦法。」


斷食 (丁福保)

丁福保: 佛學大辭典

斷食

  （術語）原為外法，一為忍苦。一為自己斷食，施與於他。以為功德之法。顯教稱之為自餓外道。以為無義之法而戒之。佛本行集經曰：「若因斷食當得大福者，其野獸等應得大福。」然密教修秘法者，一為表至誠，一為停便利之不淨，有斷食之法。蘇婆呼經曰：「念誦人起首求悉地者，應具八戒。或二三日亦須斷食，然後作成就法。（中略）欲令彼等屎尿涕唾鼻穢不出故為遣斷食，非為妨道而遣斷也。」瞿醯經曰：「換表是外潔，斷食是內潔。若內外淨潔，所得果報微妙第一。」不動使者法曰：「一日一夜，水亦不飲。」陀羅尼集經十一面法曰：「其咒師一日不食，若不忍飢，唯得食酥。」


斷畜生命 (丁福保)

丁福保: 佛學大辭典

斷畜生命

  （術語）見六法戒條。


斷常二見 (丁福保)

丁福保: 佛學大辭典

斷常二見

  （術語）五惡見中第二謂之邊見，邊見有二：一為斷見，二為常見也。見斷見條。


斷惑 (丁福保)

丁福保: 佛學大辭典

斷惑

  （術語）以真智斷妄惑也。斷惑，則真理於是顯。謂之證理。證理者斷惑之果也。三乘之見道已上，始斷一分之惑。自是已後為聖者。已前為凡夫。


斷惡修善 (丁福保)

丁福保: 佛學大辭典

斷惡修善

  （術語）見十心條。


斷智 (丁福保)

丁福保: 佛學大辭典

斷智

  （術語）斷煩惱之智也。大乘義章十三曰：「煩惱盡處，名之為斷，斷是智果。」


斷結 (丁福保)

丁福保: 佛學大辭典

斷結

  （術語）結者煩惱之異名。謂斷煩惱也。四教儀四曰：「三藏佛三十四心發真斷三界結盡。」


斷善根 (丁福保)

丁福保: 佛學大辭典

斷善根

  （術語）斷無人身固有之善根也。起因果撥無之邪見時，初斷善根，是極惡之人，比畜類亦劣。何則？畜類尚有生得之善根也。俱舍論十七曰：「惡業道中唯有止品圓滿邪見，能斷善根。」


斷善闡提 (丁福保)

丁福保: 佛學大辭典

斷善闡提

  （術語）亦為二種闡提中第一種之稱。因誹諦大乘法斷滅一切之善根者。

斷善闡提

  （術語）永不成佛之機，謂之闡提。有二類。為救眾生之大悲，永不成佛，謂之大悲闡提。為極悲惡斷善根，永不成佛，謂之斷善闡提。


斷滅 (丁福保)

丁福保: 佛學大辭典

斷滅

  （術語）諸法因果各別，故非為常，因果相續，故非為斷，撥無此因果相續之理，謂之斷滅之見。即斷見也。屬於邪見中之極惡者。


斷道 (丁福保)

丁福保: 佛學大辭典

斷道

  （術語）斷惑之道位也。如於見道斷見惑，於修道斷修惑。


斷對治 (丁福保)

丁福保: 佛學大辭典

斷對治

  （術語）見對治條。


斷疑生信 (丁福保)

丁福保: 佛學大辭典

斷疑生信

  （術語）於實相之妙理，斷疑生信也。天台以之為法華經一部之功用。法華玄義九曰：「用是如來之妙能，此經之勝用。如來以權實二智為妙能，此經以斷疑生信為勝用。祇二智能斷疑生信，生信斷疑由於二智，約人約法左右互論耳。」


斷障無上 (丁福保)

丁福保: 佛學大辭典

斷障無上

  （術語）見七種無上條。


斷德 (丁福保)

丁福保: 佛學大辭典

斷德

  （術語）諸佛三德之一。斷盡一切煩惱之德也。涅槃三德之解脫德當之。


斷諸煩惱念處 (丁福保)

丁福保: 佛學大辭典

斷諸煩惱念處

  （術語）十念處之一。見念處條附錄。


斷頭罪 (丁福保)

丁福保: 佛學大辭典

斷頭罪

  （術語）律稱婬盜殺妄四者為波羅夷罪，譯為斷頭罪。比丘犯此罪者，絕比丘之資格，猶如斷人之頭首不可再生也。行事鈔中一曰：「四分云：波羅夷者，譬如斷人頭不可復起。若犯此法，不復成比丘故。」


斷證 (丁福保)

丁福保: 佛學大辭典

斷證

  （術語）斷妄惑，證得勝果也。唯識論一曰：「斷障為得二勝果故，由斷讀生煩惱障，故證真解脫。由斷礙解所知障，故得大菩提。」


曜宿 (丁福保)

丁福保: 佛學大辭典

曜宿

  （術語）七曜與二十八宿。見星宿條。


歸人 (丁福保)

丁福保: 佛學大辭典

歸人

  （術語）撥妄而入於真也。漢光類聚一曰：「斷九界迷情，歸入佛界一理。」


歸元 (丁福保)

丁福保: 佛學大辭典

歸元

  （術語）又曰歸真，歸寂，歸化，歸本。出生滅界，還歸於真寂本元之意。謂人之死亡也。與圓寂同義。禪家於亡者之位牌題新歸元或新歸真，其下有具法名者。普通謂僧侶之死亡。


歸仰 (丁福保)

丁福保: 佛學大辭典

歸仰

  （術語）歸依仰慕也。義林草四本曰：「起殷淨心，策殊勝業，申誠歸仰，故名敬禮。」無量壽經上曰：「天人歸仰。」


歸戒 (丁福保)

丁福保: 佛學大辭典

歸戒

  （術語）三歸戒也。歸依佛法僧三寶之戒法。見三歸條。


歸依 (丁福保)

丁福保: 佛學大辭典

歸依

  （術語）於勝者歸投依伏也。大乘義章十曰：「歸投依伏故曰歸依。歸投之相，如子歸父。依伏之義，如民依王。如怯依勇。」法界次第上之上曰：「歸以反還為義，依者憑也。」義林章四本曰：「歸依者，歸敬依投之義。」勝鬘經曰：「一切法常住，是故我歸依。」


歸依佛 (丁福保)

丁福保: 佛學大辭典

歸依佛

  （術語）捨邪師而事正師也。大乘義章十曰：「依佛為師，故名歸佛。」


歸依法 (丁福保)

丁福保: 佛學大辭典

歸依法

  （術語）捨邪法而修正法也。大乘義章十曰：「憑法為藥。故名歸法。」


歸依僧 (丁福保)

丁福保: 佛學大辭典

歸依僧

  （術語）捨邪友而伴正友也。大乘義章十曰：「依僧為友，故稱歸僧。」


歸命 (丁福保)

丁福保: 佛學大辭典

歸命

  （術語）Namas　Namb　Namo，梵語曰南無。譯曰歸命。有三義：一，身命歸趣於佛之義。二，歸順佛之教命之義。三，命根還歸於一心本元之義。[物/心]為表信心至極之詞。起信論淨影疏上曰：「內正報中，命根為要，故舉要命。屬彼三寶，名之為歸。」起信論義記上曰：「歸者趣向義，命謂己身性命。生靈所重，莫此為先。（中略）二歸是敬順義，命謂諸佛教命。」同海東疏上曰：「敬順義是歸義，趣向義是歸義。命謂命根，總御諸根，一身之要，唯命為主。萬生所重，莫是為先。舉此無二之命，以奉無上之尊，表信心極，故言歸命。又復歸命者還源義，所以者眾生六根，從一心起。而背自源，馳散六塵。今舉命總攝六情，還歸其一心源，故曰歸命。所歸一心即是三寶故也。」法華嘉祥疏四曰：「歸命者，以命歸投十方諸佛也。」


歸命合掌 (丁福保)

丁福保: 佛學大辭典

歸命合掌

  （術語）十二合掌之一。禮拜之時，合左右之掌，交叉十指，謂之歸命合掌。即金剛合掌也。大日經疏十三曰：「令十指頭相叉，皆以右手指加於左手指上，如金剛合掌也。此云歸命合掌，梵音名缽囉拏摩合掌。」蓮華部心軌曰：「歸命合掌亦名金剛合掌。」梵Pran!ama。


歸命頂禮 (丁福保)

丁福保: 佛學大辭典

歸命頂禮

  （術語）頂禮者以神佛之足，戴我頂上而禮拜者。是歸命為意業之禮拜，頂禮為身業之禮拜也。大日經疏十二曰：「重言歸命頂禮者，此義大同小異。重言者，恭敬深至故爾也。」


歸性 (丁福保)

丁福保: 佛學大辭典

歸性

  （術語）攝有為之事相，歸於真如之實性也。述記一本曰：「攝相歸性，皆如為體。故經說言，一切法亦如也，至於彌勒亦如也。」


歸性門 (丁福保)

丁福保: 佛學大辭典

歸性門

  （術語）華嚴宗四門出體之一。見出體條附錄。


歸真 (丁福保)

丁福保: 佛學大辭典

歸真

  （術語）終歸於真如也。謂涅槃。四教儀一曰：「夫道絕二途，畢竟者常樂，法唯一味，寂滅者歸真。」又釋尊之死謂之歸真。見歸寂條。


歸寂 (丁福保)

丁福保: 佛學大辭典

歸寂

  （術語）又曰入寂。歸於寂滅入於寂滅之義。示證果人死之詞。寂滅為涅槃之譯語，原為生死共滅之義。惟今偏於生之一邊而曰歸寂。後遂尊僧侶之死而用之。輔行一之二曰：「圓音教風，息化歸寂。」釋氏要覽下曰：「釋氏死謂涅槃，圓寂，歸真，歸寂，滅度，遷化，順世。皆一義也。隨便稱之，蓋異俗也。」


歸敬 (丁福保)

丁福保: 佛學大辭典

歸敬

  （術語）對於賢善，歸依敬禮也。義林章四本有歸敬章。


瀑流 (丁福保)

丁福保: 佛學大辭典

瀑流

  （術語）三界之煩惱。能漂流善品。故名瀑流。俱舍論二十曰：「極漂善品，故名瀑流。」瀑或作暴誤。


瞿婁達磨 (丁福保)

丁福保: 佛學大辭典

瞿婁達磨

  （術語）Gurudharma，又作窶嚕達磨。譯曰敬法尊法。比丘尼宜受持之八敬法也。四分律法礪疏一本曰：「瞿婁曰尊，達磨是法，謂八尊法。」百一羯磨二（細註）曰：「窶嚕達磨，是尊義，師義，所恭敬義。此字既含多義，為此比來譯者，科隨其一，於理皆得也。」見八敬戒條。


瞻仰 (丁福保)

丁福保: 佛學大辭典

瞻仰

  （術語）以恭敬之心而仰觀也。法華經方便品曰：「瞻仰兩足尊。」維摩經上曰：「瞻仰尊顏，目不暫捨。」


瞻波犍度 (丁福保)

丁福保: 佛學大辭典

瞻波犍度

  （術語）Campa^khanda，四分律二十犍度之一。佛在瞻波國如羯磨法明非之篇章名。見四分律四十四。


禮拜正行 (丁福保)

丁福保: 佛學大辭典

禮拜正行

  （術語）五種正行之一。見五種正行條。


禮拜門 (丁福保)

丁福保: 佛學大辭典

禮拜門

  （術語）淨土論所說五念門之一。淨寺論註上曰：「歸命即是禮拜門。」


禮拜雜行 (丁福保)

丁福保: 佛學大辭典

禮拜雜行

  （術語）五種雜行之一。見五種雜行條。


禮懺 (丁福保)

丁福保: 佛學大辭典

禮懺

  （術語）禮拜三寶，懺悔所造之罪也。有唐智昇撰集之諸經禮懺儀二卷。


穢土 (丁福保)

丁福保: 佛學大辭典

穢土

  （術語）猶言濁世也。對於淨土而言。凡夫所居之娑婆世界謂之穢土。觀經妙宗鈔上曰：「堪忍穢土，多受眾苦。」


穢身 (丁福保)

丁福保: 佛學大辭典

穢身

  （術語）謂凡夫之身，污穢不淨也。觀經玄義分曰：「捨此穢身，即證彼法性之常樂。」


穢剎 (丁福保)

丁福保: 佛學大辭典

穢剎

  （術語）剎為梵語，國土之義，對於淨土而謂此娑婆世界為穢剎，穢土，穢國等。迦才淨土論序曰：「永辭穢剎。」


穢國 (丁福保)

丁福保: 佛學大辭典

穢國

  （術語）又曰穢土。此娑婆世界，污穢不淨，故云穢國。


穢業 (丁福保)

丁福保: 佛學大辭典

穢業

  （術語）三業之一。見業條附錄。


簡言 (丁福保)

丁福保: 佛學大辭典

簡言

  （術語）又曰簡別語。因明為豫防論法上之過失，冠於宗或因喻上之制限語。


繕都 (丁福保)

丁福保: 佛學大辭典

繕都

  （術語）Jantu，又作禪頭，禪豆，禪兜。譯曰眾生。玄應音義曰：「禪頭，或云禪豆，禪兜。或云繕都，此譯云眾生也。」


翻邪歸正 (丁福保)

丁福保: 佛學大辭典

翻邪歸正

  （術語）翻外之邪道而歸內之正道也。


翻譯官職 (丁福保)

丁福保: 佛學大辭典

翻譯官職

  （術語）翻譯名義集三曰：「宋僧傳云：譯場經館；設官分職，可得聞乎？曰：此務所司，先宗譯主，即齋葉書之三藏，明練顯密二教者。是也，次則筆受者，必言通華梵，學綜有空。相問委知，然後下筆。西晉偽秦已來，立此員者，即沙門道含玄賾，姚嵩聶（女涉切）承遠父子。至於帝王執翰，即興梁武太後中宗，又謂之綴文也。次則度語，正云譯語，亦名傳語。傳度轉令生解矣，如翻顯識論，沙門戰陀譯語，是也。次則證梵本者，求其量果，密以證知，能詮不差，所顯無謬矣。如居士伊捨羅，證譯毘奈耶梵本，是也。至有立證梵義一員，乃明西義得失，貴令華語下，不失梵義也。復立證禪義一員，沙門大通曾充之。次則潤文一位，員數不恒，令通內外學者充之，良以筆受在其油素，文言豈無俚俗，儻不失於佛意，何妨刊而正之。故義淨譯場，李嶠韋嗣立盧藏用等二十餘人。次文潤色也。次則證義一位，蓋證己譯文所詮之義也。如譯婆沙論，慧嵩道朗等三百人，考證文義，唐復禮累場充其任焉。次有梵唄者，法筵肇啟，梵唄前興，用作先容，令生物善。唐永泰中，方聞此位也。次有校勘，清隋彥琮覆疏文義，蓋重慎之至也。次有監護大使，後周平高公侯壽為總監檢校，唐房梁公為奘師監護，相次觀楊慎交杜行顗等充之，或用僧員，則隋以明穆曇遷等十人，監掌翻譯事，詮定宗旨也。」


舊住菩薩 (丁福保)

丁福保: 佛學大辭典

舊住菩薩

  （術語）對於新往生淨土之菩薩而稱舊住於土之菩薩。


舊譯 (丁福保)

丁福保: 佛學大辭典

舊譯

  （術語）唐代已下之諸譯為新譯，以前者為舊譯。舊譯家中，以羅什真諦為翹楚，新譯家內以玄奘義淨為司南。大部補註五曰：「劉漢已來，謂之舊譯。李唐而下，謂之新譯。」法雲所見少異之。名義集一曰：「梁唐之新傳，乃殊秦晉之舊譯。」


藏 (丁福保)

丁福保: 佛學大辭典

藏

  （術語）蘊積之義，包含之義。經典能包含蘊積文義。故名為藏。善見律毘婆沙一：「藏者器也，何謂為器？器者能聚集眾義也。」大乘義章一：「包含蘊積名藏。」釋摩訶衍論一：「持其行法，隨意不失所以立名曰藏焉。」玄應音義五：「梵本名篋，以藏更之也。」


藏持 (丁福保)

丁福保: 佛學大辭典

藏持

  （術語）五持之一。見五持條。


藏教 (丁福保)

丁福保: 佛學大辭典

藏教

  （術語）三藏教之略。天台四教之一。


藏教四門 (丁福保)

丁福保: 佛學大辭典

藏教四門

  （術語）藏教俱修析空觀而證偏真之理，此有四門：一有門，有部宗（舊曰毘曇宗）是也，以立三世實有法體恒有故也。二空門，成實宗是也，以立三假而空我法之二者故也。三亦有亦空門，毘勒論是也，以雙照實有與空理故也。四非有非空門，那陀迦旃延經是也，以雙非有空故也。毘勒論迦旃延經不來此土，依智度論而知之。見止觀六等。

藏教四門

  （名數）見四門條附錄。


藏理 (丁福保)

丁福保: 佛學大辭典

藏理

  （術語）如來藏之實理。止觀十曰：「實相即如來藏，無量客塵覆此藏理，修恒沙法門顯清淨性。」


藏通 (丁福保)

丁福保: 佛學大辭典

藏通

  （術語）三藏教與通教。天台四教之第一第二。


藏通別圓 (丁福保)

丁福保: 佛學大辭典

藏通別圓

  （術語）天台所立化法之四教。見四教條。


藏經 (丁福保)

丁福保: 佛學大辭典

藏經

  （術語）隋書經籍志記梁武帝於華林園中，總集釋氏經典，凡五千四百卷。沙門寶唱撰經目錄，按此是佛經有藏之始。南史姚察傳遂有讀一藏經之說。開元釋經錄。列五千四十八卷。其後宋元明日本高麗公私刻板多至二十餘副。然存者無多。略舉存者：則一為高麗本，六千四百六十七卷，此本最古。一為宋本，五千七百十四卷。一為元本，五千三百九十七卷。日本天海僧正，由南宋藏翻刻六百六十五帙。一為明本，六千七百七十一卷。明萬歷年間密藏禪師，依當時北藏（當時明有南北二藏）初刻綴本者。日本黃蘗山翻刻之。清代重刻明本，且刊行績藏九十函又續藏三十函。日本弘教書院根據麗藏，校合天海本，元藏，鐵眼本，增以其國古鈔本，出縮印藏經四十帙，千九百十六部，八千五百三十四卷。其後藏經書院，又由鐵眼本，刊行卍字藏經千六百六十八部，及引續續藏經千七百五十七部。最近頻伽精舍主人羅詩氏，據弘教本，略加增減，益以清刊龍藏及乾隆續藏千一百二十七卷。刊行藏經四十帙，四百十四冊，凡一千九百十六部，八千四百十六卷。餘詳一切經條。


藏塵 (丁福保)

丁福保: 佛學大辭典

藏塵

  （術語）佛之劣應身三十二相，對於勝應身尊特之相而言。含藏塵垢之義也。法華經信解品曰：「即脫瓔珞細軟上服嚴飾之具，更著塵弊垢膩之衣。」


藏識 (丁福保)

丁福保: 佛學大辭典

藏識

  （術語）八識中第八阿賴耶識也。阿賴耶，譯曰藏。含藏一切種子之識也。依性宗，則為直真妄和合之識也。圓覺經曰：「我相堅固執持潛伏藏識，遊履諸根曾不間斷。」六波羅蜜多經十曰：「藏識為所依，隨緣現眾像。如人目有翳，妄見空中華。」業疏濟緣記三下曰：「梵云阿梨耶，或云阿賴耶，此云含藏識，謂含藏一切善惡因果染淨種子。」


薩[口*縛]呾 (丁福保)

丁福保: 佛學大辭典

薩[口*縛]呾

  （術語）又作薩多婆。薩埵之轉。


薩底也 (丁福保)

丁福保: 佛學大辭典

薩底也

  （術語）見薩哆也條。


薩迦耶見 (丁福保)

丁福保: 佛學大辭典

薩迦耶見

  （術語）Sat-ka^yadars/ana，又曰薩迦耶達利瑟致。譯曰有身見。五見中之身見也。執著五蘊假和合之體，思為有真實之我，起我我所之見也。


薩偷羅 (丁福保)

丁福保: 佛學大辭典

薩偷羅

  （術語）見偷藍遮條。


薩達喇摩 (丁福保)

丁福保: 佛學大辭典

薩達喇摩

  （術語）Saddharma，譯曰正法。三時中，第一時。佛滅後五百年也。見三時條。


薩埵 (丁福保)

丁福保: 佛學大辭典

薩埵

  （術語）Sattva，譯曰情，或有情，眾生（起世經）有生命者之稱。又作薩多婆，薩和薩，薩婆薩埵，薩怛[口*縛]，索埵。玄應音義二十三曰：「釋有情云：梵言薩埵。薩此云有，埵此云情，故云有情言眾生者。案梵本僕呼膳那，此云眾生，語各別也。」俱舍寶記一曰：「眾生者，即情異名。梵名薩埵，此云有情，梵名社伽（上聲），此名眾生，即與有情體一名異（云云）。」見眾生條。[囗@又]菩提薩埵之略，見菩薩條。


薩埵剌闍答摩 (丁福保)

丁福保: 佛學大辭典

薩埵剌闍答摩

  （術語）Sattva　Rajas　Tamas，數論二十五諦中自性諦之三德。薩埵為勇健之義。剌闍為塵坌之義。答摩為闇鈍之義。自性具此三德，故生一切萬物，使所生之萬物，千差萬別。謂喜憂闇之三德也。見三德條。


薩跢也 (丁福保)

丁福保: 佛學大辭典

薩跢也

  （術語）Sattya，又作薩底也。譯曰諦。真實之義。大日經疏七曰：「梵云薩跢也，此翻為諦。諦謂如諸法真相，而知不倒不謬。」同九曰：「薩底也，是諦。」


藉通開導 (丁福保)

丁福保: 佛學大辭典

藉通開導

  （術語）台家之名目。借通教開導別圓之機也。三通中第三種之機類也。見通教條。


薰修 (丁福保)

丁福保: 佛學大辭典

薰修

  （術語）薰為薰習，如薰香於衣也。修者修行。以德薰身修行也。觀無量壽經曰：「戒香薰修。」八十華嚴經二十五曰：「恒普薰修一切善法。」


薰習 (丁福保)

丁福保: 佛學大辭典

薰習

  （術語）身口所現之善惡行法或意所現之善惡思想起時，其氣分留於真如或阿賴耶識，如香之於衣也。其身口意所現者，謂之現行法。氣分留於真如或阿賴耶識者，謂之種子或習氣。因而現行法於真如或阿賴耶識留其種子或習氣之作用，謂之薰習。起信論曰：「薰習義者，如世間衣服實無於香，若人以香而薰習故，則有香氣。」唯識述記一之本曰：「薰者摯發義，習者數數義，由數數薰發有此種故。」


覆 (丁福保)

丁福保: 佛學大辭典

覆

  （術語）小煩惱地法之一。二十隨煩惱之一。心所名。恐名譽之欲墮，隱覆自造之罪之精神作用也。


覆俗諦 (丁福保)

丁福保: 佛學大辭典

覆俗諦

  （術語）世俗諦，新曰覆俗諦。覆者覆真之義，覆真理之世俗事相也。寄歸傳四曰：「覆俗諦者，舊云世俗諦，義不盡也。意道俗事覆他真理，色本非瓶，妄為瓶解。聲無歌曲，漫作歌心。（中略）由此覆真，名為覆俗矣。此據覆即俗，名為覆俗，或可但云真諦覆諦。」


覆業無明 (丁福保)

丁福保: 佛學大辭典

覆業無明

  （術語）十五種無明之一。見無明條附錄。


覆跡顯本 (丁福保)

丁福保: 佛學大辭典

覆跡顯本

  （術語）十重顯本之一。


覆諦 (丁福保)

丁福保: 佛學大辭典

覆諦

  （術語）覆俗諦之略。


覆諱過失 (丁福保)

丁福保: 佛學大辭典

覆諱過失

  （術語）見十心條。


覆藏他重罪戒 (丁福保)

丁福保: 佛學大辭典

覆藏他重罪戒

  （術語）八波羅夷之一。見波羅夷條附錄。


覆藏犍度 (丁福保)

丁福保: 佛學大辭典

覆藏犍度

  （術語）二十犍度之一。明治覆藏過失罪之章篇。四分律所說。


轉 (丁福保)

丁福保: 佛學大辭典

轉

  （術語）依物之因緣而生起曰轉，以生起即其物之轉變也。唯識論一曰：「有種種相轉。」同述記曰：「轉是起義。」


轉凡為聖 (丁福保)

丁福保: 佛學大辭典

轉凡為聖

  （術語）宗鏡錄曰：「還丹一粒，轉鐵為金。至理一言，轉凡為聖。」


轉女成男 (丁福保)

丁福保: 佛學大辭典

轉女成男

  （術語）轉化女身而成男子也。與變成男子同。


轉女成男願 (丁福保)

丁福保: 佛學大辭典

轉女成男願

  （術語）與女人往生願同。


轉不退法輪方便 (丁福保)

丁福保: 佛學大辭典

轉不退法輪方便

  （術語）十種方便之一。見十種方便條。


轉化 (丁福保)

丁福保: 佛學大辭典

轉化

  （術語）與遷化同。轉教化於他土之義。又為遷轉變化之義，謂命終之變也。無量壽經下曰：「是二菩薩於此國土，修菩薩行，命終轉化生彼佛國。」


轉世 (丁福保)

丁福保: 佛學大辭典

轉世

  （術語）二十七賢聖之一。於前生得預流果一來果後，轉身而為今生得不還果之聖者。此人不入色，無色界。直即般涅槃。


轉他門句 (丁福保)

丁福保: 佛學大辭典

轉他門句

  （術語）大日如來所說四句之一。大日經百字成就持誦品曰：「爾時世尊，又復宣說淨除無盡眾生界句，流出三昧句，不思議句，轉他門句。」


轉妙法輪 (丁福保)

丁福保: 佛學大辭典

轉妙法輪

  （術語）與轉法輪同。說妙法也。


轉依 (丁福保)

丁福保: 佛學大辭典

轉依

  （術語）謂菩提涅槃之二果也。轉者，轉捨轉得之義，依者所依之義，指第八識，第八識為依他起性之法，此中藏煩惱所知二障之種子，並無漏智（即菩提）之種子，且第八識之實性，即圓成實性之涅槃也。此中二障之種子為所轉捨之法，菩提與涅槃為所轉得之法。如此則第八識為所轉捨二障與所轉得二果之所依，故名。因之今修聖道，轉捨其第八識中煩惱障之種子，而轉得其實性之涅槃。又轉捨第八識中所知障之種子，而轉得其中無漏之真智（即菩提）謂之轉依。所得之菩提涅槃，謂為二轉依之妙果。唯識論九曰：「由轉煩惱得大涅槃，轉所知障證無上覺，成立唯識，意為有情證得如斯二轉依果。」見百法問答鈔八。


轉依難證屈 (丁福保)

丁福保: 佛學大辭典

轉依難證屈

  （術語）見三退屈條。


轉宗 (丁福保)

丁福保: 佛學大辭典

轉宗

  （術語）與改宗同。


轉法輪 (丁福保)

丁福保: 佛學大辭典

轉法輪

  （術語）佛之教法，謂之法輪。說教法，謂之轉法輪。輪者，轉輪聖王之輪，寶，有迴轉與碾摧之二義，迴轉四天下，碾摧諸怨敵。佛之教法，亦迴轉一切眾生界，摧破諸煩惱，故譬之曰法輪。輪者，譬說教法。轉自心之法，而移他之心，恰如轉車輪也。止觀輔行一曰：「輪具二義：一者轉義，二摧破義。以四諦輪轉度與他摧破結惑，如王輪寶能壞能安。」嘉祥法華義疏曰：「流圓演通，不繫於一人，故稱為輪。無累不摧，亦是輪之義。」法華經方便品曰：「恭敬合掌禮，請我轉法輪。」法華文句五曰：「轉佛心中化他之法，度入他心，名轉法輪。」


轉法輪相 (丁福保)

丁福保: 佛學大辭典

轉法輪相

  （術語）八相成道之一。謂如來成道後至涅槃，一代中之說法也。


轉法輪座 (丁福保)

丁福保: 佛學大辭典

轉法輪座

  （術語）佛祖說法之高座也。


轉法輪時 (丁福保)

丁福保: 佛學大辭典

轉法輪時

  （術語）嘉祥所立三法輪教之第一。見三教條。


轉法輪像 (丁福保)

丁福保: 佛學大辭典

轉法輪像

  （術語）標幟如來轉法輪之像，可以刻於寺中公用之印者。毘奈耶雜事一曰：「凡印有二種：一是大眾，二是私物。若大眾印可刻轉法輪像，兩邊安鹿伏跪而住，其下應書元本造寺施主名字。」


轉物 (丁福保)

丁福保: 佛學大辭典

轉物

  （術語）經云：若能轉物，即同如來。古德云：轉得山河歸自己，轉得自己歸山河。又云：老僧轉得十二時，汝諸人被十二時轉。又云：拈一莖草作丈六金身，拈丈六金身作一莖草也。皆轉物之義。又依教義，羅漢得六通時，地水火風空，皆能轉變自由。菩薩神通，過於羅漢。見山河大地皆如幻影，芥納須彌，毛吞巨海，亦尋常事也。


轉派 (丁福保)

丁福保: 佛學大辭典

轉派

  （術語）脫所屬之宗派，轉於他宗內也。


轉計 (丁福保)

丁福保: 佛學大辭典

轉計

  （術語）計者，計度分別也，計度分別所立之宗義，謂之計。若為他所難，更變其宗義，名為轉計。


轉起 (丁福保)

丁福保: 佛學大辭典

轉起

  （術語）轉即起之義，依有為法之因緣而生起也。唯識述記一本曰：「轉是起義。」


轉迷開悟 (丁福保)

丁福保: 佛學大辭典

轉迷開悟

  （術語）捨三界生死之迷，達於涅槃之悟也。離煩惱之迷，得菩提之證也。


轉教 (丁福保)

丁福保: 佛學大辭典

轉教

  （術語）見轉教付財項。


轉教付財 (丁福保)

丁福保: 佛學大辭典

轉教付財

  （術語）天台所立五時中第四之般若時，佛故使須菩提等聲聞人代說般若經於大乘之菩薩，謂為轉教。大乘之妙理，願非聲聞人所知，但以佛之加被力，移轉佛之教於他也。佛所以使須菩提轉教者，其意在使須菩提自領知大乘之妙理，故寄喻而謂為付財。付財之信，取法華經信解品之喻，示轉教之本意也。四教儀曰：「次說般若，轉教付財，能通淘汰。」同集註上曰：「所以令其轉教菩薩意，在二乘領知法門，故曰付財。二乘本所不知，但謂加被令說，故曰轉教。」


轉梵論 (丁福保)

丁福保: 佛學大辭典

轉梵論

  （術語）轉法輪之異名。梵者，清淨之義，佛法清淨，故曰梵輪。智度論二十五曰：「轉梵輪者，清淨故名梵。佛智慧及智慧相應法，是名輪。佛之所說，受者隨法行，是名轉。」


轉欲 (丁福保)

丁福保: 佛學大辭典

轉欲

  （術語）眾僧作法事，有比丘欲缺席，則以自己贊同眾事之欲望，說於他比丘。使其比丘於眾中傳說之。名之為欲法。由缺席本人對出席之人而說之，謂之與欲，他受之，謂之受欲，來眾中傳說之，謂之說欲。而其受欲之比丘，若有緣，不得出席，由更與欲於他比丘，謂之轉欲。行事鈔上一曰：「受欲已更忽緣礙欲轉與他，毘尼母云得齊七反。」同資持記曰：「律云：持欲比丘自有事起，佛言聽授與餘比丘。」


轉惡成善益 (丁福保)

丁福保: 佛學大辭典

轉惡成善益

  （術語）現生十種益之一。信彌陀之信心，其利益能斷滅五逆十惡罪惡之罪障，成就不可稱不可說之大善根云。


轉輪 (丁福保)

丁福保: 佛學大辭典

轉輪

  （術語）轉輪王也。轉論之威德，轉輪之果報等。


轉輪高座 (丁福保)

丁福保: 佛學大辭典

轉輪高座

  （術語）轉論王之高座也。四分律三十六曰：「一處有大眾來集說戒者，聲音大小，眾不悉聞。諸比丘往白佛。佛言：自今已去，聽當在眾中立說戒。猶故不聞，應在眾中敷高座，極令高好，座上說戒。猶故不聞，應作轉輪高座，平手立及在座上說戒。」


轉識 (丁福保)

丁福保: 佛學大辭典

轉識

  （術語）起信論所說五識之一。無明門中之轉相，識體門謂之轉識。業識之根本無明，一轉而為能見之識者。[囗@又]唯識論所說八識中第八阿賴耶識，謂之本識，其餘七識，謂之轉識。七轉識是也。以此為本識轉生之末識故也。[囗@又]轉有漏之八識而得無漏之四智，謂之轉識。見轉識得智項。


轉識得智 (丁福保)

丁福保: 佛學大辭典

轉識得智

  （術語）轉有漏之八識，而得與無漏之八識相應之四智也。轉有漏之第八識而得與無漏之第八識相應之大圓鏡智，轉有漏之第七識而得與無漏之第七識相應之平等性智，轉有漏之第六識而得與無漏之第六識相應之妙觀察智，轉有漏之前五識而得與無漏之前五識相應之成所作智也。此四智雖各有二十二心心所，共相應而起，然此中智之心所，作用最為顯勝。故標智之名也。唯識論十曰：「如是四智相應心品，雖各定有二十二法能變所變種現俱生，而智用增以智名顯。故此四品總攝佛地一切有為功德皆盡，此轉有漏八七六五識相應品如次而得。」


轉讀 (丁福保)

丁福保: 佛學大辭典

轉讀

  （術語）讀誦經典也。轉者自此移彼展轉之義。地藏本願經下曰：「或轉讀尊經。」高僧傳經師論曰：「詠經則稱為轉讀，歌讚則為梵音。」[囗@又]有對真讀而謂為轉讀者，讀誦經之初中後數行而轉迴經本也。如轉大般若經。


轉變 (丁福保)

丁福保: 佛學大辭典

轉變

  （術語）因緣生之法，於相績中前後異其相者。四相中之異相也。俱舍論四曰：「何名轉變？謂相續中前後異性。」


轉變秘密 (丁福保)

丁福保: 佛學大辭典

轉變秘密

  （術語）見四種秘密條。


轉變無常 (丁福保)

丁福保: 佛學大辭典

轉變無常

  （術語）見七種無常條。


醫方 (丁福保)

丁福保: 佛學大辭典

醫方

  （術語）醫療禁咒之術。


醫方明 (丁福保)

丁福保: 佛學大辭典

醫方明

  （術語）五明之一。見五明條。


醫方論 (丁福保)

丁福保: 佛學大辭典

醫方論

  （術語）五明論之一。說醫術之論。


醫王 (丁福保)

丁福保: 佛學大辭典

醫王

  （術語）醫中之王。稱讚佛譬以醫王。無量義經曰：「醫王大醫王，分別病相，曉了藥性，隨病授藥，令眾生服。」涅槃經五曰：「成等正覺，為大醫王。」


醫王善逝 (丁福保)

丁福保: 佛學大辭典

醫王善逝

  （術語）藥師如來之別名（醫王之名，諸佛通用，今因藥師之名，特謂此如來為醫王）。善逝者諸佛十號之一。


鎮守 (丁福保)

丁福保: 佛學大辭典

鎮守

  （術語）護伽藍神也，為掃除伽藍境內之魔障，勸請天神地祇，於寺院之內設社廟者。天竺以來之制也。殿內安置四天王像，亦為此意。釋氏要覽下曰：「四分云：伽藍中立神屋。傳云：中國（謂天竺）僧寺立鬼廟（即鬼子母），次立伽藍神廟（護伽藍神有十或今土地神也），次立賓頭盧廟。」


闕過 (丁福保)

丁福保: 佛學大辭典

闕過

  （術語）對於支過而言。因明作法中或不陳言，又雖陳言而義有所闕之過失也。


離二邊分別止 (丁福保)

丁福保: 佛學大辭典

離二邊分別止

  （術語）三止之一。不執有無迷悟等之二邊而離於差別也。


離中知 (丁福保)

丁福保: 佛學大辭典

離中知

  （術語）對於合中知而言。見合中知條。


離生 (丁福保)

丁福保: 佛學大辭典

離生

  （術語）離生死也。三乘之人，入於見道，而見諦理斷見惑，永離三界之生，是云正性離生。俱舍論十三曰：「得世第一法，雖住異生位而能趣入正性離生。」萬善同歸集六曰：「齊登解脫之門，咸闡離生之道。」


離生性 (丁福保)

丁福保: 佛學大辭典

離生性

  （術語）出離生死之正性也。即聖者之正性。俱舍論所謂正性離生是也。


離生喜樂地 (丁福保)

丁福保: 佛學大辭典

離生喜樂地

  （術語）三界九地之一。色界之初禪天也。以為離欲界之惡而生喜樂二受之處故也。俱舍頌疏十曰：「於初靜慮三處生中受一種樂，謂離生喜樂，離欲界惡，生喜樂故。」


離作法 (丁福保)

丁福保: 佛學大辭典

離作法

  （術語）謂於因明異喻中之喻依，附加一稱為喻體之命題也。此為陳那所創治。例如於「如虛空等」上，添加「視諸非無常者皆非所作。」是也。


離我三業念佛 (丁福保)

丁福保: 佛學大辭典

離我三業念佛

  （術語）日本時宗，離自力我執之見界，離分別離執著而修之他力無我念佛也。謂如是而修之念佛，眾生之三業，與阿彌陀佛之三業等，故為成就阿彌陀佛三業之念佛也。


離言真如 (丁福保)

丁福保: 佛學大辭典

離言真如

  （術語）二真如之一。離心念之相，離言說之相，真如之法體也。


離法愛 (丁福保)

丁福保: 佛學大辭典

離法愛

  （術語）又云無法愛。十乘觀之一。


離垢 (丁福保)

丁福保: 佛學大辭典

離垢

  （術語）離煩惱之垢染也。維摩經佛國品曰：「遠塵離垢，得法眼淨。」註曰：「肇曰：塵垢八十八使也。」


離垢地 (丁福保)

丁福保: 佛學大辭典

離垢地

  （術語）菩薩行位十地第二之名。具清淨之戒行，離煩惱之垢染，故名。唯識論九曰：「離垢地，具淨尸羅，遠離能起微細毀犯煩惱垢故。」


離垢清淨 (丁福保)

丁福保: 佛學大辭典

離垢清淨

  （術語）見二種清淨條。


離垢眼 (丁福保)

丁福保: 佛學大辭典

離垢眼

  （術語）離煩惱垢染之清淨法眼也。以可見得聖道故。維摩經佛國品曰：「遠塵離垢，得法眼淨。」往生要集末曰：「願得離垢眼，證無上菩提。」


離相 (丁福保)

丁福保: 佛學大辭典

離相

  （術語）法華經所說三相之一。見三相條。


離相三昧 (丁福保)

丁福保: 佛學大辭典

離相三昧

  （術語）隸字也。[打-丁+羅]者一切法相不可得之義，於此加三昧聲，即離相三昧也。大疏十曰：「羅是相，加此翳聲，即是三昧，離相三昧也，具一切相而離諸相。」


離相戒 (丁福保)

丁福保: 佛學大辭典

離相戒

  （術語）對於隨相戒而言。又云無相戒。持戒之人，心無所著，一切之戒，猶如虛空，了無持犯之相也。見華嚴大疏。


離苦 (丁福保)

丁福保: 佛學大辭典

離苦

  （術語）離苦難也。最勝王經二曰：「願以智劍為斷除，離苦速證菩提處。」


離欲 (丁福保)

丁福保: 佛學大辭典

離欲

  （術語）離貪欲，婬欲也。法華經普門品曰：「若有眾生多於婬欲，常念恭敬觀世音菩薩，便得離欲。」四十二章經曰：「離欲寂靜，是最為勝。」


離欲地 (丁福保)

丁福保: 佛學大辭典

離欲地

  （術語）通教十地之第六地。離欲界煩惱之位，即藏教之不還果也。


離欲退 (丁福保)

丁福保: 佛學大辭典

離欲退

  （術語）斷盡欲界九品之修惑而得不還果之聖者，再起欲界之煩惱而退轉也。


離貪心 (丁福保)

丁福保: 佛學大辭典

離貪心

  （術語）有貪心之對。不與貪欲煩惱相應之善心。


離喜妙樂地 (丁福保)

丁福保: 佛學大辭典

離喜妙樂地

  （術語）三界九地之一。色界之三禪天也。離二禪天麤動之喜受，而住於勝妙之樂受之地，故名。


離間語 (丁福保)

丁福保: 佛學大辭典

離間語

  （術語）十惡業之一。離甲乙二人親和之言語也。俱舍論十六曰：「若染污心，發壞他語，若他壞不壞，俱成離間語。」


離微 (丁福保)

丁福保: 佛學大辭典

離微

  （術語）法性之體，離諸相而寂滅無餘，是云離，法性之用，微妙不可思議，是云微。離者涅槃也，微者般若也，寶藏論離微體淨品曰：「無眼無耳謂之離，有見有聞謂之微；無我無造謂之離，有智有用謂之微；無心無意謂之離，有通有達謂之微。又離者涅槃，微者般若。般若故興大用，涅槃故寂滅無餘。無餘故煩惱永盡，大用故聖化無窮。」宗鏡錄九十二曰：「離微者萬法體用，離者即體，微者功用。」


離痴亂行 (丁福保)

丁福保: 佛學大辭典

離痴亂行

  （術語）見十行條。


離蓋 (丁福保)

丁福保: 佛學大辭典

離蓋

  （術語）蓋者五蓋也，五種之煩惱，覆蓋心者，離蓋者，脫離五蓋也。無量壽經下曰：「離蓋清淨。」見五蓋條。


離誼 (丁福保)

丁福保: 佛學大辭典

離誼

  （術語）見六事成就條。


離縛斷 (丁福保)

丁福保: 佛學大辭典

離縛斷

  （術語）四斷之一。見四斷條。


離繫果 (丁福保)

丁福保: 佛學大辭典

離繫果

  （術語）五果之一。擇滅無為，即涅槃也。由智慧遠離煩惱之繫縛而得之。俱舍論六曰：「由慧盡法，名離繫果，滅故名盡，擇故名慧，即說擇滅無為名離繫果。」


離譏嫌名願 (丁福保)

丁福保: 佛學大辭典

離譏嫌名願

  （術語）彌陀之第十六願，使淨土無譏嫌惡名之願。又謂之無諸不善願。


雜生世界 (丁福保)

丁福保: 佛學大辭典

雜生世界

  （術語）如娑婆世界獄鬼畜人天五趣雜居之世界也。淨土論註下曰：「雜生世界，若胎若卵若濕若化眷屬若千，苦樂一品，以雜業故。」


雜行 (丁福保)

丁福保: 佛學大辭典

雜行

  （術語）唐善導就淨土之行業，判五種之正行與五種之雜行。見二行條。


雜住界 (丁福保)

丁福保: 佛學大辭典

雜住界

  （術語）同五趣雜居地條。


雜染 (丁福保)

丁福保: 佛學大辭典

雜染

  （術語）一切有漏法之總名。該善惡無記之三性。唯言染，則煩惱局於惡性，言雜染，則與善及無記亦通。以有漏之善無記，與煩惱之惡性雜糅故也。唯識論述記二末曰：「諸有漏法，皆名雜染，非唯染法。梵云僧吉隸爍，此名雜染。若不言僧，即唯染也。」淨土文類證卷曰：「雜染堪忍群萌。」


雜毒 (丁福保)

丁福保: 佛學大辭典

雜毒

  （術語）譬苦性及煩惱為毒。混雜毒之法謂之雜毒。正法念經五十六曰：「諸有雖名樂，猶如雜毒蜜。」


雜毒善 (丁福保)

丁福保: 佛學大辭典

雜毒善

  （術語）雜三毒，污於煩惱之善根修行。如自力之修善是也。觀經散善義曰：「惡性難侵，事同蛇蝎。雖起三業，名為雜毒之善。」


雜修 (丁福保)

丁福保: 佛學大辭典

雜修

  （術語）雜修異類之行業也。俱舍論二十四，名有漏定與無漏定相雜而修，為雜修定。文曰：「如是有漏，中間剎那前後剎那無漏雜，故名雜修定。」又唐善導於往生淨土之行，分別五種之正行與五種之雜行，正行中第四之念佛為正業，他為助業，念佛之一行，雜糅他之助業及雜行，名為雜業。修雜業，謂之雜修。往生禮讚曰：「若欲捨專修雜業者，百時希得一二，千時希得三五。」又曰：「使專意作者十即十生，修雜不至心者千中無一。」日本見真大師便甄別雜行雜修之二。念佛兼雜行為雜行。念佛兼前三後一之助業為雜修。是日本真宗之特色也。淨土文類化土卷曰：「雜行雜修，其言一而其意惟異。」又曰：「諸善兼行故曰雜行，助正兼行故曰雜修。」


雜修靜慮 (丁福保)

丁福保: 佛學大辭典

雜修靜慮

  （術語）雜修有漏無漏之禪定也。雜修者以無漏之力，資有漏之定力也。五淨居天為純聖之依處，但第四禪之有漏定，不得感其果，必須以無漏定之薰力，資助有漏定也。俱舍論二十四曰：「先雜修第四，成由一念雜，為受生現樂，及遮煩惱退。」


雜善 (丁福保)

丁福保: 佛學大辭典

雜善

  （術語）對於他力之念佛而言。自力之諸善，謂之雜善。


雜想觀 (丁福保)

丁福保: 佛學大辭典

雜想觀

  （術語）觀經所說十六觀中之第十三觀，觀阿彌陀佛與觀音勢至二菩薩三尊種種變現雜相之觀法也。天台觀經疏曰：「普雜何異而為二耶？普觀作自身往想，稱彼境界一一具觀。雜觀明佛菩薩神力自在，轉變非恒，大小不定，或隨物現，故名為雜。」


雜業 (丁福保)

丁福保: 佛學大辭典

雜業

  （術語）如娑婆世界，於一界中感鬼畜人天胎卵濕化等種種雜多苦果之業因也。是非就一人言之，就受生於同一界之各人而言之也。淨土論註一曰：「雜生世界，（中略）苦藥萬品，以雜業故。」


雜緣 (丁福保)

丁福保: 佛學大辭典

雜緣

  （術語）外來雜亂吾正念者。無論何事凡妨正念者皆是也。往生禮贊曰：「若能如上，念念相續畢命為期者，十即十生，百即百生，何以故？無外雜緣，得正念故。」


雜藏 (丁福保)

丁福保: 佛學大辭典

雜藏

  （術語）佛滅後，經典之結集。有二藏三藏四藏五藏等之別。經量部為經律二藏之結集。薩婆多部為三藏之結集。大眾部為四藏或五藏之結集。四藏者三藏與雜藏也。此中攝一切菩薩之教行。增一阿含經序品曰：「方等大乘總玄邃，及諸契經為雜藏。」分別功德論一曰：「雜藏者，非一人說。或佛所說，或弟子說，或諸天頌，或說宿緣三阿僧祇菩薩所生。文義非一，多於三藏，故曰雜藏。」集藏傳曰：「雜藏之法，讚菩薩生，此中諸義多於三藏，都合諸法結在一處。」此雜藏為大乘教。智度論四十九曰：「四藏所謂阿含、阿毘曇、毘尼、雜藏。摩訶般若波羅蜜等諸摩訶衍經，皆名為法。」摩訶衍經亦解為雜藏。分別功德論一曰：「諸方等正經皆是菩薩藏中事，先佛在時已名大士藏。阿難所撰，即今四藏是也。合而言之為五藏。」


雜觀想 (丁福保)

丁福保: 佛學大辭典

雜觀想

  （術語）見雜想觀條。


雜犍度 (丁福保)

丁福保: 佛學大辭典

雜犍度

  （術語）見八犍度條。[囗@又]二十犍度之一。四分律五十一卷以下三卷說規定修道資具之章也。


雙非 (丁福保)

丁福保: 佛學大辭典

雙非

  （術語）四句分別之時，謂第四句第一亦非第二亦非也。又曰雙亡。見四句分別條。


雙流 (丁福保)

丁福保: 佛學大辭典

雙流

  （術語）化道與觀心，二事並行也。四教儀曰：「道觀雙流。」三論大義鈔一曰：「德備三忍，道貫雙流。」


雙圓 (丁福保)

丁福保: 佛學大辭典

雙圓

  （術語）圓圓海也。圓之又圓，圓滿之至極也。釋摩訶衍論曰：「大本華嚴經中作如是說，其圓圓海德諸佛勝，其一切佛不能成圓圓海，劣故。」性靈集六曰：「雙圓大我。」


雙運 (丁福保)

丁福保: 佛學大辭典

雙運

  （術語）猶言並行。唯識述記三末曰：「剎那剎那，真俗雙運。」


雙樹林下往生 (丁福保)

丁福保: 佛學大辭典

雙樹林下往生

  （術語）法事讚所說極樂淨土三種往生之一。往生極樂之化土也。雙樹林為釋迦化身之涅槃。故明極樂之化土借之。


雞狗戒 (丁福保)

丁福保: 佛學大辭典

雞狗戒

  （術語）天竺之外道，有奉雞戒狗戒者。雞戒者，終日一足而立也。狗戒者，噉人之糞也。見苦行條附錄。


題 (丁福保)

丁福保: 佛學大辭典

題

  （術語）經論之題目。凡大乘經之首題，一部之總標也。總括一部，則歸於題。廣說題者，即一部也。故受持首題之名字，與受持一部之功德相均。勝鬘寶窟上本曰：「題者，至人說法有略有廣。略則一題之名，廣則一部之教。演略為廣，開一題，成一部。括廣為略，卷一部，成一題也。」觀無量壽經曰：「命欲終時，遇善知識為說大乘十二部經首題名字，以聞如是諸經名故，除卻千劫極重惡業。」


題目 (丁福保)

丁福保: 佛學大辭典

題目

  （術語）經論之題號也。凡大乘之經典置重題號，題為一部之總標，題與本文，以但為廣略之別為通規。故受持題目之功德，等於受持一經之功德。觀無量壽經曰：「命欲終時，遇善知識為說大乘十二部首題名字，以聞如是諸經名故，除卻千劫極重惡業。」以是日本日蓮宗於彼宗所依法華經一部八卷題號，妙法蓮華經之五字，示歸敬信受之意，冠以南無二字。唱為南無妙法蓮華經。


黠慧 (丁福保)

丁福保: 佛學大辭典

黠慧

  （術語）謂世俗之智慧也。大般若經三百三曰：「是善男子善女人等，有黠慧不。」


壞劫 (丁福保)

丁福保: 佛學大辭典

壞劫

  （術語）四劫之一，謂三千大千世界破壞之時也。此中有二十小劫。其初十九小劫壞有情世間。第二十小劫之一劫壞器世間。


壞見 (丁福保)

丁福保: 佛學大辭典

壞見

  （術語）如提婆雖犯五逆，然有天王如來之別記。是為壞行之人，非為壞見之人也。如善星比丘無惡行，然依撥無之邪見，墮獄無出期。是為壞見之人，非為壞行之人也。大集地藏十輪經五曰：「有戒壞見不壞，有見壞戒不壞，有戒見共壞。」


壞法 (丁福保)

丁福保: 佛學大辭典

壞法

  （術語）成就白骨觀之人有二類：一類之人，但好離煩惱，更恐於白骨生著，為燒骨人作灰之想。壞法者，即燒骨人也。


壞相 (丁福保)

丁福保: 佛學大辭典

壞相

  （術語）六相之一。


壞苦 (丁福保)

丁福保: 佛學大辭典

壞苦

  （術語）三苦之一。身中之四大，互相侵，互相壞，為壞苦。又樂相壞時，生苦想，謂之壞苦。止觀七曰：「四大相侵，互相破壞，是名壞苦。」大乘義章三本曰：「從彼順緣離壞生惱，名為壞苦。」


壞道沙門 (丁福保)

丁福保: 佛學大辭典

壞道沙門

  （術語）四沙門之一。破戒無慚，破壞佛道之沙門也。地藏十輪經謂為污道沙門。瑜伽論謂為壞道沙門。


懷靈 (丁福保)

丁福保: 佛學大辭典

懷靈

  （術語）有情之異名。猶言含識，懷抱靈識之義也。西域記序曰：「穹儀方載之廣，蘊識懷靈之異。」


攀緣 (丁福保)

丁福保: 佛學大辭典

攀緣

  （術語）心不獨起，必有所對之境，攀緣於彼而起。恰如老人之攀杖而起，謂之攀緣。又心忽彼忽此，馳回外界之事物，如猿攀木枝，忽在彼處，忽在此處，謂之攀緣。常略之以緣之一字而說之。心為能緣，境為所緣，心涉於境，謂之緣。楞伽經一曰：「法佛者離攀緣，攀緣離一切所作根量相滅。」楞嚴經一曰：「諸眾生以攀緣為自性。」維摩經問疾品曰：「何謂病本，謂有攀緣？（中略）云何斷攀緣？以無所得，若無所得則無攀緣。」


攀覺 (丁福保)

丁福保: 佛學大辭典

攀覺

  （術語）散亂之心，於外境攀緣覺知也。止觀五曰：「攀覺流動，皆從妄生。如旋火輪，輟手則息。洪波鼓怒，風靜則澄淨。」


曠劫 (丁福保)

丁福保: 佛學大辭典

曠劫

  （術語）曠者久也懸也，劫者梵語劫波之略，謂長時期。極言過去時之長，謂之曠劫，未來時之長，謂之永劫。止觀五下曰：「彌生曠劫，不睹界內一隅，況復界外邊表。」觀經玄義分曰：「我等愚痴身，曠劫來流轉。」


穩坐 (丁福保)

丁福保: 佛學大辭典

穩坐

  （術語）無事安坐也。臨濟錄曰：「老僧穩坐。」


繫 (丁福保)

丁福保: 佛學大辭典

繫

  （術語）繫縛之意也。


繫念 (丁福保)

丁福保: 佛學大辭典

繫念

  （術語）念繫於一處而不思他也。寶積經四十七曰：「書夜常繫念，勿思於欲境。」觀無量壽經曰：「汝及眾生，應當專心繫念一處，想於西方。」


繫著 (丁福保)

丁福保: 佛學大辭典

繫著

  （術語）心繫於事物而局執也。與執著同。涅槃經十七曰：「繫著者為魔縛，若不著者則脫魔縛。」


繫緣 (丁福保)

丁福保: 佛學大辭典

繫緣

  （術語）廣於法界之事物懸思也。對一念之語而言。一念者一思而止也。止觀上曰：「圓頓者初緣實相，造境即中，無不真實。繫緣法界，一念法界。一色一香，無非中道。」


羅 (丁福保)

丁福保: 佛學大辭典

羅

  （術語） [image] Ra，又作囉。悉曇五十字門之一。大日經曰：「囉字門一切法離諸塵染故」者，自Rajas（塵染）釋之，文殊問經曰：「稱囉字時是樂求勝義聲」者，自Rati（塵染）釋之，文殊問經曰：「稱羅字時是樂求勝義聲」者，自Rati（樂）解之。又為火大之種子。大日經疏一曰：「囉字門為火。」同七曰：「囉字門，一切諸法離一切塵染故者。梵云囉逝是塵染義，塵是妄情所行處，故說眼等六情行色等六塵。若見囉字門，則知一切可見聞觸知法皆是塵相，猶如淨衣為塵垢所染，亦如遊塵粉動，使太虛昏濁，日月不明，是為字相。」演密鈔五曰：「以囉字之慧火，除煩惱之暗，資智慧之明。」又此種子有消除塵垢之功能。故真言行者欲淨心身必觀此字。大疏四曰：「以囉字門，自淨心地及此道場地。」又 [image] 為諸菩薩，諸阿修羅之種子。


羅[言*我] (丁福保)

丁福保: 佛學大辭典

羅[言*我]

  （術語）Ra^ga，譯曰貪。見梵語雜名。日本有寬空之羅[言*我]口決一帖，仁海之羅[言*我]秘法一卷。愛染明王之法也。


羅乞叉 (丁福保)

丁福保: 佛學大辭典

羅乞叉

  （術語）Raks!a，譯曰擁護。見大日經疏九。


羅剎心 (丁福保)

丁福保: 佛學大辭典

羅剎心

  （術語）見六十心條。


羅剎羅 (丁福保)

丁福保: 佛學大辭典

羅剎羅

  （術語）Aks!ara，譯曰字。玄應音義二曰：「字者文字之總名，梵云羅剎羅，譯言無異流轉，或云無盡無盡。是字字存紙墨可得不滅，（中略）凡有四十七字，為一切字本。」


羅被那 (丁福保)

丁福保: 佛學大辭典

羅被那

  （術語）Ravana，貪欲之一種也。大乘義章二曰：「心貪其利，口悅人意，名羅被那。」


羅漢 (丁福保)

丁福保: 佛學大辭典

羅漢

  （術語）Arhat（N．sg．m．Arha^n），阿羅漢之略。小乘之極果也。見阿羅漢條。


羅漢比丘 (丁福保)

丁福保: 佛學大辭典

羅漢比丘

  （術語）比丘為男僧之梵名，羅漢比丘者羅漢之男僧。別於菩薩之男僧也。


臘 (丁福保)

丁福保: 佛學大辭典

臘

  （術語）又作[月*葛]。歲終祭神，漢謂為臘。因而比丘受戒後，終三旬之安居，名為臘。取歲終之義也。出家之年歲，與俗異，以受戒以後之安居數為年次也。故有戒臘夏臘法臘等稱。玄應音義十四曰：「臘力盍切，案風俗通曰：夏曰嘉平，殷曰清祀，周曰大蜡，漢曰臘。臘獵也，獵取禽獸祭先祖也。此歲終祭神之名也。經中言臘佛者即是義也。或曰：臘者接也，新故交接也。諸經律中亦名歲，如親歲經等。（中略）今比丘或言臘，或言夏，或言雨，亦爾，皆取一終之義。案天竺多雨，名雨安居，從五月十五日至八月十五日也。土火羅諸國至十二月安居，今言臘者近是也。此方言夏安居，各就其事制名也。」元稹詩曰：「七十八年三十臘。」


臘次 (丁福保)

丁福保: 佛學大辭典

臘次

  （術語）又曰[月*葛]次，法[月*葛]之次第也。


藤蛇喻 (丁福保)

丁福保: 佛學大辭典

藤蛇喻

  （術語）出金光明經。迷執妄情所現之相，以為實有，恰如見藤蔓而以為蛇也。


藥樹王身 (丁福保)

丁福保: 佛學大辭典

藥樹王身

  （術語）菩薩應現於六道，救眾生苦難之身也。觀音玄義上曰：「如華嚴云：有上藥樹，其根深入，枝葉四布，根莖枝葉，皆能愈病。聞香觸身，無不得益。菩薩亦如是，大悲熏身形聲利物，名大藥王身。又如如意珠，能雨大千珍寶，隨意而不窮不盡。菩薩大慈熏身與眾生樂，名如意藥王身。」法華玄義六曰：「示身輪者，即是示藥樹王身如意珠王身。」法華入疏七曰：「五約藥樹珠王明，觀世音譬藥樹王遍體愈病，普門者譬如意珠王隨意所與。」


識 (丁福保)

丁福保: 佛學大辭典

識

  （術語）梵語，婆哩惹[仁-二+爾] Parijn~ana，心之異名。了別之義也。心對於境而了別，名為識。唯識論一曰：「識謂了別。」同五曰：「識以了境為自性。」大乘義章三曰：「識者乃是神知之別名也。」止觀二曰：「對境覺智，異乎木石名為心，次心籌量，名為意，了了別知名為識。」同四曰：「識是一期心主。」往生禮讚曰：「識揚神飛，觀難成就也。」


識心 (丁福保)

丁福保: 佛學大辭典

識心

  （術語）六識或八識之心王也。楞嚴經一曰：「一切世間十種眾生，同將識心居住身內。」


識主 (丁福保)

丁福保: 佛學大辭典

識主

  （術語）為識心中之主者，即第八識也。


識住 (丁福保)

丁福保: 佛學大辭典

識住

  （術語）識之所安住，識之所愛著，名為識住。有四識住七識住之別。


識身 (丁福保)

丁福保: 佛學大辭典

識身

  （術語）猶言身心。


識宿命通 (丁福保)

丁福保: 佛學大辭典

識宿命通

  （術語）五通之一。知宿世生死之通力也。


識處定 (丁福保)

丁福保: 佛學大辭典

識處定

  （術語）四空處定之一，無色界第二識無邊之禪定也。見四空處條。


識通塞 (丁福保)

丁福保: 佛學大辭典

識通塞

  （術語）十乘觀法之一。識別觀智之通塞，使去塞而就通也。見十乘觀條。


識無邊處定 (丁福保)

丁福保: 佛學大辭典

識無邊處定

  （術語）見四空定條。


識塞通 (丁福保)

丁福保: 佛學大辭典

識塞通

  （術語）見十乘觀條。


識實性唯識 (丁福保)

丁福保: 佛學大辭典

識實性唯識

  （術語）就法相宗以心心所等五法觀為唯識言之，觀第五之無為法，即圓成實性，此謂識為實性之唯識也。唯識論七曰：「識自相故，（中略）四實性故。」


識精 (丁福保)

丁福保: 佛學大辭典

識精

  （術語）眾生之真心，識知精明，謂為識精。圓覺經曰：「汝今者識精元明能生諸緣。」


識藏 (丁福保)

丁福保: 佛學大辭典

識藏

  （術語）如來藏與無明和合而為阿梨耶識，生一切萬法，故指如來藏為識藏。楞伽經四曰：「如來之藏，是善不善之因，（中略）為無始虛偽惡習所薰故，為名識藏。」


識蘊 (丁福保)

丁福保: 佛學大辭典

識蘊

  （術語）五蘊之一。俱舍成實以為眼等之六識心王，唯識以為八識心王。此等心王有種種差別，集於一所，而為識蘊。


識變 (丁福保)

丁福保: 佛學大辭典

識變

  （術語）謂一切萬法，唯為識之所變，法相獨特之法門也。


識變六無為 (丁福保)

丁福保: 佛學大辭典

識變六無為

  （術語）由於識變而於心內現似六無為之相分也。見識變與六無為條。


證 (丁福保)

丁福保: 佛學大辭典

證

  （術語）無漏之正智，能契合於所緣之真理，謂之證。勝鬘寶窟中末曰：「緣起相應，名之為證。」大乘義章一曰：「己情契實，名之為證。」同九曰：「證者是知得之別名也。」俱舍論二十五曰：「如實覺知四聖諦理，故名為證。」


證入 (丁福保)

丁福保: 佛學大辭典

證入

  （術語）以正智如實證得真理也。此有分滿。二乘之極果及初地以上乃至十地等覺為分，妙覺為滿。


證入生 (丁福保)

丁福保: 佛學大辭典

證入生

  （術語）華嚴宗所立三生成佛第三。見三生條。


證入成佛 (丁福保)

丁福保: 佛學大辭典

證入成佛

  （術語）華嚴宗所立三生成佛各生成佛之一。見三生成佛條。


證大菩提 (丁福保)

丁福保: 佛學大辭典

證大菩提

  （術語）證得大菩提也。佛之正覺，謂之大菩提。


證不退 (丁福保)

丁福保: 佛學大辭典

證不退

  （術語）三不退，四不退，五不退中第三也。見不退條。


證成道理 (丁福保)

丁福保: 佛學大辭典

證成道理

  （術語）見四種道理條。


證明 (丁福保)

丁福保: 佛學大辭典

證明

  （術語）證明於本誓無違越之證言也。首楞嚴經三曰：「伏請世尊為證明，五濁惡世誓先入。如一眾生未成佛，終不於此取泥洹。」


證果 (丁福保)

丁福保: 佛學大辭典

證果

  （術語）小乘證得佛果，緣覺果及聲聞之四果，又大乘證得初地乃至等覺十一地菩薩之分果，佛之滿果，謂之證果。證果者，正名無漏之正智也。五燈會元曰：「依吾行者，定證妙果。」


證法 (丁福保)

丁福保: 佛學大辭典

證法

  （術語）俱舍論所說教證二法之一。四諦十二因緣六度聲聞緣覺佛種種差別之道法也。俱舍光記二十九曰：「證法者，謂聲聞緣覺如來三乘菩提分法。」


證金剛心 (丁福保)

丁福保: 佛學大辭典

證金剛心

  （術語）見五相成身條。


證信序 (丁福保)

丁福保: 佛學大辭典

證信序

  （術語）又曰發起序。為經首說：「如是我聞，一時佛在（中略）與（云云）」之序，使眾生知所聞的確，又顯無誤而起信者，故名。


證悟 (丁福保)

丁福保: 佛學大辭典

證悟

  （術語）以正智於真理證知悟解也。勝鬘寶窟中本曰：「攝受正法，證悟於理。」禪源都序上曰：「識字看經元不證悟。」


證得 (丁福保)

丁福保: 佛學大辭典

證得

  （術語）以正智如實證悟真理也。華嚴經十一曰：「即時證得十種法門。」十卷楞伽經九曰：「證得歡喜地。」


證得世俗諦 (丁福保)

丁福保: 佛學大辭典

證得世俗諦

  （術語）見諦條附錄。


證得法身 (丁福保)

丁福保: 佛學大辭典

證得法身

  （術語）二法身之一。見法身條。


證得勝義諦 (丁福保)

丁福保: 佛學大辭典

證得勝義諦

  （術語）八諦中四種勝義諦之第三。見諦條。


證教授 (丁福保)

丁福保: 佛學大辭典

證教授

  （術語）見四種教授條。


證淨 (丁福保)

丁福保: 佛學大辭典

證淨

  （術語）證淨有四種。以無漏智如實覺知四聖諦之理，因而正信三寶及戒也。俱舍論二十五曰：「證淨有四種，謂佛法僧戒，（中略）如實覺知正聖諦理，故名為證。正信三寶及妙尸羅，皆名為淨。離不信垢破戒垢故，由證得淨，立證淨。」


證智 (丁福保)

丁福保: 佛學大辭典

證智

  （術語）菩薩於初地證悟中道真實之理之無漏正智也。仁王經下曰：「證智自在。」觀經玄義分曰：「證智未證智。」


證發心 (丁福保)

丁福保: 佛學大辭典

證發心

  （術語）起信論所說三種發心之第三。見三種發心條。


證道 (丁福保)

丁福保: 佛學大辭典

證道

  （術語）教證二道之一。證悟中道真實之道也。見二道條。


證道同圓 (丁福保)

丁福保: 佛學大辭典

證道同圓

  （術語）台家之語。別教之初地菩薩，斷一品之無明而證一分之中。圓教之初住亦然。故別教初地之證住與圓教之初住，同其斷證，謂之證道同圓。


證滿成佛 (丁福保)

丁福保: 佛學大辭典

證滿成佛

  （術語）四滿成佛之一。


證轉 (丁福保)

丁福保: 佛學大辭典

證轉

  （術語）見三轉法輪條。


譏嫌戒 (丁福保)

丁福保: 佛學大辭典

譏嫌戒

  （術語）具曰息世譏嫌戒。謂止世人忌嫌之戒律。其事性質上為惡，謂之性重戒。其事之性質，雖不敢為惡，而世人之見，以為忌嫌之事，謂之譏嫌戒。涅槃經十一曰：「善男子！有二種戒：一者性重戒，二者息世譏嫌戒。性重戒者，謂四禁也。息世譏嫌戒者，不作販賣等。」新譯之起信論曰：「護持如來所制禁戒，不令見者有所譏嫌，能使眾生捨罪修善。」


贈別夜 (丁福保)

丁福保: 佛學大辭典

贈別夜

  （術語）送葬日前夜也。又名迨夜，宿夜，大夜。


辭無礙智 (丁福保)

丁福保: 佛學大辭典

辭無礙智

  （術語）四無礙智之一。


辭無礙辯 (丁福保)

丁福保: 佛學大辭典

辭無礙辯

  （術語）同辯無礙智。


邊五得 (丁福保)

丁福保: 佛學大辭典

邊五得

  （術語）十種得戒緣之一。謂邊國以僧侶少，不能從正式行三師七證之十人受，故減人數，以四僧眾與一羯磨師，作法授戒，依之而得具足戒也。


邊地懈慢 (丁福保)

丁福保: 佛學大辭典

邊地懈慢

  （術語）彌陀之化土。邊地與懈慢國土也。邊地即疑城胎宮，真門自力念佛人所生之處，懈慢為懈慢界，要門諸行往生人所入之土。教行信證曰：「顯化身土者，佛者如無量壽佛，觀經說真身觀佛是也。土者觀經淨土是也。復如菩薩處胎經等說，即懈慢界是也。亦如大無量壽經說，即疑城胎宮是也。」


邊見 (丁福保)

丁福保: 佛學大辭典

邊見

  （術語）五見之一。或斷見或常見偏於一邊之惡見，謂之邊見。又起身見，其後邊所起斷常之惡見，名為邊見。見五見條。


邊執見 (丁福保)

丁福保: 佛學大辭典

邊執見

  （術語）五見之一。略曰邊見。見五見條。


邊無邊 (丁福保)

丁福保: 佛學大辭典

邊無邊

  （術語）見六十二見條。


邊罪 (丁福保)

丁福保: 佛學大辭典

邊罪

  （術語）比丘犯婬等四重罪者。是為邊罪。此人罪重，為佛法邊外之人，更不堪重入淨戒之海也。行事鈔上三曰：「邊罪難者，謂先受其戒，毀破重禁，捨戒還來欲更受具。此人罪重，名佛法邊外之人，不堪重入淨戒海也。」


邊罪難 (丁福保)

丁福保: 佛學大辭典

邊罪難

  （術語）見遮難條附錄。


邊際 (丁福保)

丁福保: 佛學大辭典

邊際

  （術語）言物之窮極也。唯識述記二本曰：「邊際者是窮盡義。」


邊際智 (丁福保)

丁福保: 佛學大辭典

邊際智

  （術語）謂等覺菩薩之智慧。以是居妙覺位之邊際故也。四教儀四十曰：「邊際智滿入重玄門。」


難入 (丁福保)

丁福保: 佛學大辭典

難入

  （術語）無上之妙理，悟入為難也。法華經方便品曰：「其智慧門難解難入。」


難中之難 (丁福保)

丁福保: 佛學大辭典

難中之難

  （術語）信受無上之妙法至難也。無量壽經下曰：「若聞斯經，信樂受持。難中之難，無過此難。」


難化 (丁福保)

丁福保: 佛學大辭典

難化

  （術語）眾生之根性狠戾，教化為難也。維摩經下曰：「此土眾生剛強難化。」


難伏地 (丁福保)

丁福保: 佛學大辭典

難伏地

  （術語）佛地之異名。無他之強力足以降伏佛者，稱為難伏地。勝鬘經曰：「降伏心過惡及與身四種，已到難伏地，是故禮如來。」同寶窟上末曰：「如來生不能生，老不能老，病不能病，死不能死，故云難伏地。」


難有 (丁福保)

丁福保: 佛學大辭典

難有

  （術語）與希有同。大莊嚴論六曰：「汝今除痴心，能作難有事。（中略）我今日見知，斯事實難有。」


難行 (丁福保)

丁福保: 佛學大辭典

難行

  （術語）艱難之行法也。常曰苦行。或對於易行而言。法華經提婆品曰：「智積菩薩言：我見釋迦牟尼如來，於無量劫難行苦行，積功累德，求菩薩道，未曾止息。」報恩經一曰：「難行苦行，發大誓願。」


難行苦行恩 (丁福保)

丁福保: 佛學大辭典

難行苦行恩

  （術語）見十恩條。


難行道 (丁福保)

丁福保: 佛學大辭典

難行道

  （術語）龍樹菩薩所判二道之一。對於易行道而言。於此土積修行之功，入聖得果之教道，謂為難行道。念佛往生淨土，於彼土成佛得道，謂為易行道。見易行道條。


難信之法 (丁福保)

丁福保: 佛學大辭典

難信之法

  （術語）世間常識難信甚深微妙之法門。如善因善果惡因惡果，雖為易信之法，而大乘圓頓之教，則甚難信，凡夫成佛速疾之他力念佛法門，尤為難信中之難信也。


難信金剛信樂 (丁福保)

丁福保: 佛學大辭典

難信金剛信樂

  （術語）彌陀之救濟，信之無疑，堅固如金剛也。


難度 (丁福保)

丁福保: 佛學大辭典

難度

  （術語）同難化。剛強之眾生，濟度為難也。


難思 (丁福保)

丁福保: 佛學大辭典

難思

  （術語）讚嘆法之詞，謂其法廣大深遠而難思議也。資持記上之一之一曰：「難思乃能嘆之詞，所以不云難議者，以心思切近，口議疏遠。思之既難，必非可議，或可句局理必兼之。」


難思弘誓 (丁福保)

丁福保: 佛學大辭典

難思弘誓

  （術語）聲聞菩薩（因人）所不能思慮之無上甚深誓願，即彌陀之本願也。教行信證曰：「難思弘誓度，難度海大船。」


難思光佛 (丁福保)

丁福保: 佛學大辭典

難思光佛

  （術語）十二光佛之一。


難思往生 (丁福保)

丁福保: 佛學大辭典

難思往生

  （術語）同於難思議往生。[囗@又]日本真宗所謂三往生之一。謂真門自力之往生也。由自力念佛之因而往生於疑城胎宮者。其所稱之名號，與難思議往生之生因，雖無何等之異？而以其行之心為自力故，與弘願他力之難思議往生不同。為有此異，故省略議字而單云難思往生。一字具略示褒貶也。是第二十願之誓，而阿彌陀經所說之往生也。


難思議 (丁福保)

丁福保: 佛學大辭典

難思議

  （術語）見難思項。


難思議往生 (丁福保)

丁福保: 佛學大辭典

難思議往生

  （術語）往生淨土所享受之樂，為無量不可思議，故謂之難思議往生樂。又日本真宗所說三往生之一。謂弘願他力之往生也。從他力迴向之信心，得往生於彌陀之真實報土者，非凡夫言說思慮所及，故謂之難思議往生。是第十八願之誓，而大無量壽經所說之往生也。


難值難見 (丁福保)

丁福保: 佛學大辭典

難值難見

  （術語）謂值見生身之如來難也。無量壽經下曰：「如來興世，難值難見。」


難破 (丁福保)

丁福保: 佛學大辭典

難破

  （術語）於異義難問破斥之也。中論疏四本曰：「即難破之。」慈恩傳四曰：「若有難破一條者，我則斬首相謝。」


難得行 (丁福保)

丁福保: 佛學大辭典

難得行

  （術語）十行之第八位。見十行條。


難勝地 (丁福保)

丁福保: 佛學大辭典

難勝地

  （術語）菩薩行位，十地之第五。菩薩至此地能破一切之情見，通達一切之法，即是諸佛之境界，而無能勝之者，故名。菩薩瓔珞本業經下曰：「佛子順忍修道，三界無明疑見一切無不皆空，八辯功德入五明論。（中略）五論者內外方道因果鬼神，無不通達，故名難勝地。」仁王經下曰：「如實知諸諦，世間諸技藝。種種利群生，名為難勝地。」唯識論九曰：「五極難勝地，真俗兩智行相互違合令相應，極難勝故。」


難提 (丁福保)

丁福保: 佛學大辭典

難提

  （術語）塔婆之別名。祖庭事苑一曰：「梵云塔婆，此言方墳，或云支提，或云難提，此言滅惡。」[囗@又]（人名）Nandi，比丘名。譯曰喜。增一阿含經二曰：「乞食耐辱，不避寒暑，所謂難提比丘是。」探玄記十五曰：「難提此云喜。」


難提迦物多 (丁福保)

丁福保: 佛學大辭典

難提迦物多

  （術語）Nandika^varta，譯曰右旋。佛之德相也。見慧苑音義上。見右繞條。


難解難入 (丁福保)

丁福保: 佛學大辭典

難解難入

  （術語）解知難，悟入難也。法華經方便品曰：「諸佛智慧甚深無量，其智慧門難解難入。」


難禪 (丁福保)

丁福保: 佛學大辭典

難禪

  （術語）九種大禪之一。以修行困難而有此名。有三種：第一之難禪者，菩薩久修禪定，心則自在。而為救眾生故，捨禪定之樂而生於欲界也。第二之難禪者，菩薩修了無數量之諸深禪定，而自拔於一切聲聞辟支佛上也。第三之難禪者，菩薩由禪定而達於無上之覺道也。


類智 (丁福保)

丁福保: 佛學大辭典

類智

  （術語）觀欲界四諦之智，名為法智，觀上二界四諦之智，名為類智，以是為彼之同類故也。


願 (丁福保)

丁福保: 佛學大辭典

願

  （術語）梵曰尼底Pranidhana，譯曰願。志求滿足也。法界次第下之上曰：「自制其心，名之曰誓。志求滿足，故云願也。」法窟上末曰：「於出世道悕求為願，亦是期心為願。」止觀七下曰：「發願者誓也。如許人物，若不分券，物則不定。施眾生善，若不要心，或恐退悔，加之以誓。又無誓願，如牛無御，不知所趣。願來持行，將至行在。（中略）二乘生盡，故不須願。菩薩生生化物，須總願別願。四弘是總願。法華華嚴所說一一善行陀羅尼，別有別願。」


願力 (丁福保)

丁福保: 佛學大辭典

願力

  （術語）誓願之力。亦曰本願力。陸遊詩曰：「香火徒勤願力違。」智度論七曰：「莊嚴佛界事大，獨行功德，不能成，故要須願力。」


願力自然 (丁福保)

丁福保: 佛學大辭典

願力自然

  （術語）眾生往生，非由行者之思惟分別，乃依阿彌陀佛之本願力，自然即得往生也。


願力信心 (丁福保)

丁福保: 佛學大辭典

願力信心

  （術語）為如來本願力所與之信心。又為如來本願力所救之信心。對於名號信心而言。


願力迴向 (丁福保)

丁福保: 佛學大辭典

願力迴向

  （術語）亦曰他力迴向。謂彌陀以本願力收因位之萬行，果地之萬德於名號內，與之於眾生也。行信，因果，往相，還相，皆自如來清淨之願心，迴施於眾生也。


願心 (丁福保)

丁福保: 佛學大辭典

願心

  （術語）佛願救眾生之心。眾生願成佛之心。總之為四弘誓願之心也。


願文 (丁福保)

丁福保: 佛學大辭典

願文

  （術語）為法事時述施主願意之表白文也。


願成就文 (丁福保)

丁福保: 佛學大辭典

願成就文

  （術語）法藏菩薩建四十八願中，以第十八願為王本願，其說十八願成就之文，謂之願成就文。在無量壽經下卷之初（四十八願上卷），其文曰：「諸有眾生，聞其名號，信心歡喜。乃至一念，至心迴向，願生彼國，即得往生，住不退轉，唯除五逆誹謗正法。」


願自在 (丁福保)

丁福保: 佛學大辭典

願自在

  （術語）十自在之一。見自在條附錄。


願行 (丁福保)

丁福保: 佛學大辭典

願行

  （術語）誓願與修行也。此二者相待而成事，缺一不可也。大智度論七曰：「莊嚴佛國事大，獨行功德，不能成，故要須願力。譬如牛力雖能挽車，要須御者，能有所至。」讚阿彌陀佛偈曰：「一切菩薩增願行。」玄義五上曰：「念念開發，一切法界，願行事理，自然和融。」


願行具足 (丁福保)

丁福保: 佛學大辭典

願行具足

  （術語）具足願與行之意。善導觀經疏一曰：「如經中說：但有其行，行即孤，亦無所至。但有其願，願即虛，亦無所至。要須願行相扶，所為皆剋。（中略）今此觀經中十聲稱佛，即有十願十行具足。云何具足？言南無者，即是歸命。亦是發願迴向之義，言阿彌陀佛者，即是其行。以斯義故，必得往生。」


願佛 (丁福保)

丁福保: 佛學大辭典

願佛

  （術語）十種佛之一。謂八相成道之化身佛。是為酬報因願之佛，故名願佛。見八十華嚴經五十三，三藏法數三十六。


願作心師 (丁福保)

丁福保: 佛學大辭典

願作心師

  （術語）涅槃經二十八曰：「願作心師，不師於心。」


願作佛心 (丁福保)

丁福保: 佛學大辭典

願作佛心

  （術語）願作佛之心也。往生論註下曰：「案王舍城所說無量壽經，三輩生中，雖行有優劣，莫不皆發無上菩提之心。此無上菩提心，即是願作佛心。願作佛心，即是度眾生心。度眾生心，即攝取眾生，生有佛國土心。」案菩提心為上求下化之心。願作佛心是上求菩提之心，度眾生心是下化眾生之心。


願作度生 (丁福保)

丁福保: 佛學大辭典

願作度生

  （術語）願作佛心與願作度眾生心之稱。見願作佛心項。


願身 (丁福保)

丁福保: 佛學大辭典

願身

  （術語）佛具十身之一。見佛身條附錄。


願波羅蜜 (丁福保)

丁福保: 佛學大辭典

願波羅蜜

  （術語）十波羅密之第八。菩薩以上求菩提下化眾生之誓願，為到彼岸之大行者。見三藏法數三十八。


願度 (丁福保)

丁福保: 佛學大辭典

願度

  （術語）十度之一。見度條附錄。


願食 (丁福保)

丁福保: 佛學大辭典

願食

  （術語）五食之一。聖者以願力資持身，修萬行，故稱為食。三藏法數二十四曰：「願食，謂修聖道之人，以願持身，不捨萬行，長養一切善根。如世之食資益身根，是為願食。」


願智 (丁福保)

丁福保: 佛學大辭典

願智

  （術語）如來共德之一（共德為別於不共德之語），謂如願生來之妙智也。俱舍論二十七曰：「以願為先，引妙智起。如願而了，故名願智。」


願慧 (丁福保)

丁福保: 佛學大辭典

願慧

  （術語）誓願與智慧。無量壽經上曰：「願慧悉成滿，得為三界雄。」


願輪 (丁福保)

丁福保: 佛學大辭典

願輪

  （術語）菩薩之誓願堅固，摧破一切之敵，如輪王之輪寶，故謂為輪。又菩薩之身為終始轉於自己之誓願者，故願謂之輪。


願偈 (丁福保)

丁福保: 佛學大辭典

願偈

  （術語）願生偈之略名。天親菩薩作。願生淨土之偈文也。淨土論曰：「我依修多羅真實功德相，說願偈總持，與佛教相應。」


顛倒 (丁福保)

丁福保: 佛學大辭典

顛倒

  （術語）如以無常為常，以苦為樂，反於本真事理之妄見也。是為無明之所使然，倒見事理也。圓覺經曰：「一切眾生後無始來種種顛倒，猶如迷人四方易處。」維摩經觀眾生品曰：「虛妄分別孰為本。答曰：顛倒想為本。」註曰：「什曰：有無見反於法相，名為顛倒。」宗鏡錄七十八曰：「顛倒是煩惱根本。」


顛倒妄想 (丁福保)

丁福保: 佛學大辭典

顛倒妄想

  （術語）見五妄想條。


顛倒善果 (丁福保)

丁福保: 佛學大辭典

顛倒善果

  （術語）謂人間天上果報也。雖為依五戒十善之因所得之善果，而為報著於其果報之凡夫迷倒境界，故曰顛倒之善果。


勸化 (丁福保)

丁福保: 佛學大辭典

勸化

  （術語）觀人使寄附淨財於三寶也。[囗@又]勸人使轉邪入正也。增一阿含經三曰：「寬仁博識，善能勸化。」俱舍論十二曰：「勸化令修十善業道。」天台戒疏上曰：「勸化人受戒功德，勝造八萬四千寶塔。」


勸門 (丁福保)

丁福保: 佛學大辭典

勸門

  （術語）勸誡二門之一。勸善行之教也。百論疏上中曰：「佛法大宗唯誡與勸，惡止明諸惡莫作，謂誡門也。善行則眾善奉行，明勸門也。」


勸發 (丁福保)

丁福保: 佛學大辭典

勸發

  （術語）勸人使發佛道之心也。


勸進 (丁福保)

丁福保: 佛學大辭典

勸進

  （術語）勸誘策進人之善根功德也。觀無量壽經曰：「讚嘆行者，勸進其心。」法華經信解品曰：「初不勸進說有實利。」


勸誡 (丁福保)

丁福保: 佛學大辭典

勸誡

  （術語）教善云勸，制惡云誡。如來之教法，必具此兩門。大判一代教，則經藏者勸門也，律藏者誡門也，乃至諸惡莫作者誡門也，眾善奉行者勸門也。文句五下曰：「依三昧斷德則有神通，依智慧智德則有說法。智斷之力，能成法身。此之智斷，還從勸誡兩門入。勸即為人悉檀，誡即對治悉檀。此二悉檀為第一義悉檀而作方便。如來初欲勸門擬宜眾生，令眾善奉行，成就十力無畏一切種智，而眾生不堪。次欲以誡門擬宜，令諸惡莫作，證大涅槃，而眾生不堪。無機息化，故知念用大乘，祇是勸誡兩悉檀，神通智斷耳。」


勸請 (丁福保)

丁福保: 佛學大辭典

勸請

  （術語）轉法輪請佛住世等也。而密教之勸請有二種：一，法會之初，勸請梵天夜叉等，以拂魔障者。二，正勸請所祈禱之尊也。其勸請分四方為四種。各隨其修法之方角，而勸請其方面之善眾也。最勝王經三曰：「勸請諸佛轉大法輪。」十住毘婆沙論五曰：「我今頭面禮，勸請令久住。」廣弘明集三十四（淨經子）曰：「勸請者，慇懃之至意也。」


勸請神分 (丁福保)

丁福保: 佛學大辭典

勸請神分

  （術語）五種神分之一。見神分條附錄。


勸轉 (丁福保)

丁福保: 佛學大辭典

勸轉

  （術語）三轉法輪之一。於苦集滅道之法，如其次第，勸知斷證修也。見三藏法數九。


嚴身真言 (丁福保)

丁福保: 佛學大辭典

嚴身真言

  （術語）稱如來頂相，如來甲，如來圓光，如來舌相之四種真言。作阿闍梨事業之法，必同於佛身，是故以如來頂等真言，加持自身，即忽同佛之莊嚴也。如來會三十二箇真言中，此四真言以嚴身之功德殊勝，故特出之。大疏九曰：「次下有四真言，亦是曼荼羅阿闍梨莊嚴之相。」


寶王 (丁福保)

丁福保: 佛學大辭典

寶王

  （術語）佛陀之尊稱也。佛以諸功德為莊嚴，故云寶王。楞嚴經三曰：「願今得果成寶王，還度如是恒沙眾。」往生論註上曰：「華嚴經寶王如來。」


寶王三昧 (丁福保)

丁福保: 佛學大辭典

寶王三昧

  （術語）念佛三昧之美稱也。念佛者即三昧中之至寶，故名寶王三昧。大集經菩薩念佛三昧分九曰：「善男子善女人！雖能以上一切世界盛滿七寶眾具，供施一切眾生，功德雖廣，然故不及前善男子善女人等聞此三昧寶王名字。」寶王論下曰：「法華三昧者，念佛三昧也。是以如來名此勝定為三昧寶王，為光明藏。為除罪珠，為邪見燈。」


寶王如來 (丁福保)

丁福保: 佛學大辭典

寶王如來

  （術語）非佛之名，尊佛而云寶王如來也。見寶王條。


寶印 (丁福保)

丁福保: 佛學大辭典

寶印

  （術語）三寶中之法寶也，又三法印也，是諸寶中之實寶，堅固不壞，故名寶。印智度論四十七曰：「於諸法中法寶是實寶，今世後世乃至涅槃，能為利益。如經中說：佛語比丘：為汝說法，所說法者所謂法印，法印即是寶印，寶印即是解脫門。復次三法印名為寶印三昧。」楞嚴經曰：「此經名大佛頂悉怛多槃怛羅無上寶印。」寶悉地成佛陀羅尼經曰：「常住真如寶王大印。」[囗@又]（術語）諸佛菩薩種種之印契，美稱之而云寶印。[囗@又]（印相）寶生印及菩薩印生財寶之寶形印，略稱云寶印。[囗@又]（術語）印佛之種子，真言等者云寶印。烏樞瑟摩經曰：「以莽度迦木刻其印，一內木印於蘇蜜燒之，及出以印印山山碎，印海海竭。」[囗@又]（譬喻）念佛之心印，堅固不壞，譬之國王之寶印也。觀佛三昧經十觀佛密行品云：「譬有貧人，依豪貴衣食。時有王子出遊，執大寶瓶，瓶內藏王寶印。貧者詐來親附，拏寶瓶逃走。王子覺之，使六大兵乘六黑象追之。持瓶人走入空野澤中，毒蛇自四面來，欲嚙持瓶者。惶懼而東西馳走，見空澤中有一大樹蓊鬱，頭戴寶瓶，攀樹而上。時六兵疾馳至樹下，貧人見而吞王寶，以手覆面。六黑象以鼻絞樹倒之，貧人墮地，身體散壞，唯金印在寶瓶放光，毒蛇見光四散。佛告阿難：住於念佛者，心印不壞，亦復如是。」宗鏡錄九十五有釋。


寶印三昧 (丁福保)

丁福保: 佛學大辭典

寶印三昧

  （術語）百八三昧之一。觀法之實相，又入諸法無我，諸行無常，涅槃寂滅之三法印，謂之寶印三昧。見智度論四十七。


寶地 (丁福保)

丁福保: 佛學大辭典

寶地

  （術語）謂佛地也。王勃文曰：「香城寶地。」沈佺期詩曰：「長歌遊寶地。」皆就僧寺而言。


寶池觀 (丁福保)

丁福保: 佛學大辭典

寶池觀

  （術語）觀經所說十六觀中之第五。觀見極樂淨土八功德池之相也。經曰：「次當想水，想水者，極樂國土有八池水，（中略）是為八功德水想，名第五觀。」


寶性 (丁福保)

丁福保: 佛學大辭典

寶性

  （術語）如來藏之異名也。真金在糞穢中，其性不變，如來藏性在眾生煩惱中，不失真如清淨之性，故云寶性。寶性論之名本此。寶性論曰：「塵勞諸境中，皆有如來藏。下至阿鼻獄，皆有如來身。真如清淨法，名為如來體。」


寶香合成願 (丁福保)

丁福保: 佛學大辭典

寶香合成願

  （術語）彌陀四十八願中第三十二願。淨土萬物以無量雜寶與百千種香合成之誓願也。


寶處三昧 (丁福保)

丁福保: 佛學大辭典

寶處三昧

  （術語）釋迦世尊之三昧也，世尊住此三昧而化現天部八部第三院之諸眾，施與功德之寶財於一切，故名寶處三昧。大日經疏十曰：「次釋迦入於寶處三昧，寶從彼出，名為寶處。（中略）佛入此三昧已，從其面門出種種光。光中現此真言，乃至普遍一切佛剎。」同義釋七曰：「已上皆是釋迦眷屬，寶三昧中一種法界門。」


寶部 (丁福保)

丁福保: 佛學大辭典

寶部

  （術語）密教五部之一。謂佛之自利圓滿，而具無邊福德之方面也。


寶號 (丁福保)

丁福保: 佛學大辭典

寶號

  （術語）謂佛菩薩之名字也。


寶聚三昧 (丁福保)

丁福保: 佛學大辭典

寶聚三昧

  （術語）百八三昧之一。入此三昧，則一切境土，悉為世寶，故名。智度論四十七曰：「寶聚三昧者，得是三昧，所有國土悉成七寶。」


寶樓觀 (丁福保)

丁福保: 佛學大辭典

寶樓觀

  （術語）觀經所說十六觀法中第六，觀極樂寶樓珠閣之相也。經曰：「眾寶國土一一界上有五百億寶樓閣，其樓閣中有無量諸天，作天伎樂。」


寶樹觀 (丁福保)

丁福保: 佛學大辭典

寶樹觀

  （術語）觀經所說十六觀中之第四，觀淨土寶樹之相也。經曰：「地想成已，次觀寶樹。（中略）觀見樹莖枝葉華果，皆令分明，是為樹想，名第四觀。」


寶積三昧 (丁福保)

丁福保: 佛學大辭典

寶積三昧

  （術語）如摩尼寶珠映徹一切，入此三昧者，能觀見諸法之本際，故名寶積三昧。寶積三昧文殊師利菩薩問法身經曰：「何故名寶積？佛言：譬如摩尼珠，本自淨好。復以水洗，置其平地。轉更明徹，無不見者。（中略）住是三昧中，無不見諸法本際，其有住者以為得印。」


懸記 (丁福保)

丁福保: 佛學大辭典

懸記

  （術語）懸者懸曠，懸遠也。遙記未來之事，謂之懸記。即豫言也。如楞伽經豫言龍樹之出世，摩耶經豫言馬鳴之降生。六祖壇經曰：「跋陀羅之懸記。」西域記曰：「昔釋迦佛懸記，當有國王於此勝地建窣堵波。」文句七上曰：「懸記，如化城品未來弟子也。」


懸腳坐 (丁福保)

丁福保: 佛學大辭典

懸腳坐

  （術語）降伏鬼神之法，阿吒薄俱元帥儀軌下曰：「懸腳坐，以左右二手急作拳，捺左右二眼上，急以上唇齧下唇，裂睚看，是阿吒婆拘降伏大魔鬼神印。」


懸鼓 (丁福保)

丁福保: 佛學大辭典

懸鼓

  （術語）修日想觀時，正坐西向而觀日之將沒，狀如懸鼓。觀無量壽經曰：「一切眾生自非生盲，有目之徒皆見日沒，當起想念，正坐西向，諦觀於日欲沒之處。令心堅住，專想不移。見日欲沒，狀如懸鼓。既見日已，閉目開目，皆令明了。」


懸談 (丁福保)

丁福保: 佛學大辭典

懸談

  （術語）講經論者先於文前論一部之要義綱領，謂之懸談。如天台之法華玄義，清涼之華嚴玄談是也。盂蘭盆疏記下曰：「未入經文，義章先說，故曰懸談，懸即先也。」


懺 (丁福保)

丁福保: 佛學大辭典

懺

  （術語）梵語懺摩Ks!amayati之略。悔過之義。茶香室叢鈔十三曰：宋錢易南部新書云：懺之始，本自南齊竟陵王，因夜夢往東方普光王如來所，聽彼如來說法。後因述懺悔之言。覺後，即賓席梁武王融謝眺沈約共言其事，王因玆乃述成竟陵集二十篇，懺悔一篇。後梁武得位，思懺六根罪業，即將懺悔一篇。召真觀法師慧式，廣演其文，非是為郗后所作。按今竟陵王集有淨住子三十一篇，內第三篇，為滌除三業門。其文云：滅苦之要，莫過懺悔。懺悔之法，先當潔其心，淨其意，端其形，整其貌，恭其身，肅其容云云。豈即所謂懺悔篇乎？


懺法 (丁福保)

丁福保: 佛學大辭典

懺法

  （術語）謂禮懺之儀制也。釋氏通鑑謂梁武帝為妃郗氏閱大藏，製慈悲道場懺法。


懺悔 (丁福保)

丁福保: 佛學大辭典

懺悔

  （術語）止觀七曰：「懺名陳露先惡，悔名改往修來。」然懺為梵語懺摩Ks!amayati之略，而非漢語，故台宗之子弟不取之。四明之金光明經文句記三曰：「懺悔二字，乃雙舉二音。梵語懺摩，華言悔過。」悔過之譯，不葉本義。懺摩者請他忍恕之義也。又謂發露已犯罪，則梵語提舍那矣Des/ayati或Des/anakarani^ya^，譯曰說罪也。玄應音義十四曰：「懺悔，此言訛略也。書無懺字，正言叉摩，此云忍。謂容恕我罪也。」南山戒疏一下曰：「懺悔，悔是此土之言，懺是西方略語，如梵本言懺摩也。懺字非蒼雅所陳，近俗相傳故耳。」寄歸傳二曰：「舊云懺悔，非關說罪，何者？懺摩乃是西音，自當忍義。悔乃東夏之字，追悔為目，懺之與忍，迴不相干。（中略）恐懷後滯，就他致謝。即說懺摩之言，必若自己陳罪，乃云提舍耶矣。」有部毘奈耶十五註曰：「言懺摩者，此方正譯當乞容恕，容忍致謝義也。若觸誤前人，欲乞歡喜者，皆云懺摩。無問大小，咸同此說。若悔罪者，本云阿缽底提舍那A^pattides/ana^，阿缽底是罪，提舍那是說，應言說罪。云懺悔者，懺是西音，悔是東語。不當請恕，復非說罪，誠無由致。」慧苑音義下曰：「懺悔謂懺摩，此云請忍，謂請前人忍受我悔罪。」


懺悔功德 (丁福保)

丁福保: 佛學大辭典

懺悔功德

  （術語）懺悔罪為天台所立五悔之一，洗除已造之罪之唯一要法也。心地觀經一曰：「若覆罪者，罪即增長，發露懺悔罪即消除。」業報差別經曰：「若人造重罪，作已深自責懺悔更不造，能拔根本罪。」四分律毘尼增一法曰：「佛告比丘言：汝自懺悔，於我法中能至誠如法懺悔者，便得增長。汝懺悔應生厭離心，汝比丘至誠如法懺悔，我為受之。」


懺除 (丁福保)

丁福保: 佛學大辭典

懺除

  （術語）懺悔而除罪也。普賢觀經曰：「若欲懺悔者，端坐念實相。眾罪如霜露，慧圓能消除。」華嚴經曰：「懺除罪障，隨喜福德。」


懺摩 (丁福保)

丁福保: 佛學大辭典

懺摩

  （術語）Ks!amaya，譯曰忍恕請忍恕於人之辭。寄歸傳二曰：「懺摩乃是西音，身當忍義，（中略）口云懺摩，意是請恕。」然舊譯家翻為悔。資持記中之三曰：「梵云懺摩，此翻悔往。」見懺悔條。[囗@又]衣名。四分律開宗記三末曰：「懺摩衣Ks!auma，野麻作衣也。」西域記二曰：「[宋-木+最]摩衣，麻之類也。」


懺禮 (丁福保)

丁福保: 佛學大辭典

懺禮

  （術語）謂齋禮懺悔以冀降福也。南史曰：「比來慕法，普天信向。家家齋戒，人人懺禮。」


獻身 (丁福保)

丁福保: 佛學大辭典

獻身

  （術語）獻身於佛也。金剛頂經瑜伽修習毘盧遮那三摩地法說行者以身獻阿[門@(人/(人*人))]等之四佛曰：「為欲承事諸如來，捨身奉獻阿[門@(人/(人*人))]佛。全身委地以心禮，金剛合掌舒頂上。（中略）由此獻身方便故，便能示現種種身。」


蘇[口*縛]羅多 (丁福保)

丁福保: 佛學大辭典

蘇[口*縛]羅多

  （術語）又作蘇沒[口*縛]多Suvrata，譯曰善住戒者。持戒者之美稱。大日經疏五曰：「所云善住戒者，梵云：謂之蘇[口*縛]囉多，是弟子之美稱。如言弟子之類也。」同九曰：「蘇沒囉多，翻為善住戒者，以其美住三昧耶故。亦名善住戒者，即是異門說佛弟子之名。」


蘇沒囉多 (丁福保)

丁福保: 佛學大辭典

蘇沒囉多

  （術語）見蘇[口*縛]囉多條。


蘇刺他 (丁福保)

丁福保: 佛學大辭典

蘇刺他

  （術語）見蘇囉多條。


蘇呵 (丁福保)

丁福保: 佛學大辭典

蘇呵

  （術語）Sva^ha^，即蘇波訶也。


蘇和呵 (丁福保)

丁福保: 佛學大辭典

蘇和呵

  （術語）見蘇波訶項。


蘇怛羅 (丁福保)

丁福保: 佛學大辭典

蘇怛羅

  （術語）Su^tra，又作蘇多羅，素呾纜，蘇呾纜。舊稱，修多羅，修妒路。譯曰綖線。以通貫物而連綴之者。大日經五曰：「四種蘇多羅。」同疏十五曰：「綖者，梵音名蘇呾纜，是連持眾德令其不散，故名綖也。」玄應音義二十三曰：「素怛纜，此譯云線，舊言修多羅，或云修妒路，皆訛也。」[囗@又]譯曰經，契經，綖經。經典之通稱也，經典連持文義而使不散，故寄喻而云素呾纜。經有綖之義，且以稱聖賢之書為經，因此對翻。


蘇波訶 (丁福保)

丁福保: 佛學大辭典

蘇波訶

  （術語）Sva^ha^，又作蘇婆訶，娑婆訶，莎縛訶，薩婆訶，率縛訶，娑[口*縛]賀，蘇和訶，馺婆訶，馺皤訶，沙訶，娑訶，莎訶等。真言之結句也。仁王經儀軌下曰：「娑縛賀，此云成就義，亦云吉祥義，亦云圓寂義，亦云息災增益義，亦云無住義。今依無住義，即是無住涅槃。依此無住涅槃盡未來際，利樂有情，無盡期故。」大日經疏四曰：「末句云莎訶，是驚覺義。以一切如來行菩薩道時同見如是義故，必定獅子吼發誠實言。我要當以此阿字門遍淨無盡眾生界，若我此誓不虛者，共有一切眾生誦我誠言，不虧法則，則當如其所願，皆充滿之。我今以隨如來三昧耶教說是真言，唯願不違本誓，故令我道場具足嚴淨，故言莎訶也。」又曰：「莎訶者，如僧羯磨竟，加忍更可印成句。若我所發誠言必定無謬，唯願諸佛不越三昧耶故令所作圓滿也。」同九曰：「莎訶是驚覺諸佛令作證明，亦憶念持義。」同十三曰：「娑訶是警發義也，以此真言警發諸佛，說此明時諸佛即驚發而起，加持行人也。」又曰：「娑[口*縛]訶，娑[口*縛]自也，訶是本也更問。」演密鈔六曰：「梵語娑[口*縛]（合二）訶，此云本誓，謂諸佛如來同一大誓故。」同七曰：「莎縛訶，是攝取義。」秘藏記本曰：「娑婆訶，究竟義，圓滿義，驚覺義，成就義，散去義。」此五義如其次第表法界體性智等之五智也。究竟之義者，法界體性智也，是為方便究竟之極果故。圓滿之義者，大圓鏡智也，圓鏡圓滿其義同故。驚覺之義者，平等性智也，平等性智主修行之德，依三密之修行，驚覺已成之如來，又驚覺自己本有之菩提心故。成就義者，妙觀察智也，妙觀察智主成菩提之德故。散去義者，成所作智也，成所作智主入涅槃之德，若入涅槃則佛散失故。見秘藏記鈔五。


蘇息處 (丁福保)

丁福保: 佛學大辭典

蘇息處

  （術語）謂小乘所說灰身滅智之涅槃。勝鬘經曰：「言阿羅漢辟支佛觀察解脫四智究竟得蘇息處者，亦是如來有餘不了義說。」同寶窟中末曰：「蘇息處者，灰身滅智身永寂之處也。」


蘇偷婆 (丁福保)

丁福保: 佛學大辭典

蘇偷婆

  （術語）Stu^pa，見率都婆條。


蘇婆呼 (丁福保)

丁福保: 佛學大辭典

蘇婆呼

  （術語）見蘇波訶條。


蘇悉地 (丁福保)

丁福保: 佛學大辭典

蘇悉地

  （術語）譯曰妙成就。Susidhi。


蘇悉地院 (丁福保)

丁福保: 佛學大辭典

蘇悉地院

  （術語）胎藏界曼荼羅十三院之第十一。安置不空金剛菩薩等八尊。胎藏界三部中屬於佛部。


蘇悉地羯羅 (丁福保)

丁福保: 佛學大辭典

蘇悉地羯羅

  （術語）Susiddhikara，譯曰妙成就作業。成就一切世間出世間作業之妙法也。蘇悉地經疏一曰：「羯羅者，又云迦羅抳，此云作也，又羯賴麼抳，此云業。又迦羅抳，此云務也。並應通用。」開元錄九曰：「蘇悉地羯羅，唐云妙成就法，此與蘇婆呼並是咒毘奈耶，不曾入於曼荼羅，不合輒讀。同未受具人盜聽戒律，便成盜法。」


蘇喇多 (丁福保)

丁福保: 佛學大辭典

蘇喇多

  （術語）見蘇囉多條。


蘇揭 (丁福保)

丁福保: 佛學大辭典

蘇揭

  （術語）蘇揭多之略。


蘇揭多 (丁福保)

丁福保: 佛學大辭典

蘇揭多

  （術語）Sugata，舊稱修伽陀，修伽度，修伽多，莎伽陀等。新稱，蘇揭多，索蘗多。譯曰善逝。如來十號之一。去生死海而不再回來也。玄應音義二十一曰：「蘇揭多，舊言修伽陀，或作修伽度，或作修伽多，此云善逝，即如來德之一號也。有三義：一讚嘆，二不迴，三圓滿也。」慧琳音義十曰：「正音索蘗多。」[囗@又]比丘名。飾宗記六本曰：「蘇揭多此云善來，即莎伽陀是也。」


蘇槃多 (丁福保)

丁福保: 佛學大辭典

蘇槃多

  （術語）Subanta，又作蘇漫多。梵語之文法上示名詞之變化者。所謂八轉聲也。槃多者後之義，蘇字居於語尾之聲也。是梵語名詞中多數第七格語尾之名，為名詞語尾一般之名詞也。唯識樞要上本曰：「聲論辨此聲中蘇字居後，漫多是後義，則是蘇字居後聲也。」寄歸傳四曰：「言七例者：一切聲上皆悉有之，一一聲中各分三節，謂一言二言多言，總成二十一言也。（中略）於七例外更有呼召聲便成八例。初句既三，飲皆准之。恐繁不錄，名蘇槃多聲。總有三八二十四聲。」


蘇漫多 (丁福保)

丁福保: 佛學大辭典

蘇漫多

  （術語）見蘇槃多項。


蘇囉多 (丁福保)

丁福保: 佛學大辭典

蘇囉多

  （術語）Surata，一作蘇喇多。譯曰妙適，妙住，妙著，妙樂。如男女相婬者。理趣釋曰：「妙適者，即梵音蘇囉多也。蘇囉多者如世間那羅那哩娛樂，金剛薩埵亦是蘇囉多，以無緣大悲遍緣無盡眾生界，願得安樂利益心無曾休息，自他平等無二，故名蘇囉多耳。」大日經十六曰：「蘇喇多金剛妙住也，謂共住安穩也。」同十七曰：「梵音名蘇羅多，是著義。著微妙之法，故名蘇羅多也。復次蘇羅多者是共住安樂義，謂共妙理而住受於現法之樂也。復次樂著妙事業故名蘇囉多也。又以棄邪趣正義故名蘇羅多也。又遍欲求義故名蘇羅多也。」[囗@又]阿羅漢名。慧琳音義十八曰：「蘇剌多，亦阿羅漢名，唐云善樂。」[囗@又]國名。西域記十一曰：「蘇剌他（Surat!ha）國，西印度境。」


蘊 (丁福保)

丁福保: 佛學大辭典

蘊

  （術語）梵名塞建陀Skandha，舊譯曰陰。陰覆之義，謂色心之法，蔭覆真理也。新譯曰蘊。積集之義，謂色心之法，法大小前後等積集而成自體也。色蘊，心蘊等。義林章五本曰：「梵云塞建陀，唐言蘊，舊譯名陰（於禁反）。此陰是蔭覆義，若言蔭者，梵本應云缽羅婆陀。（中略）或翻為聚，故法華云：五眾之生滅，此亦不然。若言眾者，梵本應云僧伽。或翻為聚，此亦不然。若言聚者，梵本應云曷羅陀。」俱舍論光記一之餘同。俱舍論一曰：「聚生門種族，是蘊處界義。」頌疏界品一曰：「聚謂積聚，即是蘊義。」然新譯之仁王經上，並用二義。曰：「色名色蘊，心名四蘊。皆積聚性，隱覆真實。」


蘊[馬*太]南 (丁福保)

丁福保: 佛學大辭典

蘊[馬*太]南

  （術語）與嗢[打-丁+它]南同。


蘊界 (丁福保)

丁福保: 佛學大辭典

蘊界

  （術語）五蘊與十八界也。更加十二處謂之三科。俱舍論頌疏一曰：「三科蘊界訓談。」


蘊處界 (丁福保)

丁福保: 佛學大辭典

蘊處界

  （術語）五蘊十二處十八界之略稱。舊譯曰陰入界，普通名之為三科。分類諸法萬有之名也。俱舍論第一頌曰：「愚根樂三故，說蘊處界三。」


蘊善巧 (丁福保)

丁福保: 佛學大辭典

蘊善巧

  （術語）見十善巧條。


蘊落 (丁福保)

丁福保: 佛學大辭典

蘊落

  （術語）譬五蘊之聚合於聚落也。釋摩訶衍論曰：「已過五蘊聚落故。」秘藏寶鑰下曰：「藏海息七轉之波，蘊落斷六賊之害。」


蘊識 (丁福保)

丁福保: 佛學大辭典

蘊識

  （術語）蘊蓄心識之意，如云含識，謂有情也。西域記序曰：「蘊識懷靈之異。」[囗@又]識為五蘊之一，故云蘊識。


蘊魔 (丁福保)

丁福保: 佛學大辭典

蘊魔

  （術語）四魔之一。見四魔條。


覺 (丁福保)

丁福保: 佛學大辭典

覺

  （術語）梵語菩提Bodhi，舊譯曰道，新翻曰覺。覺有覺察覺悟之兩義。覺察者察知惡事也。覺悟者開悟真理也。大乘義章二十末曰：「有兩義：一覺察名覺，如人覺賊。二覺悟名覺，如人睡寤。覺察覺對煩惱障，煩惱侵害，事等如賊，唯聖覺知。不為其害，故名為覺。覺悟覺，對其智障無明昏寢，事等如睡，聖慧一起，翻然大悟。如睡得寤，故名為覺。」俱舍論以盡智無生地之二為覺體，唯識以大圓鏡智等四智為覺體，智度論以一切種智等三智為覺體，密教以法界體性智等五智為覺體。


覺了 (丁福保)

丁福保: 佛學大辭典

覺了

  （術語）覺悟了知事理也。無量壽經下曰：「佛眼具足，覺了法性。」楞嚴經一曰：「應知汝言覺了能知之心住在身內，無有是處。」


覺了法性 (丁福保)

丁福保: 佛學大辭典

覺了法性

  （術語）見十金剛心條。


覺人 (丁福保)

丁福保: 佛學大辭典

覺人

  （術語）覺悟真記之人。佛祖統紀四十二曰：「唐穆宗南山律師讚曰：代有覺人，為如來使，龍鬼歸仰，天人奉侍。」


覺分 (丁福保)

丁福保: 佛學大辭典

覺分

  （術語）梵語菩提分，新譯覺分。順於覺之支分有三十七法，名覺分，即三十七科之道品也。俱舍論二十五曰：「經說覺分有三十七：謂四念住、四正斷、四神足、五根、五力、七等覺支、八聖道支，（中略）三十七法順趣菩提，是故皆名菩提分法。」Bodhyanga。


覺心 (丁福保)

丁福保: 佛學大辭典

覺心

  （術語）本覺之妙心。一心之靈性，本來離迷妄，故云覺。全之即稱佛圓覺經曰：「一切眾生種種幻化，皆生如來圓覺妙心，猶如空華從空而有，幻化雖滅空性不壞。眾生幻心還依幻滅，諸幻盡滅，覺心不動。」


覺心不生心 (丁福保)

丁福保: 佛學大辭典

覺心不生心

  （術語）日本弘法十住心論所立，十住心之第七，覺知自心本來不生也。是說三論宗之意，不生者舉彼宗所說不生不滅不去不來不一不異不斷不常八不中之第一不而略他之七不者，即覺一心不生乃至不常之道理而離一切戲論妄想之住心也。住於此位之行者心相，即當於三論宗。大日經住心品說：「心主自在，覺自心本不生。」此具略語也。秘藏寶鑰上曰：「不生覺心，獨空慮絕。則一心寂靜，不二無相。」


覺支 (丁福保)

丁福保: 佛學大辭典

覺支

  （術語）覺察心術之偏正，謂之覺法，其覺非一，故云支。舊譯稱菩提分（菩提譯覺）。


覺日 (丁福保)

丁福保: 佛學大辭典

覺日

  （術語）謂常住不變之日時。性靈集三曰：「覺日者也本常，妄時者也代謝。」大日經疏一曰：「即此實相之日，圓明常住，湛若虛空。」


覺王 (丁福保)

丁福保: 佛學大辭典

覺王

  （術語）佛於覺得自在，故云覺王。萬善同歸集六曰：「同躡先聖之遺蹤，共稟覺王之慈敕。」往生十因曰：「覺王一發，妄軍悉退。」


覺他 (丁福保)

丁福保: 佛學大辭典

覺他

  （術語）自既覺巳，又說法開悟他，使離生死之苦也。二覺之一。見三藏法數四。


覺如 (丁福保)

丁福保: 佛學大辭典

覺如

  （術語）覺真如也。


覺行 (丁福保)

丁福保: 佛學大辭典

覺行

  （術語）自覺覺他之行法。大乘義章二十末曰：「覺行究滿，故名為佛。」


覺位 (丁福保)

丁福保: 佛學大辭典

覺位

  （術語）正覺之位。成佛之位。


覺性 (丁福保)

丁福保: 佛學大辭典

覺性

  （術語）離一切迷妄之覺悟自性也。圓覺經曰：「若諸菩薩，以圓覺慧。圓合一切，於諸性相。無離覺性，此菩薩者，名為圓修三種自性清淨隨順。」[囗@又]覺知之性。謂心識也。唯識論一曰：「非覺性故。」同述記一末曰：「覺者覺察，心心所總名。」


覺者 (丁福保)

丁福保: 佛學大辭典

覺者

  （術語）梵語佛陀Buddha，譯曰覺者覺有覺察覺悟之二義。以之自覺覺他，覺行窮滿者，謂之覺者。此三缺一。則非覺者。大乘義章二十末曰：「既能自覺，復能覺他，覺行圓滿，故名為佛。道言自覺，簡異凡夫，云言覺他。明異二乘，覺行究滿，彰異菩薩，是故獨此偏名佛矣。」


覺帝 (丁福保)

丁福保: 佛學大辭典

覺帝

  （術語）與覺王同。謂佛也。性靈集七曰：「奇哉覺帝之德，異哉經王之功。」


覺皇 (丁福保)

丁福保: 佛學大辭典

覺皇

  （術語）如云覺王，謂佛也。釋門正統八曰：「覺皇盛心，其欲躋天下於仁壽者。」


覺悟 (丁福保)

丁福保: 佛學大辭典

覺悟

  （術語）會得真理也。開真智也。南本涅槃經十六曰：「佛者名覺，既自覺悟，復能覺他。」六十華嚴經七曰：「彼光覺悟命終者，念佛三昧必見佛。」


覺悟方便 (丁福保)

丁福保: 佛學大辭典

覺悟方便

  （術語）見十種方便條。


覺悟知 (丁福保)

丁福保: 佛學大辭典

覺悟知

  （術語）佛智能了達諸法，故云覺悟智。金剛頂經一曰：「一切金剛界覺悟智。」


覺堅 (丁福保)

丁福保: 佛學大辭典

覺堅

  （術語）六堅法之一。謂覺了之堅固也。見三藏法數二十五。


覺策 (丁福保)

丁福保: 佛學大辭典

覺策

  （術語）醒覺妄心，警策煩惱也。止觀四上曰：「覺策煩惱。」


覺意三昧 (丁福保)

丁福保: 佛學大辭典

覺意三昧

  （術語）能使諸三昧成無漏，與七覺相應之三昧也。智度論四十七曰：「得是三昧，令諸三昧變成無漏，與七覺相應，譬如石汁一斤能變千斤銅為金。」天台智者有釋摩訶般若波羅蜜經覺意三昧一卷。


覺路 (丁福保)

丁福保: 佛學大辭典

覺路

  （術語）正覺之道路。菩提之道。楞嚴經六曰：「無上覺路。」


覺道 (丁福保)

丁福保: 佛學大辭典

覺道

  （術語）大覺之道。正覺之大道。維摩經佛國品曰：「始在佛樹力降魔，得甘露滅覺道成。」肇註曰：「大覺之道，寂滅無相，至味和神如甘露。」[囗@又]七覺與八正道。法華經譬喻品曰：「根力覺道。」


覺道支 (丁福保)

丁福保: 佛學大辭典

覺道支

  （術語）七覺支與八正道支。稱讚淨土經曰：「甚深念住，正斷神足。根力覺道支等，無量妙法。」


覺滿 (丁福保)

丁福保: 佛學大辭典

覺滿

  （術語）覺之圓滿者。謂佛也。大乘義章二十末曰：「既能自覺，復能覺他。覺行圓滿，故名為佛。」


覺觀 (丁福保)

丁福保: 佛學大辭典

覺觀

  （術語）新譯去尋伺，舊譯云覺觀。麤思名覺，細思名觀。二者皆為妨定心者。因此覺觀之有無而判定心之淺深。智度論二十三曰：「是覺觀撓亂三昧，以是故說此二事。雖善而是三昧賊，難可捨離。（中略）麤心相名覺，細心相名觀。」往生要集中本曰：「願除滅我麤動覺觀心。」[囗@又]覺與觀者為發言語之因，離覺觀之心，則無言語。維摩經弟子品曰：「法無名字，言語斷故。法無有說，離覺觀故。」肇註曰：「覺觀麤心，言語之本。」


觸 (丁福保)

丁福保: 佛學大辭典

觸

  （術語）梵語薩婆羅奢Spars/a，五境之一，身根所觸有堅濕煖動等十一種。俱舍論一曰：「觸者有十一：謂四大種、滑性、澀性、重性、輕性、及冷、飢、渴。」[囗@又]心所法之一。俱舍之十大地法，唯識之五遍行攝之。彼屬於五境者，為所觸之色法，而此為能觸之心法也。使根境識三者和合之心作用也。俱舍論四曰：「觸者，謂根境識和合生，能有觸對。」大乘義章二曰：「令根塵識和合名觸。」十二支中之觸支是也。[囗@又]不淨為觸。增韻曰：「觸污也。」蓋觸於不淨物而自為不淨者，是云觸穢。


觸入 (丁福保)

丁福保: 佛學大辭典

觸入

  （術語）十二入之一。


觸光柔軟願 (丁福保)

丁福保: 佛學大辭典

觸光柔軟願

  （術語）彌陀如來四十八願中之第三十二。觸於彌陀佛之光明者得身心之柔軟也。離身口之惡，為身之柔軟，離三毒之煩惱，為心之柔軟。無量壽經上曰：「設我得佛，十方無量不可思議諸佛世界眾生之類，蒙我光明觸其身者，身心柔軟超過人天，若不爾者，不取正覺。」


觸因 (丁福保)

丁福保: 佛學大辭典

觸因

  （術語）見二十五圓通條。


觸毒 (丁福保)

丁福保: 佛學大辭典

觸毒

  （術語）觸塵害人如毒也。毘奈耶雜事九曰：「女是觸毒，被摩觸時，心便動亂發諸惡念。」


觸背關 (丁福保)

丁福保: 佛學大辭典

觸背關

  （術語）宋釋惠洪冷齋夜話曰：寶覺禪師，見學者必舉手示之。曰：喚作拳是觸，不喚拳是背。莫有契之者。叢林謂之觸背關。


觸食 (丁福保)

丁福保: 佛學大辭典

觸食

  （術語）四食之一。觸對於六識順情之境而資益心身者。如觀劇而不覺飢。[囗@又]食物之觸穢不淨者。如觸於他人之手及觸於他未洗淨之器物衣巾等者，或非為受食而觸於自己之手者，又有種種之觸穢。西方道俗，悉決之為不淨而不食也。見行事鈔下一之二，寄歸傳一。


觸欲 (丁福保)

丁福保: 佛學大辭典

觸欲

  （術語）五欲之一。男女身分等之觸境，使之人起愛欲之心者。


觸莊嚴 (丁福保)

丁福保: 佛學大辭典

觸莊嚴

  （術語）二十九種莊嚴之一。見莊嚴條附錄。


觸塵 (丁福保)

丁福保: 佛學大辭典

觸塵

  （術語）六塵之一。身根所對之境為觸，堅濕等是也。此境能眩惑人之識情而污真性，故斥之云塵。


觸境 (丁福保)

丁福保: 佛學大辭典

觸境

  （術語）見七十五法條。


觸樂 (丁福保)

丁福保: 佛學大辭典

觸樂

  （術語）依於觸對而發樂情者。如男女之身分相觸。


觸穢 (丁福保)

丁福保: 佛學大辭典

觸穢

  （術語）觸於不淨物而自污，謂之觸，自是直訓觸為污。增韻曰：「觸污也。」婆羅門法中，嚴立觸穢之條制，且有祓除之法。大日經疏二十曰：「觸穢時者謂失淨法，如沙門犯戒也。或謂有時放逸不覺，人截其髮，或絡身繩斷，或三奇杖折，或食時為首陀觸等，欲懺悔自罰，集三二百同姓者，大眾中用微吠至火自悔。」佛法中亦有之。雜阿含經曰：「食五辛人觸穢三寶，死墮屎糞地獄，出作野狐豬狗，若得人身其體腥臭。」


譬喻 (丁福保)

丁福保: 佛學大辭典

譬喻

  （術語）梵云阿波陀那Avada^na，以了知之法，顯未了知之法也。法華文句五曰：「譬者比況也，喻者曉訓也。託此比彼，寄淺訓深。（中略）動樹訓風，舉扇喻月，故言譬喻。」涅槃經二十九說八種之喻法：一，順喻，隨順世諦，次第自小向大而喻也。天降大雨，則小坑滿，小坑滿，故大坑滿，大坑滿，故乃至大海滿，如來法雨亦如是，眾生戒滿乃至解脫滿，解脫滿，故涅槃滿，是名順喻。二，逆喻，逆於世諦，次第自大向小為喻也，大海本為大河，大河本為小河，乃至溝澮本為大雨，如是如來涅槃本為解脫，乃至持戒本為法雨，是名逆喻。三，現喻，以現前事為喻也，如說眾生心性，猶如獼猴。四，非喻，假設非實事之事為喻也，如說佛告波斯匿王，有大山自四方來，欲害人民，則王如何？是假設四山譬老病生死也。五，先喻，先設譬喻，後以法合也，如說有人貪著妙花，而採取之時，為水漂流，眾生如是貪愛五欲，為生死之水漂沒。六，後喻，先說法，後設喻而顯之也，如經云勿輕小罪以為無殃，水滴雖微，漸滿大海是也。七，先後喻，先後所說皆是譬喻之意，如經云譬如芭蕉，生果則死，愚人得養，亦復如是，如騾懷妊，命不久全是也。八，遍喻，始末皆假喻而顯之也。如具說忉利天質多羅樹生長之狀，而遍喻佛弟子等。


譬喻周 (丁福保)

丁福保: 佛學大辭典

譬喻周

  （術語）法華跡門三周說法之一。說火宅之譬喻，以化中根之一周也。見三周條。


譬喻部 (丁福保)

丁福保: 佛學大辭典

譬喻部

  （術語）譬喻師之部宗，即經部也。見譬喻師條。


譬喻量 (丁福保)

丁福保: 佛學大辭典

譬喻量

  （術語）四量之一。見量條附錄。


譬喻經 (丁福保)

丁福保: 佛學大辭典

譬喻經

  （術語）十二部經之一。梵云阿波陀那。經中說譬喻而令曉悟義宗所在者也。正理論四十四曰：「言譬喻者，為令曉悟所說義宗，廣引多門，比例開示，如長喻等契經所說。」法華經方便品曰：「亦說於因緣譬喻並祇夜。」[囗@又]（經名）藏經中題譬喻經者有五部：一，比丘道略集之雜譬喻經一卷。二，失譯之眾經撰雜譬喻經二卷。三，吳康僧會譯之舊雜譬喻經二卷。四，失譯之雜譬喻經二卷。五，後漢支婁迦讖釋之雜譬喻經一卷，已上五部同名別本。又經律異相等引十卷譬喻經，今不傳。往生要集記五曰：「十卷文，唐法遂造，賢聖集也。」此外湮滅之同名經十部，載於出三藏記。[囗@又]佛說譬喻經，一卷，唐義淨譯。佛為勝光王說空井，樹根，二鼠，四蛇，毒龍，蜜滴，蜂螫，火燒之喻。


譬喻說 (丁福保)

丁福保: 佛學大辭典

譬喻說

  （術語）十二部經之一。見譬喻經項。


警覺 (丁福保)

丁福保: 佛學大辭典

警覺

  （術語）警醒心之惛沈也。唯識論三曰：「作意謂能警心為性。」俱舍論四曰：「作意謂能令心警覺。」寶篋印陀羅尼經曰：「從佛身出種種光明，間錯妙色，照觸十方，悉皆警覺一切如來。」


贍部提 (丁福保)

丁福保: 佛學大辭典

贍部提

  （術語）Jambudvi^pa，見贍部洲條。


釋名 (丁福保)

丁福保: 佛學大辭典

釋名

  （術語）凡釋諸經論，有大意，釋名，入文解釋，三段次第之，古來之通規也。大意者，先辨一經之綱要，釋名者，次釋其題目之名義，入文解釋者，入文而解一一文句也。如法華講最勝講，亦准此例。


釋名字三昧 (丁福保)

丁福保: 佛學大辭典

釋名字三昧

  （術語）百八三昧之一。能釋諸法名字之三昧也。智度論四十七曰：「諸法雖空，以名字辨諸法義，令人得解。」


釋門 (丁福保)

丁福保: 佛學大辭典

釋門

  （術語）釋教之門戶也。門者通入之義，差別之義。有緣之眾生通入之，故云門，差別於他教，故云門。俱舍論七曰：「不越釋門因緣正理。」章服儀曰：「釋門常務無時不經。」釋氏往來曰：「釋門之棟梁，法衣之領袖。」


釋迦院 (丁福保)

丁福保: 佛學大辭典

釋迦院

  （術語）胎藏界曼陀羅之第六院也。


釋迦發遣 (丁福保)

丁福保: 佛學大辭典

釋迦發遣

  （術語）對於招喚而言。謂釋迦自此土勸說往生彌陀之淨土也。觀經玄義分曰：「仰惟釋迦此方發遣，彌陀即彼國來迎，彼喚此遣，豈容不去也。」


釋迦經 (丁福保)

丁福保: 佛學大辭典

釋迦經

  （術語）江南敏法師所立二教之一。謂法華涅槃等釋迦身所說之經典也。


釋家 (丁福保)

丁福保: 佛學大辭典

釋家

  （術語）對於經家論家之稱。解釋經論之文義者謂之釋家。


釋師子 (丁福保)

丁福保: 佛學大辭典

釋師子

  （術語）釋尊之德號也，佛於三界無畏自在，如獸中之師子王，故稱釋師子。法華經序品曰：「其六波羅蜜今見釋師子。」大日經一曰：「釋師子救世。」大日經疏十六曰：「釋師子漫荼羅，即釋迦也。」


釋義 (丁福保)

丁福保: 佛學大辭典

釋義

  （術語）諸宗釋經論真言之文句，有種種之釋體。見四釋條。


闡陀鞞陀 (丁福保)

丁福保: 佛學大辭典

闡陀鞞陀

  （術語）十八鞞陀之一。梵Chandas。


闡提 (丁福保)

丁福保: 佛學大辭典

闡提

  （術語）一闡提之略。不成佛之義也。此有二種：一斷善闡提，起大邪見而斷一切之善根者。二，大悲闡提，菩薩有大悲心，欲度盡一切眾生而成佛，眾生無盡，故已畢竟無成佛之期者。見一闡提條。楞伽經一曰：「一闡提有二種：一者捨一切善根，及於無始眾生發願。」止觀六曰：「闡提有心，猶可作佛。二乘滅智，心不可生。」[囗@又]比丘名。涅槃經二十六曰：「屠家之子，常修惡業，以見我故，即便捨離，如闡提比丘。」


饒舌 (丁福保)

丁福保: 佛學大辭典

饒舌

  （術語）多言也。隋書曰：「齊時謠云：饒舌老母不得語。」吳越備史曰：「僧延壽告王曰：長耳和尚，定光佛應身也。王趣駕參禮，行修默然。但云延壽饒舌。」傳燈錄曰：「閭丘公牧台州，乞豐干一言。曰到任後謁文殊普賢，在國清寺執爨滌器者，寒山拾得是也。閭丘訪之，見二人，致拜。二人笑曰：豐干饒舌。」


饒益 (丁福保)

丁福保: 佛學大辭典

饒益

  （術語）豐足利人也。法華經譬喻品曰：「饒益諸子等與大車。」


饒益有情戒 (丁福保)

丁福保: 佛學大辭典

饒益有情戒

  （術語）三聚淨戒之一。


饒益有情發心 (丁福保)

丁福保: 佛學大辭典

饒益有情發心

  （術語）見三發心條。


騷揭多 (丁福保)

丁福保: 佛學大辭典

騷揭多

  （術語）正音曰修伽陀Sugafa，即佛十號中善逝之梵語。見玄應音義二十三。


攝一切佛頂能摧一切魔三摩地 (丁福保)

丁福保: 佛學大辭典

攝一切佛頂能摧一切魔三摩地

  （術語）破一切惡魔之一字佛頂輪王三摩地。也一字奇特佛頂經下。


攝化利生 (丁福保)

丁福保: 佛學大辭典

攝化利生

  （術語）攝化而利益眾生也。


攝化隨緣 (丁福保)

丁福保: 佛學大辭典

攝化隨緣

  （術語）順眾生之機緣而以種種方便攝受化益之也。


攝心 (丁福保)

丁福保: 佛學大辭典

攝心

  （術語）攝散亂之心於一也。遺教經曰：「常當攝心在心。」


攝召句 (丁福保)

丁福保: 佛學大辭典

攝召句

  （術語）又云引召句。 阿字也。大日經悉地出現品曰：「阿字第一命，是為引攝句。」義釋九曰：「是能攝召句也，若想此字，能攝召一切內外法也。攝召長聲，即是行。若觸阿字，即引一切佛行，故云攝召。是攝令屬已，自在受用義也。此阿字引能攝召一切如來功德，令歸自身，亦能滿足一切願故也。」


攝末歸本法輪 (丁福保)

丁福保: 佛學大辭典

攝末歸本法輪

  （術語）嘉祥所立三轉法輪教之第三。


攝末歸本識 (丁福保)

丁福保: 佛學大辭典

攝末歸本識

  （術語）五重唯識觀之一。


攝衣界 (丁福保)

丁福保: 佛學大辭典

攝衣界

  （術語）三種結界之一。見結界條。


攝折 (丁福保)

丁福保: 佛學大辭典

攝折

  （術語）攝受折伏之二門也。止觀十曰：「夫佛有兩說：一攝二折，如安樂行不稱長短是攝義，大經執持刀杖乃至斬首是折義。雖與奪殊途，俱令利益。」


攝取 (丁福保)

丁福保: 佛學大辭典

攝取

  （術語）攝物而取之也。又佛以慈悲之光明攝救苦眾生也。無量壽經上曰：「我當修行攝取佛國清淨莊嚴無量妙土。」觀無量壽經曰：「一一光明遍照十方世界，念佛眾生攝取不捨。」


攝取不捨 (丁福保)

丁福保: 佛學大辭典

攝取不捨

  （術語）謂彌陀如來光明之功德。見攝取條。


攝取光益 (丁福保)

丁福保: 佛學大辭典

攝取光益

  （術語）攝取念佛之眾生，彌陀光明之利益也。


攝取門 (丁福保)

丁福保: 佛學大辭典

攝取門

  （術語）見二門條。


攝受 (丁福保)

丁福保: 佛學大辭典

攝受

  （術語）又曰攝取。佛以慈心攝取眾生也。勝鬘經曰：「願佛常攝受。」唐華嚴經二十八曰：「普能攝受一切眾生。」止觀十曰：「夫佛有兩說：一攝，二折。」


攝受因 (丁福保)

丁福保: 佛學大辭典

攝受因

  （術語）十因之一。見因條附錄。


攝受奇特 (丁福保)

丁福保: 佛學大辭典

攝受奇特

  （術語）三種奇特之一。是奇特條附錄。


攝受門 (丁福保)

丁福保: 佛學大辭典

攝受門

  （術語）見二門條。


攝拖苾馱 (丁福保)

丁福保: 佛學大辭典

攝拖苾馱

  （術語）S/abda-vidya^，譯曰因明。寄歸傳四曰：「攝拖苾馱，攝拖是因，苾馱是明，五明論之一也。」見因明條。


攝律儀戒 (丁福保)

丁福保: 佛學大辭典

攝律儀戒

  （術語）三聚淨戒之一。該攝大小乘一切戒律而持之也。


攝相歸性 (丁福保)

丁福保: 佛學大辭典

攝相歸性

  （術語）法相家所立四重出體之一。真如之實性，周遍一切萬法之事相而為所依，無一事離真如者，故為攝萬差事相使歸於真如實性，就真如而出體之法門也。唯識述記一本曰：「攝相歸性皆如為體，故經說言：一切法亦如也，至於彌勒亦如也。」


攝相歸性體 (丁福保)

丁福保: 佛學大辭典

攝相歸性體

  （術語）法相宗四重出體之一。見出體條附錄。


攝食界 (丁福保)

丁福保: 佛學大辭典

攝食界

  （術語）三種結界之一。見結界條。


攝假從實體 (丁福保)

丁福保: 佛學大辭典

攝假從實體

  （術語）法相宗四重出體之一。見出體條附錄。


攝假隨實 (丁福保)

丁福保: 佛學大辭典

攝假隨實

  （術語）法相家所立四重出體之一。法有實體，有假立，四塵為實體，如四塵所成之瓶為假立。依之而為攝假法使歸實體，就實體而出體之法門也。唯識述記一本曰：「攝假隨實如不相應色心分位。」


攝教未盡過失 (丁福保)

丁福保: 佛學大辭典

攝教未盡過失

  （術語）作教相判釋，當於判釋中攝一切之教，不能攝盡即是過失也。


攝淨土願 (丁福保)

丁福保: 佛學大辭典

攝淨土願

  （術語）求佛土之願。彌陀四十八願中三十一三十二之二願是也。


攝眾生戒 (丁福保)

丁福保: 佛學大辭典

攝眾生戒

  （術語）又謂之接生戒，饒益有情戒。三聚淨戒之一。以攝一切眾生而饒益之為戒法者。


攝提 (丁福保)

丁福保: 佛學大辭典

攝提

  （術語）譯曰假施設。見三攝提條。


攝善法戒 (丁福保)

丁福保: 佛學大辭典

攝善法戒

  （術語）又作接善戒。三聚淨戒之一。攝一切之善法而使行於吾身為戒者。


攝意音樂 (丁福保)

丁福保: 佛學大辭典

攝意音樂

  （術語）音樂能攝人心，使住於一緣，故云攝意。大日經二曰：「秦攝意音樂。」同疏八曰：「言攝意者，如世人見微妙色聲，心為文醉，情有所注，不復異緣。今此金剛伎樂，能感人心，亦復如是。」


攝僧界 (丁福保)

丁福保: 佛學大辭典

攝僧界

  （術語）三種結界之一。見結界條。


攝境從心 (丁福保)

丁福保: 佛學大辭典

攝境從心

  （術語）法相家所立四重出體之一。萬法者唯識之所變，故攝千差萬別之境而歸於一心，出其本體，無論何事，定為心一之法門也。唯識述記一本曰：「攝境從心，一切唯識，如經中說三界唯心。」


攝境從識體 (丁福保)

丁福保: 佛學大辭典

攝境從識體

  （術語）法相宗四重出體之一。見出體條附錄。


曩莫 (丁福保)

丁福保: 佛學大辭典

曩莫

  （術語）與納莫同。


灌頂 (丁福保)

丁福保: 佛學大辭典

灌頂

  （術語）梵語Abhis!ecani^，天竺國王即位時，以四大海之水，灌於頂而表祝意。密教傚此世法，於其人加行成就，嗣阿闍梨位時，設壇而行灌頂之式。顯教雖說等覺菩薩於色界之魔醯首羅天由十方諸佛受灌頂而成佛之事，而無說於學人實行之之法則者。大日經疏八曰：「如西方世人，受灌頂法時，取四大海水及境內一切河水，具置寶藥穀等，作境內地圖，令此童子踞師子座，以種種珍寶莊嚴，所統眷屬，隨其大小，列次陪奉。韋陀梵志師，坐於象寶，以臨其後，持此寶水，以注象牙，令墮其頂上。而後唱令，以告眾人。又歎說古先哲王治人濟代之法，如是隨順行者，當得壽命長遠，本枝繁盛，克紹轉輪之業。若不作如是事者，則當自退其位，殞身絕嗣。如是一一而教誨之。今此法王子灌頂，則不如是。陳列密嚴佛土法界大圖，坐於妙法蓮華自在神通師子之座，以本性清淨智慧慈悲水具含萬德，而灌其心。爾時諸菩薩眾，下至八部眾生，莫不歡喜贊喜而生敬仰。時阿闍梨，以法王遺訓而教訓之：從此以後，當得生如來家，定紹佛位。若不如是對明，則不知正法尊法也。」同十五曰：「譬如世間剎利之種，謂欲紹其繼嗣令王種不斷故，為其嫡子，而作灌頂。取四大海水，以四寶瓶盛之。種種嚴飾，又嚴飾子身。眾物咸備，又飾大象，於象背上持瓶。令太子坐於壇中，所統畢集，於象牙上，水令流注太子之頂。灌此水已，本聲三唱：汝等當知，太子已受位竟。自今以後，所有教敕，皆當奉行。今如來法王，亦復如是。為令佛種不斷故，以甘露法水，而灌佛子之頂，令佛種永不斷故，為順世法故。有此方便印持之法，從此以後，一切聖眾，咸所敬仰。亦知此人畢竟不退於無上菩提，定紹法王之位。諸有所作，真言身印，瑜伽等業，皆不敢違越也。」此就行人之初位而釋之。秘藏記末曰：「灌頂義，灌者諸佛大悲，灌頂者上之義。菩薩初地乃至等覺，究竟遷佛果時，諸佛以大悲水灌頂，即自行圓滿，得證佛果，是頂義也。」此就後位而釋之。表制集一曰：「灌謂灌持，明諸佛護念，頂謂頭頂，表大行尊高。」秘藏記鈔七曰：「以水灌頂，是五種中甘露灌頂也。自餘四種無灑水義，雖無灑水名灌頂，其故灌者大悲護念義。頂者佛果最頂義，諸佛護念，令至佛頂住。皆名灌頂也。」

灌頂

  （人名）天台章安大師。名灌頂，字法雲，章安人。天台之法嗣。玄義文句止觀三大部，皆成於師之筆。唐貞觀六年八月七日終於國清寺。壽七十二。見續高僧傳十九。


灌頂三摩耶 (丁福保)

丁福保: 佛學大辭典

灌頂三摩耶

  （術語）三昧耶者要誓之義。行灌頂時宜發堅固之要誓，是云三昧耶。因而就作法稱為灌頂，就受者之心謂之三昧耶，其體一也。大日經秘密曼陀羅品說三種之灌頂與五種之三昧耶，三種之灌頂者示作法之差別，五種之三昧耶者辨灌頂之淺深。見大日經疏十五。


灌頂住 (丁福保)

丁福保: 佛學大辭典

灌頂住

  （術語）十住之一。為十住位之最頂，故名。


灌頂部 (丁福保)

丁福保: 佛學大辭典

灌頂部

  （術語）謂密教之經典，以行灌頂之式傳授其奧義故也。稽古略三曰：「於灌頂部，誦出一品，名楞嚴經。」


瓔珞羯磨 (丁福保)

丁福保: 佛學大辭典

瓔珞羯磨

  （術語）羯磨者謂授戒之作法。瓔珞經大眾受學品所明授戒之作法也。是為梵網戒宗之相宗，天台一乘家之所遵由者。


纏 (丁福保)

丁福保: 佛學大辭典

纏

  （術語）煩惱之異名。以煩惱能使人之心身不自在故也。大乘義章五本曰：「能纏行人，目之為纏。又能纏心，亦名為纏。」


纏報 (丁福保)

丁福保: 佛學大辭典

纏報

  （術語）纏縛有情而使不自在之生死苦報也。


纏無明 (丁福保)

丁福保: 佛學大辭典

纏無明

  （術語）四無明之一。纏者纏縛之義，無明煩惱，繫縛眾生而使不能出生死，故有此名。大藏法數曰：「纏即纏縛謂，由此無明之惑纏縛，不能出離生死，故謂纏無明。」


纏縛 (丁福保)

丁福保: 佛學大辭典

纏縛

  （術語）十纏四縛也，又一切之煩惱，纏縛有情而繫於三界之獄者。無量壽經上曰：「解諸纏縛。」同淨願疏曰：「纏謂十纏，縛謂四縛，亦可一切諸煩惱結通名纏縛。」


羼底 (丁福保)

丁福保: 佛學大辭典

羼底

  （術語）Ks/a^nti，譯曰忍辱，安忍。舊稱羼提。慧琳音義十三曰：「羼底，上察限反，下丁以反，唐云忍辱，或云安忍。」


羼提 (丁福保)

丁福保: 佛學大辭典

羼提

  （術語）Ks!a^nti，六度之一。譯曰忍辱。忍屈辱，堪苦難也。智度論十四曰：「羼提秦言忍辱。」


羼提波羅蜜 (丁福保)

丁福保: 佛學大辭典

羼提波羅蜜

  （術語）Ks!antipa^ramita^，六波羅蜜之一。譯曰忍度。羼提者忍波羅蜜者度，忍辱之行，為度生死海到涅槃岸之道，故稱為度，新譯云到彼岸。


羼提羅 (丁福保)

丁福保: 佛學大辭典

羼提羅

  （術語）S/an!d!ha，一作扇提羅。新稱曰扇搋。譯曰石女。不具男女根者。勝鬘寶窟上本曰：「依外國語四名相濫：一名旃提羅San!d!ila，此云奄人。二扇提羅S/an!d!hila^，此云石女。三旃陀羅Can!d!a^la，此云殺狗人。四旃荼羅Candra，此名為月。」


蘭若 (丁福保)

丁福保: 佛學大辭典

蘭若

  （術語）阿蘭若A^ran!ya之略稱。僧人所居處也。其義即空淨閑靜之處。見釋氏要覽。能改齋漫錄曰：蘭若二字，白樂天作惹字押。上官儀酬薛舍人萬年宮晚景寓直懷友詩，中四句云：東望安仁署，西臨子雲閣。長嘯求煙霞，高步尋蘭若。此又作日灼切也。


蘭闍 (丁福保)

丁福保: 佛學大辭典

蘭闍

  （術語）西竺譽人曰蘭闍。亦曰蘭奢。世說二曰：「王丞相拜揚州，賓客數百人，并加霑接。人人有悅色，惟有臨海一客姓任，及數胡人為未洽。公因便，還到過任邊云：君出，臨海便復無人。任大喜悅。因過胡人前，彈指云：蘭闍蘭闍，群胡同笑。四坐並懽。」案翁注困學紀聞二十，誤作蘭若解。


覽字 (丁福保)

丁福保: 佛學大辭典

覽字

  （術語） [image] Ram%，一作濫字。 羅者五大中火大之種子，以 [image] 覽字為慧火之種子。對於 [image] 鍐字之智水而稱。 即火水也，日月也。秘密真言觀行要覽曰：「 [image] 字法界生火神，即是毘盧遮那一切智智體也。」大日經疏八曰：「又觀彼頂上有一囉字，字上安點，故云嚴以大空點（此是[口*覽]字也）。此字四邊遍有光焰，猶如花鬘連環不斷。字中又遍流出白光，如淨滿月之暉。」


覽字門 (丁福保)

丁福保: 佛學大辭典

覽字門

  （術語） [image] 字門。五大中之火大，表大日如來慧火之法門也。如護摩法屬於火性者，總為覽字門也。空華叢談序曰：「不投 [image] 字門而付之室灑。」


護世威德天院 (丁福保)

丁福保: 佛學大辭典

護世威德天院

  （術語）胎藏三重曼荼羅第三曼荼羅之總稱也。


護身 (丁福保)

丁福保: 佛學大辭典

護身

  （術語）以密教加持之法護持其身。故有護身加持等名。加持之力，與被金剛之甲冑等，故云被甲護身。無量壽軌及十八道軌有護身法之印明。


護身三昧耶 (丁福保)

丁福保: 佛學大辭典

護身三昧耶

  （術語）十八道之一。被甲護身法之印與明也。見十八道條。


護念 (丁福保)

丁福保: 佛學大辭典

護念

  （術語）保護憶念也。無量壽經上曰：「無量諸佛咸共護念。」嘉祥法華義疏九曰：「令外惡不侵為護，內善得生為念。」


護念增上緣 (丁福保)

丁福保: 佛學大辭典

護念增上緣

  （術語）善導觀念法門明念佛之行者，得五種增上緣，其中第二為護念得長命增上緣。謂現生為佛護念，得長壽之強力因緣也。


護所滅流 (丁福保)

丁福保: 佛學大辭典

護所滅流

  （術語）見七流條。


護法 (丁福保)

丁福保: 佛學大辭典

護法

  （術語）護持自己所得之善法也。又擁護佛之正法也。俱舍論二十五曰：「護法者，謂於所得善自防護。」無量壽經上曰：「嚴護法城。」佛菩薩覺世濟人之道，無大有力者護之，則道將滅。故上自梵天帝釋八部鬼神，下至人世帝王及諸檀越，皆保護佛法之人，稱之曰護法。[囗@又]（人名）Dharmapa^la，菩薩名。佛滅後一千年出生於南印度達羅毘荼國之建志補羅城，大臣之長子，梵名達磨波羅。見西域記十。極瑜伽唯識之旨，與清辨菩薩爭有空之義，造世親菩薩唯識論三十頌之解釋，而弘其正宗，傳法於戒賢論師，年三十二，寂於摩竭陀國之大菩提寺。臨終之日，空中有聲曰：此是賢劫千佛之一佛也。見唯識述記一本。


護法天童 (丁福保)

丁福保: 佛學大辭典

護法天童

  （術語）護法善神之使者，為護持佛法者，故云護法。為有法力人所使，中為天童形而來者。天童者天人之童形也。


護法心 (丁福保)

丁福保: 佛學大辭典

護法心

  （術語）菩薩十信位之第七。能保護任持一切佛法之心。


護法阿羅漢 (丁福保)

丁福保: 佛學大辭典

護法阿羅漢

  （術語）六種阿羅漢之一。於自己所證之法，心生愛樂，而常護持者。不然，則有退失所得阿羅漢果之恐也。


護法神 (丁福保)

丁福保: 佛學大辭典

護法神

  （術語）四天王，堅牢地祇等護持佛法之神。各於佛前為護法之誓，瀰漫於諸大乘經。


護法善神 (丁福保)

丁福保: 佛學大辭典

護法善神

  （術語）於佛法添力之神。如四天王帝釋等。


護摩 (丁福保)

丁福保: 佛學大辭典

護摩

  （術語）Homa，又作護魔，呼麼。譯曰燒。原為事火婆羅門燒火祀天。彼以火為天之口，謂燒饗物於火，則天食之，而與人以福。密教取其法設火爐，燒乳木，以智慧之火，烤煩惱之薪，以真理之性火為盡魔害之標幟。大日經護摩品說婆羅門四十四種之火法，後說佛法之火法十二種。大日疏八曰：「護摩是如來慧火。能燒棄因緣所生災橫。」又曰：「煩惱為薪，智慧為火，以是因緣，成涅槃飯。令諸弟子悉皆甘嗜。」同十五曰：「護摩是燒義也，由護摩能燒除諸業。」慧琳音義四十一曰：「護摩梵語。唐云火祭祀法。為饗祭賢聖之物火中焚燎，如祭四郊五岳等。」希麟音義一曰：「護摩二字，或作呼麼，梵語也。唐云火祭。案瑜伽護魔經。有四種爐，謂半月形，滿月形，方與八角。應四種法，謂鉤召降伏、息災、敬愛等。加持雖異，皆以三白食及三雜花果等於爐中焚燎，用祭賢聖，如此方燔柴之祭。


護摩法五種色 (丁福保)

丁福保: 佛學大辭典

護摩法五種色

  （術語）見護摩條。


護磨 (丁福保)

丁福保: 佛學大辭典

護磨

  （術語）即護摩也。


辯無礙解 (丁福保)

丁福保: 佛學大辭典

辯無礙解

  （術語）四無礙解之一。


鐸曷[打-丁+羅] (丁福保)

丁福保: 佛學大辭典

鐸曷[打-丁+羅]

  （術語）Dahara，譯曰小師。受具足戒而未經十夏者。寄歸傳三曰：「西方行法，受近圓已去，名鐸曷[打-丁+羅]，譯為小師。滿十夏名悉他薛[打-丁+羅]，Sthavira譯為住位。」


露地坐 (丁福保)

丁福保: 佛學大辭典

露地坐

  （術語）十二頭陀行之一。於露地坐禪也。行事鈔下三之一曰：「在露地者。智論云：我觀樹下如半舍，無異蔭覆涼樂。又生愛著，便受露地。日光遍照，空中淨明，易入空定。」大乘義章十五曰：「露地坐者，樹下蔭濕，久居致患，故至露地。」


魔 (丁福保)

丁福保: 佛學大辭典

魔

  （術語）梵語，魔羅Ma^ra之略。譯為能奪命，障礙，擾亂，破壞等。害人命，障礙人之善事者，欲界之第六天主為魔王，其眷屬為魔民魔人，舊譯之經論，作磨，梁武改為魔字。婆沙論四十二曰：「問曰：何故名魔？答曰：斷慧命故名魔，復次常行放逸有害自身故名魔。」智度論五曰：「除諸法實相，餘殘一切法，盡名為魔。（中略）問曰：何以名魔？答曰：奪慧命，壞道法功德善本，是故名為魔。」智度論六十八曰：「魔秦言能奪命者，唯死魔實能奪命，餘者亦能作奪命因緣，亦奪智慧命，是故名殺者。」義林章六本曰：「梵云魔羅，此云擾亂障礙破壞。擾亂身心障礙善法破壞勝事，故名魔羅，此略云魔。」玄應音義二十一曰：「魔莫何反，書無此字，譯人義作。梵云魔羅，此翻名障，能為修道作障礙故。亦言殺者，常行放逸斷慧命故，或云惡者，多愛欲故。」慧琳音義十二曰：「魔羅唐云力也，即他化自在天中魔王波旬之異名也。此類鬼神有大神力，能與修出世法者為留難事，名為魔羅。以力為名，又略去羅字。」


魔佛 (丁福保)

丁福保: 佛學大辭典

魔佛

  （術語）天魔與佛陀。對舉極善極惡而云魔佛。止觀五曰：「首楞嚴云：魔界如，佛界如，一如無二如。」梵網經上曰：「能轉魔界入佛界，佛界入魔界。」止觀八曰：「魔界即佛界，而眾生不知。迷於佛界，橫起魔界，於菩提中而生煩惱。」


魔忍 (丁福保)

丁福保: 佛學大辭典

魔忍

  （術語）魔道之忍行也。如為他畏而修忍辱。止觀八曰：「久遠劫來為魔所使，（中略）行於魔忍，為畏他故。」


魔戒 (丁福保)

丁福保: 佛學大辭典

魔戒

  （術語）比丘為求名聞利養而持戒，為魔戒。止觀八曰：「久遠劫來為魔所使，起於魔檀，為有報故。持於魔戒，邀利養故。」


魔事 (丁福保)

丁福保: 佛學大辭典

魔事

  （術語）惡魔之所作。為佛道障礙之事柄。法華經授記品曰：「無有魔事，雖有魔及魔民，皆護佛法。」楞嚴經六曰：「入三摩提，永無魔事。」止觀四曰：「轉魔事為佛事，即巧慧。」


魔事境 (丁福保)

丁福保: 佛學大辭典

魔事境

  （術語）見十境條。


魔怨 (丁福保)

丁福保: 佛學大辭典

魔怨

  （術語）惡魔者佛之怨敵，故云魔怨。維摩經佛國品曰：「降伏魔怨，制諸外道。」新譯仁王經上曰：「摧伏魔怨，雙照二諦。」止觀輔行二曰：「魔為佛怨，故云魔怨。」


魔病 (丁福保)

丁福保: 佛學大辭典

魔病

  （術語）天魔之使人病惱者。止觀八曰：「魔病者與鬼亦不異。鬼但病身殺身，魔則破歡心，破法身慧命，起邪念想，奪人功德，與鬼為異。」


魔鄉 (丁福保)

丁福保: 佛學大辭典

魔鄉

  （術語）魔障之鄉里。謂娑婆世界也。觀經定善義曰：「歸去來，魔鄉不可停。曠劫來流轉，六道盡皆經。到處無餘樂，唯聞愁嘆聲。畢此生平後入涅槃城。」


魔道 (丁福保)

丁福保: 佛學大辭典

魔道

  （術語）邪鬼天魔之世界也。道如云餓鬼道畜生道，彼等往來之道途也。楞嚴經六曰：「縱有多智禪定現前，如不斷婬，必落魔道：上品魔王，中品魔民，下品魔女。」止觀一曰：「若其心念念欲大威勢，身口意纔有所作，一切弭從，此發欲界主心，行魔羅道。」


魔境 (丁福保)

丁福保: 佛學大辭典

魔境

  （術語）魔障之境界。智度論十二曰：「墮魔境界。」


魔精進 (丁福保)

丁福保: 佛學大辭典

魔精進

  （術語）精進行之害正道者。止觀八曰：「習魔精進，求名聞故。」


魔網 (丁福保)

丁福保: 佛學大辭典

魔網

  （術語）天魔網人之種種邪業也。無量壽經上曰：「壞裂魔網，解諸纏縛。」智度論八曰：「有念墮魔網，無念則得出。」


魔障 (丁福保)

丁福保: 佛學大辭典

魔障

  （術語）惡魔之障礙也。又梵語曰魔羅Ma^ra，譯曰障，梵漢雙舉而云魔障。止觀輔行五曰：「曾聞有人，自謂成佛，待天不曉，謂為魔障。」大經淨影疏上曰：「遠障真德，故名為魔。」勝義諦品經說十種之魔障。虛空藏菩薩所問經說四十五種之魔障。


魔緣 (丁福保)

丁福保: 佛學大辭典

魔緣

  （術語）魔為欲界之第六天主，常妨害人之善事者。魔王惑亂人而作種種之妨害，謂之魔緣。


魔檀 (丁福保)

丁福保: 佛學大辭典

魔檀

  （術語）布施行之害正道者。魔人之布施行也。心有煩惱，為憂惱之布施，如為求三有之果報而為布施。智度論十二曰：「檀有二種：一者魔檀，二者佛檀。若為結使賊所奪，憂惱怖畏，是為魔檀。若有清淨布施，無結使賊，無所怖畏，得至佛道，是為佛檀。」止觀八曰：「久遠劫來為魔所使，起於魔檀，為有報故。」


魔禪 (丁福保)

丁福保: 佛學大辭典

魔禪

  （術語）禪定行之害正道者。如為使役鬼神而修禪定也。止觀八曰：「得於魔禪，味於鬼法。」


魔繫 (丁福保)

丁福保: 佛學大辭典

魔繫

  （術語）惡魔之繫縛也。雜阿含經六曰：「為魔所縛，不脫魔繫。」


魔羅 (丁福保)

丁福保: 佛學大辭典

魔羅

  （術語）Ma^ra，又作麼羅。略云魔。


魔羅道 (丁福保)

丁福保: 佛學大辭典

魔羅道

  （術語）略稱魔道。


囊莫三曼多沒[馬*太]南 (丁福保)

丁福保: 佛學大辭典

囊莫三曼多沒[馬*太]南

  （術語）Namah!　Samanta-Buddha^na^m%，佛部之歸命句也。曩莫者歸命，三曼多者平等，沒[馬*太]者佛，南者諸。即歸命平等諸佛也。見諸尊真言句義鈔上。囊似曩字之誤。


囉 (丁福保)

丁福保: 佛學大辭典

囉

  （術語） [image] 施一切眾生無畏之種子也。


囉乞尖拏 (丁福保)

丁福保: 佛學大辭典

囉乞尖拏

  （術語）見邏乞灑條。


囉字 (丁福保)

丁福保: 佛學大辭典

囉字

  （術語）梵字 [image] 者，五大中火大之種子也。大日經疏七曰：「囉字門為火。」演密鈔九曰：「以囉字之慧火除煩惱之暗。」


囉字門 (丁福保)

丁福保: 佛學大辭典

囉字門

  （術語）囉字之法門也。見羅條。


權 (丁福保)

丁福保: 佛學大辭典

權

  （術語）對於實之語。方便之異名。暫用之而終廢之者。


權大乘 (丁福保)

丁福保: 佛學大辭典

權大乘

  （術語）大乘之中，分權實之二，立一切皆成佛之宗，為實大乘，不然者為權大乘。蓋華嚴天台等為實大乘，法相三論為權大乘也。但此判為華嚴天台自己所說，而法相三論無首肯者。


權化 (丁福保)

丁福保: 佛學大辭典

權化

  （術語）佛菩薩以通力權現種種之身，種種之物也。法華經化城喻品曰：「權化作此城。」義林章七末曰：「權示化形。」教行信證文類序曰：「權化仁齊救濟苦惱群萌。」


權方便 (丁福保)

丁福保: 佛學大辭典

權方便

  （術語）佛菩薩一時濟度眾生之權謀為權，其方法，能適於便宜，為方便。無量壽經上曰：「遊步十方，行權方便。」最勝王經一曰：「或時見有般涅槃者，是權方便。」淨影大經疏曰：「隨物所宜，種種異現，名權方便。」


權者 (丁福保)

丁福保: 佛學大辭典

權者

  （術語）佛菩薩以通力而現之假身也。又云化者，權化，大權等。止觀十下曰：「佛日初出，權者引實，聞法即悟。」


權門 (丁福保)

丁福保: 佛學大辭典

權門

  （術語）方便門也。


權乘實果 (丁福保)

丁福保: 佛學大辭典

權乘實果

  （術語）真言之十住心中，前九住心名權乘，第十住心為實果。唯識，三論，華嚴，天台等為權乘之法，佛皆為因位之權佛，真實之佛果，但為第十住心之法身密佛。


權教 (丁福保)

丁福保: 佛學大辭典

權教

  （術語）華嚴天台等一乘家所判，以法相三論之三乘教為權教，以自宗之一乘教為實教。又就天台所立之四教而判之，則以藏通別之三教為權教，以圓教為實教。


權理 (丁福保)

丁福保: 佛學大辭典

權理

  （術語）偏於一方之理也。權假之理。


權現 (丁福保)

丁福保: 佛學大辭典

權現

  （術語）同於權化。自本地權現垂跡之化身也。最勝王經七曰：「世尊金剛體，權現於化身。」


權智 (丁福保)

丁福保: 佛學大辭典

權智

  （術語）達於諸法之實相，為如來之實智，達於諸種之差別，為如來之權智，實智者體也，權智者用也。如來成佛之本體，在於實智，一代教化之妙用，存於權智。見權實條。密教以胎藏曼荼羅之心蓮華臺為實智，八葉之開敷為權智，大日經二曰：「諸佛甚希有，權智不思議。」同疏六曰：「權智不思議者，具存梵本者，應云智方便不思議。（中略）智謂心蓮華臺具足，權謂華葉開敷，二種具不思議，故云希有也。」


權智實智之一心三觀 (丁福保)

丁福保: 佛學大辭典

權智實智之一心三觀

  （術語）如來所證之一心三觀，為實智之一心三觀，如來所說之一心三觀，為權智之一心三觀。以本跡二門配之，則跡門法華，當於權智之一心三觀，本門法華，當於實智之一心三觀。


權跡 (丁福保)

丁福保: 佛學大辭典

權跡

  （術語）謂自久遠實成之本地所現之權化垂跡身。八相成道之釋迦如來是也。對實而云權，對本而云跡。玄義十上曰：「拂之以權跡，顯之以實本。」


權實 (丁福保)

丁福保: 佛學大辭典

權實

  （術語）適於一時機宜之法名為權，究竟不變之法名為實。止觀三下曰：「權謂權謀，暫用還廢，實謂實錄，究竟旨歸。」權實之判，雖涉於諸法，通於諸宗，而獨天台於其本經方便品之方便名下，立權實之四句，十雙之權實，三種之權實，以極精微。其中就諸法之事理與如來之智及所說之教法而定權實，最為樞要。


權實不二門 (丁福保)

丁福保: 佛學大辭典

權實不二門

  （術語）十不二門之一。明三乘權教即一乘實教之不二之理。法華文句三下曰：「若雙照，則權即是實，實即是權，雖二而不二。」又見十不二門指要鈔下。


權機 (丁福保)

丁福保: 佛學大辭典

權機

  （術語）實機之對，當佛說法，正聽受其法之對機不現時，則對於其非正所被之機根而說法，此對告眾，為權假之機根，故云權機。


權應身 (丁福保)

丁福保: 佛學大辭典

權應身

  （術語）見真實身條。


歡喜 (丁福保)

丁福保: 佛學大辭典

歡喜

  （術語）梵語波牟提陀Pramudita^，接於順情之境而身心喜悅也。法華經譬喻品曰：「歡喜踴躍。」[囗@又]（人名）尊者名。釋迦之弟子阿難陀A^nanda，譯曰歡喜，慶喜。寄歸傳一曰：「薜舍初辭，魔王惑歡喜之志，熙連後唱，無滅顯亡疑之理。」


歡喜三昧 (丁福保)

丁福保: 佛學大辭典

歡喜三昧

  （術語）於諸法生歡喜之禪定也。智度論四十七曰：「歡喜三昧者，得此三昧者，於法生歡喜樂。」


歡喜光 (丁福保)

丁福保: 佛學大辭典

歡喜光

  （術語）十二光之一。見阿彌陀條。


歡喜地 (丁福保)

丁福保: 佛學大辭典

歡喜地

  （術語）十地之第一地。菩薩經一大阿僧祇劫之修行，初成斷惑證理之一分，大歡喜之位也。自此十地之間，經二大阿僧祇劫而成佛。新譯仁王經下曰：「初證平等性，而生諸佛家，由初得覺悟，名為歡喜地。」觀經天台疏曰：「歡喜地者，初證聖處，多生歡喜也。」


歡喜行 (丁福保)

丁福保: 佛學大辭典

歡喜行

  （術語）見十行條。


灑 (丁福保)

丁福保: 佛學大辭典

灑

  （術語） [image] Sa，悉曇五十字門之一。一切法法性鈍之義，制伏六處得六神通智之聲也。蓋後義由Sas!（六）釋之。文殊問經曰：「稱灑字時，是制伏六處得六通智聲。」


灑淨 (丁福保)

丁福保: 佛學大辭典

灑淨

  （術語）真言之修法，有念龍灑海水，而取灑水器香水灑於壇場之法，即以鍐字之智水，灑於一切眾生之心地，使淨菩提心之種子生長之意也。


聽教 (丁福保)

丁福保: 佛學大辭典

聽教

  （術語）佛所說之三藏中，獨律藏有制聽二教，依理而制之法，謂之制教，隨緣計情而聽許之法，謂之聽教。如四重禁者制教也，如十二頭陀法者聽教也，三衣者制教也，三衣之外得蓄餘衣者聽教也。


讀經 (丁福保)

丁福保: 佛學大辭典

讀經

  （術語）法華經所說五種法師行之一。對文曰讀。正心端坐，目睹經文，口宣句讀也。


讀誦 (丁福保)

丁福保: 佛學大辭典

讀誦

  （術語）就文字曰讀，離文字曰誦。法華經法師品曰：「受持讀誦解說書寫妙法華經乃至一偈。」


讀誦大乘 (丁福保)

丁福保: 佛學大辭典

讀誦大乘

  （術語）讀誦大乘經典也。


讀誦正行 (丁福保)

丁福保: 佛學大辭典

讀誦正行

  （術語）五種正行之第一。一心專念讀誦淨土三部經也。


讀誦品 (丁福保)

丁福保: 佛學大辭典

讀誦品

  （術語）台家所立觀行即五品之第二。至心讀誦妙經以助內觀之位也。止觀七曰：「善言妙義，與心相會，如膏助火。是時心觀益明，名第二品也。」


讀誦雜行 (丁福保)

丁福保: 佛學大辭典

讀誦雜行

  （術語）五種雜行之第一。對於讀誦正行而言。受持讀誦淨土三部經以外大小顯密之諸經典也。


贖命 (丁福保)

丁福保: 佛學大辭典

贖命

  （術語）佛以末代比丘起惡見，亡法身之慧命，為之說涅槃經，扶戒律而談圓常之理，以為贖命之重寶，是曰涅槃之贖命。涅槃經十四說如人七寶，不出外用之，名之為藏，是人所以積此寶者，為未來故。所謂穀貴，賊來侵國，值遇惡王，用為贖命，得財難時，乃當出用。諸佛秘藏亦復如是。為未來世。諸惡比丘蓄不淨物，為四眾說，如來雖畢竟入涅槃，而為是等惡出現於世時滅此惡，說此經典。


贖命涅槃 (丁福保)

丁福保: 佛學大辭典

贖命涅槃

  （術語）對於常住涅槃之稱。涅槃經二教中之扶律談常教也。見贖命項。


曬罽 (丁福保)

丁福保: 佛學大辭典

曬罽

  （術語）Srkha，譯曰大安樂。可洪音義七下。


變化 (丁福保)

丁福保: 佛學大辭典

變化

  （術語）轉換舊形，名為變，無而忽有，名為化。佛菩薩之通力，能變化有情非情之一切也。法華經曰：「神通變化不可思議。」義林章七本曰：「轉換舊形名變，無而忽有名化。變與化異，是相違釋。」


變化土 (丁福保)

丁福保: 佛學大辭典

變化土

  （術語）三土之一。變化身所住之土也。此中有淨土穢土之別。唯識論十曰：「變化身依變化土。」義林章七末曰：「身既有三，土隨亦爾。（中略）三變化土，通淨及穢。」見三土條。


變化生 (丁福保)

丁福保: 佛學大辭典

變化生

  （術語）四生中之化生也。不處於胞胎而忽然生也。法華經曰：「其國諸眾生，婬欲皆已斷，純一變化生。」


變化身 (丁福保)

丁福保: 佛學大辭典

變化身

  （術語）諸佛三身之一。為濟度眾生變現六趣有情之化身也。佛地論七曰：「變化身，為欲利益安樂眾生，示現種種變化事故。」見三身條。


變化法身 (丁福保)

丁福保: 佛學大辭典

變化法身

  （術語）五種法身之一。見法身條。


變化通力 (丁福保)

丁福保: 佛學大辭典

變化通力

  （術語）見通條。


變化無記 (丁福保)

丁福保: 佛學大辭典

變化無記

  （術語）四無記之一。見無記條附錄。


變成男子 (丁福保)

丁福保: 佛學大辭典

變成男子

  （術語）女性變成男子也。女子有五障，非成佛道之器，其成男子，或於現身得之，或生於淨土而得。諸佛各有變成男子之願。法華經提婆達多品曰：「當時眾會，皆見龍女，忽然之間變成男子。」智度論四曰：「初僧祇中永離女身。」


變成男子願 (丁福保)

丁福保: 佛學大辭典

變成男子願

  （術語）諸佛有一切女人各變成男子之願。無量壽經上曰：「其有女人聞我名字，歡喜信樂，發菩提心，厭惡女身，壽終之後復為女像者不取正覺。」藥師經曰：「聞我名已，一切皆得轉女成男。」法華經曰：「盡此女身後不復受。」諸教中密教獨許女身成佛。


變易 (丁福保)

丁福保: 佛學大辭典

變易

  （術語）其形體狀況如異物謂之變，恰如代以他物謂之易。[囗@又]變易生死也。法華科註曰：「雖離分段，而未離變易，故非自在。」


變易生死 (丁福保)

丁福保: 佛學大辭典

變易生死

  （術語）見生死條。


變易身 (丁福保)

丁福保: 佛學大辭典

變易身

  （術語）變易生死之身也，三乘聖人於界外淨土所受之正報也。


變相 (丁福保)

丁福保: 佛學大辭典

變相

  （術語）對於所謂圓輪具足之曼荼羅而謂諸尊極樂地獄等之曼荼羅。有二義：一、變動也。畫極樂或地獄種種動相，故曰變相。二、轉變其形相。寫此之義也。又轉變本質為畫圖相也。毘奈耶雜事十七曰：「浴室火堂依天使經法式畫之，並畫少多地獄變。」觀念法門曰：「畫造淨土莊嚴變。」西方要決曰：「造西方彌陀像變。」瑞應傳曰：「見西方變相。」


變壞 (丁福保)

丁福保: 佛學大辭典

變壞

  （術語）變者，有形之物，異其相也，壞者，對於外物不得抵抗，而忽變形體也。即色法有性之一義，形色體質有之物，觸於外物，以變化破壞而言也。例如肉體觸於他人之手乃至蚊蛇之類而為其所壞是也。


邏 (丁福保)

丁福保: 佛學大辭典

邏

  （術語） [image] La，又作砢，羅，欏。悉曇五十字門之一。大日經曰：「邏字門一切法相不可得故。」此自Laks!an!a（相）釋之。文殊問經曰：「稱砢字時，是斷愛救聲。」大莊嚴經曰：「唱羅字時，時出斷一切生死枝條聲。」此自Lan%ghana（愛枝）解之。


邏乞洒 (丁福保)

丁福保: 佛學大辭典

邏乞洒

  （術語）見邏吃灑項。


邏吃灑 (丁福保)

丁福保: 佛學大辭典

邏吃灑

  （術語）Laks!an!a，又作邏乞洒，欏乞尖拏。譯曰相。事物之諸相也。大日經七曰：「梵云邏吃灑，此翻為相。」演密鈔八曰：「梵語邏乞洒，此釋為相。」梵語雜名曰：「相，羅乞尖拏。」


顯加 (丁福保)

丁福保: 佛學大辭典

顯加

  （術語）二加之一。佛於華嚴會上加被神力於菩薩而使說法，有冥顯之二加。佛以身業摩菩薩頂，以口業勸說法，以意業與智，謂之顯加，但以意業與智，謂之冥加。蓋身口二業之加被，顯然可見，故為顯加，意業之加被，冥然不可見，故為冥加也。華嚴經疏一曰：「加有二種：一者顯加。具於三業。二者冥加。但與智令說。」


顯本 (丁福保)

丁福保: 佛學大辭典

顯本

  （術語）於法華經壽量品顯釋迦如來久遠之本地也。見開顯條。


顯本神分 (丁福保)

丁福保: 佛學大辭典

顯本神分

  （術語）五種神分之一。見神分條附錄。


顯正 (丁福保)

丁福保: 佛學大辭典

顯正

  （術語）對於破邪而言。又名申正，立正。謂申明中正之義旨也。如大乘起信論，對於對治邪執，設顯示正義之一科，即其例也。中論百論等，亦多寓破邪顯正之意。


顯示 (丁福保)

丁福保: 佛學大辭典

顯示

  （術語）顯者顯露，示者曉示。一切眾生之本性，具有因果理事等法。佛以言教顯示之。無量壽經下曰：「今佛慈悲，顯示大道，耳目開明，長得度脫。」


顯示因 (丁福保)

丁福保: 佛學大辭典

顯示因

  （術語）六種因之一。一念之妄情生，必有所作善惡之業相，如燈之照物，顯然可見也。見入楞伽經二，三藏法數二十六。


顯色 (丁福保)

丁福保: 佛學大辭典

顯色

  （術語）二色之一。青、黃、赤，白、雲、煙、塵、霧、影、光、明、闇之十二，顯然可見者。此中青黃赤白之四為本色，餘八色為此四色之差別。俱舍論一曰：「言色二者：一顯二形。顯色有四，青黃赤白，餘顯是此四差別。」


顯色心 (丁福保)

丁福保: 佛學大辭典

顯色心

  （術語）見六十心條。


顯色貪 (丁福保)

丁福保: 佛學大辭典

顯色貪

  （術語）四種貪之一。見顯色而起之貪欲也。例如見女人之膚而起之貪是也。


顯形 (丁福保)

丁福保: 佛學大辭典

顯形

  （術語）顯色形色之二。見顯色條。


顯典 (丁福保)

丁福保: 佛學大辭典

顯典

  （術語）顯教之經典。


顯宗 (丁福保)

丁福保: 佛學大辭典

顯宗

  （術語）顯教之宗旨。除真言宗外，謂餘之諸宗也。


顯性教 (丁福保)

丁福保: 佛學大辭典

顯性教

  （術語）具名一乘顯性教。圭峰所立五教之一。見五教條。


顯明 (丁福保)

丁福保: 佛學大辭典

顯明

  （術語）無惡之垢染也。無量壽經上曰：「洗濯垢汗，顯明清白。」


顯家 (丁福保)

丁福保: 佛學大辭典

顯家

  （術語）顯教之宗家。謂真言宗以外之諸宗也。


顯益 (丁福保)

丁福保: 佛學大辭典

顯益

  （術語）現得佛菩薩之利益也。玄義七下曰：「此土他土弘經論其功德，觀文但明冥利，不說顯益。」


顯密 (丁福保)

丁福保: 佛學大辭典

顯密

  （術語）真言宗之所判。一切佛教，分顯密之二教，自宗為密教，他宗盡為顯教。顯教者，計眾生之機，為報身化身之說法，顯了斷惑證理修因證果之法門者。是為隨他意之教法，其理由顯然可知，故云顯教。密教者，法身佛為自受法樂，與自性之眷屬，談話三密之法門者。此三密之法門，唯為佛與佛內證之境界，等覺之菩薩，尚不能窮知，故云密教。密者秘奧幽妙之義。非云秘而不示也。蓋大小乘三藏十二部經所說四諦十二因緣六度萬行之法門，是顯教，而釋迦為其教主，大日經金剛頂經等所說金胎兩部之法門，陀羅尼印契念誦灌頂之儀軌，是密教，而大日為其教主。凡真言宗有二種之教判，一為顯密二教，二為十住心。顯密為橫判一代教者，十住心為豎判諸宗者。顯密之意，在金剛頂經，日本空海據之作二教論，十住心之義，在大日經十住心品，空海據之作十住心論。二教論上曰：「夫佛有三身，教則二種：應化開說，名曰顯教，言顯略逗機。法佛談話，謂之密教，言秘奧實說。」又曰：「自性受用佛，自受法樂故，與自眷屬各說三密門，謂之密教。此三密門者，所謂如來內證智境界也。等覺十地不能入室，何況二乘凡夫誰得昇堂？」又曰：「問：顯密二教，其別如何？答：他受用應化身隨機之說，謂之顯也。自受用法性佛說內證智境，是名秘也。」淨土指歸上曰：「諸佛法藏，有顯有密。顯謂十二部經三藏聖教，密謂壇場作法，誦持秘密，決取神效。」宋僧傳三曰：「夫教者不倫，有三疇類：一顯教者諸乘經律論也。二密教者瑜伽灌頂五部護摩三密曼拏羅法也。三心教者直指人心，見性成佛禪法也。」


顯密三重配立 (丁福保)

丁福保: 佛學大辭典

顯密三重配立

  （術語）一，世間出世間。守護經曰：「我是凡夫未知求處，唯願慈悲為我說之。」（撿守護經不見此文）。顯教究意之如來已，自稱凡夫，故顯教諸宗，皆是世間，密教獨為出世間。二，大小二乘。謂不空三藏五秘密經表制集等之意，以諸顯教攝屬小乘聲聞之道果，真言密教為菩薩大士之灌頂法門。三，三乘一乘，善無畏三藏大日經疏之意，顯教為通達三乘，真言為唯一佛乘。見二教論杲寶鈔二。案是為日本東密一宗之言，他宗不許也。


顯密兼學 (丁福保)

丁福保: 佛學大辭典

顯密兼學

  （術語）兼修顯密二教之學，即學修一代之佛法也。


顯得 (丁福保)

丁福保: 佛學大辭典

顯得

  （術語）真言所立三種成佛之一。見顯得成佛項。


顯得成佛 (丁福保)

丁福保: 佛學大辭典

顯得成佛

  （術語）密教謂三密行業相應，修行圓滿具足，心中自開顯內證之無量功德，於意證得依正無礙十界平等之佛身。真言名目曰：「加持內證，唯獨自明了，餘人所不見，故開示自身之萬德，出現佛相，地地昇進，十一地所顯圓極是也。」三種即身成佛之一，參照即身成佛條。


顯教 (丁福保)

丁福保: 佛學大辭典

顯教

  （術語）真言宗判一切之佛教為顯教密教之二，總釋尊所說大小乘之契經為顯教，大日所說之金胎兩部為密教。見顯密條。


顯教十重戒 (丁福保)

丁福保: 佛學大辭典

顯教十重戒

  （術語）顯教中，又有深淺兩種，其深者，千缽經所說之十重是也，但此唯約於心性，說實相之理為十重，未別說其戒相，蓋其戒相即梵網所說之十重戒也。經五說：「一者如來一切心法，金剛自性，本來清淨，畢竟寂滅。菩薩若於大乘性中能持十重戒者，覺心真淨，了見心性無染無著。是故菩薩能持十重戒者，是即名為不壞毘尼。（中略）十者如來一切心法，畢竟無相，離於心想，清淨無障。菩薩能持十重戒者，於戒淨性不見有戒不見無戒，得名證離小乘執縛一切戒相，是則名為究竟毘尼。」其淺者即梵網經所說之十無盡藏戒也。是戒相雖為十種，而此中具法界一切之戒，故名無盡藏戒。對於四十八之輕戒。故稱為重。若犯之。則得波羅夷罪。淺釋之第一殺戒，佛子若自殺，教人使殺，方便而殺，讚嘆而殺，見作而隨喜，乃至咒殺，殺之因，殺之緣，殺之法，殺之業，乃至一切有命者不得故殺，是菩薩應起常住之慈悲心孝順心，方便救護一切眾生，而反自恣心快意殺生，則是菩薩之波羅夷也。第二盜戒，若佛子自盜，教人使盜，方便而盜，讚嘆而盜，見作而隨喜，乃至以咒而盜，盜之因，盜之緣，盜之法，盜之業，乃至鬼神有主劫賊之物，一切之財物，一針一草不得故盜，菩薩應生佛性孝順心慈悲心常助一切人，生福生樂，而反更盜人之財物者，是菩薩之波羅夷也。三婬戒。四妄語戒。五酤酒戒。六說四眾過戒七自讚毀他戒。八慳惜加毀戒。九瞋心不受悔戒。十謗三寶戒。所以言十無盡者，如例示一二，以一戒中存種種項目故也。


顯經 (丁福保)

丁福保: 佛學大辭典

顯經

  （術語）顯教之經典也。除真言宗外，謂自餘一切大小乘諸宗所依之經典。二教論上曰：「顯教契經，部有百億。」見顯教條。


顯道釋義 (丁福保)

丁福保: 佛學大辭典

顯道釋義

  （術語）三論四釋之一。見四釋條附錄。


顯過破 (丁福保)

丁福保: 佛學大辭典

顯過破

  （術語）因明論者之立論，敵者不別立論法反對之，惟於論者之論法指摘其有過誤，並辯結論之非，此謂之顯過破。


顯頓 (丁福保)

丁福保: 佛學大辭典

顯頓

  （術語）開三教之漸教，而顯一乘之頓教也。


顯境名言 (丁福保)

丁福保: 佛學大辭典

顯境名言

  （術語）表義名言之對。七識之心心所識別境也。以恰如名句文之詮義，故指心心所而謂為顯境名言。


顯實宗 (丁福保)

丁福保: 佛學大辭典

顯實宗

  （術語）淨影所立四宗之第四。


顯機 (丁福保)

丁福保: 佛學大辭典

顯機

  （術語）有顯機顯應，顯機冥應等之四。見感應妙條。


顯機冥應 (丁福保)

丁福保: 佛學大辭典

顯機冥應

  （術語）見感應妙條。


顯機顯應 (丁福保)

丁福保: 佛學大辭典

顯機顯應

  （術語）見感應妙條。


顯應 (丁福保)

丁福保: 佛學大辭典

顯應

  （術語）有冥機顯應與顯機冥應等之四。見感應妙條。


顯識 (丁福保)

丁福保: 佛學大辭典

顯識

  （術語）顯識論二種識之一。阿梨耶識之異名。阿梨耶識含藏一切善惡之種子，能顯現一切之境界，故名顯識。見顯識論，三藏法數五。


顯露 (丁福保)

丁福保: 佛學大辭典

顯露

  （術語）呈於外而無所隱也。涅槃經五曰：「如秋滿月處空顯露，清淨無翳，人皆睹見。如來之言亦復如是，開發顯露，清淨無翳。愚人不解，謂之秘密。」玄義一上曰：「法華是顯露，非秘密。」


驚覺 (丁福保)

丁福保: 佛學大辭典

驚覺

  （術語）三昧耶四義之一。秘藏記本曰：「若眾生有歸依者，住法界定自受法樂如來，驚覺不敢違越本願，影向行者所，以真言印契加持護念。譬如國王自造法令，不敢違犯，令他行之。（中略）如來驚覺是驚覺義。」


驗入涅槃 (丁福保)

丁福保: 佛學大辭典

驗入涅槃

  （術語）見死相條。


驗主問 (丁福保)

丁福保: 佛學大辭典

驗主問

  （術語）汾陽十八問之一。由弟子發問而驗師宗之深淺也。又云探拔問。見碧巖第九則評唱。


驗生人中 (丁福保)

丁福保: 佛學大辭典

驗生人中

  （術語）見死相條。


驗生地獄 (丁福保)

丁福保: 佛學大辭典

驗生地獄

  （術語）見死相條。


驗生畜趣 (丁福保)

丁福保: 佛學大辭典

驗生畜趣

  （術語）見死相條。


驗生餓鬼 (丁福保)

丁福保: 佛學大辭典

驗生餓鬼

  （術語）見死相條。


驗來果 (丁福保)

丁福保: 佛學大辭典

驗來果

  （術語）從死相而驗知未來之果也。出瑜伽論。


體 (丁福保)

丁福保: 佛學大辭典

體

  （術語）梵語[馬*太]都Dha^tu，譯曰體、界，性等。物之一定不變而為差別支分之所依根本者，謂之體，對此而名能依之差別為相。此體相有性相二宗之別，法相宗謂能依之相外有所依之體，如草木之外尚有大地也，法性宗謂祇完能依之相為所依之體，猶如種種器具通為一全體也。例如人身，法相宗謂四支五官者相也，此外有眾同分或阿賴耶識者，是所依之體，法性宗謂該攝四支五官眾同分阿賴耶識者為體，此外無有別體。圓成實性與依他起性之關係亦如此，法相宗謂依他起之萬有外，有圓成實之真如，法性宗謂該通依他起之萬有相者，即圓成實之真體。身體之體，梵語Ka^ya。[囗@又]體者通之義。謂通達於理也。常言體信，體達，體會等。述記九末曰：「體者通也。」金光明玄義曰：「體是達義。」


體大 (丁福保)

丁福保: 佛學大辭典

體大

  （術語）三大之一。一切眾生之心性，唯一絕待，不生不滅，真實如常為體，周遍法界而無限量為大。


體內方便 (丁福保)

丁福保: 佛學大辭典

體內方便

  （術語）方便有體內體外之二種。見方便條。


體外方便 (丁福保)

丁福保: 佛學大辭典

體外方便

  （術語）方便有體內體外之二種，圓教所說之方便為體內方便，餘教所說之方便為體外方便。天台所立也。見方便條。


體用 (丁福保)

丁福保: 佛學大辭典

體用

  （術語）一味之實相為體，因果之諸法為用。法華文句三曰：「體即實相，無有分別。用即立一切法，差降不同，如大地一生種種芽。」


體用別論體 (丁福保)

丁福保: 佛學大辭典

體用別論體

  （術語）法相宗四重出體之一。見出體條附錄。


體如是 (丁福保)

丁福保: 佛學大辭典

體如是

  （術語）見十如條。


體宗用 (丁福保)

丁福保: 佛學大辭典

體宗用

  （術語）此乃台宗五重玄義中之三重，是涅槃之三德，起信之三大，正為法華一部之大宗也。釋籤一之本曰：「當知體等三章祇是三德，乃至祇是一切三法。」又曰：「部內不出體宗用。」文句記一之一曰：「三法始末[一/旦]一部。」同十之二曰：「通指一部體宗用三。」又曰：「故知並是此經體宗用也，是則序正流通無非妙法。」


體性 (丁福保)

丁福保: 佛學大辭典

體性

  （術語）物之實質為體，體之無改為性，體即性也。


體性同體 (丁福保)

丁福保: 佛學大辭典

體性同體

  （術語）就理之法門而論，則如來與眾生，其體性同一而無差別也。


體法 (丁福保)

丁福保: 佛學大辭典

體法

  （術語）通教之人，不如藏教人依拆色之法，直體達諸法即空無生而入於真空，謂之體法。法華文句十曰：「有體法三乘人，同學無生斷煩惱盡。」四教儀集註下曰：「體法念處等觀。」


體法念處觀 (丁福保)

丁福保: 佛學大辭典

體法念處觀

  （術語）通教人所修之四念處觀也。見體法項。


體空 (丁福保)

丁福保: 佛學大辭典

體空

  （術語）經中所明之空理，有二種：一者體空，二者拆空，如分拆人而為五蘊，十二處，十八界等，分拆色而至於極微，分拆心而至於一念，分拆之結果，始觀空，謂之拆空，是一切小乘教之空理也。體空者，無須分拆之，真押法之體而觀如幻如夢是空，存體隨顯之空理也。如金剛經，如夢幻泡影，如露亦如電之喻，說此體空，是大乘之所明。此體空中自含中道之理，故謂之不但空亦曰含中空。不但空者謂非如拆空之但空（分拆，諸法而但使歸空，故云但空）也。含中空者謂含中道之空也。


體空教 (丁福保)

丁福保: 佛學大辭典

體空教

  （術語）說體空之教門，在方等部般若部之諸經及涅槃經。如金剛般若之六喻，維摩經之十喻是也。天台之四教，名之為通教。鈍根之菩薩，依此而證等於三藏教之空寂涅槃，利根之菩薩，依此而證如別圓二教之中道，一教通於前後故也。


體空無生觀法 (丁福保)

丁福保: 佛學大辭典

體空無生觀法

  （術語）觀一切諸法，觀其體空無性，如夢幻如露亦如電之觀法也。


體空觀 (丁福保)

丁福保: 佛學大辭典

體空觀

  （術語）見體空之觀法也。為大乘菩薩之觀法，有利鈍之二種。鈍根之菩薩，依之而證空寂之涅槃，故同於小乘之覺，利根之菩薩，依之而達觀中道（體空之裏含中道，於體空之下辨之）。


體信 (丁福保)

丁福保: 佛學大辭典

體信

  （術語）體者通也，通於他之心而能信之也。法華經信解品曰：「心相體信。」


體相 (丁福保)

丁福保: 佛學大辭典

體相

  （術語）實質為體，依於實質而外現差別之支分為相，體者一也，相者非一也，體者絕待也，相者相待也，體者無限也，相者有限也。見體條。


體相用 (丁福保)

丁福保: 佛學大辭典

體相用

  （術語）起信論所說之三大也。真如為體，真如體內智慧慈悲等無量之功德為相，此體相不固定，應於緣而活動為用。見三大條。


體真止 (丁福保)

丁福保: 佛學大辭典

體真止

  （術語）三止之一。體真空之理而不動心者。


體智 (丁福保)

丁福保: 佛學大辭典

體智

  （術語）體達真空之智也。法華玄義三曰：「通教亦有三人，同以體智觀界內十二因緣理。」


體滅 (丁福保)

丁福保: 佛學大辭典

體滅

  （術語）有為法之事體，由緣而生，剎那剎那，其體滅亡，謂之體滅。但滅非斷滅之謂，其體滅亡，皆為後生法之因，更生新事體而使相績，故自其當體言，則為滅亡，由因果之關係言之，則非畢竟斷滅。是成實法相等所立之實義也。若依薩婆多部所立，則三世實有法體恒有之宗義，不論一時與永久，總不許體上之滅亡，祇就體上之作用言之也。故彼宗有用滅而無體滅。


體義 (丁福保)

丁福保: 佛學大辭典

體義

  （術語）體者諸法平等之理，義者諸法差別之相。又義如第一義諦之義，直指平等之法體，故體即義也。


體解 (丁福保)

丁福保: 佛學大辭典

體解

  （術語）體者通達，解者悟解。晉華嚴經六曰：「體解大道，發無上意。」


體達 (丁福保)

丁福保: 佛學大辭典

體達

  （術語）體者達也，通也，通達事物之理而無壅塞，謂之體達。金光明玄義下曰：「體是達義。得此體意。通達無壅。如風行空中。自在無障礙。」唯識述記九末曰：「體者通也。」止觀五曰：「體達既成，不得妄想，亦不得法性。還源反本，法界俱寂，是名為止。如此止時上來，一切流動皆止。」


體毘履 (丁福保)

丁福保: 佛學大辭典

體毘履

  （術語）Sthavira，又作體毘裏，梯毘梨，他鞞羅，他俾羅，譯曰上坐，老宿。文殊問經曰：「體毘履，此云老宿。淳老宿人同會共出律部也。」四分開宗記一本曰：「他俾羅，此云上座。」十八部論曰：「他鞞羅，秦言上座部。」探玄記十五曰：「體毘裏。」


髑髏裏眼睛 (丁福保)

丁福保: 佛學大辭典

髑髏裏眼睛

  （術語）或言：「棺木裏瞠眼。」死中得活之意。謂至道者非識之所識，此道之不現，實由於此識。一旦心識喪盡了，即有大活處，此為髑髏無識之活境界。即枯木裏龍吟髑髏裏眼睛也。碧巖二則頌評曰：「僧問香嚴：如何是道？嚴云：枯木裏龍吟。僧云：如何是道中人？嚴云：髑髏裏眼睛。」


麟角 (丁福保)

丁福保: 佛學大辭典

麟角

  （術語）具名麟角喻，略云麟角，或云麟喻。緣覺佛之獨證，譬於麟之一角也。見獨覺條。


囑累 (丁福保)

丁福保: 佛學大辭典

囑累

  （術語）囑託以事而累彼也。法華文句中曰：「囑是佛所付囑，累是煩爾宣傳。」天台維摩經疏十曰：「囑是付囑為義，累是煩勞荷負之義矣。」[囗@又]以累付囑於彼之義。淨影維摩經疏曰：「累是擔累，法是宣傳者之重擔，故名為擔累。以此囑付令人傳通，故名囑累。」


攬實成權 (丁福保)

丁福保: 佛學大辭典

攬實成權

  （術語）持真實教作方便權化之教也。


衢 (丁福保)

丁福保: 佛學大辭典

衢

  （術語）又作瞿。衢之聲含十名。四阿含暮抄下曰：「梵言衢十名，羊也、眼也、地也、天也、水也、說也、方也、金剛也、光也、箭也。」俱舍論五曰：「且如古者，於九義中，共立一瞿聲，為能詮定量。故有頌言：方獸地光言，金剛眼天水，於斯九種義，智者立瞿聲。」


靈山會上 (丁福保)

丁福保: 佛學大辭典

靈山會上

  （術語）謂靈鷲山釋迦如來說法華經之會坐。


靈光 (丁福保)

丁福保: 佛學大辭典

靈光

  （術語）人人固有之佛性，靈靈照照，而放光明者。百丈禪師上堂曰：「靈光獨耀，迴脫根塵。體露真常，不拘文字。心性無染，本自圓成。但離妄緣，即如如佛。」見五燈會元三百丈章。


靈神 (丁福保)

丁福保: 佛學大辭典

靈神

  （術語）靈魂也。四十二章經曰：「阿那含者，壽終靈神上十九天，證阿羅漢果。」[囗@又]靈異之神鬼也。西域記中曰：「靈神警衛，聖賢遊息。」


靈異 (丁福保)

丁福保: 佛學大辭典

靈異

  （術語）靈妙不思議之事也。俱舍論十二曰：「審有如斯，甚為靈異。」梁僧傳（耆域傳）曰：「自發天竺。（中略）爰涉交廣，並有靈異。」


靈感 (丁福保)

丁福保: 佛學大辭典

靈感

  （術語）神靈之感應也。


靈魄 (丁福保)

丁福保: 佛學大辭典

靈魄

  （術語）不可思議之精神也。以為肉體之外，別有精神的實體者。然佛教不立靈魂。


靈應 (丁福保)

丁福保: 佛學大辭典

靈應

  （術語）神靈之感應也。


靈覺 (丁福保)

丁福保: 佛學大辭典

靈覺

  （術語）謂眾生本具靈靈覺悟之性也。四十二章經曰：「觀靈覺即菩提。肇論曰：「萬累都盡而靈覺獨存。」


靈驗 (丁福保)

丁福保: 佛學大辭典

靈驗

  （術語）靈妙之效驗實證也。大日經疏九曰：「此尊有靈驗，故所作善事皆成。」孟蘭盆經疏曰：「今受神方，兼睹靈驗。」


鹽心 (丁福保)

丁福保: 佛學大辭典

鹽心

  （術語）凡入鹽之處，皆增鹹味，喻人心一旦思念之事，更增思念也。大日經一曰：「云何鹽心？謂所思念。彼復增加思念。」


觀 (丁福保)

丁福保: 佛學大辭典

觀

  （術語）觀察妄惑之謂，又達觀真理也。即智之別名。梵之Vipas/yana^（毘婆舍那），又Vidars/ana^也。觀經淨影疏曰：「觀者，繫念思察，說以為觀。」大乘義章二曰：「麤思名覺，細思名觀。」淨名經三觀玄義上曰：「觀以觀穿為義，亦是觀達為能，觀穿者即是觀穿見思恒沙無明之惑，故名觀穿也。觀達者達三諦之理。」遊心法界記曰：「言觀者觀智，是法離諸情計故名為觀也。」止觀五曰：「法界洞朗，咸皆大明，名之為觀。」


觀力 (丁福保)

丁福保: 佛學大辭典

觀力

  （術語）觀法之力。止觀大意曰：如上諸境。並須觀力。而調伏之。」


觀不思議境 (丁福保)

丁福保: 佛學大辭典

觀不思議境

  （術語）十乘觀法之第一。就一念之心而觀不思議之理也。境者理之別名。對於理之智謂之境。不思議者即空即假即中也，此法三而一，一而三，三一互融，而不前不後，指此而云不思議也。此不思議之理，就於一念之妄心而觀之也。要之照一念之妄心即三千三諦之妙理而已。四教儀曰：「觀不思議境。謂觀一念心。具足無減三千性相百界千如。即此之境即空即假即中。更不前後。廣不圓滿。橫豎自在。」


觀心 (丁福保)

丁福保: 佛學大辭典

觀心

  （術語）觀察心性如何，謂之觀心。心為萬法之主，無一事漏於心者，故觀察心，即觀察一切也。因而凡究事觀理，盡稱為觀心。對於是而商量釋迦一代之教法，謂之教相。此二者，大乘諸宗，無不具備，法相宗三時之判為教相，五重唯識為觀心，乃至天台之五時八教為教相，一心三觀為觀心，十界二門曰：「勸心乃是教行樞機。」同指要鈔上曰：「一代教門，皆以觀心為要。」教觀綱宗上曰：「佛祖之要，教觀而已矣。觀非教不正，教非觀不傳。有教無觀則罔，有觀無教則殆。」台宗觀心之法有三種。見觀法條。


觀心釋 (丁福保)

丁福保: 佛學大辭典

觀心釋

  （術語）天台四釋之一。見四釋條附錄。


觀支 (丁福保)

丁福保: 佛學大辭典

觀支

  （術語）觀法之部分。止觀五上曰：「禪有觀支，因生邪慧。逸觀於法，僻起諸倒。」同十上曰：「如是見慧從何處出？由禪中有觀支。」


觀因緣 (丁福保)

丁福保: 佛學大辭典

觀因緣

  （術語）見四種觀行條。


觀如來身 (丁福保)

丁福保: 佛學大辭典

觀如來身

  （術語）見四種觀行條。


觀自在 (丁福保)

丁福保: 佛學大辭典

觀自在

  （術語）法藏之心經略疏曰：「於事理無礙之境，觀達自在，故立此名。又機往救，自在無關，故以為名。前釋就智，後釋就悲。」見觀音條。


觀自在大菩薩三昧耶 (丁福保)

丁福保: 佛學大辭典

觀自在大菩薩三昧耶

  （術語）大日如來出生西方金剛法菩薩之三昧耶也。見金剛頂經。


觀自身 (丁福保)

丁福保: 佛學大辭典

觀自身

  （術語）見四種觀行條。


觀行 (丁福保)

丁福保: 佛學大辭典

觀行

  （術語）於心觀理而如理身行之也。又觀心之行法也。


觀行佛 (丁福保)

丁福保: 佛學大辭典

觀行佛

  （術語）見六即佛條。


觀行即 (丁福保)

丁福保: 佛學大辭典

觀行即

  （術語）天台六即位之一。稟圓頓之教，如教正修行之位也。於此位修五品之行，當於通相五十位中之十信位。見六即條。


觀行教 (丁福保)

丁福保: 佛學大辭典

觀行教

  （術語）波頗蜜多羅三藏五教之一。即華嚴經也。


觀佛 (丁福保)

丁福保: 佛學大辭典

觀佛

  （術語）觀想佛體也。觀無量壽經，觀佛經等詳說之。


觀佛三昧 (丁福保)

丁福保: 佛學大辭典

觀佛三昧

  （術語）一心觀想佛之相好形色也。此三昧成就，則見佛之來現。


觀佛為宗 (丁福保)

丁福保: 佛學大辭典

觀佛為宗

  （術語）觀無量壽經以觀佛三昧為經宗。對於無量壽經之以念佛為宗而言。


觀作 (丁福保)

丁福保: 佛學大辭典

觀作

  （術語）曼荼羅有畫作與觀作之二種：觀作者內心觀想之所作，故是為內壇，又云心壇，畫作者云外壇。義釋十二所謂「若行者或內或外敷列彼本尊等曼荼羅座位」之內敷列是也。作觀之法，觀種子之字門而成三摩耶形，三摩耶形為本尊也。大日經二曰：「次應轉明字門而以觀作本尊形。」


觀念 (丁福保)

丁福保: 佛學大辭典

觀念

  （術語）觀察思念真理及佛體也。


觀念念佛 (丁福保)

丁福保: 佛學大辭典

觀念念佛

  （術語）對於口稱念佛而言。觀察憶念阿彌陀佛也。


觀果報 (丁福保)

丁福保: 佛學大辭典

觀果報

  （術語）見四種觀行條。


觀法 (丁福保)

丁福保: 佛學大辭典

觀法

  （術語）於心觀念真理之法也。同於觀心。止觀曰：「觀法雖正，著心同邪。」止觀大意曰：「慧文但列內觀視聽而已，洎乎南嶽天台。復因法華三昧，發陀羅尼，開拓義門，觀法周備。」


觀空 (丁福保)

丁福保: 佛學大辭典

觀空

  （術語）觀照諸法之空相也。仁王經一有觀空品。天台仁王經疏中曰：「言觀空者，謂無相妙慧照無相境，內外並寂，緣觀共空。」


觀門 (丁福保)

丁福保: 佛學大辭典

觀門

  （術語）教觀二門之一。又六妙門之一。謂觀法也。觀法者法門之一，而為入道之門戶故名門。止觀大意曰：「教觀門戶。」


觀待因 (丁福保)

丁福保: 佛學大辭典

觀待因

  （術語）十因之一。見因條附錄。


觀待道理 (丁福保)

丁福保: 佛學大辭典

觀待道理

  （術語）見四種道理條。


觀音三昧耶形 (丁福保)

丁福保: 佛學大辭典

觀音三昧耶形

  （術語）八葉之蓮華也。大日經疏十一曰：「蓮華者，以金作八葉蓮華等。此中持誦，若成即同觀音也。」


觀音本地 (丁福保)

丁福保: 佛學大辭典

觀音本地

  （術語）觀音之本地，乃既開正覺之正法明佛也。為濟度眾生，今現菩薩之身，又於未來現成佛之相焉。伽梵達摩譯之千手千眼大悲心陀羅尼經曰：「觀世音菩薩，不可思議威神之力，已於過去無量劫中，已作佛竟，號正法明如來。大慈願力，安樂眾生故，現作菩薩。」法華嘉祥疏十二曰：「觀音三昧經云：觀音在我前成佛，名正法明如來，我為苦行弟子。」此中之我者釋迦如來也。然悲華經三云：於西方極樂阿彌陀涅槃之後，觀音成佛，名遍出一切光明功德山如來，又觀音授記經云：阿彌陀佛滅度之後，補處而號普光功德山王如來，蓋均為方便示現也。


觀音院 (丁福保)

丁福保: 佛學大辭典

觀音院

  （術語）胎藏界曼荼羅十三大院之一。又云蓮華部院，在曼荼羅右方（即行者之左方）第一重，為司大悲之觀音部類集合之院，故名。


觀音圓通三真實 (丁福保)

丁福保: 佛學大辭典

觀音圓通三真實

  （術語）文殊就觀音之耳根圓通，舉三真實而稱贊之。一、眼不見障外，乃至意亂而不定。是通真實。二、十處打鼓，同時聞之。是圓真實。三、聲有息時，亦不失聞性。有時聞為有，無時聞為無。是常真實。愚案是一往之說也，論實理，則六根皆有三真實。


觀音觀 (丁福保)

丁福保: 佛學大辭典

觀音觀

  （術語）觀經十六觀之一。觀念極樂之觀音菩薩身相也。觀經曰：「見無量壽佛，了了分明已，次當觀觀世音菩薩。此菩薩身長八十萬億那由陀由旬，身紫金色，頂有肉髻。（中略）其餘身相，眾好具足。如佛無異，唯頂上肉髻，及無見頂相，不及世尊。」


觀頂三昧 (丁福保)

丁福保: 佛學大辭典

觀頂三昧

  （術語）百八三昧之一。智度論四十七曰：「觀頂三昧者。入此三昧中。能遍見諸三昧。如住山頂悉見眾物。」


觀智 (丁福保)

丁福保: 佛學大辭典

觀智

  （術語）觀見法之正智也。遊心法界記曰：「觀者觀智。」


觀無量壽經王宮會 (丁福保)

丁福保: 佛學大辭典

觀無量壽經王宮會

  （術語）一經有二會：一，王宮會，釋尊正於王宮說十六觀者。二，耆闍會，阿難於王宮聞之，後還耆闍崛山（譯靈鷲山）複演之者。因此今之經文，止於王宮會，耆闍會者，但於最末記有其事而已。


觀無量壽經得益分 (丁福保)

丁福保: 佛學大辭典

觀無量壽經得益分

  （術語）唐善導觀經疏科一經為五段第一序分，第二正宗分，第三得益分，第四王宮流通分，第五耆闍分。得益分者，十六觀之正宗說終後，說韋提希夫人及五百侍女得見西方淨土及彌陀三尊，韋提希得無生法忍，五百侍女各發無上菩提心之利益一段也。


觀想 (丁福保)

丁福保: 佛學大辭典

觀想

  （術語）想浮於心也。觀無量壽經曰：「名見無量壽佛極樂世界，是為普觀想。」安像三昧儀軌經曰：「一心觀想如來一切圓滿之相。」


觀想念佛 (丁福保)

丁福保: 佛學大辭典

觀想念佛

  （術語）四種念佛之一。觀念阿彌陀佛之真身於心裡也。觀經之觀佛當之。見普賢行觀記，三藏法數十七。


觀照 (丁福保)

丁福保: 佛學大辭典

觀照

  （術語）以智慧而照見事理也。


觀照般若 (丁福保)

丁福保: 佛學大辭典

觀照般若

  （術語）三種般若之一。觀照實相之理之智慧，即般若之身體也（般若譯曰智慧）。肇論曰：「觀照般若，照事照理故。」法藏心經疏曰：「觀照能觀妙慧。」


觀經化前序 (丁福保)

丁福保: 佛學大辭典

觀經化前序

  （術語）唐善導科分觀經之序分與他師異意，以如是我聞之一句（通常六成就中信成就聞成就之二）為證信序，一時佛至而為上首之數句（通常六成就中之後四成就）為化前序。是為未入觀經教化前之序釋，通述釋迦一代之化相者也。何則？本經之正說，降臨王宮而後起，非靈鷲山上之事，故此序與本經之正說無切實之關係也。因是科之為化前序，使觀經以前之諸經攝在此序中也。


觀經曼荼羅 (丁福保)

丁福保: 佛學大辭典

觀經曼荼羅

  （術語）是為准於觀無量壽經所說之圖畫，故謂之觀經曼荼羅。


觀罪性空 (丁福保)

丁福保: 佛學大辭典

觀罪性空

  （術語）見七種懺悔心條。


觀解 (丁福保)

丁福保: 佛學大辭典

觀解

  （術語）觀念真理而解了也。大乘義章十二曰：「始習觀解，能伏煩惱。」唐僧傳（道傑傳）曰：「兩夕專想，觀解大明。」[囗@又]謂天台四釋中之觀心釋。


觀道 (丁福保)

丁福保: 佛學大辭典

觀道

  （術語）觀法之道。止觀大意曰：「內順觀道，外扶教門。」


觀達 (丁福保)

丁福保: 佛學大辭典

觀達

  （術語）智慧之用。觀理而達其源底也。大乘義章十二曰：「於法觀達，故稱為慧。」天台戒疏上曰：「觀達無始無明源底。」


觀遍計所執 (丁福保)

丁福保: 佛學大辭典

觀遍計所執

  （術語）法苑義林章一末曰：「略有五重：一遣虛存實識，觀遍計所執，唯虛妄起，都無體用。應正遣空，情有理無故。觀依他圓成諸法體實二智境界，應正存有，理有情無故。」此法相宗觀萬法唯識之理，自麤及細，立五重觀中第一重遣虛存實之唯識觀也。遣虛存實者，觀三性中遍計所執性體性空無而撥遣之，依他起性與圓成實性非虛無而存留之也。遍計所執性者，一止於凡夫之迷情，無其體性，恰如見繩而思為蛇，蛇但為妄想，無蛇之實體。依他起性者，依因緣而起之假事物，此因緣所生之法，雖非實有，而亦決非空無，如尚有繩之假相。圓成實性者，真性之體性，此性周遍萬有而為實有，如繩之麻。因之而遍計者空無，依他者假有，圓成者實有也。分別此三性，第一重之唯識觀也。


觀像念佛 (丁福保)

丁福保: 佛學大辭典

觀像念佛

  （術語）四種念佛之一。觀念阿彌陀佛化身之形像於心也。見普賢行觀記，三藏法數十七。


觀察 (丁福保)

丁福保: 佛學大辭典

觀察

  （術語）與觀想，觀念等同。


觀察正行 (丁福保)

丁福保: 佛學大辭典

觀察正行

  （術語）淨土門所立五正行之一。見五正行條。


觀察法忍 (丁福保)

丁福保: 佛學大辭典

觀察法忍

  （術語）二忍之一。觀察諸法體性不生不滅，安然忍可而心不動者。見地持經五，三藏法數五。


觀察門 (丁福保)

丁福保: 佛學大辭典

觀察門

  （術語）五念門之一。觀想極樂淨土莊嚴相之法門也。見淨土論，三藏法數二十三。


觀察義禪 (丁福保)

丁福保: 佛學大辭典

觀察義禪

  （術語）觀人法之無我，諸法之無性，漸進而見其他之義理也。


觀慧 (丁福保)

丁福保: 佛學大辭典

觀慧

  （術語）觀真理之智慧也。華嚴疏三十六曰：「觀即是慧。」


觀練薰修 (丁福保)

丁福保: 佛學大辭典

觀練薰修

  （術語）三種禪中第二出世間禪之四種：一、觀禪，九想八背捨，八勝處，十一切處也。此四通觀法相，故名觀禪。二、練禪，四禪四空滅盡定之九次第定也。於上之觀禪，雖得色無色之八定，而入於此，則有垢滓之間離，今欲純熟而自初淺至後深，次第而入，中間無有垢滓之間雜，使不次第而為次第，故名次第。亦是練無漏有漏而除諸間穢，故名練禪。三、熏禪，獅子奮迅三昧也。於前之九次第定，雖得入次第無間，而不能出逆次無間，今入次第無間，亦能出於無間，因能除麤間味禪法愛之念，猶如獅子之能進能卻而奮諸塵土。行者入出於此法，而能遍薰諸禪，悉使通利，轉變自在，如薰皮使熟，隨意作物。故名薰禪。四、修禪，超越三昧也。是更修得前之九次第定而使精妙，因得近遠（如自初禪入三禪，近也，又如自初禪入滅盡定，遠也）超入，近遠超出，近遠超住自在，故名修禪。是功德最深，故又名頂禪。復次，以八背捨觀四念處，名觀禪，以九次第定練四念處，名練禪，以奮迅三昧薰習四念處，名薰禪，以超越三昧修四念處，名修禪。法華玄籤講述四上曰：「私記四本云觀練薰修，名由何處檢？今謂義出大品，名始南岳。此是一字相傳禪法，不必求名出處可也。淨名疏四云：觀練薰修四出大品，此南岳所出。」


觀禪 (丁福保)

丁福保: 佛學大辭典

觀禪

  （術語）觀心坐禪。觀心即坐禪也。往生要集上末曰：「勤心觀禪，苦而得道。」見八背捨條。


讚 (丁福保)

丁福保: 佛學大辭典

讚

  （術語）梵語戍怛羅Stotra，以偈頌而讚嘆佛德者。梵語謂之梵讚，漢語謂之漢讚。


讚佛 (丁福保)

丁福保: 佛學大辭典

讚佛

  （術語）讚嘆佛德也。


讚佛乘 (丁福保)

丁福保: 佛學大辭典

讚佛乘

  （術語）讚嘆佛乘而教化人也。法華經方便品曰：「我即自思惟，若但讚佛乘。眾生沒在苦，不能信是法。」


讚嘆門 (丁福保)

丁福保: 佛學大辭典

讚嘆門

  （術語）淨土論五念門之一。


讚歎供養正行 (丁福保)

丁福保: 佛學大辭典

讚歎供養正行

  （術語）一心讚嘆供養彌陀一佛也。


讚歎供養雜行 (丁福保)

丁福保: 佛學大辭典

讚歎供養雜行

  （術語）讚嘆供養諸佛菩薩諸天而為往生之因也。


鬱尼沙 (丁福保)

丁福保: 佛學大辭典

鬱尼沙

  （術語）見鳥瑟膩沙條。


鬱陀那 (丁福保)

丁福保: 佛學大辭典

鬱陀那

  （術語）見憂陀那條。


鬱瑟尼沙 (丁福保)

丁福保: 佛學大辭典

鬱瑟尼沙

  （術語）見鳥瑟膩沙條。


佉 (丁福保)

丁福保: 佛學大辭典

佉

  （術語） [image] kha又作呿、喀、吃、[口/可]、珂、恪、轗。悉曇體文三十五字中，喉聲之第二。五十字門之一。字記曰：「佉字，去下反。」金剛頂經曰：「佉字門，一切法，等虛空不可得故。」文殊問經曰：「稱佉字時，是出一切法等空虛聲。」大般若經曰：「呿字，入諸法虛空不可得故。」華嚴經曰：「唱佉字時，入般若波羅蜜門。」智度論曰：「呿伽，秦云虛空。」大日經疏七曰：「梵音佉字，是虛空義。」以為五大中虛空之種子。大日經一曰：「阿字門為地，[口*縛]字門為水，羅字門為火，訶字門為風，佉字門為空。」由Kha（虛空）之語釋之也。


佉訶囉[口*縛]阿 (丁福保)

丁福保: 佛學大辭典

佉訶囉[口*縛]阿

  （術語） [image] Kha [image] Ha [image] Ra [image] Va [image] A此五字為五大之種子。佉為空大，訶為風大，囉為火大，[口*縛]為水大，阿為地大也。五輪之塔婆為形於五大者自下積上為方（地大）圓（水大）三角（火大）半月（風大）團形（空大）故其種子自上讀下，為佉訶囉[口*縛]阿也。見五大條。


吽 (丁福保)

丁福保: 佛學大辭典

吽

  （術語） [image] Hu^in，又作[合*牛]。為諸天之總種子， [image] [image] [image] [image] 之四字合成者也。般若理趣釋上曰：「吽字者因之義，因之義者，謂菩提心為因，即一切如來菩提心。亦是一切如來不共真如妙體，恒沙功德皆由此生。此一字具四字義（云云）。」日本空海之[合*牛]字義詳釋之。


忻出觀 (丁福保)

丁福保: 佛學大辭典

忻出觀

  （術語）六行觀之第六。觀初禪之心，離欲染而為自由，與初禪之身，得五通而為自由，因出果出共忻也。大藏法數三十四曰：「既厭欲界煩惱蓋障，即忻初禪心得出離，是為因出。復厭欲界之身質礙不得自在，即忻初禪獲得五通之身自在無礙，是為果出。得出勝障皆須忻喜也。」（禪波羅蜜次第法門）。


忻妙觀 (丁福保)

丁福保: 佛學大辭典

忻妙觀

  （術語）六行觀之第五。觀初禪之禪定不動為上妙，初禪之身，雖有形，而如鏡中之像自在，忻妙因妙果也。大藏法數三十四曰：「既厭欲界貪欲五塵之樂心亂馳動為麤，即忻初禪定之樂心定不動，是為果妙。復厭欲界臭穢之身為麤，即忻受得初禪之身如鏡中像，雖有形色無有質礙，是為果妙。得妙勝麤皆須忻喜也。」


忻勝觀 (丁福保)

丁福保: 佛學大辭典

忻勝觀

  （術語）六行觀之第四。觀初禪上勝禪定之樂，與初禪禪味之樂，忻因勝果勝也。大藏法數三十四曰：「既厭欲界下劣貪欲之苦，即忻初禪上勝禪定之樂，是為因勝。復厭欲界饑渴等苦，即忻初禪味之樂，是為果勝。得樂勝苦皆須忻喜也。」（禪波羅蜜次第法門）。


呿陀 (丁福保)

丁福保: 佛學大辭典

呿陀

  （術語）梵文字母也。華嚴四十二字母中呿陀二字，呿為虛空之義。吳來詩曰：「鳥文映呿陀，器物窮雕鎪。」


咥哩若底 (丁福保)

丁福保: 佛學大辭典

咥哩若底

  （術語）Tija^ti，譯曰三生。三世之生命也。見梵語雜名。


咥哩迦 (丁福保)

丁福保: 佛學大辭典

咥哩迦

  （術語）Ma^tr!ka，譯曰本母。論藏之異名。慧琳音義六十曰：「咥哩迦，或云摩怛里迦，唐云本母。」


拏 (丁福保)

丁福保: 佛學大辭典

拏

  （術語） [image] D!a，又書疤。悉曇五十字門之一。金剛頂經曰：「拏字門一切法怨對不可得故。」文殊問經曰：「稱拏字時是出攝伏魔諍聲。」大莊嚴經曰：「唱拏字時出斷一切魔惱亂聲。」此由D!amara（魔障）之語釋之也。[囗@又]（術語） [image] N!a，悉曇五十字門之一。金剛頂經曰：「一切法諍論不可得。」文殊問經曰：「稱拏字時，是除諸煩惱聲。」


柁那 (丁福保)

丁福保: 佛學大辭典

柁那

  （術語）Da^na，譯曰施。慧琳音義十曰：「柁那，正云[馬*太]囊，唐云施。古曰檀那，一也。」


枳攘娜缽囉[仁-二+爾]閉 (丁福保)

丁福保: 佛學大辭典

枳攘娜缽囉[仁-二+爾]閉

  （術語）Js!a^napradipa，譯曰智燈。仁王護經道場念誦儀軌曰：「枳攘娜，此云智。缽囉[仁-二+爾]閉，此云燈。由此智燈，破諸闇故。」


毘尸沙 (丁福保)

丁福保: 佛學大辭典

毘尸沙

  （術語）Vis/es!a，勝論六句義第五句義之梵名。舊云別相諦，新云同異句義。百論疏上之中曰：「五毘尸沙諦，此云別相諦，謂瓶衣不同也。」


毘木底 (丁福保)

丁福保: 佛學大辭典

毘木底

  （術語）梵音Vimukti，譯曰解脫。見毘目叉條。


毘尼 (丁福保)

丁福保: 佛學大辭典

毘尼

  （術語）Vinaya，新云毘奈耶。舊云毘尼。律藏之梵名也。楞嚴經曰：「嚴淨毘尼，弘範三界。」疏曰：「毘尼，此云善治，亦即云律。」黃庭堅詩曰：「心潔似毘尼。」見毘奈耶條。


毘尼藏 (丁福保)

丁福保: 佛學大辭典

毘尼藏

  （術語）Vinayapit!aka，新云毘奈耶藏。舊云毘尼藏。三藏之一，攝稱如來所說之戒律經典。藏者包藏之義。此經典中包藏一切戒律之法，故云藏。善見律一曰：「毘尼藏者，是佛法壽。毘尼藏住，佛法亦住。」


毘目叉 (丁福保)

丁福保: 佛學大辭典

毘目叉

  （術語）Vimoks!a，巴Vimukti，又云毘木叉，毘木底。譯曰解脫。離惡法也。探玄記十八曰：「毘目叉，此云解脫。」華嚴疏鈔五十四曰：「梵云毘木底，此云解脫。」大乘義章一曰：「無為解脫直名木叉，又有為解脫為毘木叉。」


毘目多羅 (丁福保)

丁福保: 佛學大辭典

毘目多羅

  （術語）見毘目瞿沙項。


毘目瞿沙 (丁福保)

丁福保: 佛學大辭典

毘目瞿沙

  （術語）又云毘目多羅。如來所出之音聲也。慧苑音義下曰：「毘目瞿沙，具云毘沙摩烏多羅毘目瞿沙，言毘沙摩者，此云無怖畏也。烏多羅者，最上也。毘目瞿沙者，出聲也。」探玄記十八曰：「毘目多羅者，天竺本名毘目多羅涅懼沙，此翻為最上無恐怖聲。」梵Vimuktaghos!a。


毘佛略 (丁福保)

丁福保: 佛學大辭典

毘佛略

  （術語）Vaipulya，又作鞞佛略，裴佛略。新云毘富羅。十二部經之第十。譯曰方廣經。稱方正廣大之經典。小乘之長阿含經，大乘之華嚴法華等諸經是也。若對於小乘，則一切之大乘經悉為方廣經。大乘義章一曰：「毘佛略經，此名方廣。理正曰方，義備名廣。若依小乘，諸正為方，言多曰廣。」慧琳音義二十六曰：「毘佛略，此云方廣。」大日經疏九曰：「梵音毘富羅，是廣大義。謂深廣無際不可測量，如是諸法自體，名毘富羅法界。」然智度論三十三曰：「廣經者，名摩訶衍，（中略）鞞佛略（力夜反），秦言未曾有經。」是上所謂毘佛略，即方廣經，稱為摩訶衍，譯曰廣經。毘佛略，譯為第十一部之未曾有經。然他經論，未曾有經之梵名為阿浮達磨。二者相異，應考。


毘侈遮羅 (丁福保)

丁福保: 佛學大辭典

毘侈遮羅

  （術語）鞞侈遮羅那三般那之略。


毘奈耶 (丁福保)

丁福保: 佛學大辭典

毘奈耶

  （術語）Vinaya，一作鼻那夜，毘那耶，又云毘尼，鞞尼迦。三藏之一，謂佛所說之戒律。譯曰滅，或律，新譯曰調伏。戒律滅諸過非，故云滅，如世間之律法，斷決輕重之罪者，故云律，調和身語意之作業，制伏諸要行，故云調伏。毘尼母論一曰：「毘尼，名滅。滅諸惡法，故名毘尼。」大乘義章一曰：「言毘尼者是外國語，此翻為滅。」行事鈔中一曰：「毘尼，或云毘奈耶，或云毘那耶，此翻為律。或以滅翻從功能為號。終非正譯，故以律翻之，乃當正義。」義林章二本曰：「毘奈耶者，此云調伏。」探玄記一曰：「毘奈耶，此云調伏。調者和御，伏者制滅，調和控御身語等業，制伏除滅諸惡行故。」玄應音義十四曰：「毘尼，或言鞞泥迦，或言毘那耶，或云鼻那夜，或云毘奈耶，皆由梵音輕重聲之訛轉也。此譯云離行，行並道也。謂此行能離惡道，因以名焉。」[囗@又]（書名）根本說一切有部毘奈耶之略名。


毘怛迦 (丁福保)

丁福保: 佛學大辭典

毘怛迦

  （術語）Vitarka，譯曰尋。麤心於境尋求，謂之尋，細心於境伺察，謂之伺，此尋伺舊名覺觀。玄應音義二十三曰：「梵云毘怛迦，此云尋。毘遮羅，此云伺。尋謂尋求，伺謂伺察。或思或慧於境推求麤位名尋。此二種於境審察細位名伺，故言尋伺。舊名覺觀者，案梵本菩提名覺，毘缽舍那名觀。譯人不尋梵語，致斯乖失也。」


毘泥迦 (丁福保)

丁福保: 佛學大辭典

毘泥迦

  （術語）見毘尼條。


毘陀 (丁福保)

丁福保: 佛學大辭典

毘陀

  （術語）Veda，一作鞞陀，又作皮陀，韋陀，圍陀等。新云吠陀，鞞陀。婆羅門經書之名。譯曰明，或智。觀無量壽經曰：「臣聞毘陀論經說。」見韋陀條。


毘若底 (丁福保)

丁福保: 佛學大辭典

毘若底

  （術語）Vijn~apti，譯曰識。了別之義也。義林章一末曰：「梵云毘若底，此翻為識，識者了別義。」唯識樞要上本曰：「梵云毘若底，丁[仁-二+爾]反，識也。」


毘首羯摩三昧耶 (丁福保)

丁福保: 佛學大辭典

毘首羯摩三昧耶

  （術語）大日如來工巧之三摩地也。見瑜祇經。


毘婆沙師 (丁福保)

丁福保: 佛學大辭典

毘婆沙師

  （術語）毘婆沙論中之諸師也，五百阿羅漢，各立異義，而釋發智論，是名毘婆沙論，因此指彼諸阿羅漢稱為毘婆沙師。


毘婆舍那 (丁福保)

丁福保: 佛學大辭典

毘婆舍那

  （術語）Vipas%yana^，又作毘缽舍那。譯曰觀，見，種種觀察等。觀見事理也。起信論元曉疏下曰：「奢摩他，此云止。毘缽舍那，此云觀。」慧琳音義十八曰：「毘缽舍那，唐云觀。」涅槃經疏十二曰：「毘婆舍那，此翻為觀，亦云見。」慧苑音義上曰：「毘缽舍那，此云種種觀察，謂正慧決擇也。」


毘婆毘婆舍那 (丁福保)

丁福保: 佛學大辭典

毘婆毘婆舍那

  （術語）Vipas/yana-vipas/yana，毘婆舍那毘婆舍那之重言也，重重觀真理之謂。善見律十曰：「毘婆毘婆舍那，漢言觀苦空無我。」


毘梨 (丁福保)

丁福保: 佛學大辭典

毘梨

  （術語）Virya，毘梨耶之略。


毘梨耶 (丁福保)

丁福保: 佛學大辭典

毘梨耶

  （術語）Virya，又作毘離耶，尾唎也。六度之一。譯曰精進，又曰勤。或曰忍辱。大乘義章十二曰：「毘離耶者，此云精進。練心於法，故說為精。精心務達，故稱為進。」法界次第下之上曰：「毘梨耶，秦言精進。欲樂勤行善法，不自放逸，謂之精進。」梵語雜名曰：「勤，尾唎也。」


毘富羅 (丁福保)

丁福保: 佛學大辭典

毘富羅

  （術語）Vipula，又作尾布羅。譯曰廣大。大日經疏九曰：「梵音毘富羅，是廣大義。謂深廣無際，不可測量。如是諸法自體，名毘富羅法界。」[囗@又]（地名）Vipula，又作毘布羅，鞞浮羅，山名。譯曰廣博脅山。在摩竭陀國，常人所見，故佛處處引之為喻。瑜伽倫記三上曰：「廣博脅山者，舊云毘富羅山，其形如非天脅也。」翻梵語曰：「鞞浮羅山，譯曰大也。」智度論二十八曰：「計一劫中一人積骨過於鞞浮羅大山（此山天竺人常見，以易信，故說）。」涅槃經二十二曰：「一一眾生，一劫之中所積身骨，如王舍城毘富羅山。」月藏經八曰：「毘福羅山。」西域記九曰：「山城北門西有毘布羅山。」


毘訶 (丁福保)

丁福保: 佛學大辭典

毘訶

  （術語）毘訶羅Viha^ra之略。僧坊之梵名也。見毘訶羅條。


毘訶羅 (丁福保)

丁福保: 佛學大辭典

毘訶羅

  （術語）又作鼻訶羅，鞞訶羅，尾賀羅Viha^ra，譯曰住處，寺，僧坊。玄應音義六曰：「毘訶囉，此云遊行處，謂僧所遊履處也。今以寺代之。言寺者，說文，廷也，有法度者也。」俱舍光記十五曰：「毘訶羅，義翻為寺。」大日經疏三曰：「僧坊，梵音毘訶羅，譯為經處，即是長福住處也。白衣為長福故，為諸比丘造房。令持戒禪慧者得庇禦風寒暑濕種種不饒益事，安心行道。」同十一曰：「寺者毘訶羅，此方譯為住處。」求法高僧傳上曰：「毘訶羅，是住處義。此云寺者，不是正翻。」玄應音義二十四曰：「毘訶羅，亦云鼻訶羅。」梵語雜名曰：「尾賀（引）囉。」


毘跋耶斯 (丁福保)

丁福保: 佛學大辭典

毘跋耶斯

  （術語）譯曰念處。即四念處也。


毘播迦 (丁福保)

丁福保: 佛學大辭典

毘播迦

  （術語）Vipa^ka，譯曰異熟。第八識之異名也。第八識為無記性，與業因之善性惡性相異而成熟者，故曰異熟識。唯識述記二末曰：「毘播迦，此云異熟。毘者異也，播迦者熟義。」


毘曇 (丁福保)

丁福保: 佛學大辭典

毘曇

  （術語）Abhidharma，巴Ahidhamma，阿毘曇之略。新云阿毘達磨。譯曰無比法。新翻對法。論藏之總名也。無比法及對法者，智慧之別名也（智慧為無比之勝法，故云無比法。又以智慧對觀法，故名對法）。以三藏中之論藏詮顯學者之智慧故也。然則毘曇之名雖為涉於大小乘論藏之通名，而常指小乘薩婆多部之論藏如發智，六足，婆沙，俱舍等之諸論而云毘曇。總即別名也。因之此論旨名毘曇宗。即小乘二十部中之薩婆多部也。天台淨影等古師，常對於成實宗而稱毘曇。


毘曇有門 (丁福保)

丁福保: 佛學大辭典

毘曇有門

  （術語）小乘薩婆多部阿毘曇論之宗旨，立一切諸法實有，故對於成實宗之空門而謂為有門。三論玄義曰：「毘曇已有無義而執法有性。」


毘曇宗 (丁福保)

丁福保: 佛學大辭典

毘曇宗

  （術語）小乘二十部中之薩婆多部也。此部以發智六足等諸阿毘曇論最具足，故稱毘曇宗。立我為無而法為有者也。俱舍宗屬之。


毘職吉蹉 (丁福保)

丁福保: 佛學大辭典

毘職吉蹉

  （術語）Vicikitsa^，譯曰疑。唯識述記六末曰：「又如職吉蹉是治療義，毘職吉蹉是疑義。」


毘睇 (丁福保)

丁福保: 佛學大辭典

毘睇

  （術語）Vidya^，譯曰明咒。真言之陀羅尼也。陀羅尼能破眾生之煩惱闇障，故名明。求法高僧傳四曰：「毘睇譯為明咒，陀羅是持。」


苾芻 (丁福保)

丁福保: 佛學大辭典

苾芻

  （術語）Bhiks!u，又云[稫-禾+火]芻。同於舊譯之比丘。譯曰乞士，除士，除饉男，熏士，道士等。出家為佛弟子，受具足戒者之都名也。以此方無正翻之語，故經論中多存比丘。苾芻之梵名，或以乞士，破煩惱之二義解之，或以淨乞食，破煩惱，淨持戒，能怖魔之四義釋之。乞士者，以彼自無所營，乞人之信施而清淨活命故也。破煩惱者，以修聖道而破煩惱故也。淨持戒者，以受持盡形淨戒故也。能怖魔者，以必入涅槃使魔畏怖故也。智度論三曰：「云何名比丘？比丘名乞士。清淨活命，故名為乞士。復次比名破，丘名煩惱，能破煩惱，故名比丘。復次，受戒時自言：我是某甲比丘，盡形壽持戒，故名比丘。復次，比名怖，丘名能怖魔王及魔人民。當出家剃頭著染衣受戒，是時魔怖。何以故怖？魔言是人必得入涅槃。」維摩經佛國品注曰：「肇曰：比丘，秦言或名淨乞食，或名破煩惱，或名淨持戒，或名能怖魔。天竺一名該此四義，秦言無一名以譯之，故存本名焉。」玄應音義八曰：「除饉，舊經中或言除士，除女。亦言熏士，熏女。今言比丘，比丘尼也。案梵言比丘，此言乞士，即與除饉義同。除六情飢，斷貪欲染也。以善法熏修，即言熏士，熏女。」釋迦譜七曰：「凡夫貪染六塵，猶餓夫飯不知厭足聖人斷貪染六情餓飢，故號出家為除饉。」南山業疏三曰：「中梵本音，號曰[稫-禾+火]芻。此傳訛失，轉比丘也。」探玄記十八曰：「比丘者，梵有三名：或云比呼，或云苾芻，或云比丘。此無正譯，義翻有三：謂怖魔，破惡，及乞士。」然有以苾芻為草名者，亦一說也。妙吉祥平等秘密最上觀門大教王經一曰：「吾吉祥草，矩舍（此言草），摩賀矩舍，室哩矩舍。世尊因地修行時，常臥此三草也。苾芻矩舍，悉黨矩舍（此言白），世尊因地修行時，常枕此二草也。」慧琳音義二曰：「苾芻草名也，僧肇法師義苾芻有四勝德。」俱舍慧暉鈔，翻譯名義集，釋氏要覽等皆以為草名（業疏濟緣記三之一，言世中妄傳是草名者，訛也）。


苾芻尼 (丁福保)

丁福保: 佛學大辭典

苾芻尼

  （術語）又作[稫-禾+火]芻尼Bhiks!un!i^，即比丘尼也。尼者女聲。男僧云苾芻，女僧云苾芻尼。


苾芻律儀 (丁福保)

丁福保: 佛學大辭典

苾芻律儀

  （術語）苾芻應受持之戒律。即二百五十之具足戒也。


唅鍐 (丁福保)

丁福保: 佛學大辭典

唅鍐

  （術語） [image] Ham% [image] Vam%不動尊之種子，在不動尊真言之最後。大日經疏十曰：「用後二字為種子，諸句義皆成就此也。」


恚怒 (丁福保)

丁福保: 佛學大辭典

恚怒

  （術語）瞋恚忿怒也，於三毒之中謂之瞋毒。維摩經方便品曰：「以忍調攝諸恚怒。」無量壽經下曰：「或時心諍，有所恚怒。」


恚結 (丁福保)

丁福保: 佛學大辭典

恚結

  （術語）九結之一。諸眾生為瞋恚廣行不善，由此招未來生死之苦，流轉於三界而不能出離也。結者繫縛之義，為恚惑所繫縛而不能離生死之苦也。


恚礙 (丁福保)

丁福保: 佛學大辭典

恚礙

  （術語）與罣礙同。淨住子，忍惡罵，無恥辱。忍撾打，無恚礙。


悕玄 (丁福保)

丁福保: 佛學大辭典

悕玄

  （術語）希望玄理也。


捃拾教 (丁福保)

丁福保: 佛學大辭典

捃拾教

  （術語）於法華既開顯一乘，後更說涅槃經而開顯一乘，以捃拾法華之攝益所漏者，因而法華為大收，涅槃為捃收。


旃提羅 (丁福保)

丁福保: 佛學大辭典

旃提羅

  （術語）譯曰奄人。斷男根者。勝鬘經曰：「即遣內人名旃提羅。」同寶窟上本曰：「旃提羅，此云奄人。（中略）又旃提羅者，此云善信。其人善而有信言善信，今謂奄人是其通名，善信當其別名。未曾有經云：旃提羅，翻為應作。」梵S!an!d!ila（San!d!ha，S/an!d!a　S!an!d!ha）。


偈 (丁福保)

丁福保: 佛學大辭典

偈

  （術語）Ga^tha^，譯曰頌。定字數結四句者。不問三言四言乃至多言，要必四句。頌者，美歌。伽陀者，聯美辭而歌頌之者，故譯曰頌。見伽陀條。又偈訓為竭，竭也。攝盡其義之意。天台仁王經疏中曰：「偈者，竭也。攝義盡，故名為偈。」


偈他 (丁福保)

丁福保: 佛學大辭典

偈他

  （術語）譯曰頌。見伽陀條。


偈句 (丁福保)

丁福保: 佛學大辭典

偈句

  （術語）偈之文句。南山戒疏一上曰：「彼葉一偈三十二字，唯此方言多少無準，或三四字，或五六七，節以聲言用為偈句。」


偈語 (丁福保)

丁福保: 佛學大辭典

偈語

  （術語）偈頌體之語句。見偈條。


唵 (丁福保)

丁福保: 佛學大辭典

唵

  （術語） [image] om%，胎藏界之陀羅尼，冠曩莫之語，金剛界之陀羅尼冠唵之語。秘藏記末曰：「唵字有五種義：一歸命。二供養。三驚覺。四攝伏。五三身。」一歸命者，歸依於佛，獻無二之命之義也。所歸之佛體有自佛他佛之二，自佛者，自心之本覺佛，即在纏如來也，蓮華三昧經所謂「歸命本覺心法身，（中略）還我頂禮心諸佛」是也。眾生無始以來違背吾本覺之佛流轉生死中，今始知自心之本佛，歸於本覺之佛，是還源之最初，真言之歸命也。他佛者，已成之佛，即出纏如來，並一切眾生之本覺佛在纏如來也。誦此唵字則歸於如是自他佛之功德，一時成就。二供養者，是亦有自他佛之二，準上可知。三驚覺者，誦唵字時，其音自行者毛孔入，驚覺自心本有之佛及一切之佛，現於目前，如由春風與雷雨而蟄蟲破地出現，草木花果開結（春風者，大悲願行，雷雨者，如來加持力，蟄蟲者，本有法身之如來，草木者，本有之法身，華果者，始成之智身）。四攝伏者，譬如諸司百官有王之敕召時，身心不厭寒暑而參集，行者誦此唵字時，一切諸天龍神等聞此音，皆悉攝伏而參集也（攝伏法有忍之功，瑜祇經曰：「攝伏如奴僕。」）。五三身者法報化之三身也。其故以唵之一字為阿烏麻Aum%之三字合成，阿者本不生之義，是法身，烏者譬喻不可得，是不可思議之報身，麻者，吾我不可得，現人天鬼畜之諸眾生。因而誦此唵字則三身成現加持掌護行者也。見守護國經九，秘藏記鈔七。


唵[口*摩]呢叭[口*爾]吽 (丁福保)

丁福保: 佛學大辭典

唵[口*摩]呢叭[口*爾]吽

  （術語）梵語 [image] [image] [image] [image] [image] [image] Om　maui　padmehu^m!又作唵摩尼缽頭迷吽，唵麼抳缽訥銘吽。祈寶珠蓮上之義。喇嘛教徒常口唱之咒文，即蓮華手菩薩Padmapa^n!i祈未來極樂往生時所唱之六字題目也。彼教徒信此菩薩，如彼阿彌陀如來，在極樂蓮臺，救濟祈者，生生世世，出離因果無窮之生死，故不問僧俗，皆口唱之，尊戴最厚。恰如吾國人之信仰南無阿彌陀佛六字然。西藏觀音經摩尼伽步婆Man!i　bkah!　h!bum以詩讚歎此六字題目之功德，說其所以有智慧解脫救濟快樂之本源。蓋人若一度唱六字題目中唵Om!之一字，其功德能塞死後流轉天上界之途；又唱[口*摩]ma之一字時，免輪迴於惡鬼所住之修羅道；唱�On!i之一字時，離再受生於人間界之厄；唱�zpad之一字時，令人能去輪迴於畜生道之難；唱[口*爾]me之一字時，能脫沈淪於餓鬼道之苦；唱吽hu^m!之一字時，有使無死而墮於地獄之功德。又描出唵字者，以表明天上界之白色。[口*摩]字為修羅道之青色，呢字為人間界之黃色，叭字為畜生道之綠色，[口*爾]字為餓鬼道之紅色，吽字為地獄之黑色。又不惟獨唱此題目，始有功德，即著之於身，或持於手，或藏於家，亦得為生死解脫之因。西藏人多書此六字題目於長布片等，藏於經筒中，稱之為法輪，人人手自回轉之，或依風車及水車之力，使之旋轉，名為轉法輪。蓋西藏人信以如是法輪旋轉之功德，得脫生死輪迴之苦，最大之法輪，書十億之題目云，又西藏國內所至之門戶飄揚之旗旆，即為此六字題目，路旁所建之碑亦是。可以見尊信六字題目之狀矣。


唵字觀 (丁福保)

丁福保: 佛學大辭典

唵字觀

  （術語）就唵字觀法報化三身字義之觀法也。出守護經九。


唵阿吽 (丁福保)

丁福保: 佛學大辭典

唵阿吽

  （術語） [image] om% [image] A [image] Hu^m%三個種子各別項解。以此三字書於木佛之三處。安像三昧儀經曰：「誦此真言已，復想如來如真實身諸相圓滿，然以唵阿吽三字，安在像身三處，用唵字安頂上，用阿字安口上，用吽字安心上。」


婬 (丁福保)

丁福保: 佛學大辭典

婬

  （術語）十惡之一。沙彌律曰：「在家五戒，惟制邪婬。出家十戒，全斷婬欲。但干犯世間一切男女，悉名破戒。楞嚴載寶蓮香比丘尼私行婬欲，自言婬欲非殺非偷，無有罪報。遂感身出猛火，生陷地獄。世人因欲，殺身亡家。出俗為僧，豈得更犯。生死根本欲為第一。故經云：婬泆而生，不如貞潔而死。噫，可不戒歟。」等不等觀雜錄一曰：「經中婬字多從女旁，專指男女事也。今人欲依說文改從 [image] 旁，書中婬字訓義甚多，放也、溢也、甚也、邪也，經中專指男女事，故從女為妥。」


婬戒 (丁福保)

丁福保: 佛學大辭典

婬戒

  （術語）顯教十重戒之一。見十重戒條。


婬怒癡 (丁福保)

丁福保: 佛學大辭典

婬怒癡

  （術語）是舊譯之稱。新譯謂之貪瞋癡，三毒之煩惱也。涅槃經五曰：「無量劫中，被婬怒癡煩惱毒箭，受大苦切。」


婬欲 (丁福保)

丁福保: 佛學大辭典

婬欲

  （術語）見婬條。


婬習因 (丁福保)

丁福保: 佛學大辭典

婬習因

  （術語）十因之一。見因部十因六果條。


惛沈 (丁福保)

丁福保: 佛學大辭典

惛沈

  （術語）使心盲昧沈鬱之煩惱也。八纏之一。唯識論六曰：「云何惛沈？令心於境無堪任為性，能障輕安毘缽舍那為業。」


紺睫 (丁福保)

丁福保: 佛學大辭典

紺睫

  （術語）佛之眉毛為紺琉璃之色也。大般若三百八十一曰：「世尊眼睫猶若牛王，紺青齊整，不相雜亂。」廣弘明集十三曰：「白毫紺睫。」


罣礙 (丁福保)

丁福保: 佛學大辭典

罣礙

  （術語）言障於前後左右上下而進退無途也。罣為四面之障礙。般若心經曰：「依般若波羅蜜多故，心無罣礙，心無罣礙故，無有恐怖。」


觝突 (丁福保)

丁福保: 佛學大辭典

觝突

  （術語）以瞋恚之心害人，如暴牛之觝觸人者。無量壽經下曰：「朦冥觝突。」又曰：「魯扈觝突。」法華文句四曰：「慳貪墮餓鬼，觝突墮畜生，十惡墮地獄。」


跏坐 (丁福保)

丁福保: 佛學大辭典

跏坐

  （術語）足加[月*坒]上之坐法也。有全跏半跏二種：全跏為兩足加於兩[月*坒]者，半跏為左右一足加於一方[月*坒]上者。經中謂之結跏跌坐者，即全跏坐也。見結跏趺坐條。


跏趺 (丁福保)

丁福保: 佛學大辭典

跏趺

  （術語）結跏趺坐也。見結跏趺坐條。無量壽經上曰：「跏趺而坐，奮大光明。」


跏跌坐 (丁福保)

丁福保: 佛學大辭典

跏跌坐

  （術語）同跏趺。見結跏趺坐條。


酤酒戒 (丁福保)

丁福保: 佛學大辭典

酤酒戒

  （術語）顯教十重戒之一。誡以無明毒藥之酒與人，使人惛迷也。


嗢多那惹 (丁福保)

丁福保: 佛學大辭典

嗢多那惹

  （術語）合掌之名。十二合掌之一。以兩掌仰而相並，俱向上而相鋪，謂之嗢多那惹合掌。譯曰顯露，顯露內心之意。見大日經疏十三。


嗢柁那 (丁福保)

丁福保: 佛學大辭典

嗢柁那

  （術語）見嗢柁南條。


嗢柁南 (丁福保)

丁福保: 佛學大辭典

嗢柁南

  （術語）又作嗢陀南。四法印之別稱。譯曰集施。但與四法印之本稱烏挓南，其義別也。見烏挓南條。


犍 (丁福保)

丁福保: 佛學大辭典

犍

  （術語）截男勢也。五種不男之一。或作[利-禾+虔]。玄應音義十四曰：「犍又作[打-丁+虔] [利-禾+虔]二形，同居言切。字書犍害也，通俗文以刀去陰曰犍。」


犍不男 (丁福保)

丁福保: 佛學大辭典

犍不男

  （術語）五種不男之一。以刀截去男根者。四分律三十五曰：「犍者，生已都截去作黃門。」行事鈔上三曰：「犍作者。」（犍而為黃門者）。法華文句記九上曰：「五不男者，（中略）[利-禾+虔]謂截等。」（作劇誤）。唐韻曰：「[利-禾+虔]居言切，音犍，剔也。」犍[利-禾+虔]通用。梵A^patpan!d!aka　Bun!apan!d!aka。


犍陀 (丁福保)

丁福保: 佛學大辭典

犍陀

  （術語）Skandha巴Khandha，又作蹇陀，犍度。譯名聚篇章。見犍度條。


犍度 (丁福保)

丁福保: 佛學大辭典

犍度

  （術語）Skandha，巴Khandha，又作乾度。譯曰聚，蘊，積，藏，結，節。論律中篇章之名。南山戒疏一下曰：「受法戒法，各別聚處，名為犍度。」法礪四分律疏七本曰：「西音犍度，此方稱聚，諸法之中當分說故稱為聚，而存梵音總為犍度。」飾宗記七本曰：「西音犍度者，梵音塞犍陀。或云塞犍圖，此翻為蘊，蘊即聚也。」玄應音義四曰：「犍度，此言訛也，正音娑犍圖，此云聚也。」資持記上一之一曰：「梵語犍度，此云法聚，即篇品之名。」演密鈔五曰：「犍度云藏。」[囗@又]婆藪槃豆法師傳曰：「八伽蘭他Grantha，即此間云八乾度。伽蘭他，譯為結，亦曰節。謂義類各相結屬，故云結。又攝義令不散，故云結。義類各有分限，故云節。」


犍黃門 (丁福保)

丁福保: 佛學大辭典

犍黃門

  （術語）五種不男之一。見犍不男條。


窣吐羅底迦 (丁福保)

丁福保: 佛學大辭典

窣吐羅底迦

  （術語）Sthu^la^tyaya，六篇中第六小罪之名。見慧琳音義六十。


窣堵波 (丁福保)

丁福保: 佛學大辭典

窣堵波

  （術語）見率都婆條。


詵遮 (丁福保)

丁福保: 佛學大辭典

詵遮

  （術語）Abhis!ecana，毘詵遮之略，譯為灌頂。菩提心義十曰：「梵云毘詵遮，此云灌頂。」


鄔那末奴沙婆陀 (丁福保)

丁福保: 佛學大辭典

鄔那末奴沙婆陀

  （術語）Unamanus!yapada，譯曰減人語。損減他人之語，即毀呰也。見飾宗記六本。


鄔波三缽那 (丁福保)

丁福保: 佛學大辭典

鄔波三缽那

  （術語）Upasam%panna，譯曰近圓。受大戒者之美稱。寄歸傳三曰：「既受戒已，名鄔波三缽那。」注曰：「鄔波是近，三缽那是圓，謂涅槃也。今受大戒，即是親近涅槃。」


鄔波素迦 (丁福保)

丁福保: 佛學大辭典

鄔波素迦

  （術語）見優婆塞條。


鄔波索迦 (丁福保)

丁福保: 佛學大辭典

鄔波索迦

  （術語）又作烏波索迦。見優婆塞條。


鄔波婆娑 (丁福保)

丁福保: 佛學大辭典

鄔波婆娑

  （術語）見優波婆娑條。


鄔波斯迦 (丁福保)

丁福保: 佛學大辭典

鄔波斯迦

  （術語）又作鳥波斯迦，優波賜迦。優婆夷條。


鄔波馱耶 (丁福保)

丁福保: 佛學大辭典

鄔波馱耶

  （術語）見優婆馱耶條。


鄔波題鑠 (丁福保)

丁福保: 佛學大辭典

鄔波題鑠

  （術語）見優婆提舍條。


鄔波柁耶 (丁福保)

丁福保: 佛學大辭典

鄔波柁耶

  （術語）又作鄔波馱耶。見優婆馱耶條。


鄔陀南 (丁福保)

丁福保: 佛學大辭典

鄔陀南

  （術語）十二部經之一。見憂陀那條。


鄔婆婆沙 (丁福保)

丁福保: 佛學大辭典

鄔婆婆沙

  （術語）見優波婆娑條。


鄔婆提耶 (丁福保)

丁福保: 佛學大辭典

鄔婆提耶

  （術語）見優婆馱耶條。


鄔馱南 (丁福保)

丁福保: 佛學大辭典

鄔馱南

  （術語）又作烏[打-丁+它]南，鄔陀南。見憂陀那條。


慳 (丁福保)

丁福保: 佛學大辭典

慳

  （術語）梵名母履衍Matsarya，又曰路婆Lobha，俱舍小煩惱地法十之一。唯識隨煩惱二十之一。於財與法深為耽著不能惠捨之心也。唯識論六曰：「耽著財法，不能惠捨。秘吝為性，能障不慳鄙畜為業。」俱舍論二十一曰：「慳，謂財法巧施相違令心吝著。」大乘義章二曰：「吝惜財法稱慳。」同五末曰：「堅著不捨，目之為慳。」梵語雜名曰：「慳，梵名母履衍，又路婆。」


慳心 (丁福保)

丁福保: 佛學大辭典

慳心

  （術語）六蔽心之一。慳貪之惑，心為蔽覆，不行布施也。見智度論三十三，三藏法數二十七。


慳惜加毀戒 (丁福保)

丁福保: 佛學大辭典

慳惜加毀戒

  （術語）顯教十重戒之一。制慳惜不與所求反加毀辱之戒也。法藏謂為故慳戒，太賢謂為慳生毀辱戒。今依天台所立之名。


慳貪 (丁福保)

丁福保: 佛學大辭典

慳貪

  （術語）惜物而不與人，貪求而無飽足之心。法華經方便品曰：「若以小乘化乃至於一人，我則墮慳貪。」中阿含經三十一曰：「我見世間人，有財痴不施。得財復更求，慳貪積聚物。」文句四下曰：「慳貪墮此趣，此趣多饑渴，故名餓鬼。」


慳結 (丁福保)

丁福保: 佛學大辭典

慳結

  （術語）九結之一。慳吝之煩惱也。見結條。


漚和 (丁福保)

丁福保: 佛學大辭典

漚和

  （術語）又作漚和。見漚和拘舍羅項。


漚和拘舍羅 (丁福保)

丁福保: 佛學大辭典

漚和拘舍羅

  （術語）Upa^yakaus/aiya，又作漚和俱舍羅，傴和拘舍羅。譯曰方便勝智，善巧方便，方便善巧。法華義疏四上曰：「外國稱傴和拘舍羅，漚和稱為方便，拘舍羅稱為勝智。」可洪音義五曰：「漚和拘舍羅，亦云憂波憍舍羅，此云妙，亦云善巧方便。」放光般若經行[王*舀]音義曰：「漚和上烏候反，下或作和，漚和拘舍羅，此云方便。」華嚴疏鈔十四曰：「漚和俱舍羅，此云方便善巧。」


漚波耶波羅蜜 (丁福保)

丁福保: 佛學大辭典

漚波耶波羅蜜

  （術語）Upa^ya-pa^ramita^，方便度之義，十波羅蜜之一。漚波耶為方便，波羅蜜為到彼岸（即度）之義。以善巧方便令眾生到涅槃之境界也。


熏習 (丁福保)

丁福保: 佛學大辭典

熏習

  （術語）與薰習同。詳見薰習條。


綖 (丁福保)

丁福保: 佛學大辭典

綖

  （術語）與線同字。梵語修多羅Su^tra，直譯為綖。義譯為經。兩譯雙舉為綖經。經文為如線之貫物，使不散逸，貫穿連綴文句與義理者，故喻之為線。見修多羅條。


綖經 (丁福保)

丁福保: 佛學大辭典

綖經

  （術語）又曰線經。梵語之修多羅，若直譯則可為綖。常義譯為經。或合為綖經。綖線同字也。見修多羅條。法華玄義六曰：「修多羅翻線經。」大日經疏五曰：「修多羅，古譯謂之綖經也。」


馺婆訶 (丁福保)

丁福保: 佛學大辭典

馺婆訶

  （術語）見蘇波訶條。


馺縛訶 (丁福保)

丁福保: 佛學大辭典

馺縛訶

  （術語）見蘇波訶條。


馺皤訶 (丁福保)

丁福保: 佛學大辭典

馺皤訶

  （術語）Sva^ha^，見蘇波訶條。


噁 (丁福保)

丁福保: 佛學大辭典

噁

  （術語）梵字。 a^h，又作惡。阿之轉聲也。參照惡條。


憍 (丁福保)

丁福保: 佛學大辭典

憍

  （術語）恃自己之盛事而心高傲也。唯識論六曰：「云何為憍？於自盛事，深生染著，醉傲為性。」


憍坑 (丁福保)

丁福保: 佛學大辭典

憍坑

  （術語）憍慢之深坑。智度論十八曰：「勝者墮憍坑，負者墜憂獄。」


憍慢 (丁福保)

丁福保: 佛學大辭典

憍慢

  （術語）煩惱名。五上分結之一。自高凌物之心也。大乘義章五末曰：「自舉凌物，稱曰憍慢。」俱舍論四曰：「慢對他心舉，憍由染自法，心高無所顧。」大集經二十曰：「摧憍慢山，拔生死樹。」


憍慢不請法戒 (丁福保)

丁福保: 佛學大辭典

憍慢不請法戒

  （術語）四十八輕戒之第二十二。誡未有所解，憍慢不遜，恃自己之智力或地位權勢財力等，反輕侮精通一切經律學德兼優之師家，不諮受法者。是為制乖於傳化之益之戒。通於大小二乘，道俗七眾。但小乘不請於五夏之內，即為得罪，大乘則不問其時限。此雖與第六不供給請法相似，然彼制懈怠不請，此在誡憍慢不請，制意不同也。法藏太賢皆謂為慢人輕法戒。今依天台。


憍慢僻說戒 (丁福保)

丁福保: 佛學大辭典

憍慢僻說戒

  （術語）四十八輕戒之第二十三。誡恃自己之智解勢力，有來問經律深旨者，以輕慢心，不善答之，故隱沒義理，倒說法相者。是為制乖於教訓之道之戒。通於大小二乘，道俗七眾。法藏謂為輕新求學戒，太賢謂為輕蔑新學戒，今依天台。出於菩薩戒義疏下，梵網經本疏三等。


翫具 (丁福保)

丁福保: 佛學大辭典

翫具

  （術語）印名。即羯磨會嬉菩薩所結之印契也。見金剛頂蓮華部心念誦儀軌，金剛頂瑜伽中略出念誦經三等。


頞部曇 (丁福保)

丁福保: 佛學大辭典

頞部曇

  （術語）Arbuda，又作阿部曇，遏部曇。譯曰皰，腫物。胎內五位之一。託胎後第二之七日間也。即於凝酪中生皰結之位。


曀 (丁福保)

丁福保: 佛學大辭典

曀

  （術語）梵字 [image] e，悉曇五十字門之一。又十二韻之一。或作藹，[醫-酉+言]，翳，[口*垔]，衣。詳見翳條。


濊佉阿悉底迦 (丁福保)

丁福保: 佛學大辭典

濊佉阿悉底迦

  （術語）Eka^sitika，佛之德相。八十一隨好也。濊與穢同。


窶嚕達磨 (丁福保)

丁福保: 佛學大辭典

窶嚕達磨

  （術語）譯曰敬法。八敬法也。見瞿婁達磨條。


遶佛 (丁福保)

丁福保: 佛學大辭典

遶佛

  （術語）西天之法。旋遶長上，表恭敬愛慕之意也。西域記二曰：「隨所宗事多有旋遶，或唯一周，或復三匝。」釋氏要覽中曰：「遶佛亦云旋遶，此方稱行道。（中略）歸敬至也，唯佛法右遶。」法華經曰：「頭面禮足，遶佛三匝。」


遶塔 (丁福保)

丁福保: 佛學大辭典

遶塔

  （術語）右遶佛塔也。歸敬之意。同於遶佛。


醍醐殺人 (丁福保)

丁福保: 佛學大辭典

醍醐殺人

  （術語）於過去佛所，嘗聞大乘實相之教，譬如毒，今值釋迦之說醍醐經，其毒即發，斷結惑之生，謂之醍醐殺人。如涅槃經中鈍根之聲聞，開發慧眼，得見佛性是也。法華玄義十曰：「醍醐殺人者，如涅槃經中，鈍根聲聞，開發慧眼，得見佛性。乃至鈍根緣覺菩薩七種方便，皆入究竟涅槃，即其義也。」


醍醐灌頂 (丁福保)

丁福保: 佛學大辭典

醍醐灌頂

  （術語）以醍醐灌人之頂。喻輸入人之智慧也。今以為令人舒適之喻。顧況詩曰：豈知灌頂有醍醐，能使清涼頭不熱。


閼伽 (丁福保)

丁福保: 佛學大辭典

閼伽

  （術語）又作阿伽，Arghya之略，譯曰水。名義集二曰：「阿伽，此云水。」但內典特指奉佛之水而言。即於水入香花者。大日經疏十一曰：「閼伽水，此即香花之水。」如意輪儀軌曰：「由獻閼伽香水故，行者三業清淨，洗染煩惱垢。」


闍多伽 (丁福保)

丁福保: 佛學大辭典

闍多伽

  （術語）梵音Ja^taka，譯曰本生。十二部經之一。


闍陀伽 (丁福保)

丁福保: 佛學大辭典

闍陀伽

  （術語）新作社得迦。十二部經之一。譯曰本生經。佛說自身之過去經歷事。見十二部經條。


闍梨 (丁福保)

丁福保: 佛學大辭典

闍梨

  （術語）阿闍梨之略。僧徒之師也。其義為正行。謂能糾正弟子品行。又謂之軌範師。以其能為弟子軌範也。梨亦作黎。寄歸傳曰：「梵語阿遮黎耶，唐言軌範，今稱訛略。」


馞陀 (丁福保)

丁福保: 佛學大辭典

馞陀

  （術語）見勃陀條。


擯出 (丁福保)

丁福保: 佛學大辭典

擯出

  （術語）又曰驅遣，驅擯。比丘七種治罰法之一。為折伏惡比丘擯出本處也。若隨順懺悔而乞解，則許還來。其擯出時僧眾相集，行白四之羯磨，謂之擯出羯磨。見行事鈔上之二。


擯治 (丁福保)

丁福保: 佛學大辭典

擯治

  （術語）擯斥惡比丘而治罰之也。此有三種：一擯出，從本處驅出之，待彼懺悔乃許還來。二默擯，一切之人不與之交語。三滅擯，極惡之比丘犯重罪而不懺，滅除彼名，永由本處驅出。


擯罰 (丁福保)

丁福保: 佛學大辭典

擯罰

  （術語）與擯出同。


皤施迦羅拏 (丁福保)

丁福保: 佛學大辭典

皤施迦羅拏

  （術語）Vas/i-karan!a，又作[口*縛]舍，[口*縛] [言*我]羯囉拏，[口*縛]始迦魯拏。譯曰敬意。四種壇法之第三。妙吉祥平等觀門大教王經略出護摩儀曰：「三[口*縛]舍，此云敬愛。」千手千眼觀自在菩薩行儀軌曰：「[口*縛] [言*我]羯囉拏法，敬愛也，赤。」要略念誦經曰：「皤施伽羅拏。」


鍐 (丁福保)

丁福保: 佛學大辭典

鍐

  （術語） [image] Vam%，智慧之標示，金剛界大日如來之種子也。三種悉地軌曰：「鍐字即大日如來智海，水大種子。神通自在法，名為智法身。」秘藏記本曰：「阿字者毘盧遮那理法身種子，鍐字者智法身種子。」


鍐字 (丁福保)

丁福保: 佛學大辭典

鍐字

  （術語）見鍐條。


鍐字門 (丁福保)

丁福保: 佛學大辭典

鍐字門

  （術語）鍐字之法門也。見鍐條。


鍐乳 (丁福保)

丁福保: 佛學大辭典

鍐乳

  （術語）喻法味之厚而云乳，即真言之法味也。性靈集六曰：「同飽鍐乳之味，齊遊阿之閣。」


鍐鍐鍐 (丁福保)

丁福保: 佛學大辭典

鍐鍐鍐

  （術語）佛頂尊之真言也，以最初之鍐字為真言之體。縛者是心智不行之處，言語不及之處，又加大空者，即是遍於一切處而無邊際也，以三乘萬行究竟歸會之處故，三轉而言之。又於三部為最無上故，於三諦中最真實際故，在三德之頂故，三轉而言之也。見大日經義釋七。


闇 (丁福保)

丁福保: 佛學大辭典

闇

  （術語） [image] am，又作菴，暗。是十二摩多之第十一，轉聲五轉之第四輪成菩提也。五十字門之一。金剛頂經字母品曰：「闇字門，一切法邊際不可得故。」理趣釋曰：「菴字者覺悟義。」文殊問經曰：「稱暗字時，是無我所聲。」大莊嚴經曰：「菴者，能遮一切諸不淨物。於佛法中，能捨一切金銀寶物，是故名菴。」大日經疏十四曰：「暗，是成菩提。」同十八曰：「暗字一切真言之心，於一切真言最為上首。」此於阿字加空點也。於普通之梵語，為母音而不數。邊際不可得，自Anta（邊際）釋之。無我所聲，自Amamakara（無我所）釋之。


闇心 (丁福保)

丁福保: 佛學大辭典

闇心

  （術語）疑心也。大日經一曰：「云何闇心？於無疑慮法，生疑慮解。」


闇室念佛 (丁福保)

丁福保: 佛學大辭典

闇室念佛

  （術語）為絕外界視聽，避亂想，專心修念佛三昧，在闇室作高聲念佛也。


闇鈍 (丁福保)

丁福保: 佛學大辭典

闇鈍

  （術語）闇且鈍也。法華經譬喻品曰：「諸根闇鈍，矬陋[病-丙+攣]躄。」


闇鈍障 (丁福保)

丁福保: 佛學大辭典

闇鈍障

  （術語）見十重障條。


闇誦 (丁福保)

丁福保: 佛學大辭典

闇誦

  （術語）背讀也。行事鈔上曰：「說戒人，先當闇誦令利。」


闇障 (丁福保)

丁福保: 佛學大辭典

闇障

  （術語）無明之障也。八十華嚴經十五曰：「所有闇障，靡不除。」大集經十一曰：「一切法中，悉有闇障，壞闇障故，即是菩提。」


鞞尼迦 (丁福保)

丁福保: 佛學大辭典

鞞尼迦

  （術語）見毘奈耶條。


鞞佛略 (丁福保)

丁福保: 佛學大辭典

鞞佛略

  （術語）見毘佛略條。


鞞侈遮羅那三般那 (丁福保)

丁福保: 佛學大辭典

鞞侈遮羅那三般那

  （術語）Vidya^-caran!a-sam%panna，又作鞞多遮羅那。譯曰明行足。佛十號之一。智度論二曰：「鞞侈遮羅那三般那，秦言明行足，云何為明行足？宿命天眼漏盡名三明，（中略）行名身業口業，唯佛身業口業具足，餘皆有失，是故名明行足。」坐禪三昧經上曰：「鞞侈秦言明，遮羅那言善行，明三明也，行清淨之行。」玄應音義三曰：「鞞侈遮羅那，蒲迷切，此譯云明行足。」


鞞婆沙 (丁福保)

丁福保: 佛學大辭典

鞞婆沙

  （術語）見毘婆沙條。


鞞訶羅 (丁福保)

丁福保: 佛學大辭典

鞞訶羅

  （術語）見毘訶羅條。


鞞跋致 (丁福保)

丁福保: 佛學大辭典

鞞跋致

  （術語）Vaivartika，譯曰退。初心之菩薩，退失所修之行也。阿鞞跋致，即不退也。智度論四曰：「菩提薩埵有兩種：有鞞跋致，有阿毘跋致。」


鵂鶹心 (丁福保)

丁福保: 佛學大辭典

鵂鶹心

  （術語）見六十心條。


毉羅跋那 (丁福保)

丁福保: 佛學大辭典

毉羅跋那

  （術語）I^s/varava^n!a，又作毉羅跋那。佛之聲。譯曰自在聲，圓音。以佛之聲於一音具眾音故也。華嚴疏鈔十二曰：「毉羅跋那者，具云毉濕弗羅跋那。毉濕弗，自在也。羅跋那者，聲也。即圓音自在耳。」慧苑音義上曰：「毉羅跋那。毉者，具云毉濕弗羅跋，此云自在也。羅跋那者，大聲也。謂佛號大自在聲。」可洪音義四曰：「毉羅跋，上鳥兮反，下蒲末反。佛名也。正作毉字。」


醯都 (丁福保)

丁福保: 佛學大辭典

醯都

  （術語）Hetu，譯曰因。即因緣之因。見大日經疏十。


醯都缽羅底也 (丁福保)

丁福保: 佛學大辭典

醯都缽羅底也

  （術語）Hetupratyaya，譯曰因緣。醯都為因，缽羅底也為緣也。見大日經疏十。


醯都費陀 (丁福保)

丁福保: 佛學大辭典

醯都費陀

  （術語）Hetuvidya^，譯曰因明。因明大疏一曰：「醯都為因，費陀云明。」


醯補盧沙 (丁福保)

丁福保: 佛學大辭典

醯補盧沙

  （術語）八轉聲之第八。譯曰呼聲。見補盧沙條。Hepurus!a。


嚫施 (丁福保)

丁福保: 佛學大辭典

嚫施

  （術語）嚫為噠嚫Daksin!a^之略。齋後之說法，所謂法施也，供之以財施，謂之嚫施。


嚫財 (丁福保)

丁福保: 佛學大辭典

嚫財

  （術語）齋後之說法，謂之噠嚫Daks!in!a^，嚫財者其布施物也，噠嚫為僧家之法施，嚫財為俗人之財施。


嚫資 (丁福保)

丁福保: 佛學大辭典

嚫資

  （術語）布施之資具物也。


酇 (丁福保)

丁福保: 佛學大辭典

酇

  （術語）見嵯條。


黳 (丁福保)

丁福保: 佛學大辭典

黳

  （術語）一作愛藹。南本涅槃經作「黳」，北本涅槃經作「野」，字記曰：「長藹字，近於界反」，大日經作「藹」，金剛頂經作「愛」。見愛條。


麤人 (丁福保)

丁福保: 佛學大辭典

麤人

  （術語）小乘之行人為麤人，大乘之行者為細人。智度論三十九曰：「聲聞法中十不善道是為罪業，摩訶衍中見有身口意所作是為罪。作者見者皆是虛誑故。麤人則麤罪，細人則細罪。」天台之教判上借之有麤人細人之目，四教之中，奉藏通別之三教者為麤人，奉圓教者為細人。釋籤一曰：「細人麤人二俱犯過，從過邊說為俱麤人。」


麤言 (丁福保)

丁福保: 佛學大辭典

麤言

  （術語）麤惡之語。又佛有大小乘之二教，小乘之教，謂之麤言，又有勸誡之二門，誡門之教，謂之麤言。涅槃經二十曰：「麤言及軟語，皆歸第一義。是故我今者，歸依於世尊。」


麤相 (丁福保)

丁福保: 佛學大辭典

麤相

  （術語）起信論分別無明為三種之細相與六種之麤相。見六相條。


麤重散亂 (丁福保)

丁福保: 佛學大辭典

麤重散亂

  （術語）見五種散亂及六種散亂條。


麤惡語 (丁福保)

丁福保: 佛學大辭典

麤惡語

  （術語）十惡業之一。舊譯曰惡口，以惡誹謗他之言語也。俱舍論十六曰：「若以染心，發非愛語，毀譽於他，名麤惡語。」


一千七百則公案 (丁福保)

丁福保: 佛學大辭典

一千七百則公案

  （名數）五燈錄中公案之數凡一千七百則，山房夜話上曰：「且如禪宗門下，自二祖安心，三祖懺罪，南嶽磨磚，青原垂足。至若擎叉，毬輥，用棒，使喝，及一千七百則機緣，莫不皆八字打開兩手分付。」宗論三曰：「若緣木求魚，守株待兔。三藏十二部是拭瘡疣紙，千七百公案亦陳腐葛藤。」


一千二百功德 (丁福保)

丁福保: 佛學大辭典

一千二百功德

  （名數）六根清淨之功德也。法華經法師功德品曰：「若善男子，善女人，受持是法華經，若讀若誦，若解說，若書寫，是人當得八百眼功德，千二百耳功德，八百鼻功德，千二百舌功德，八百身功德，千二百意功德，以是功德，莊嚴六根，皆令清淨。」


一百一十知識 (丁福保)

丁福保: 佛學大辭典

一百一十知識

  （名數）善財童子所值之一百一十城善知識也。經之結文，雖言經由一百一十諸善知識，而實際所說者，祇有五十四處，遇五十五知識也（德生與有德遇於同處）。然結為一百一十知識者，在五十五知識之下，以修行有當分與勝進二者，二倍之故，故有此數也。又常曰五十三參者，謂五十五人中，文殊前後參兩度。又德生與有德在同處參見，各省去一名故也。詳見五十三知識條。


一百一十城 (丁福保)

丁福保: 佛學大辭典

一百一十城

  （名數）善財童子以福城為起點，次第南行而求善知識之城數。八十華嚴經七十八曰：「此長者子，曩於福城，受文殊教，展轉南行，求善知識。經由一百一十善知識已，然後而來，至於我所。」六十華嚴五十九曰：「彌勒說曰：此童子者，昔於頻陀伽羅城，受文殊師利教，求善知識。展轉經由一百一十諸善知識，聞菩薩行，心無疲倦，次至我所。」


一百八 (丁福保)

丁福保: 佛學大辭典

一百八

  （名數）佛家慣用一百八字，又略作百八。


一百八十五龍王 (丁福保)

丁福保: 佛學大辭典

一百八十五龍王

  （名數）出於大雲請雨經。


一劫 (丁福保)

丁福保: 佛學大辭典

一劫

  （名數）一個之劫也。劫示長時，為梵語，有大中小之三劫。詳見劫條。


一身 (丁福保)

丁福保: 佛學大辭典

一身

  （名數）法相宗總門之法身也，又真言之法界身也。見法身條。


一真如 (丁福保)

丁福保: 佛學大辭典

一真如

  （名數）一真法界無差別也。起信論所謂真生未分之一心是。


一智 (丁福保)

丁福保: 佛學大辭典

一智

  （名數）華嚴經云：一切諸如來，同一法身，一心，一智慧。力無畏亦然。為唯一佛智。即一切種智也。一相寂滅之相，種種之行類相貌皆知，名一切種智。此智觀三諦，若言一相寂滅之相，即是觀中道也，若言種種之行類相貌皆知，即是雙照空假二諦也。見止觀三之二。


一藏 (丁福保)

丁福保: 佛學大辭典

一藏

  （名數）一切之教法唯攝於一藏。法界法輪藏是也。釋摩訶衍論一曰：「唯立一藏總攝諸法，謂法界法輪藏。」


一藏數目 (丁福保)

丁福保: 佛學大辭典

一藏數目

  （名數）今時僧俗持誦經咒。動稱一藏。問其數。則云五千四十八也。嘗考歷代藏經目錄。惟開元釋教錄有五千四十八卷之數。餘則增減不等。至今乃有七千二百餘卷矣。世俗執著五千四十八者。乃依西遊記之說耳。夫持誦者。量自心力。如法定數。或以一百為藏。表大乘百法也。或以五百為藏。應五位進修。有五百波羅密也。或以一千為藏。顯百界千如也。或以三千為藏。闡三千性相也。或以五千為藏以五百波羅蜜。一一具十也。或以一萬為藏。乃萬德齊彰也。或以八萬四千為藏。轉八萬四千塵勞。成八萬四千法門也。上來廣略多般。行之均合教意。又何必專依丹書黃道之數為定法耶？見等不等觀雜錄。


一識 (丁福保)

丁福保: 佛學大辭典

一識

  （名數）小乘之成實宗及經部，謖眾生唯有一識，一識依於六根而緣六境，而說明之以經中所說六窗一猿之喻。是亦有一理。密教亦立一識。中臺大日尊之法界體性智是也。


一恒 (丁福保)

丁福保: 佛學大辭典

一恒

  （名數）一恒河沙之略。


一恒河沙 (丁福保)

丁福保: 佛學大辭典

一恒河沙

  （名數）一恒河沙之數。見恒河沙條。


七十七智 (丁福保)

丁福保: 佛學大辭典

七十七智

  （名數）是亦觀十二支中後十一支之聞思修三慧有漏智也。十一支各有七智，故合為七十七智。七智者，先於未來之老死一支，作順逆之二觀。謂觀由有生而有老死之順觀，與觀不由生而非有老死之逆觀之二智也。如是過現之老死亦爾。故三世合而有六智。此六智緣理如實而知，故是思修慧，名真實智。更聞教而知三世緣起之道，與名法住智又名假智，為第七智。即聞慧也。先於聞慧生一智，次由思修慧生六智，合為七智。見對法論四。


七十二天 (丁福保)

丁福保: 佛學大辭典

七十二天

  （名數）六十九天，太山府君，五道大神，及大吉祥天，合為七十二天。


七十二威儀 (丁福保)

丁福保: 佛學大辭典

七十二威儀

  （名數）沙彌之威儀數也。扶桑略記曰：「沙彌十戒七十二威儀。」


七十三尊 (丁福保)

丁福保: 佛學大辭典

七十三尊

  （名數）金剛界曼荼羅之成身會，於五十三尊外加金剛部之二十天而為七十三尊。


七丈夫 (丁福保)

丁福保: 佛學大辭典

七丈夫

  （名數）七聖也。


七士夫趣 (丁福保)

丁福保: 佛學大辭典

七士夫趣

  （名數）七聖也。


七子 (丁福保)

丁福保: 佛學大辭典

七子

  （名數）父母有七子，於病子慈心最深。七子譬人，天，二乘，藏通別三教之菩薩也。涅槃經二十曰：「譬如一人而有七子，是七子中一子遇病，父母之心非不平等，然於病子心則偏多。大王！如來亦爾，於諸眾生非不平等，然於罪者心則偏重。」章安疏曰：「或以七方便根性為七子，謂人天二乘三乘菩薩，是七子中有起過者，心則偏重。」


七心界 (丁福保)

丁福保: 佛學大辭典

七心界

  （名數）十八界中眼，耳、鼻、舌、身、意、之六識，加意根而為七。


七支 (丁福保)

丁福保: 佛學大辭典

七支

  （名數）身三口四之惡業也。身三者殺生，偷盜，邪婬。口四者妄言，綺語，惡口，兩舌。七惡支分故名為支。十惡中之前七惡也。[囗@又]轉輪聖王象寶之七支。所謂四足首及陰尾是也。見大薩遮尼乾子所說經三。


七支業 (丁福保)

丁福保: 佛學大辭典

七支業

  （名數）七支之作業也。詳見七支條。


七方便 (丁福保)

丁福保: 佛學大辭典

七方便

  （名數）小乘之七賢位也，是為入見道之聖位之方便行位。故曰方便。詳見七賢條。[囗@又]天台涉於諸教立二種之七方便：第一為人乘，天乘，聲聞乘，緣覺乘，藏教之菩薩乘，通教之菩薩乘。別教之菩薩乘。此七方便依藥草喻品三草二木之意而立者。法華玄義六曰：「章安云：或以七方便根性為七子，謂人天二乘三教菩薩。」第二為藏教之聲緣二人，通教之聲緣菩三人與別教之菩薩，圓教之菩薩也。是在斷見思二惑上立之。見七帖見聞。


七加行 (丁福保)

丁福保: 佛學大辭典

七加行

  （名數）七方便之別名。


七母天 (丁福保)

丁福保: 佛學大辭典

七母天

  （名數）又稱七姊妹。遮文荼，矯吠利，吠瑟拏，嬌摩野，燕捺利，咾哪利，未羅弭之七天也。其曼荼羅，存於理趣經十七段曼荼羅中。大黑天及焰摩天之眷屬也。


七生 (丁福保)

丁福保: 佛學大辭典

七生

  （名數）又曰七有。詳見有條。


七有 (丁福保)

丁福保: 佛學大辭典

七有

  （名數）又云七生。人界之七生與欲天之七生，合而云七有。故開之則為十四生，而各有中有生有，故為二十八有。預流果之聖者，欲界九品之修惑祇潤生七有即二十八生，更不受第八有（即二十九有），見潤生條。[囗@又]一地獄有。二傍生有。即畜生也。三餓鬼有。四天有。五人有。六業有。七中有。是數五趣之果（初分）與其因（第六）及五趣之方便也。見長阿含十報法經。


七有依福業 (丁福保)

丁福保: 佛學大辭典

七有依福業

  （名數）依他苦而行施，以成福業，有七種，名曰七有依福業：一施於客人，二施於行人，三施於病人，四施於侍病之人，五以園林施於諸寺等，六以常食施於眾僧，七應寒風熱等之時，施隨時之飲食衣服等。見俱舍論十八。


七佛 (丁福保)

丁福保: 佛學大辭典

七佛

  （名數）過去之七佛也。其七佛出世教化之相。說於長阿含一之大本經及增一阿含四十四之十不善品。其他有七佛父母姓字經，七佛經之別譯，七佛名號少異，同一梵語之轉訛也。長阿含大本經曰：「過去九十一劫時，時世有佛名毘婆尸如來Vipas/yin。復次，過去三十一劫有佛名尸棄如來S/ikhin。復次，即彼三十一劫中有佛名毘舍婆如來Vis/vabhu^。復次，此賢劫中有佛名拘樓孫Krakucchanda。又名拘那含Kanakamuni。又名迦葉Ka^s/yapa。我亦今於賢劫中成最正覺。」增一阿含十不善品曰：「毘婆尸如來、式詰如來、毘舍羅婆如來、拘那含牟尼如來、迦葉如來。及我也。」藥王經曰：「毘婆尸佛、尸棄佛、毘舍浮佛、拘留孫佛、拘那含牟尼佛、迦葉佛、釋迦牟尼佛。」七佛八菩薩神咒經一曰：「維衛佛、式佛、隨棄佛、拘留秦佛、拘那含牟尼佛、迦葉佛、釋迦牟尼佛。」大悲經三曰：「阿難！我滅度後此賢劫中當有九百九十六佛出興於世，拘留孫如來為首，我為第四，次後彌勒當補我處，乃至最後盧遮如來，如是次第汝應當知。」四分律比丘戒本曰：「毘婆尸如來，尸棄如來，毘葉羅如來，拘樓孫如來，拘那含牟尼如來，迦葉如來，釋迦牟尼如來。」智度論九曰：「賢劫之前九十一劫，初有佛名鞞婆尸（秦言種種見）。第三十一劫，中有二佛，一名尸棄（秦言火），二名鞞恕婆附（秦言一切勝）。是賢劫中有四佛，一名迦羅鳩飧陀，二名迦那伽牟尼（秦言金仙人也），三名迦葉，四名釋迦牟尼。」此中前三佛為過去莊嚴劫之最後三佛，次四佛為現在賢劫之出世者。法天譯之七佛經一卷，說七佛教化之本末最詳悉。行宗記四下曰：「欲順世諦以七為祖。」Buddhavam%saxxl。[囗@又]藥師之七佛也。見七佛藥師條。


七佛八菩薩 (丁福保)

丁福保: 佛學大辭典

七佛八菩薩

  （名數）七佛者：維衛佛、式佛、隨棄佛、拘留秦佛、拘那含牟尼佛、迦葉佛、釋迦牟尼佛。八菩薩者：文殊師利菩薩、虛空藏菩薩、觀世音菩薩、救脫菩薩、跋陀和菩薩、大勢至菩薩、後大勢至菩薩、及堅勇菩薩。見七佛八菩薩神咒經一。


七佛藥師 (丁福保)

丁福保: 佛學大辭典

七佛藥師

  （名數）藥師琉璃光七佛本願功德經上曰：「一、東方去此四殑沙佛土，有世界曰光勝，佛曰善稱名吉祥王如來，發八大願。二、東方去此五殑沙佛土，有世界曰妙寶，佛曰寶月智嚴光音自在王如來，發八大願。三、東方去此六殑沙佛土，有世界曰圓滿香積，佛曰金色寶光妙行成就如來，發四大願。四、東方去此七殑沙佛土，有世界曰無憂，佛曰無憂最勝吉祥如來，發四大願。五、東方去此八殑沙佛土，有世界曰法幢，佛曰法海雷音如來，發四大願。六、東方去此九殑沙佛土，有世界曰善住寶海，佛曰法海勝慧遊戲神通如來，發四大願。七、東方去此十殑沙佛土，有世界曰淨琉璃，佛曰藥師琉璃光如來，發十二大願。」以此中最後之藥師如來為主體，故稱為七佛藥師，亦曰藥師七佛。又，一、東方離垢眾德莊嚴世界之輪遍照吉祥如來。二、東方妙覺眾德莊嚴世界之妙功德住吉祥如來。三、東方眾生主世界之一寶蓋王如來。四、東方自在力世界之善逝定跡如來。五、東方最勝寶世界之寶華吉祥如來。六、南方寂靜主世界之超無邊跡如來。七、南方最上香世界之妙香王如來。見七佛名號所生功德經。以上為七佛之異稱或異譯也。


七災難 (丁福保)

丁福保: 佛學大辭典

七災難

  （名數）見七難條。


七見 (丁福保)

丁福保: 佛學大辭典

七見

  （名數）一邪見，二我見，三常見，四斷見，五戒盜見，六果盜見，七疑見。詳見三藏法數三十。


七見二疑二無明 (丁福保)

丁福保: 佛學大辭典

七見二疑二無明

  （名數）十一遍行也。


七事隨身 (丁福保)

丁福保: 佛學大辭典

七事隨身

  （名數）常持者。三衣，缽，香合，拂子，尼師檀，紙被，浴具也。見諸乘法數。


七使 (丁福保)

丁福保: 佛學大辭典

七使

  （名數）一、欲愛，欲界之貪欲也。二、恚，瞋恚也。三、有愛，色界無色界之貪欲也。四、慢，慢煩惱也。五、無明，痴惑也。六、見，五邪見也。七、疑，疑四諦之理也。見輔行六。


七宗 (丁福保)

丁福保: 佛學大辭典

七宗

  （名數）律，法相，三論，華嚴，天台，真言，禪之七宗也。是於八宗中除俱舍成實加禪宗者。元亨釋書諸宗志舉此七宗。


七法不可避 (丁福保)

丁福保: 佛學大辭典

七法不可避

  （名數）一、生不可避，依善惡之業因苦樂之生不可避。二、老不可避，生者不可避老。三、病不可避，生者不可避病。四、死不可避，生者不可避死。五、罪不可避，有罪業，則惡道之苦果不可避。六、福不可避，有善業，則善道之樂果不可避。七、因緣不可避，如是之因，和於如是之緣，生吉凶禍福貧富壽夭，是法爾之道理不可避。見法苑珠林六十九。


七法財 (丁福保)

丁福保: 佛學大辭典

七法財

  （名數）財者，謂信等七種出世法財也。若一切眾生行此七法，資成道果，故謂之財。一、信財，謂信能決定受持正法，以為佛道之糧。二、進財，謂未能見真諦理，而一心精進求出世道，以為成佛之資。三、戒財，謂戒為解脫之本，能止防身口意之惡非，以為成佛之資。四、慚愧財，慚者，慚天。愧者，愧人。謂既能慚愧，則不造諸惡業，以為成佛之資。五、聞財，聞為三慧之首，聞必能思，思必能修。若能聞佛聲教，則開發妙解，如說而行，以為成佛之資。六、捨財，捨即捨施。謂若能運平等心，無憎愛想，身命資財，隨求給施，無所吝惜，以為成佛之資。七、定慧財，定慧即止觀也。定則攝心不散，止諸妄念。慧則照了諸法，破諸邪見，以為成佛之資。見止持會集音義。參照七聖財條。


七知 (丁福保)

丁福保: 佛學大辭典

七知

  （名數）在涅槃會上，住於大乘知七善法，具足梵行也。一、知法，知十二部經能詮之法。二、知義，知經中一切文字語言所詮之義理。三、知時，知可修寂靜，精進，捨定，供養佛師，布施，忍辱，般若等之時。四、知足，於飲食，衣藥，行，住，坐，臥，知止足。五、知自，知悉自己之戒，多聞，慧，正念，善行等。六、知眾，知分別剎利，婆羅門，居士，沙門之眾而為應機之說法問答。七、知人尊卑，知信者不信者之別，又知自度他度之尊卑。


七空 (丁福保)

丁福保: 佛學大辭典

七空

  （名數）見空條。

七空

  （名數）楞伽經一說七空：一相空，求生相不可得之空。二性自性空，性自之空。三行空，三業之所作不可得。四無行空，緣起之自性空，故行即無行。五一切法離言說空，一切法不可言說。六第一義聖智大空，佛之聖智，見思空，能空之智亦空，此畢竟空謂之大空。七彼彼空，是假空，如空舍之空，舍體非空也。又智度論三十六有七空。廣說十八空，略說七空（一）性空（二）自相空（三）諸法空（四）不可得空（五）無法空（六）有法空（七）無法有法空。


七金山 (丁福保)

丁福保: 佛學大辭典

七金山

  （雜語）圍繞須彌山之七重金山也。見九山八海條。

七金山

  （名數）須彌山周圍七重之金山也。俱舍論十一曰：「蘇迷盧Sumeru居中，次踰健達羅山Yugam%dhara，伊沙多羅山I^s/a^dhara，竭地洛迦山Khadiraka，蘇達梨舍那Sudars/ana，頞濕縛羯拏As/vakarn!a，毘那怛迦山Vinataka，尼民達羅山Nemim%dhara，（中略）前七金所成。」頌疏十一曰：「踰健達多，此云持雙。山頂有二雙跡，山能持故。伊沙[馬*太]羅山，此云持軸山，峰上聳猶如車軸。竭地洛迦山，西國樹名。此國南方亦有此樹，名擔木。山上寶樹其形似彼，故以名焉。蘇達梨舍那，此云善見，見者稱善。頞濕縛羯拏。此云馬耳，山形似彼也。毘那怛迦山，此云象鼻，山形似彼。尼民達羅山，此是魚名。其魚觜尖，山形似彼。」


七陀羅尼 (丁福保)

丁福保: 佛學大辭典

七陀羅尼

  （名數）七種之陀羅尼也。為尊勝陀羅尼，寶篋印陀羅尼，大悲陀羅尼，光明真言陀羅尼，隨求陀羅尼，眾陀羅尼，十甘露陀羅尼。


七垢 (丁福保)

丁福保: 佛學大辭典

七垢

  （名數）一欲垢，二見垢，三疑垢，四慢垢，五憍垢，六隨眠垢，七慳垢。隨眠者，煩惱之異名也。煩惱隨逐於人，使人之心性昏昧，猶如睡眠，故云隨眠。此七法能垢染心道故名為總垢。見瑜伽論十四。

七垢

  （名數）一、欲垢，欲使他人知自己之功德也。二、見垢，於自己之功德生執著分別之見也。三、疑垢，於自己之功德生疑惑也。四、慢垢，於自己之功德與他校量而生輕他之心也。五、憍垢，於己之功德生貢高欣喜之心也。六、隨眠垢，自己之功德蓋覆於他之諸煩惱也（隨眠者煩惱之異名）。七、慳垢，於自己之功德生慳惜之心也。見瑜伽論七十四，三藏法數三十。


七星 (丁福保)

丁福保: 佛學大辭典

七星

  （名數）北斗之七星也。見北斗條。


七流 (丁福保)

丁福保: 佛學大辭典

七流

  （名數）見思之二惑使眾生漂流而流轉，華嚴孔目章說七流：一、見諦所滅流，初果之人見真諦，而斷欲界之見惑。二、修道所滅流，二果三果之人，修四諦之觀，而斷欲界之見惑。三、遠離所滅流，第四果之人，修四諦之觀，斷盡見思之惑而無餘。四、數事所滅流，第四果之人，視五蘊十二入十八界等數事之法為空寂。五、捨所滅事，第四果之人，以數事為空，所空之法既無，則能空之心亦捨，能所兩亡，無憎無愛，則一味平等。六、護所滅流，第四果之人，見思之惑盡而證無學，恐已於所證有退失，善加守護，使見思之習氣不再起。七、制伏所流，第四果之人，見思之惑縛已斷，色身之果縛猶有之，故制伏見思之習氣而不使起。


七海 (丁福保)

丁福保: 佛學大辭典

七海

  （名數）八海之中除鹹海。寄歸傳四曰：「殊因類七海而無窮。」


七真如 (丁福保)

丁福保: 佛學大辭典

七真如

  （名數）見真如條。

七真如

  （名數）一流轉真如，謂有為法流轉之實性也。二實相真如，謂顯於二無我之實性也。三唯識真如，謂染淨法之唯識實性也。四安立真如，謂苦諦之實性也。五邪行真如，謂集諦之實性也。六清淨真如，謂滅諦實性也。七正行真如，謂道諦之實性也。流轉安立邪行之三真如不通於佛，又實相唯識清淨之三真如為根本智之境，餘四者為後得智之境。是約於詮門以義說而說為七，若廢詮而論如之體則七即一如也。見解深密經分別瑜伽品，唯識論八。


七祖 (丁福保)

丁福保: 佛學大辭典

七祖

  （名數）華嚴宗禪宗有七祖。日本淨土真宗亦有七祖。


七祖四師 (丁福保)

丁福保: 佛學大辭典

七祖四師

  （名數）華嚴宗之相承也。見七祖及四師條。


七財 (丁福保)

丁福保: 佛學大辭典

七財

  （名數）見七法財，七聖財條。


七逆 (丁福保)

丁福保: 佛學大辭典

七逆

  （名數）梵網經所說，一出佛身血，二殺父，三殺母，四殺和尚，五殺阿闍梨，六破羯磨轉法輪僧，七殺聖人。見梵網經下。輔行二曰：「言五逆者：謂殺父、殺母、殺阿羅漢、破僧、出血。（中略）若大乘中加殺和尚，殺阿闍梨，以為七逆。」


七逆罪 (丁福保)

丁福保: 佛學大辭典

七逆罪

  （名數）見七逆項。


七馬鳴 (丁福保)

丁福保: 佛學大辭典

七馬鳴

  （名數）釋摩訶衍論一，說六馬鳴，又馬鳴菩薩大神力無比驗法念誦儀軌有一馬鳴，是佛在世之大士也，合前為七馬鳴。


七常住果 (丁福保)

丁福保: 佛學大辭典

七常住果

  （名數）楞伽經四明七種之常住法：一菩提、二涅槃、三真如、四佛性、五菴摩羅識、六空如來藏、七大圓鏡智也。此法在修謂之因，在證謂之果。


七情 (丁福保)

丁福保: 佛學大辭典

七情

  （名數）喜，怒，哀，樂，愛，惡，欲，之稱。


七眾 (丁福保)

丁福保: 佛學大辭典

七眾

  （名數）一、比丘Bhiks!u，二、比丘尼Bhiks!un!i，是男女之受具足戒者。三、式叉摩那S/iks!ama^n!a^，沙彌尼之學六法者。四、沙彌S/ra^man!era，五、沙彌尼S/ra^man!erika^，男女之受小戒者。六、優婆塞Upa^saka，七、優婆夷Upa^sika^。男女之受五戒者。此中上五眾出家。下二眾在家。是諸經論通說之七眾也。天台於戒疏之中依十誦律建立九眾。第六為出家男。第七為出家女。是受齋戒之男女也。第八第九為優婆塞優婆夷。此中取式叉摩那已下名為下之七眾。參照九眾條。


七眾溺水 (丁福保)

丁福保: 佛學大辭典

七眾溺水

  （名數）第一人入水則溺。不習浮，入水故溺，水者生死之河水也，譬一闡提。第二人雖沒還出，出已還沒。譬人天乘之將進而退者。第三人沒已即出，出更不沒。譬內凡之人，內凡者[火*耎]頂忍世第一法之四善根也，永不墮於三惡。第四人入已便沒沒已還出，出已即住，遍觀四方。譬四果之人。第五人入已即沒，沒已還出，出已即住，住已觀方，觀已即去。譬緣覺人。第六人入已即去，淺處則住。譬菩薩。第七人既到彼岸，登上大山，無復恐怖，離諸冤賊，受大悅樂。譬佛。見涅槃經三十二。[囗@又]一、常沒，入水則沒，譬一闡提，常墮於惡道。二、暫出還沒（人天）。三、出已則住（內凡）。四、出已遍觀四方（聲聞），四方者四諦也。五、遍觀已行（緣覺），越聲聞，而行於緣覺也。六、行已復往（菩薩）。七、水陸俱行（佛）。見涅槃經三十六。


七最勝 (丁福保)

丁福保: 佛學大辭典

七最勝

  （名數）一切布施等之行，不得悉名為波羅蜜多。必具最勝，方成波羅蜜多也。一、安住最勝，安住於菩薩之種性也。二、依止最勝，依止於大菩提心也。三、意果最勝，悲愍一切之有情也。四、事業最勝，具行一切之事業不限於一行也。五、巧便最勝，住於無相智了達一切法如幻而離執著也。六、迴向最勝，迴向於無上菩提也。七、清淨最勝，不為煩惱所知之二障所間雜也。見唯識論九。


七喻 (丁福保)

丁福保: 佛學大辭典

七喻

  （名數）法華經之七喻也。見譬喻條。


七無上道 (丁福保)

丁福保: 佛學大辭典

七無上道

  （名數）與七種無上同。見七種無上條。


七番真言 (丁福保)

丁福保: 佛學大辭典

七番真言

  （名數）一大日，二四波，三四佛，四十六尊，五內供，六外供，七四攝。


七等覺支 (丁福保)

丁福保: 佛學大辭典

七等覺支

  （名數）見七覺支條。


七善 (丁福保)

丁福保: 佛學大辭典

七善

  （名數）佛所說大小乘之經典，具七善。故曰正法。成實論三善品曰：「佛自讚言：我所說法，初中後善，義善，語善，獨法，具足，清淨調柔，隨順梵行。」就論解之，一、時善，一部初中後三時之所說，皆甚深也。二、義善，佛法之義，深有利益，得今世後世及出世之道利也。三、語善，隨方俗之語而能示正義也。四、獨法，但為無餘說之也。五、具足，佛之所說以一經一偈，而諸法具足圓滿，不待餘經而成也。六、清淨調柔。語清淨，故曰清淨，義清淨故曰調柔。七、梵行，梵者以涅槃槃而名。此道能至涅槃故名梵行。[囗@又]涅槃經名字功德品曰：「佛告迦葉：此經名為大般涅槃，上語亦善，中語亦善，下語亦善，義味深邃，其文亦善，純備具足，清淨，梵行，金剛寶藏滿足無缺。」章安疏解之，一語善，二義善，三文善，四獨一善（純備具足），五行善（清淨），六慈善（梵行），七備具善（金剛寶藏滿足無缺）。[囗@又]法華經序品曰：「演說正法，初善中善後善，其義深遠，其語巧妙，純一無雜，具足，清白，梵行之相。」天台文句解之：一、時節善，序正流通三時皆善也。二、義善，三、語善，四、獨一善，言純一無雜也。五、圓滿善，言具足也。六、調柔善，言清白也。以清白之善法，其性調柔故也。七、慈悲善，梵行即具無緣之慈悲也。此七善之義雖通大小乘經，而其法體，則隨經而有差別，如小乘經解獨一為無餘涅槃，法華經解為圓頓一乘法。


七菩提分 (丁福保)

丁福保: 佛學大辭典

七菩提分

  （名數）見七覺支條。


七滅諍 (丁福保)

丁福保: 佛學大辭典

七滅諍

  （名數）比丘具足戒八篇之第八為滅比丘諍論之戒律也。比丘之諍有四事：一、言諍，此由談論法相是非而起之諍也。二、覓諍，求覓比丘所犯之罪而起之諍也。三、犯諍，緣比丘犯罪之虛實輕重而起之諍也。四、事諍，依他行羯磨之事，或云如法，或云不如法之諍也。滅已上四諍，有七種之毘尼，應用此七種之毘尼可滅之也。一、現前毘尼Sammukhavinaya，或使雙方對決於現前，或於現前引證三藏之教法而決之，或於現前引證戒律之制條而決之。二、憶念毘尼Smr!tivinaya，使餘人憶念陳述，依是決當人之犯不犯。三、不痴毘尼Amu^d!havinaya，有比丘，時發癲狂病，而犯眾罪，說戒之時，此人若來，彼果有病，雖造過，而差後證知不造，則於彼與以不痴羯磨，而得加於說戒之僧數。四、自言毘尼Tatsvabhavais!iya，比丘犯罪，不以威力制之，但使彼自吐露其罪而決之。五、多語毘尼Pratjn~a^ka^raka，僧中之諍論長而不息時，則或顯露，或秘密，行籌而決其是非於多數。六、罪處所毘尼Yadbhu^yasikiya，比丘犯罪，彼妄語以重為輕，不自首本罪，則眾僧以白四之羯磨，治罰彼本罪。待彼伏首本罪，復解之。七、草覆地毘尼Tr!n!asta^raka，若彼此二眾共諍不止。則會二眾，由其中各出一上座，各陳滅諍之言而息其諍。法藥如草，諍論如泥，今以此法藥而止諍論，如草之覆泥地，故云草覆地。見戒疏行宗記四下。


七經 (丁福保)

丁福保: 佛學大辭典

七經

  （名數）淨土之七經也。


七聖 (丁福保)

丁福保: 佛學大辭典

七聖

  （名數）俱舍論說七賢七聖。見七賢條。


七聖財 (丁福保)

丁福保: 佛學大辭典

七聖財

  （名數）見道以後之聖者，分七種。諸經所說少異。寶積經四十二曰：「云何聖財？謂信（信受正法）、戒（持法律）、聞（能聞正教）、慚（自分有慚）、愧（於人有愧）、捨（捨離一切而無染著）、慧（智慧照事理），如是等法，是謂七聖財。彼諸眾生不護此故，名極貧窮。」涅槃經十七曰：「有七聖財，所謂信戒慚愧多聞智慧捨離故，故名聖人。」二卷法句經上曰：「信財戒財，慚愧亦財，聞財施財，慧為七財。」維摩經佛道品曰：「富有七財寶，教授以滋息。」報恩經謂人生世間。禍福從口生。當護於口。甚於猛火。猛火能燒一世。惡口能燒無數世。猛火燒世間財。惡口燒七聖財。口舌皆鑿身之斧也。七聖財謂一信，二精進，三戒，四慚愧，五聞捨，六忍辱，七定慧。七者能資用成佛。故名。參照七法財條。梵Saptadhana。


七僧 (丁福保)

丁福保: 佛學大辭典

七僧

  （名數）英俊記曰：「一咒願師、二導師、三唄師、四散花師、五梵音師、六錫杖師、七堂達。」捨芥鈔五曰：「一講師、二讀師、三咒願師、四三禮師、五唄師、六散華師、七堂達。」


七境三樂 (丁福保)

丁福保: 佛學大辭典

七境三樂

  （名數）七周行慈之法門也。見七周行慈條。


七慢 (丁福保)

丁福保: 佛學大辭典

七慢

  （名數）見慢條。

七慢

  （名數）一慢，於劣而謂己勝，於等而謂己等者。是於境雖稱而以心高舉，故名為慢也。二過慢，於等而謂己勝，於勝而謂己等者。三慢過慢，於他勝中，而謂己更勝者。四我慢，執有我有我所而使心高舉者。五增上慢，未證得聖道而謂己證得者。六卑慢，於他多分勝中而謂己少分劣者。七邪慢，成就惡行，恃惡高舉者。見俱舍論十九。


七種人 (丁福保)

丁福保: 佛學大辭典

七種人

  （名數）見七眾溺水條。


七種不淨 (丁福保)

丁福保: 佛學大辭典

七種不淨

  （名數）於自他之身分起貪著，妨正道，故為此七種想破著心也：一、種子不淨，煩惱業因之內種，父母遺體之外種，皆為不淨。二、受生不淨，父母交媾赤白和合之不淨。三、住處不淨，於不淨之女體，胎處十月者。四、食噉不淨，胎中食母血之不淨。五、初生不淨，言十月滿足初生時之腥穢狼籍。六、舉體不淨，薄皮之下，皆為穢物。七、究竟不淨，業盡報終，捐棄於塚間之不淨流溢。


七種不還 (丁福保)

丁福保: 佛學大辭典

七種不還

  （名數）又名七種那含，七種般。見不還果條。

七種不還

  （名數）前六種加無色般也。無色般者，沒於欲界不生於色界，而生於無色界，於此斷餘惑而般涅槃也。


七種布施 (丁福保)

丁福保: 佛學大辭典

七種布施

  （名數）見布施條。

七種布施

  （名數）一施客人，羈旅他鄉者。二施行人，旅行者。三施病人，染疾者。四施侍病，看病者。五施園林，以園林施諸寺也。六施常食，布施錢財或莊田等為現住僧或十方僧供常食也。七隨時施，於寒時風時熱時隨其所應而施衣食等也。是曰七有依福業事。見俱舍論十八。


七種生死 (丁福保)

丁福保: 佛學大辭典

七種生死

  （名數）見生死條。

七種生死

  （名數）諸說不同，梁攝論十四曰：「如來報障清淨，由除七種生死」。而同十卷明四種生死。謂一方便生死，菩薩為利生之生死也，於地前及初三地感之，滅之而入於四地。二因緣生死，八相示現之生死也，於四五六地感之，滅之而入於七地。三有有生死，有後有也，於七八九地感之，滅之而入於十地。四無有生死。十地之所感也，滅之而入於如來地。七種之中，解此四種，他三種名釋皆無。然顯識論以三界之分段生死為三種生死。加於前之四種生死為七種生死。台家別由攝論宗末師之釋，解七種生死。輔行七曰：「一分段生死，三界之果報也。二流來生死，迷真之初也。三反出生死，背妄之初也。四方便生死，入於涅槃之二乘也。五因緣生死，初地之變易也。六有後生死，十地之變易也。七無後生死，金剛心也。」


七種自性 (丁福保)

丁福保: 佛學大辭典

七種自性

  （名數）如來有七種之性自性，性者即不變遷之義，此不變遷之性即為如來之自性，故名性自性。一集性自性，集即聚也，其性自性，即是萬善聚集之因，是約於聖而論。故經曰：即三世如來性自性第一義心也。二性自性，由前第一義心所集萬善之因而各有自性存於內，故名性自性。三相性自性，可見而分之，謂之相。由前第一義心所集萬善之因而各有自相現於外，故名相性自性。四大種性自性，大種者即地水火風四大之種子也。無處不在，故曰大。大種性自性者謂四大種各有自性也。大種原通於凡聖。今約於聖報而言，即此大種之性自性，是法性五陰之果也，是名大種性自性。五因性自性，因即以能生為義。前所證大種之果，必有所起之因，即是第一義因心也，是名因性自性。六緣性自性，緣即緣助也，證第一義自性之果德，雖由因心，然須假眾之緣助而顯成，是名緣性自性。七成性自性，成即成就也，因緣和合而成果也，即成就如來第一義之果德，故名成性自性。見楞伽經一。


七種衣 (丁福保)

丁福保: 佛學大辭典

七種衣

  （名數）一毛，二芻摩迦，此方所無。三奢搦迦，此方所無。四羯播死迦，白氈也。五獨孤洛迦，紵布也。六高詁薄迦，是上毛緂，此方所無。七阿般闌得迦，是北方地名，彼處有此衣。又有名釋者，是絁罥之衣耳。見有部毘奈耶十八。


七種那含 (丁福保)

丁福保: 佛學大辭典

七種那含

  （名數）又曰七種不還，七種般。見不還果條。


七種阿羅漢 (丁福保)

丁福保: 佛學大辭典

七種阿羅漢

  （名數）六種阿羅漢中不動阿羅漢別為不動阿羅漢與不退阿羅漢之稱。


七種般 (丁福保)

丁福保: 佛學大辭典

七種般

  （名數）又名七種不還，七種那含。見不還果條。


七種捨 (丁福保)

丁福保: 佛學大辭典

七種捨

  （名數）淨影維摩經義記三本曰：「經中說捨，汎有七種：一心性平等亡懷稱捨。情無存著故曰亡懷。二於眾生捨離一切怨親等礙，目之為捨。三捨一切貪瞋等過，名之為捨。四見生得脫不復憂念放捨名捨。五證空平等離相名捨。六自捨己樂，施與他人，說之為捨。七益眾生無所希望，名之為捨。」


七種無上 (丁福保)

丁福保: 佛學大辭典

七種無上

  （名數）如來有七種之無上：一、身無上，具三十二相八十種好也。二、道無上，以慈悲之道利一切之眾生也。三、見無上，以正戒正見正命成就其身也。四、智無上，具四無礙智也。五、神力無上，如來神通之力，不可思議也。六、斷障無上，斷惑業苦之三障也。七、住無上，住於大寂滅定也。見菩薩地持經三。梵Sapta-anitya。


七種無常 (丁福保)

丁福保: 佛學大辭典

七種無常

  （名數）楞伽經四，謂「一切外道，有七種無常非我法也。一、作捨無常，四大造色，作已而捨，以為無常。二、處壞無常，處者形處，即諸色形狀，彼意四大及造色，畢竟不壞，但觀形狀長短等壞滅，以為無常。三、色即無常，第二外道，見形處變壞，以為無常，今言形色即為無常。佛破其言曰是即前之處無常也。四、轉變無常，以四大及造色為常住，惟以色相轉變為無常，譬如器具轉變而金性不變也。五、性無常，彼計有無常之性，此性雖不壞而能壞一切法，使之無常，猶杖破瓦石，壞諸物，而自體不壞也。六、性無性無常，四大之性，皆無自性，能造及所造之相，皆變壞，是無常也。七、不生無常，一切之法本來不生，不生即無常也。佛破其言曰不生尚無，何有生滅，名為無常，實不成無常也。」梵Sapta-anitya。


七種聖 (丁福保)

丁福保: 佛學大辭典

七種聖

  （名數）與七聖同。見七賢條。


七種慢 (丁福保)

丁福保: 佛學大辭典

七種慢

  （名數）見慢條。


七種語 (丁福保)

丁福保: 佛學大辭典

七種語

  （名數）佛有七種之語：一、因語，於現在之因中說未來之果也，如說此人樂殺為地獄之人是也。二、果語，於現在之果中說過去之因也。如見貧窮之眾生，顏貌醜陋，說此人定為破戒妒心瞋心之人是也。三、因果語，於一事說因說果也。如說現在之六人，為過去之果，又為未來之因是也。四、喻語，如說如來為師子王是也。五、不應說語，如為波斯匿王說四方山來，為鹿母優婆夷說沙羅樹能受八戒，故受人天之樂是也。六、世流布語，如順世間流布之語，說我人瓶衣等之語是也。七、如意語，如說一切眾生悉有佛性是也。見涅槃經二十五。


七種禮佛 (丁福保)

丁福保: 佛學大辭典

七種禮佛

  （名數）勒那三藏Ratnamati，對於北方之俗，不習禮佛，教以七種禮佛。混是非淺深，皆教人心之我慢使歸於正法也。一、我慢禮，身雖設拜，然無敬心，外觀似恭，而內懷我慢也。二、求名禮，欲得修行之名譽，詐現威儀，常行禮拜，口稱佛名，而心實馳求外境也。三、身心禮，口唱佛名，心存相好，身業翹勤，恭敬供養而無異念也。四、智淨禮，慧心明利，達於佛之境界，內外清淨，虛通無礙也。禮一佛時，即是禮一切諸佛，諸佛之法身，本來融通，故一拜之禮，遍通法界也。五、遍入法界禮，自己身心等之法，不離本來法界，諸佛不離我心，我心不離諸佛，性相平等，原無增減。禮一佛，則通於諸佛也。六、正觀修誠禮，雖攝心正念，對於佛身而自禮自身之佛也。以一切眾生皆有覺性與佛平等也。隨於染緣有迷己性，妄認為惡，明知此理，則得解脫。七、實相平等禮，前正觀中，仍存有禮有觀，自他兩異。今此一禮，自無他無，凡聖一如，體用不二也。法苑珠林二十曰：「有西國三藏，厥號勒那，睹此下凡，居在邊鄙，不閑禮儀，情同猴馬，悲心內溢，為翻七種禮法。（中略）從麤至細，對麤為邪，對細為正，故階級有七，意存後三也。」云云。


七種羅漢 (丁福保)

丁福保: 佛學大辭典

七種羅漢

  （名數）於前六種羅漢，加不退羅漢之一也。是前之第六不動，有練根不動與本住不動二種。因而以練根者為不動，本住者為不退也。練根者，原為劣之五種，更加修練，而成不動種性者。本住者，為生就之不動種性，不要修練者。婆沙開之。正理俱舍合之。見俱舍論二十五。


七種懺悔心 (丁福保)

丁福保: 佛學大辭典

七種懺悔心

  （名數）欲為懺悔時，當起之七種心也：一、生大慚愧心。我與釋迦如來，同為凡夫，今世尊成道以來，已經劫數，我猶輪轉生死，無有出期，以此為慚愧也。二、恐怖心。我等凡夫身口意之業，常與罪相應，以此因緣，命終之後，應墮於地獄畜生餓鬼，受無量之苦，以此為恐怖也。三、厭離心。我等於生死之中，虛假不實，如水上之泡，速起速滅，往來流轉猶如車輪。此身為眾苦所集，一切皆不淨，以此為厭離也。四、發菩提心。欲得如來之身者，當發菩堤心，救度眾生，身命財無所吝惜也。五、冤親平等心。於一切眾生，無冤無親，起慈悲，無彼我之相，平等救度，以此心為懺也。六、念報佛恩心。如來往昔在無量劫中為我等故，修諸苦行，如此恩德，實難酬報，須於此世，勇猛精進，不惜身命，廣度眾生入於正覺，以此為念也。七、觀罪性空。罪性本空，無有實體，但從因緣顛倒而生。可知罪之性，非內外，非中間，本來為空，故罪亦無有，以此為觀也。


七種辯 (丁福保)

丁福保: 佛學大辭典

七種辯

  （名數）菩薩得七種之辯：一、捷疾辯，於一切之法，無礙故。二、利辯，有人雖能捷疾而不能深入，以能深入乃名為利。三、不盡辯，此以利辯說諸法實相，無邊無盡也。四、不可斷辯，於般若之中無諸戲論，故能無問難之離間者，即名為不可斷辯。五、隨應辯，能斷法愛，故隨眾生之所應而說之也。六、義辯，為說趣於涅槃之利益事也。七、一切世間最上辯。說一切世間第一之事，所謂大乘也。見智度論五十五。


七摩怛里 (丁福保)

丁福保: 佛學大辭典

七摩怛里

  （名數）Matr，閻羅王有七姊妹，稱為七母，梵曰摩怛里。大日經疏五曰：「七摩怛里，此譯云七母，皆女鬼也。」大日經義釋七曰：「凡有七姊妹也：一名左問拏，二名嬌吠哩，三名吠瑟拏微，四名嬌麼哩，五名印捺哩，六名勞捺哩，七名末羅呬弭。此七名皆是真言，今云莽怛哩毘藥，則七母通名也。」


七羯磨 (丁福保)

丁福保: 佛學大辭典

七羯磨

  （名數）治罰比丘之七種作法：一訶責，二擯出，三依止，四不至白家，五不見舉，六不懺舉，七惡見不捨舉也。後三者謂之三舉，舉棄於僧外也。見行事鈔上二。巴Kammava^ca^。


七賢 (丁福保)

丁福保: 佛學大辭典

七賢

  （名數）又曰七方便位。亦曰七加行位。小乘見道以前之修行位也。總稱見道以前為賢位，見道以後為聖位。賢位中有七位：一、五停心觀，二、別相念住，三、總相念住，謂之三賢位，四、[火*耎]法，五、頂法，六、忍法，七、世第一法，謂之四善根。此中有通別二名，通者，皆稱為七賢，皆稱為加行位。別者前三位為三賢。後四位為四善根，或四加行位。今則對於後之七聖位，而總稱七位為七賢位。見四善根條。[囗@又]有大乘之七賢。仁王經天台疏上曰：「一初發心人，二有相行人，三無相行人，四方便行人，五習種性人，六性種性人，七道種性人，俱在地前調心順道，名為七賢。」

七賢

  （名數）一五停心，二別相念住，三總相念住，四煖法，五頂法，六忍法，七世第一法。即通三賢與四善根（後之四）而為七賢。見玄義四下。


七賢七聖 (丁福保)

丁福保: 佛學大辭典

七賢七聖

  （名數）是小乘俱舍宗所立賢聖之數也。七賢如前，七聖者，俱舍論，四教儀之目也。華嚴孔目章謂之七士夫，七大夫，七聖人。聖者正也，以正智照見真理，故名。見道以上者是也。差別其聖者之位次，有八聖，四向四果是也。今由利鈍之根性差別其聖者，則為七聖：一隨信行，二隨法行，三信解，四見至，五身證，六慧解脫，七俱解脫。俱舍論二十五曰：「學無學位有七聖者。一切聖者皆此中攝：一隨信行，二隨法行，三信解，四見至，五身證，六慧解脫，七俱解脫。」四教儀三曰：「七聖位者：一隨信行，二隨法行，三信解，四見得，五身證，六時解脫羅漢，七不時解脫羅漢。」止觀三下曰：「若析法入空，有無二門所斷三道，如毘曇所明七賢七聖四沙門果，成論所明二十七賢聖等，差別位次。」大乘義章十七本曰：「或分十四，如毘曇說，見諦道前說七方便（七賢），見諦道中信行法行，修道位中有信解脫及與見到，通前十一。阿那含中得滅定者名為身證，通前十二。無學位中說慧解脫及俱解脫，通前十四（七聖）。」

七賢七聖

  （名數）薩婆多宗所立。五停心，別相念住，總相念住，煖法，頂法，忍法，世第一法之七方便位為七賢。信行，法行（初果），信解，見得（第二果第三果），身證（第四向），慧解脫，俱解脫（第四果）之人為七聖。


七趣 (丁福保)

丁福保: 佛學大辭典

七趣

  （名數）一、地獄趣Narakagati，二、餓鬼趣Preta，三、畜生趣Tiryagyoni，四、人趣Manus!ya，五、神仙趣Bs!i，六、天趣Deva，七、阿修羅趣Asura也。楞嚴經九曰：「如是地獄餓鬼畜生，人及神仙，天洎修羅，精研七趣，皆是昏沈，諸有為相，妄想受生，妄想隨業。」


七隨眠 (丁福保)

丁福保: 佛學大辭典

七隨眠

  （名數）見睡眠條。

七隨眠

  （名數）俱舍論所說，前貪之一，分為欲界之貪與上二界之貪，而為七隨眠：一欲貪隨眠（欲界之貪也），二瞋隨眠，三有貪隨眠（上二界之貪），四慢隨眠，五無明隨眠，六見隨眠，七疑隨眠。見俱舍論十九。


七龍王 (丁福保)

丁福保: 佛學大辭典

七龍王

  （名數）一，蓮華龍王。二，翳羅葉龍王。三，大力龍王。四，大吼龍王。五，小波龍王。六，持驛水龍王。七，金面龍王。見最勝經一。


七聲覺 (丁福保)

丁福保: 佛學大辭典

七聲覺

  （名數）七覺支也。涅槃經十一曰：「有七聖覺故名聖人。」見七覺支條。


七識十名 (丁福保)

丁福保: 佛學大辭典

七識十名

  （名數）第七識末那識有七識，轉識，妄相識，相續識，無明識，解識，行識，無畏識，現識，智障識之十名。


七證 (丁福保)

丁福保: 佛學大辭典

七證

  （名數）七證師也。


七證師 (丁福保)

丁福保: 佛學大辭典

七證師

  （名數）受具足戒時之七個證明師也。見三師七證條。


七難 (丁福保)

丁福保: 佛學大辭典

七難

  （名數）仁王經受持品，佛為十六大國王說，若國土中有七難，則宜講讀仁王經，滅七難，生七福。一、日月失度難，二、星宿失度難，三、災火難，四、雨水難，五、惡風難，六、亢陽難，七、惡賊難。藥師經謂國起七難時，國王宜發大赦，依前所說之供養法供養藥師如來，則國土安穩。一人民疾疫難，二他國侵逼難，三自界叛逆難，四星宿變怪難，五日月薄蝕難，六非時風雨難，七過時風雨難。法華經普門品說觀音之威神力能滅眾生之諸難。天台之觀音義疏上以七難科之：一火難，二水難，三羅剎難，四王難，五鬼難，六枷鎖難，七怨賊難。


七顛倒 (丁福保)

丁福保: 佛學大辭典

七顛倒

  （名數）瑜伽論八謂：一，想倒。二，見倒。三，心倒。四，於無常常倒。五，於苦樂倒。六，於不淨淨倒。七，於無我我倒。是合前之三顛倒與四顛倒者。


七寶 (丁福保)

丁福保: 佛學大辭典

七寶

  （名數）諸經論所說少異。法華經受記品曰：「金、銀、琉璃、硨磲、瑪瑙、真珠、玫瑰七寶合成。」無量壽經上就樹說七寶：「金、銀、琉璃、玻璃、珊瑚、瑪瑙、硨磲。」智度論十曰：「有七種寶：金、銀、毗琉璃、頗梨、車渠、馬瑙、赤真珠（此珠極貴非珊瑚也）。」阿彌陀經曰：「亦以金Suvarn!a，銀Ru^pya，琉璃Vaidu^rya，玻璃Sphat!ika，硨磲Musa^ra-galva，赤珠Rohita-mukta，瑪瑙As/magarbha，而嚴飾之。」般若經以金、銀、琉璃、硨磲、瑪瑙、虎珀、珊瑚、為七寶。


七覺 (丁福保)

丁福保: 佛學大辭典

七覺

  （名數）見七覺分條。


七覺分 (丁福保)

丁福保: 佛學大辭典

七覺分

  （名數）又曰七菩提分，七覺支。俱舍論謂之七等覺支。七科道品中之第六也。覺有覺了覺察之義。此為使定慧均等之法，故名等覺。覺法分七種，故曰支，或曰分。一，擇法覺支，以智慧簡擇法之真偽。二，精進覺支，以勇猛之心離邪行行真法。三，喜覺支，心得善法即生歡喜。四，輕安覺支，止觀及法界次第名為除覺分，斷除身心麤重，使身心輕利安適。五，念覺支，常明記定慧而不忘，使之均等。六，定覺支，使心住於一境而不散亂。七，行捨覺支，捨諸妄謬，捨一切法，平心坦懷，更不追憶，是行蘊所攝之捨之心所，故名行捨。此七法，若行者之心浮動時，可用除捨定之三覺支攝之，若心沈沒時可用擇法精進喜之三覺支起之。念覺支常念定慧，不可廢退。是故除念覺外，他六覺隨行人之要而用之。以此七事得證無學果。止觀七曰：「心浮動時以除覺除身口之麤，以捨覺觀智，以定心入禪，若心沈時以精進擇喜起之，念通緣兩處。」同輔行曰：「定慧各三，隨用一得益便止，無假遍修，若全無益，方趣後品，念能通持定慧六分，是故念品通於兩處。」梵Saptabodhyan%ga。


七辯 (丁福保)

丁福保: 佛學大辭典

七辯

  （名數）見七種辯條。


七觀音 (丁福保)

丁福保: 佛學大辭典

七觀音

  （名數）見觀音條。


九十五種外道 (丁福保)

丁福保: 佛學大辭典

九十五種外道

  （名數）外道之總數。見外道條。


九十五種外道與九十六種外道 (丁福保)

丁福保: 佛學大辭典

九十五種外道與九十六種外道

  （名數）經論中舉西域外道之總數有九十五種與九十六種之二說。九十六種者，六十華嚴經十七曰：「令一切眾生得如來幢，摧滅一切九十六種諸邪見幢。」央掘摩羅經四舉往昔自佛慧比丘生種種之苦行外道，其結文曰：「如是九十六種，皆因是比丘種種形類，起諸妄想，各自生見。」增一阿含經二十曰：「我能盡知九十六種外道所趣向者，如來之法所趣向者不能分別。」智度論三曰：「云何勝一切？九十六種外道論義能破故名勝。」同三十二曰：「世間諸法實相寶山，九十六種異道皆不能得。」同三十六曰：「九十六道不說依意生識，但以依神為本。」同四十八曰：「與九十六種邪行求道相違，故名正勤。」成實論十曰：「以戒取故，九十六種有差別法。」婆沙論六十六曰：「如是正見中，九十六種外道所無。」釋摩訶衍論九曰：「言外道者，九十六種諸大外道，九萬三千眷屬外道。」而薩婆多論五解其數曰：「六師者，一師十五種教，以授弟子。為教各異，弟子受行各成異見。如是一師出十五種異見。師則有法與弟子不同，師與弟子通為十六種。如是六師有九十六種。」九十五種者，南本涅槃經十曰：「世尊常說：一切外學九十五種皆趣惡道，聲聞弟子皆向正路。」大集經五十五曰：「剃除鬚髮，身著袈裟，名字比丘為無上寶。比餘九十五種異道最尊第一。」文殊師利般涅槃經曰：「九十五種諸論議師無能酬對。」解九十六種有二說。一依薩婆多論之釋，九十六種悉為邪道。依此說，則九十六種與九十五種之相違，不可和會。但可視為異說。是南山宗之義也。資持記上一之一先舉薩婆多論之說，次言「僧祇總有九十六種出家人。則佛道為一。邪道九十五。末詳合數。兩出不同。」（已上一說）。二依九十六道經，九十六道此為邪合說，邪道定為九十五，九十六之邪道者，加犢子部附佛法之外道，或加定性二乘而會通之也。是天台之釋也。文句記五之一曰：「九十六道經云：唯有一道是正，餘者悉邪。有人引多論云：六師各有十五弟子，并本師六即九十六也。准九十六道經無此說也。彼論自是一途，豈可六師必定各只十五弟子？九十六中有邪有正。」輔行三之三曰：「九十五種者通舉諸道，意且出邪。（中略）故大論二十五云：九十六道中實者是佛。」（二十五為廿三之誤，實字論文作寶）。然九十六道經真偽未決，今不傳。又見智度論二十三（輔行曰大論二十五）之文曰：「人中寶者是佛，九十六種道法中寶者是佛法，一切眾中寶是僧。」是佛如為人中之外，佛法亦視為九十六種之外，乃為穩當（智度論前後之文有九十六種外道。既於前舉之）。


九十六術 (丁福保)

丁福保: 佛學大辭典

九十六術

  （名數）九十六種之外道也。三論玄義曰：「九十六術，栖火宅為淨道，五百異部，縈見網為泥洹。」見外道條。


九十六種外道 (丁福保)

丁福保: 佛學大辭典

九十六種外道

  （名數）六師外道各有十五弟子。合成九十。再加六師謂之九十六種外道。見外道條。


九十單墮 (丁福保)

丁福保: 佛學大辭典

九十單墮

  （名數）見但荼條。


九山八海 (丁福保)

丁福保: 佛學大辭典

九山八海

  （名數）謂須彌山等九山與周於各山間之八海也。是蓋印度世界建立說所表之山海總數，以須彌山為中心，其周圍有遊乾陀羅等八大山，成列迴繞，而山與山之間，各有一海水，故總為九山八海。據起世經一長阿含經十八等，所謂九山者：一、須彌Sumeru，二、佉提羅Khadiraka，三、伊沙陀羅Is!a^dhara，四、遊乾陀羅Yugam%dhara，五、蘇達梨那Sudars/ana，六、安濕縛竭拏As/vakarn!a，七、尼民陀羅Nimim%dhara，八、毘那多迦Vinataka，九、斫迦羅Cakrava^da是也。須彌又作蘇迷盧，須彌樓，修迷樓，須彌盧，或作彌樓。譯為妙高或好光。屹立世界之中央，高八萬四千由旬，頂上闊亦八萬四千由旬，中有帝釋之宮殿。佉提羅又作朅地洛迦，佉提羅迦，佉得羅柯，朅那里酤，軻梨羅，朅達洛迦，羯地羅，佉陀羅，軻犁羅，可梨羅。譯為擔木或空破。高四萬二千由旬，頂上闊亦四萬二千由旬，以七寶合成，在須彌山之外圍而繞之。二山之中間有大海。闊八萬四千由旬。無量之優缽羅華，缽摩華，拘牟陀華，奔荼利迦華等諸妙香物，遍覆水上。此海中又有東弗婆提，南閻浮提，西瞿陀尼，北鬱單越之四洲。伊沙陀羅又作伊沙馱羅，伊沙多。譯為持軸或自在持。高二萬一千由旬，頂上闊亦同之。以七寶合成，在佉陀羅山之外圍而繞之。二山之中間有大海，闊四萬二千由旬，優缽羅華缽頭摩華等妙香物，遍覆水上。遊乾陀羅又作遊犍陀羅，踰健達羅，由犍陀羅，踰乾陀羅，由乾陀，喻漢多。譯為雙持。高一萬二千由旬，頂上闊亦同之，圍繞伊沙陀羅山。二山中間之海水，闊二萬一千由旬。蘇達梨舍那又作修騰娑羅。譯為善見。高六千由旬，頂上闊亦同之。圍繞遊乾陀羅山。二山中間之海水，闊一萬二千由旬。安濕縛朅拏又作阿輸割那。譯為馬半頭或馬耳。高三千由旬，頂上闊亦同之。圍繞蘇達梨舍那山。二山中間之海水，闊六千由旬。尼民陀羅又作尼民達羅，尼民馱羅。譯為持邊或持地。高一千二百由旬，頂上闊亦如之。圍繞安濕縛朅拏山。二山中間之海水，闊二千四百由旬。毘那多迦又作毘那耶迦，毘泥怛迦那，吠那野怛迦，毘那怛迦，尾那怛酤，毘那矺迦，維那兜。譯為障礙或犍與，又曰象鼻。亦周匝在尼民陀羅山之外。高六百由旬。頂上闊亦如之。圍繞尼民陀羅山。二山中間之海水，闊一千二百由旬。其水上並皆遍覆四種之雜華，諸妙香物。斫迦羅又作斫羯羅，遮迦和，斫訖羅，斫迦婆羅。譯為輪圍或鐵圍。高三百由旬，頂上闊亦如之。圍繞毗那多迦山。是為世界之外廓，出之即為太虛。二山中間之海水，闊六百由旬。但據俱舍論十一等，其所傳稍有不同者。其頌云：「蘇迷盧處中，次踰健達羅，伊沙馱羅山，朅地洛迦山，蘇達梨舍那，頞濕縛羯拏，毘那怛迦山，尼民達羅山。於大洲等外，有鐵輪圍山。前七金所成，蘇迷盧四寶。入水皆八萬，妙高出亦然，餘八半半下，廣皆等高量。山間有八海，前七名為內，最初廣八萬，四邊各三倍。餘六半半陜，第八名為外。三洛叉二萬，二千踰繕那。」此說以遊乾陀羅為第二山，伊沙馱羅為第三山，乃至尼民達羅為第七山，列次少與前異。且前起世經等，謂九山皆為七寶所成，八大海水，皆各遍覆優缽羅華等諸妙香物，而俱舍論等謂須彌山為四寶所成，中間七大山，悉為金所成，八大海水，內七海名之為內海，八功德水湛於其中，第八海其量為三億二萬二千由旬。名之為外海，鹹水盈滿云。諸經說此者甚多，玆不一一揭出。


九厄 (丁福保)

丁福保: 佛學大辭典

九厄

  （名數）見七難條。


九心輪 (丁福保)

丁福保: 佛學大辭典

九心輪

  （名數）九心次第轉而成輪之意。為小乘上座部所立，即謂心隨境轉，有九種之別也。成唯識論樞要卷下本，謂「上座部師，立九心輪：一有分，二能引發，三見，四等尋求，五等貫徹，六安立，七勢用，八返緣，九有分也。然實但有八心，以周匝而言，總說有九。故成九心輪。且如初受生時，未能分別，心但任運緣境而轉，名為有分心。若有境至，心欲緣時，便生警覺，名為能引發。其心既於此境上轉，見照矚彼（見心）；既見彼已，便等尋求，察其善惡（等尋求心）；既察彼已，遂等貫徹識其善惡（等貫徹心）；而安立心，起語分別說其善惡（安立心）；隨其善惡，便有動作（勢用心）；勢用心生，動作既興，將欲休廢，遂復返緣前所作事（返緣心）；既返緣已，遂歸有分，任運緣境（有分心）；名為九心，方成輪之義。其中，見心通於六識，餘唯意識。有分心通於死生，返緣心唯得死。若離欲者之死，唯有分心。以既無我愛，返緣無所，不生顧戀也。未離欲者，以返緣心而死。有戀愛故，若有境至，則心可生。若無異境，則恒住有分，任運相續。然見與尋求，前後不定。無性攝論第二卷，謂五識於法無所了知者，先說見心也。復言見唯照矚者，卻結前心也。」彼文無九心輪之名。蓋此名為起於慈恩者。攝大乘論上成唯識論三等，引其中之有分識，聲聞乘中亦以異門密意為巳說阿賴耶識之證。又出於成唯識論述記第四本，宗鏡錄第四等。


九方便 (丁福保)

丁福保: 佛學大辭典

九方便

  （名數）九種之方便也。原出於大日經第七增益守護清淨行品，即胎藏次第修法中所誦九種之頌及其印契真言也。由此九種印明之方便力而成真實，或所修之法前後方便，故稱為九方便一作禮方便，二出罪方便，三歸依方便，四施身方便，五發菩提心方便，六隨喜方便，七勸請方便，八奉請法身方便，九迴向方便是也。作禮方便者，先歸命於十方之三寶，恭敬禮拜之意。其頌有八句曰：「歸命十方正等覺，三世一切具三身，歸命一切大乘法，歸命不退菩提眾，歸命諸明真實言，歸命一切諸密印，以身口意清淨業，殷勤無量恭敬禮。」出罪方便者，欲修萬善，不滅罪業，則善業難生，故懺悔眾罪。其頌有十句曰：「我由無明所積集，身口意業造眾罪，貪欲恚痴覆心故，於佛正法賢聖僧，父母二師善知識，以及無量諸生所，無始生死流轉中，具造極重無盡罪，親對十方現在佛，悉皆懺悔不復作。」歸命方便者，歸依三寶之意。其頌有四句曰：「南無十方三世佛，三種常身正法藏，勝願菩提大心眾，我今皆悉正歸依。」施身方便者，以三業為己有，恐煩惱因惡業得便，故獻身於如來，如教而行。其頌有四句曰：「我淨此身離諸垢，及與三世身口意，過於大海剎塵數，奉獻一切諸如來。」發菩提心方便者，既以身獻佛，則必應有上求菩提下化眾生之所作，故應發菩提心。其頌有六句曰：「淨菩提心勝願寶，我今起發濟群生，生苦等集所纏繞，及與無知所害身，故攝歸依令解脫，常當利益諸含識。」隨喜方便者，菩薩乃至眾生微少之善根，皆可隨意之意。其頌有六句曰：「十方無量世界中，諸正遍知大海眾，種種善巧方便力，及諸佛子為眾生，諸有所修福業等，我今一切盡隨喜。」勸請方便者，眾生之修善，即因佛之說法，故勸諸佛而請法雨。其頌有四句曰：「我今勸請諸如來，菩提大心救世者，唯願普於十方界，恒以大雲降法雨。」奉請法身方便者，佛之說法，在於利益。利益種類雖多，而以轉在纏之苦身使證悟淨妙法身為最。故奉請法身。其頌有四句曰：「願令凡夫所住處，速捨眾苦所集身，當得至於無垢處，安住清淨法界身。」迴向方便者，願以上八善根，並十方三世之諸善萬行，悉迴向於法界，自他皆證得菩提也。其頌有四句曰：「所修一切眾善業，利益一切眾生故，我今盡皆正迴向，除生死苦至菩提。」印契真言，今從略。又要略念誦經九種方便：一虔誠禮拜，二懺悔法，三歸依法，四分身供養，五發勝菩提心，六隨喜功德，七勸請德雲，八請佛住世，九迴向菩薩。其意亦同。


九方便十波羅蜜菩薩 (丁福保)

丁福保: 佛學大辭典

九方便十波羅蜜菩薩

  （名數）於前九方便一一配以檀波羅蜜菩薩。戒波羅蜜菩薩，忍辱波羅蜜菩薩，精進波羅蜜菩薩，禪波羅蜜菩薩，般若波羅蜜菩薩，方便波羅蜜菩薩，願波羅蜜菩薩，力波羅蜜菩薩。第十之智波羅蜜菩薩，通於隨喜已下四方便，此十波羅蜜菩薩在胎藏界之虛空藏院。


九世 (丁福保)

丁福保: 佛學大辭典

九世

  （名數）過現未三世，各具三世，合成九世。


九世間 (丁福保)

丁福保: 佛學大辭典

九世間

  （名數）十界之中，除去佛界他之九界也。此九界皆為迷妄之境，故名為世間。見十界條。


九句因 (丁福保)

丁福保: 佛學大辭典

九句因

  （名數）因有九句之意。謂因於宗同品及宗異品，以關係之有無，而判其正不，有九種之別也：一同品有異品有，二同品有異品非有，三同品有異品有非有，四同品非有異品有，五同品非有異品非有，六同品非有異品有非有，七同品有非有異品有，八同品有非有異品非有，九同品有非有異品有非有。因明正理門論曰：「宗法於同品，謂有非有俱。於異品各三，有非有及二。」是也。因明入正理論疏卷上末釋之，謂「宗法云者，言為宗之法，即因是也。於同品，為宗同品。體即為同喻，言能立之因，於同品喻，成其三種：一有，二非有，三亦有亦非有也，於彼名為俱。此三種之因，於宗異品異法喻上，亦各有三：一有，二非有，三亦有亦非有也。於彼名為及二者。且同品有而為異品之三者：謂因於同品有，於異品亦有；於同品有，於異品為非有；於同品有，於異品為有非有也。如是因於同品非有，於異品亦有三：於同品有非有，於異品亦有三；故成九句」云。是即於同品為有，於異品有為有、為非有、為有非有；於同品為非有，於異品有為有、為非有、為有非有；又於同品為有非有，於異品亦有為有、為非有、為有非有；故成九句也。蓋因原為成宗者，故必以於宗同品有關係，於宗異品無關係為法。今九句之中有全分關係者，名為有；不有全分關係者，名為非有；一分關係一分不關係者，名為有非有；因之一三五七九之五句，即成不定之過；四與六，成相違之過；惟二與八，得為無過之因也。


九地 (丁福保)

丁福保: 佛學大辭典

九地

  （名數）又名九有。以欲界為一地，色界及無色界各分為四地也。一欲界五趣地，二離生喜樂地，三定生喜樂地，四離喜妙樂地，五捨念清淨地，六空無邊處地，七識無邊處地，八無所有處地，九非想非非想處地。欲界五趣地者，或名五趣雜居地。即地獄，餓鬼，畜生，人及天之五趣等為散地，並有欲故，合為一地。離生喜樂地者，即色界初禪，與尋伺即覺觀相應，已離欲界之苦，而生喜樂，故立為一地。定生喜樂地者，即色界第二禪，已無尋伺，從定生喜樂，故為一地。離喜妙樂地者，即色界第三禪，離前喜貪，心悅安靜，有勝妙之樂，故為一地。捨念清淨地者，即色界第四禪，離前喜樂等，清淨平等，住於捨受正念，故為一地。空無邊處地者，為無色界之第一定，厭色而住於空無邊處定，識無邊處地者，為無色界之第二定，住於識無邊處定，無所有處地者，為無色界之第三定，住於無所有處定，非想非非想處地者，為無色界之第四定，住於非想非非想處定，故各立為一地。其中後四地，乃所謂四無色界，其名稱別無所異。前五地，據雜阿含經十七之說，立其名目。彼文曰：「云何食念？謂五欲因緣生念。云何無食念？謂比丘離欲，離惡不善法，有覺有觀，離生喜樂，初禪具足住，是名無食念。云何無食無食念？謂有覺有觀息，內淨一心，無覺無觀，定生喜樂，第二禪具足住，是名無食無食念。云何有食樂？謂五欲因緣，生樂生喜，是名有食樂。云何無食樂？謂息有覺有觀，內淨一心，無覺無觀，定生喜樂，是名無食樂。云何無食無食樂？謂比丘離喜貪，捨心住，正念正知，安樂住彼聖說捨，是名無食無食樂。云何有食捨？謂五欲因緣生捨，是名有食捨。云何無食捨？謂彼比丘離喜貪，捨心住，正念正知，安樂住彼聖說捨，第三禪具足住，是名無食捨。云何無食無食捨？謂彼比丘離苦息樂，憂喜先已離，不苦不樂捨，淨念一心，第四禪具足住，是名無食無食捨。」亦見大毘婆沙論三十一，俱舍論二十八等。


九地九品思惑 (丁福保)

丁福保: 佛學大辭典

九地九品思惑

  （名數）三界九地，各有九品之惑，合為八十一品之惑。


九有 (丁福保)

丁福保: 佛學大辭典

九有

  （名數）又云九居。三界中有情樂住之地處有九所。名曰九有情居，又云九眾生居。略云九有，又云九居：一欲界之人與六天，二初禪天，三二禪天，四三禪天，五四禪天中之無想天，六空處，七識處，八無所有處，九非想非非想處（此中除無想非想名七識住）。俱舍論八曰：「前七識住及第一有無想有情，是名為九。諸有情類唯於此九欣樂住故，立有情居，餘處皆非，不樂住故。」大乘義章八末曰：「此之九處，眾生樂住名眾生居。」增一阿含經有九眾生居品。寄歸傳一曰：「創成正覺龍河，九有興出塵之望。」


九有情居 (丁福保)

丁福保: 佛學大辭典

九有情居

  （名數）有情樂住之處有九種也。又曰九眾生居，亦曰九居：一欲界之人天，二梵眾天，三極光淨天，四遍淨天，五無想天，六空無邊處，七識無邊處，八無所有處，九非想非非想處。長阿含經九曰：「云何九覺法？謂九眾生居。或有眾生若干種身，若干種想，天及人是，是初眾生居。或有眾生若干種身而一想者，梵光音天，最初生時是，是二眾生居。或有眾生一身若干種想，光音天是，是三眾生居。或有眾生一身一想，遍淨天是，是四眾生居。或有眾生無想無所覺知，無想天是，是五眾生居。復有眾生空處住，是六眾生居。復有眾生識處住，是七眾生居。復有眾生不用處住，是八眾生居。復有眾生有想無想處住，是九眾生居。」此於七識住，加無想天與非想非非想處也。俱舍論八曰：「諸有情類唯於此九欣樂住故，立有情居。餘處皆非，不樂住故。言餘處者，謂諸惡處，非有情類自樂居中。惡業羅剎，逼之令住故。彼如牢獄，不立有情居。第四靜慮，除無想天，餘非有情居。」又大乘義章八末，謂「九眾生居如經中所說。何故說之？則以破外道之總計故也。有諸外道，總計以眾生為神我，擇善而居。佛為破之，故說斯九。是眾生之居，非我之居也。」諸經說此者甚多。


九次第定 (丁福保)

丁福保: 佛學大辭典

九次第定

  （名數）四禪，四無色，及滅受想定（亦云滅盡定），九種之禪定，不雜他心，次第自一定入於一定之法也：一、初禪次第定。二、二禪次第定。三、三禪次第定。四、四禪次第定（已上名色界四禪天之根本定）。五、空處次第定。六、識處次第定。七、無所有處次第定。八、非想非非想處次第定（已上名無色界四處之根本定）。九、滅受想次第定。止息一切心識之定，以是為禪定之至極。智度論三十一曰：「九次第定者：從初禪心起，次第入第二禪，不令餘心得入，如是乃至滅受想定。問曰：餘者亦有次第，何以但稱九次第？答曰：餘功德皆有異心間生，故非次第。此中深心智慧利行者，自試其心，從一禪心起，次入二禪，不令異念得入。」同八十一曰：「入初禪，乃至過非想非無想處，入滅受想定，是名次第定。」又見大乘義章十三，三藏法數三十四等。


九住心 (丁福保)

丁福保: 佛學大辭典

九住心

  （名數）行者，修禪定時，使心不散亂而住著於一境，有九種：即安住心、攝住心、解住心、轉住心、伏住心、息住心、滅住心、性住心、持住心也。


九例 (丁福保)

丁福保: 佛學大辭典

九例

  （名數）聲明論之七轉九例也。見七轉九例條。


九宗 (丁福保)

丁福保: 佛學大辭典

九宗

  （名數）八宗之外加禪宗或淨土宗者。


九居 (丁福保)

丁福保: 佛學大辭典

九居

  （名數）九有情居之略。寄歸傳一曰：「住持八紀，弘濟九居。」行事鈔四之二曰：「三界九居既是眾生居處。」


九帖 (丁福保)

丁福保: 佛學大辭典

九帖

  （名數）唐善導大師之著述，即觀經玄義分一卷，觀經序分義一卷，觀經定善義一卷，觀經散善義一卷（已上謂為四帖之疏），淨土法事讚二卷，觀念法門一卷，往生禮讚一卷，般舟讚一卷也。又曰五部九卷（四帖之疏共屬於觀經一部之疏）。


九品 (丁福保)

丁福保: 佛學大辭典

九品

  （名數）九種品類之意。即上上，上中，上下，中上，中中，中下，下上，下中，下下也。感，智，機，行等，皆分此等九種之品類，謂為九品惑等。而於淨土教亦然。觀無量壽經所說上品上生乃至下品下生，為九品，又名九輩。其往生稱為九品之往生，其來迎稱為九品之來迎，其佛稱為九品之彌陀，其往生之土稱為九品之淨土等。淨影謂四地至六地之菩薩，為上品上生之人。初二三地信忍之菩薩，為上品中生之人。種性以上之菩薩，為上品下生之人。又小乘前三果之聖者，為中品上生。見道已前之內外二凡，為中品中生。見道已前之世俗凡夫，為中品下生。又下品三生皆為大乘始學之人。未可辨其階降。故唯隨於過之輕重，以分三品。天台以習種至解行之菩薩，為上品之人，外凡十信已下，為中品之人，今時悠悠之凡夫，為下品之人。嘉祥亦如淨影，謂上上品之無生，為七地，上六品之機，為大小乘之聖人。善導則反之。謂九品悉為凡夫。上品三人，為遇大之凡夫，中品三人，為遇小之凡夫，下品三人，為遇惡之凡夫。以凡夫亦可遂上六品之往生也。其行法及得果，據觀經言之，則上品上生者，發三心，又慈心不殺，修諸戒行，誦讀大乘方等經典，修行六念，往生即時悟無生法忍。上品中生者，雖不必受持誦讀方等經典，而必善解義趣，於第一義心不驚動，深信因果，不謗大乘，往生已後，經一小劫，得無生忍。上品下生者，亦信因果，不謗大乘，但發無上道心，經一小劫，住於歡喜地。中品上生者，持五戒八戒等，不造眾惡，即時得阿羅漢道。中品中生者，持一日一夜八戒齋，又持沙彌戒具足戒，威儀無缺，往生即得須陀洹，經半劫成阿羅漢。中品下生者，孝養父母，行世之仁慈，命終時，聞阿彌陀佛之本願及國土之樂事，經一小劫成阿羅漢。下品上生者，雖不誹謗方等經典，而多造眾惡，無有慚愧，命終時，聞大乘十二部經之首題名字，又稱南無阿彌陀佛，除多劫之罪，經十小劫入於初地。下品中生者，毀犯五戒八戒具足戒，偷僧祇物，不淨說法無有慚愧，命終時，聞阿彌陀佛之十力威德，罪滅往生，經六劫而華開，發無上道心。下品下生者，造五逆十惡，具諸不善，命終時，至心具足十念，稱南無阿彌陀佛，經十二大劫而華開，發菩提心。是也。蓋此等九品之行法，與觀經所說之三福，為開合之異，雖一往配之於各品，而實則各品之行，亦皆通於各品，成九九八十一品，又更成無量無數品也。又此九品與無量壽經所說之三輩，有開合之異說。曇鸞，淨影等，謂三輩九品，全為開合之不同，彼之上輩，即此之上品三生，中輩即中品，下輩即下品云。諸經說九品者甚多。


九品行業 (丁福保)

丁福保: 佛學大辭典

九品行業

  （名數）為往生彌陀淨土之九種修行。觀經十六觀中，下三觀說之。


九品惑 (丁福保)

丁福保: 佛學大辭典

九品惑

  （名數）又作九品煩惱。即貪，瞋，慢，無明四種之修惑，就麤細而分為上中下等九品也。蓋三界總有九地。欲界四禪及四無色是也。其中欲界具四種之修惑，四禪及四無色，除瞋而有三惑。然於其一地中，將此等修惑，總分為上上乃至下下九品，故九地合有八十一品。名之為八十一品之修惑。通於有漏無漏之兩斷，凡夫亦得斷其中之下八地七十二品。若就聖者言之，則於修道位，斷欲界之前六品者為第二果，全斷欲界之九品者為第三果，斷上二界之七十二品者為第四果。又斷此一品，每各有無間解脫二道，稱為九無間九解脫是也。參照九無間道條。


九品潤生 (丁福保)

丁福保: 佛學大辭典

九品潤生

  （名數）三界九地俱生之煩惱（即修惑）各有九品。其中欲惑九品之修惑，有潤七生之作用，因而建立一來不還之二果。斷之終，則為一來果。斷之已，則為不還果。九品七生相對，則上三者為四生，中三者為二生，下三者為一生。更分別之，則上上為二生，上中，上下，共為二生。如中三品亦然。中上為一生，中中，中下，共為一生。下三品亦然。下上品為半生，下中品，下下品，共為半生。因而可隨惑之強弱，而知潤生之勢力增減。此一生者，人天各一生，半生者，又曰小生。人或天之一生也。故為十四生。更分別生有與中有，則為二十八生。以七之數等，故謂為七生。猶言七葉樹七處善。問第六識相應俱生之煩惱，自無始即在一切有情身中，潤生無窮，何限七生耶？答曰：是惟謂入於聖位而俱生之煩惱勢力，非言以前，入於見道，則其身成就無漏之聖道，故俱生之煩惱，押於彼聖道。勢力僅限七生也。見了義燈一，俱舍光記八。


九拜 (丁福保)

丁福保: 佛學大辭典

九拜

  （名數）即三次三拜之儀式也。百丈清規第一達磨忌條曰：「住持上香三拜，不收坐具，上湯，退身三拜，再進前問訊揖湯，復位三拜，收坐具。」此其例也。


九界 (丁福保)

丁福保: 佛學大辭典

九界

  （名數）十界中，除佛界自菩薩界至地獄界之九界也。此九界，由佛界言之，悉為迷之境界也。玄義二上曰：「己身他身，微妙寂絕，皆非權非實，而能應於九界之權一界之實。」


九病 (丁福保)

丁福保: 佛學大辭典

九病

  （名數）人壽八萬歲之上代，既有九病：一寒病、二熱病、三餓病、四渴病、五大便病、六小便病、七欲病、八饕餮病、九老病，見長阿含經六，三藏法數三十四。


九祖 (丁福保)

丁福保: 佛學大辭典

九祖

  （名數）天台宗之所奉者。佛祖統紀七所定。高祖龍樹菩薩、二祖北齊之慧文、三祖南岳之慧思、四祖天台之智顗、五祖章安之灌頂、六祖法華之智威、七祖天台之慧威、八祖左溪之玄朗、九祖荊溪之湛然。


九鬼 (丁福保)

丁福保: 佛學大辭典

九鬼

  （名數）見餓鬼條。

九鬼

  （名數）順正理論三十一云鬼之種類有三：一，無財鬼。二，少財鬼。三，多財鬼。此三各有三。無財鬼之三者：一，炬口鬼。二，鍼口鬼。三，臭口鬼。少財鬼之三者：一，鍼毛鬼其毛如針，以自剌剌他也。二，臭毛鬼。三，癭鬼。多財鬼之三者：一，希祠鬼。常居社祠中，希其食物也。二，希棄鬼。常希人之棄而食之也。三，大勢鬼。大勢大福如天也。俱舍論十一曰：「或有端嚴具大威德，受諸富樂，自在如天。或有飢羸顏貌醜陋，如是等類，廣說如經。」


九執 (丁福保)

丁福保: 佛學大辭典

九執

  （名數）與九曜同。執者執持之義，隨逐諸曜日時而不相離也。大日經疏四曰：「九執者，梵音[金*乇]栗何Graha，是執持義。」


九梵 (丁福保)

丁福保: 佛學大辭典

九梵

  （名數）第四禪天之九天也。仁王經上曰：「九梵三淨。」同天台疏上曰：「言九梵者。謂第四禪九天：一無雲、二福生、三廣果、四無想、五無煩、六無熱、七善現、八善見、九色究竟也。」


九淨肉 (丁福保)

丁福保: 佛學大辭典

九淨肉

  （名數）不見為己殺之肉，不聞為己殺之肉，不疑為己殺之肉，不為己殺之肉，命盡自死之肉，鳥所食殘之肉，死久自乾之肉，未嘗約期之肉，前已殺之肉也。詳見食條。


九眾 (丁福保)

丁福保: 佛學大辭典

九眾

  （名數）尋常之七眾，加出家，出家尼之二眾也。出十誦律五十五。一、比丘，持具足戒之男眾。二、比丘尼，持具足戒之女眾。三、六法尼，持六法之女眾。四、沙彌，持十戒之男眾。五、沙彌尼，持十戒之女眾。六、出家，持八戒齋之男眾。七、出家尼，持八戒齋之女眾。八、優婆塞，持五戒之男眾。九、優婆夷，持五戒之女眾。天台之戒疏下引之。


九部 (丁福保)

丁福保: 佛學大辭典

九部

  （名數）十二部經中去方廣與授記及無問自說之三部者。是小乘教之九部也。又有大乘教之九部。十二部中除因緣與譬喻及論義之三部者是也。然常言之九部，則多指小乘教。法華經方便品曰：「我此九部法，隨順眾生說，入大乘為本，以故說是經。」梁僧傳三（求那跋麼）曰：「洞明九部，博曉四含。」皆言小乘教也。參照九部經及九經條。


九部經 (丁福保)

丁福保: 佛學大辭典

九部經

  （名數）佛經之內容分類，有九種也：（一）一修多羅，二祇夜，三和伽羅那，四伽陀，五優陀那，六伊帝目多伽，七闍陀伽，八毘佛略，九阿浮陀達磨。涅槃經第三曰：「能師子吼廣說妙法，謂修多羅、祇夜、受記、伽陀、優陀那、伊帝目多伽、闍陀伽、毘佛略、阿浮陀達磨，以如是等九部經典，為他廣說。」又第五曰：「半字者謂九部經。」又第七曰：「如來先說九部法印。」又曰：「過九部經有方等典。」是即小乘經中唯有九部之意，乃以九部經為小乘經之分類者也。然大乘義章第一，法苑義林章第二本等。謂以九部為大乘經中之內容分類，十二部經中，菩薩大乘之人，無犯戒等，故無尼陀那（即緣起），機根勝，故無阿波陀那（即譬喻），無徵詰問答之要，故無優波提舍（即論議）云。然此九部之名目，與南方所傳一致，則涅槃經所說，以九部為小乘經之分類，似不容疑。但涅槃九部中，第八有毘佛略。毘佛略Vaipuya，譯言方廣，或方等，通常以之為大乘之異名，故以此九部為大乘經之分類，亦自有據。南方所傳者，無此毘佛略，代以毘陀略Vedaa，置於第九，毘陀略有破碎或執明及獲明之義，與毘佛略之意不同。涅槃之九部中列毘佛略者，恐為毘陀略之寫誤也。若不然，則所謂過九部經有方等典者，不得不全陷於無意味。既言過九部經有方等（即毘佛略），則毘佛略不應存於九部中也。（二）修多羅，祇夜，和伽羅那，伽陀，優陀那，尼陀那，伊帝目陀伽，毘佛略，阿浮陀達磨也。十住毘婆沙論第九念佛品曰：「善說九部經法，所謂修多羅、祇夜、授記、伽陀、憂陀那、尼陀那、如是語經、斐肥儸、未曾有經。」是涅槃之九部中除闍陀伽加尼陀那也。（三）修多羅、祇夜、伽陀、尼陀那、阿波陀那、伊帝目多伽、闍陀伽、阿浮陀達磨、優波提舍也。法華經第一方便品曰：「或說修多羅，伽陀及本事。本生未曾有，亦說於因緣。譬喻并祇夜，優波提舍經。」又曰：「我此九部經，隨順眾生說。入大乘為本，以故說是經。」此古來傳為小乘之九部者。言十二部經中，小乘不明行因成佛之義，故無和伽羅那（即授記），法淺易諮，故無優陀那（即無問自說），未顯廣理，故無毘佛略（即方廣）也。


九尊 (丁福保)

丁福保: 佛學大辭典

九尊

  （名數）胎藏界中臺八葉院之九尊也。有開敷之八瓣蓮華，其中心與八瓣各現一尊，中心為大日如來，四方者四如來，四隅者四菩薩也。是胎藏界曼陀羅十三大院中之第一而表示凡夫肉心之具德者，吾人之肉心，如合蓮華，一旦三密相應則開敷為八葉之蓮，現此九尊也。參照心蓮條。


九惱 (丁福保)

丁福保: 佛學大辭典

九惱

  （名數）又云九難，亦云九橫，亦云九罪報。佛現生所受之九種災難也。智度論九曰：「一者梵志女孫陀利謗，五百阿羅漢亦被謗。二者旃遮婆羅門女，繫木盂作腹謗佛。三者提婆達，推山壓佛，傷足大指。四者逆木刺腳。五者毘琉璃王興兵殺諸釋子，佛時頭痛。六者受阿耆達多婆羅門請而食馬麥。七者冷風動故脊痛。八者六年苦行。九者入婆羅門聚落，乞食不得，空缽而還。復有冬至前後八夜寒風破竹，索三衣禦寒。又復患熱，阿難在後扇佛。如是等世界小事，佛皆受之。」興起行經舉十惱一一釋之，省乞食不得，而加奢彌跋謗與骨節飾之二事。法苑珠林七十三，大部補註八，詳興起行經之說。


九無為 (丁福保)

丁福保: 佛學大辭典

九無為

  （名數）九種無為之意。即不為四相所遷之實在法，有九種之別也（一）一擇滅，二非擇滅，三虛空，四空無邊處，五識無邊處，六無所有處。七非想非非想處，八緣起支性，九聖道支性。是為大眾部一說部說出世部雞胤部所立。其中前三者，與薩婆多部之三無為同，惟薩婆多部計擇滅非擇滅為多體而大眾部等以之為各一體，雖同實反也。次四者，即四無色所依之定體。彼能依之五蘊，原為有為，今就其所依之處，故為無為。後二者，為十二緣起並八聖道支之理法。緣起支聖道支之差別，雖為生滅，然其理法，寂然不動，而無改易。故立為無為。（二）一擇滅，二非擇滅，三虛空，四不動，五善法真如，六不動法真如，七無記法真如，八緣起真如，九聖道真如。是為化地部所立，其中前三者後二者與前大眾部等之說同。第四不動，謂斷定障而得。五六七三者，謂為善惡無記三性之理法，真實如常。體各一而性皆善也。出異部宗輪論，同述記等。


九無間道 (丁福保)

丁福保: 佛學大辭典

九無間道

  （名數）三界分為九地，一地之修惑，又分九品斷之各有無間解脫二道。正斷惑之智，謂之無間道，解脫既斷了，而解脫惑之智，謂之解脫道。一地之惑有九品，則有九無間九解脫也。參照九解脫道及九品惑條。新譯曰無間道。舊譯曰無礙道。間即礙之義，觀真智理，不為惑所間礙也。


九無學 (丁福保)

丁福保: 佛學大辭典

九無學

  （名數）無學位有九根之別：（一）一退相，二守相，三死相，四住相，五可進相，六不壞相，七不退相，八慧解脫相，九俱解脫相也。中阿含經第三十福田經曰：「云何九無學人？思法，昇進法，不動法，退法，不退法，護法，護則不退，不護則退，實住法，慧解脫，俱解脫，是謂九無學人。」成實論第一分別賢聖品曰：「阿羅漢有九種：退相、守相、死相、可進相、住相、不壞相、慧解脫相、俱解脫相、不退相。是諸阿羅漢，以得信等根故有差別。（中略）如是九種，名無學人。先十八人及九無學，是二十七人，名為一切世間福田。」大乘義章第十七本釋中阿含之文曰：「九中前七，就根以別，後二約法。前七種，猶如毘曇中六種羅漢。六羅漢者，退、思、護、住、昇進、不動。彼阿含經分不動人以為二種，故有七。（中略）後二慧解脫及俱解脫，約法以別。前七人中，不得滅定，名慧解脫，得滅定者，名俱解脫。」（二）一退法，二思法，三護法，四安住法，五堪達法，六不動法，七不退法，八獨覺，九佛。俱舍論第二十五曰：「居無學位聖者有九，謂七聲聞及二覺者。退法等五，不動分二，後先別故，名七聲聞。獨覺在覺，名二覺者。由下下等九品根異，今無學聖成九差別。」是為唯就根次第立九種之別者，即退法為下下根，思法為下中根，乃至佛為上上根也。又出俱舍論光記二十五，同頌疏二十五等。參照羅漢條。

九無學

  （名數）九種羅漢也。見羅漢條。


九無礙道 (丁福保)

丁福保: 佛學大辭典

九無礙道

  （名數）新譯曰九無間道。舊譯曰九無礙道。見九無間道條。


九結 (丁福保)

丁福保: 佛學大辭典

九結

  （名數）結縛眾生使不出生死之煩惱，有九種也。一愛，二恚，三慢，四無明，五見，六取，七疑，八嫉，九慳是也。即於六隨眠加取嫉慳三者。六隨眠為根本煩惱，繫縛之義強，故特立為結。但五見之中，唯身邊邪三者，立為見結，又四取之中，唯見戒二取，立為取結者，有二義：一、三見之體十八事，二取之體亦十八事，物相等也。二、三見為所取，二取為能取，所取能取雖異，而取之義相等也。又十纏之中，唯嫉慳二者，立為結，有七由：一、由此二者數數現行。二、由嫉為賤之因，慳為貧之因。三、由嫉與憂相應，遍顯戚之隨惑，慳與喜相應，遍顯歡之隨惑。四、由出家於教法，在家於財寶，為此二者所惱亂。五、由帝釋天有甘露味，阿修羅有女色，天慳味嫉色，修羅慳色嫉味，互興鬥諍。六、由此二者惱亂人天二趣。七、由此二者惱亂自他。蓋九結以百事為自性。愛慢無明三者，各通三界五部，總有四十五事。恚為欲界五部，有五事。見之中，身邊二見，各為三界見苦所斷，有六事。邪見，三界各四部，有十二事。取之中，見取，三界各四部，有十二事。戒取，為三界各苦道所斷，有六事。疑，三界各四部，有十二事。嫉慳二者，各為欲界修所斷，有二事。故計成百事。出於品類足論一，成實論十，大乘義章五，俱舍論二十一等。參照結條。

九結

  （名數）總合如上結門而立九結：一愛結，貪愛也。二恚結，瞋恚也。三慢結，憍慢也。四痴結，不了解事理之無明也。五疑結，疑惑三寶也。六見結，身見邊見邪見之三也。七取結，見取見，戒禁取見二種之取著也。八慳結，慳惜己身命財寶也。九嫉結，嫉妒他榮富也。


九想 (丁福保)

丁福保: 佛學大辭典

九想

  （名數）又作九相。於人之屍相，起九種之觀想也。是為觀禪不淨觀之一種。即使貪著五欲之法，起美好耽戀之迷想者，覺知人之不淨，除其貪欲之觀想也。一、脹想Vya^dbma^takasam%jn~a^，死屍之膨脹也。二、青瘀想Vinilakasam%jn~a^，風吹日曝而死尸之色變也。三、壤想Vipadumakasam%jn~a^，死屍之破壞也。四、血塗想Vilohitakasam%jn~a^，破壞已，而血肉塗地也。五、膿爛想Vipu^yakasam%jn~a^，膿爛腐敗也。六、噉想Vikha^ditakasam%jn~a^，鳥獸來噉死屍也。七、散想Viks!iptakasam%jn~a^，鳥獸噉後而筋骨頭手分裂破散也。八、骨想Asthisam%jn~a^，血肉既盡，祇有白骨狼籍也。九、燒想Vidagdhakasam%jn~a^，白骨又火燒歸於灰土也。智度論二十一舉經文曰：「九想：脹想、壞想、血塗想、膿爛想、青想、噉想、散想、骨想、燒想。」同四十四之經文曰：「九相：脹相、血相、壞相、膿爛相、青相、噉相、散相、骨相、燒相。」大乘義章十三曰：「死相、脹相、青淤相、膿爛相、壞相、血塗相、蟲食相、骨鎖相、分散相。」此加死相除燒相者。智者之禪波羅蜜門九曰：「膨脹想、青瘀想、壞相、血塗漫想、膿爛想、蟲噉想、散想、骨想、燒想。」此依智度論，而第七青想改為第二次，第較善者。又法華玄義四上，加死想而除散想，以此九想對治六欲故也。死想破威儀，言語之兩欲，脹想壞想噉想破形貌欲，血塗想青瘀想膿爛想破色欲，骨想燒想破細滑欲，九想通破忻著之人相欲，此九想為觀練熏修四種禪之第一也。見禪條。


九想觀 (丁福保)

丁福保: 佛學大辭典

九想觀

  （名數）即九想。


九業 (丁福保)

丁福保: 佛學大辭典

九業

  （名數）九種之業也。欲界及色界各有作業，無作業，非作非無作業之三種，無色界有無作業，非作非無作業，及無漏之三種，合為九種。成實論第八曰：「欲界繫三種：作、無作、非作非無作。色界繫業亦如是。無色界二種及無漏業，身口所造業名作。因作所集，罪福常隨，是心不相應法，名為無作。又有無作，但從心生。非作非無作者，即是意，意即是思，思名為業。」是也。其中作業謂身口所造之業，無作業謂身口作業所生之散無作並定共無作，非作非無作業，謂意業也。意業與身口之作業不同，故為非作。與身口之無作業不同，故為非無作。無漏業謂無漏之身口意業也。又出大乘義章第七等。


九經 (丁福保)

丁福保: 佛學大辭典

九經

  （名數）十二部經中之九部也。有大小乘之別。大乘義章一曰：「小乘九者、十二部中、除彼授記無問自說及以方廣。大乘九者，十二部中，除彼因緣譬喻論義。大小各九。」四教儀集注上曰：「別言之，小乘讓三存九，小乘灰斷，無方廣經，說必假緣，無無問自說。雖有受記，作佛者少。」三論玄義曰：「鑽仰九經，澂汰五部。」梁僧傳二曰：「託意九經，遊心十二。」參照九部及九部經條。


九解脫道 (丁福保)

丁福保: 佛學大辭典

九解脫道

  （名數）三界有九地，九地一一有見惑修惑，其修惑每一地分九品，以先斷麤大而次第斷微細者為法。而斷一品之修惑每有無間道解脫道之二節，正斷惑之位，謂之無間道，既斷惑已，而得解脫之位，謂之解脫道。因之而對於修惑每一地有九無間九解脫之十八節（又云十八心），見大藏法數五十。參照九無間道條。


九道 (丁福保)

丁福保: 佛學大辭典

九道

  （名數）即九有情居。見大部補注五。


九遍知 (丁福保)

丁福保: 佛學大辭典

九遍知

  （名數）見修無學之三道中，特於見修道所斷煩惱等之斷，建立九種之區別也。蓋遍知為於四諦之境周遍知之之意。雖以智為其性，然今非稱智為遍知。乃以因此遍知而斷煩惱之故，於果附以因之名，名斷為遍知。所謂斷遍知是也。俱舍論光記二十一云：「斷遍知，謂諸斷擇滅為體。遍知是智，即是斷因。斷是智果，體非遍知。而是名遍知者，此於果上假立因名。」即其意也。九者，三界繫見諦所斷煩惱等之斷立六，所餘三界修道所斷煩惱等之斷立三，是也。見諦所斷煩惱等之斷，有六種者，於欲界繫苦集二部之所斷，立一遍知。又於滅道二部之所斷各立一遍知。故欲界見諦所斷煩惱等之斷，合有三遍知。又色無色二界見諦所斷煩惱等之斷，亦與欲界同，有見苦集與見滅及見道等之三遍知。總之如是三界見諦所斷法之斷，有六種遍知。其餘修道所斷煩惱等之斷有三種者，於欲界繫修道所斷煩惱等之斷，立一遍知。即是五順下分結盡遍知也。於色界繫修道所斷煩惱等之斷，立一遍知。即是色愛盡遍知也。於無色界繫修道所斷煩惱等之斷，立一遍知。即一切結永盡遍知也。總之如是三界修道所斷法之斷，有三種遍知。見修合而成九遍知。但修道所斷法之斷，於色無色二界，別各立一遍知。見道所斷合之各不別立，其故，以修所斷為對治不同也。其中見斷法斷之六種遍知，為忍之果。修斷法斷之三種，為智之果。一一之斷，不別立遍知，唯於如是九位建立之者。總由於有四緣。所謂見斷六忍之果，由於具得無漏離繫得與缺有頂及滅雙因之三緣，故特立遍知之名。得無漏之離繫得者，無漏道所斷，必有離繫得。是簡有漏斷。缺有頂者，言亦斷有頂地之惑。滅雙因者，言滅自部之同類因及他部之遍行因。由是異生之位，有滅雙因者，而無無漏斷之得，又以未缺有頂，故雖得斷，亦不名為遍知。若聖位中，入於見諦，而苦類忍未現行以前，雖已得無漏斷之得，而未缺有頂，未滅雙因。至於苦類智集法忍之位，則雖缺有頂，而未滅雙因，未滅見集所斷之諸適行因，至於後之法智類智位，以諸所得之斷，三緣具故，方得建立遍知。又修斷三智之果，由於前三者外，別加越界緣，總具四緣，特立遍知之名。越界緣者，為越界之意，即斷欲界並色無色界繫修道所斷煩惱等時，具前三緣及越界緣之四緣，故各立一遍知。但於諸越界之位，皆必滅雙因，而滅雙因時，皆非越界，故於滅雙因之外，別立越界緣也。又此遍知，無異生定成之理。諸聖者住於見道中，自初至集法忍之時，亦未成就之。至於集法智集類忍之時，唯成就一。至於集類智滅法忍之時，成就二。至於滅法智滅類忍之時，成就三。至於滅類智道法忍之時，成就四。至於道法智道類忍之時，成就五。又住於修道之位，而未得離欲界之染，及離欲退者，成就六。又全離欲，而色愛未盡，或先離欲而從道類智末起色盡之勝果道以前，唯成就順下分盡遍知之一。又有色愛者從色愛永盡，又先離色者從起色盡道，至於未全離無色愛以前，成就順下分盡與色愛盡之二。住於無學位者，唯成就一切結永盡之一。見大毘婆沙論百八十六，俱舍論二十一，順正論五十八，瑜伽師地論五十七等。


九僧 (丁福保)

丁福保: 佛學大辭典

九僧

  （名數）大法會有帶領眾僧之職者九人：一導師、二咒願師、三唄師、四散花師、五梵音師、六錫杖師、七引頭、八堂達、九衲眾。


九慢 (丁福保)

丁福保: 佛學大辭典

九慢

  （名數）恃己高舉之煩惱，有九種：一我勝慢類、二我等慢類、三我劣慢類、四有勝我慢類、五有等我慢類、六有劣我慢類、七無勝我慢類、八無等我慢類、九無劣我慢類是也。阿毘達磨發智論二十曰：「此見取見苦所斷。有九慢類：謂我勝、我等、我劣、有勝我、有等我、有劣我、無勝我、無等我、無劣我慢。有劣我者，是依見起過慢。無勝我者，是依見起慢。無等我者，是依見起過慢。無劣我者，是依見起卑慢。」蓋此九慢，為從七慢中慢與過慢及卑慢三種離出者，前三慢為過慢與慢及卑慢。中三慢為卑慢與慢及過慢。後三慢為慢與過慢及卑慢。其中我勝慢者，謂我較彼為勝也。此於等而謂己勝，即過慢也。我等慢者，謂我等於彼也。此於等而謂己等，即慢也。我劣慢者，謂我較彼為劣也。此於勝而謂己劣，即卑慢也。有勝我慢者，謂他有較我勝者。此於勝而謂己劣，即卑慢也。有等我慢者，謂他有等於我者。此於等而謂己等，即慢也。有劣我慢者，謂他有較我劣者。此於等而謂己勝，即過慢也。無勝我慢者，謂他無較我勝者。此於等而謂己等，即慢也。無等我慢者，謂他無等於我者。此於等而謂己勝，即過慢也。無劣我慢者，謂他無較我劣者。此於勝而謂己劣，即卑慢也。但此乃據發智論之說所解。故俱舍論十九釋前列之九慢已，即曰：「如是且依發智論釋，依品類足釋慢類者，且我勝慢從三慢出。謂慢、過慢、慢過慢三，由觀劣等勝境別故。」是即我勝慢之中，若觀劣境而謂己勝，即是慢。觀等境而謂己勝，即是過慢。觀勝境而謂己勝，即是慢過慢明矣。餘八慢亦如是自三慢出。准於前解可知也。又詳於品類足論一，大毘婆沙論百九十九，唯識論述記六等。

九慢

  （名數）唯識述記六曰：「九慢者大乘中不見文。顯揚第一云：如經說三慢類，我勝、我等、我劣。婆沙一百九十九及俱舍第十九說有九慢。」一我勝慢，於與我同等者而思我為勝，是七慢中之過慢也。二我等慢，於比我勝者而思我為等同也。三我劣慢，於比我多分勝者而思我為少劣，是即七慢中之卑慢也。四有勝我慢，思他比己為勝也，是即於勝而思己劣者，故攝於卑慢中。五有等我慢，思他與己等也，是即於等而思與己等者，故攝之於慢中。六有劣我，思他劣於己也，是即於等而思己勝者，故攝之於過慢中。七無勝我，思他於己無勝也，是即於等而思己等者，故攝之於慢中。八無等我，思他於己無等也，是即於等而思己勝者，故攝之於過慢中。九無劣我，思他於己無劣也，是即於勝而思己劣者，故攝之於卑慢中。然則此九慢者三慢之分類也。俱舍十九頌曰：「慢有七九從三。」


九漏 (丁福保)

丁福保: 佛學大辭典

九漏

  （名數）兩眼兩耳兩鼻及口大小便處之九穴也，此九穴常漏泄身內之不淨，故云九漏。行事鈔中之一曰：「九瘡九孔九入九漏九流。」


九種大禪 (丁福保)

丁福保: 佛學大辭典

九種大禪

  （名數）九種之大乘禪也。此為不共於外道二乘而菩薩所修之禪定：一、自性禪，二、一切禪，三、難禪，四、一切門禪，五、善人禪，六、一切行禪，七、除煩惱禪，八、此世他世樂禪，九、清淨淨禪是也。原出於菩薩地持經第六方便處忍品，為羼提波羅蜜中之分類，名為自性忍乃至清淨忍，天台於法華玄義第四上，並法界次第初門卷下之上等，稱之為九種大禪，為出世間上上禪中之種別也。自性禪者，觀心之實性，觀一切諸法，無不由心，心攝一切，如如意珠。或唯住於止而攝心不散。或唯住於觀而分別照了。或止觀雙修而定慧均等也。一切禪者，能得自行化他一切功德之禪也。此有世間出世間之二種。又其二種，各有現法樂住禪，出生三昧功德禪，利益眾生禪之三種。離一切妄想，身心止息，第一寂滅，名為現法樂住禪。出生種種不可思議無量無邊十力種性所攝之三昧，入於一切無礙慧，無諍願智之勝妙功德，名為出生三昧功德禪。布施於眾生，護諸恐怖，能為開解，名為利益眾生禪。難禪者，意為難修之禪。亦有三種：久習勝妙之禪定，於諸三昧心得自在，哀愍眾生，欲使成熟，故捨第一禪之樂而生於欲界，名為第一難禪。依禪而出生無量無數不可思議之諸深三昧，名為第二難禪。依禪而得無上菩提，名為第三難禪。一切門禪者，為一切禪皆從此門出之意。此有與有覺有觀俱之禪，與喜俱之禪，與樂俱之禪，與捨俱之禪等四種。欲界及初靜慮，有覺有觀也。第二靜慮，喜也。第三靜慮，樂也。第四靜慮，捨也。善人禪者，為大善根眾生所修。此有不味著，與慈心俱，與悲心俱，與喜心俱，與捨心俱之五種。一切行禪者，意為大乘一切行法無不含攝之禪，此有十三種：善禪，無記化化禪，止分禪，觀分禪，自他利禪，正念禪，出生神通力功德禪，名緣禪，義緣禪，止相緣禪，舉相緣禪，捨相緣禪，現法樂住第一義禪是也。攝一切之善法，名為善禪。自然能於定中作種種變化而無窮，謂為無記化化禪。攝心不散，與定相應，謂為止分禪。分別照了，與慧相應，謂為觀分禪。正定現前時，即能自利利他，謂為自他利禪。正念思維，無諸雜想，謂為正念禪。得此大定，一切之神通功德，悉由是出生，謂為出生神通力功德禪。於一切諸法之名相因緣，悉為通達無礙，謂為名緣禪。於一切諸法之義理因緣，悉能通達曉了，謂為義緣禪。於寂靜因緣之相，圓明洞徹，永離一切散亂，謂為止相緣禪。能照了諸法起滅之因緣，悉皆清淨無礙，謂為舉相緣禪。於一切善惡法相因緣，悉皆捨離，清淨而無染著，謂為捨相緣禪。因此定而現，得法喜之樂，安住於第一義，名為現法樂住第一義禪。除煩惱禪者，意為能除眾生種種苦患疾病等之禪。此有八種：咒術所依禪、除病禪、雲雨禪、等度禪、饒益禪、調伏禪、開覺禪、等作禪是也。因此定能除諸苦患、毒害、霜雹、熱病及鬼，謂為咒術所依禪。能除地水火風四大所起之眾病，謂為除病禪。興甘雨，能銷災旱，救諸飢饉，謂為雲雨禪。能濟諸恐難及一切水陸，人非人之怖，謂為等度禪。能以飲食，饒益曠野飢渴之眾生，謂為饒益禪。能以財物調伏眾生，謂為調伏禪。能等開覺迷惑之眾生，謂為開覺禪。使眾生所作，悉為成就。謂為等作禪。此世他世樂禪者，謂能使眾生得現在未來二世之樂之禪定。此有九種：能變現種種之神足通力，調伏一切眾生，謂為神足變現調伏眾生禪。能隨順說法，調伏一切眾生，謂為隨說調伏眾生禪。能以正法教誡訓諭，調伏一切眾生，謂為教誡變現調伏眾生禪。能為惡業之眾生，示現修羅餓鬼畜生等趣，使之改惡遷善，謂為為眾生示惡趣禪。為不能辯說正法之眾生，即以辯才饒益之，使其心識開悟，謂為失辯眾生以辯饒益禪。為失正念之眾生，能以正念饒益之，使其不生邪見，謂為失念眾生以念饒益禪，開發妙慧，心不顛倒，能造微妙之讚頌，摩得勒伽論，流通正法，使久住於世，謂為造不顛倒論微妙讚頌摩得勒伽為令正法久住世禪。能以書數算計資生方便等種種之眾具，攝取饒益一切眾生，謂為世間技術義饒益攝取眾生禪。放大光明，暫使修羅等趣息其苦惱，名為暫息惡趣放光明禪。清淨淨禪者，謂斷盡一切煩惱惑業，得大菩提清淨果之禪。此有十種：世間清淨淨不昧不染汙禪、出世間清淨淨禪、方便清淨淨禪、得根本清淨淨禪、根本上勝進清淨淨禪、住起力清淨淨禪、捨復入力清淨淨禪、神通所作力清淨淨禪、離一切見清淨淨禪、煩惱智庫斷清淨淨禪是也。又出於法華玄義講述第四之上。

九種大禪

  （名數）詳見禪條，出世間之上上禪也。


九種不還 (丁福保)

丁福保: 佛學大辭典

九種不還

  （名數）從欲界上色界而般涅槃之不還果聖者，分九種。即於中有般涅槃者，有速般，非速般，經久般之三稱。生於色界，不久而般涅槃者，有生般，有行般，無行般之三種。生於色界更上轉生於天而般涅槃者，有全超，半超，遍沒之三種也。

九種不還

  （名數）於前五種不還中，中般生般上流般之三種般，各分三種，為九種不還。是於色界入滅聖者之區別也。中般三種：一、速般，謂於中有斷餘惑而般涅槃也。二、非速般，謂於中有經暫時而般涅槃也。三、經久般，謂於中有經久時而般涅槃也。生般三種：一、生般，謂生於色界速斷餘惑而般涅般也。二、有行般，謂生於色界加行勤修，經幾許之時，而般涅槃也。三、無行般，謂生於色界，懈怠不成加行，經久時而漸般涅槃也。上流般三種：一、全超般，謂先生於色界之最下梵眾天，由梵眾天超中間之十四天，至色究竟天，而般涅槃也。二、半超般，謂先生於梵眾天，後超一天二天乃至十三天，至色究竟天，而般涅槃也。其超不全，故云半，非等分之半也。三、遍沒般，謂遍經歷色界之十六天，而於色究竟天般涅槃也。見俱舍論二十四等。


九種世間 (丁福保)

丁福保: 佛學大辭典

九種世間

  （名數）見九世間條。


九種食 (丁福保)

丁福保: 佛學大辭典

九種食

  （名數）見食條。

九種食

  （名數）一段食，分分段段嚙碎而食者。香味觸三者為體。尋常之食物也。二觸食，六識觸對可愛之境而生喜樂，以長養身心者。如眼之於美色乃至身之於軟滑是也。三思食，意識思好事而生樂，資益諸根者。四識食，地獄之眾生及無色界之有情等，以識資持命根者（已上四種為世間食）。五禪悅食，修行之人得禪定之樂能養諸根者。六法喜食，修法之人聞法生歡喜，資慧命養身心者。七願食，修行之人發誓願而持身，修萬行者。八念食，修行之人常念出世之善根，而不忘以資益慧命者。九解脫食，修行之人終得涅槃之樂而長養身心者，見增一阿含經四十一。


九種淨肉 (丁福保)

丁福保: 佛學大辭典

九種淨肉

  （名數）見食條及九淨肉條。

九種淨肉

  （名數）初五者同前。六不為己殺，不為我殺者。七生乾，非由湯火而熟者。又非鷹鳥等傷害所餘，乃自死經多日而自乾者。八不期遇，不由期約，偶然相遇而食者。九前已殺，非今時因我而殺，前時已殺者。見涅槃經四。


九種羅漢 (丁福保)

丁福保: 佛學大辭典

九種羅漢

  （名數）稱之為九無學。經論所說，其位次名稱雖異，其體則一也。俱舍論之說：於前七種加第八慧解脫與第九俱解脫者，慧解脫為但依慧力而離煩惱障者，俱解脫為兼離定障而得滅盡定者。成實論之說：一，退相，俱舍九無學之第一退法也。二，守相，九無學中之第三護法也。三，死相，九無學中之第二思法也。四，住相，九無學中之第四安住法也。五，可進相，九無學中之第五堪達法也。六，不壞相，九無學中之第七不退也。八，不退相。九無學中之第六不動也。八，慧解脫，九無學中之第八慧解脫也。九，俱解脫，九無學中之第九俱解脫也（大乘義章十一本）。中阿含福田經之說：一，思法，是前俱舍之第三死相也。二，升進法，是第五可進相也。三，不動法，是前第七不退相也。四，退法，是前第一退相也。五，不退法，是前第六不壞相也。第六，護法，是前第二守相也。第七，住法，是前之住相也。第八，慧解脫，第九，俱解脫，此二者與前同（大乘義章十一本）。此九無學加十八有學稱為二十七賢聖。見賢聖條附錄。


九聚 (丁福保)

丁福保: 佛學大辭典

九聚

  （名數）於八聚上更加偷蘭遮一聚而為九聚。


九儀 (丁福保)

丁福保: 佛學大辭典

九儀

  （名數）九等之儀禮也。此為印度古來所行之致敬式。西域記第二謂「致敬之式，其儀九等：一發言慰問、二俯首示敬、三舉手高揖、四合掌平拱、五屈膝、六長跪、七手膝據地、八五輪俱屈、九五體投地。」是也。又出釋氏要覽中。


九瘡 (丁福保)

丁福保: 佛學大辭典

九瘡

  （名數）又云九竅，九孔。兩眼兩鼻兩耳一口兩便道也。此名為瘡者，以常流不淨故也。須彌藏經曰：「復次如是出入息，於九瘡門，出入往來。」行事鈔資持記中二之一曰：「九瘡：眼耳鼻各二，口及大小通，破如瘡。」涅槃經曰：「九孔常流膿血不淨。」


九輪 (丁福保)

丁福保: 佛學大辭典

九輪

  （物名）又曰空輪。為安於塔頂九重之金輪也。有九重，故云九輪。在空中故云空輪。皆俗稱也。本名相輪、輪相、金剎、金幢、露盤等。輪相之數，依人而有多少。法苑珠林三十七曰：「十二因緣經云：有八人得起塔，一如來、二菩薩、三緣覺、四羅漢、五阿那含、六斯陀含、七須陀洹、八輪王。若輪王已下起塔，安露盤，見之不得禮，以非聖塔故。初果二露盤，乃至如來安八露盤，八盤已上，並是佛塔。」

九輪

  （名數）塔上突出之九層輪蓋也。


九橫 (丁福保)

丁福保: 佛學大辭典

九橫

  （名數）橫死有九因：一、不應飯而飯，即不可食而食也。二、不量食，食無節制也。三、不習食，食不習食之食也。四、不出食，食未消化而又食也。五、止熟，強制止大小便也。六、不持戒，不持戒行，而遂觸世法也。七、近惡知識，近於惡友也。八、入里不時，不時入里井也。九、可避不避，惡疫狂犬等可避而不避也。見九橫經。[囗@又]九種之橫死：一、得病無醫，得病而不為醫療也。二、王法誅戮，所為非道而為國法所刑戮也。三、非人奪精氣，耽荒樂而身不慎，鬼怪乘隙奪其精氣也。四、火焚，被火焚燒也。五、水溺，墜於水而溺死也。六、惡獸啖，於山林等為惡獸所啖食也。七、墮崖，自絕壁墮下喪其命也。八、毒藥咒咀，中毒藥，罹咒咀，而死也。九、饑渴所困，困於饑渴而死也。見藥師經。[囗@又]佛之九橫也。見九惱條。


九橫死 (丁福保)

丁福保: 佛學大辭典

九橫死

  （名數）見九橫條。


九縛一脫 (丁福保)

丁福保: 佛學大辭典

九縛一脫

  （名數）摩訶止觀一上明涉於內外十道之發心：一火途道、二血途道、三刀途道、四阿修羅道、五人道、六天道、七魔羅道、八尼犍道、九色無色道、十二乘道。此中前九者為縛，後一者為脫。縛脫雖異，同是邪非之發心也。「九種是生死。如蠶自縛。後一是涅槃。如獐獨跳。雖得自脫。未具佛法。俱非故雙簡。」又「以明了四諦故，非九縛。起四弘誓故，非一脫。」


九諦 (丁福保)

丁福保: 佛學大辭典

九諦

  （名數）無常等九種之理審實不虛也：一、無常諦，三界諸法之生滅無常也。二、苦諦，三界有漏果之逼迫苦痛也。三、空諦，諸法之自性空也。四、無我諦，一切法無我，無常一主宰之實我也。五、有愛諦，由於以後有為常有之愛執（即常見），而有苦果也。六、無有愛諦，由於以後有為斷無之愛執（即斷見），而有苦果也。七、彼斷方便諦，斷捨苦集二諦之方便，在於道也。八、有餘依涅槃諦，斷煩惱而證得涅槃理，猶有惑業所感之依身也。九、無餘依涅槃諦，盡此依身，歸於空寂之理，滅諦之果也。前四者為苦諦，次二者為集諦，次一者為道諦，後二者為滅諦，此與四諦不過開合不同耳。見法苑義林章第二。


九禪 (丁福保)

丁福保: 佛學大辭典

九禪

  （名數）地持十地二論所說，不通於外道二乘，獨菩薩所修之大禪也。一切之善根功德悉攝在此九禪之中：一、自性禪，或止或觀或止觀均等也。二、一切禪，世間出世間禪也。三、難禪，生下化眾生上求菩提現行之禪也。四、一切門禪，與覺觀俱之禪，乃與捨受俱之禪也。五、善人禪，無味著念之禪也。六、一切行禪，生一切菩薩善行之禪也。七、除惱禪，消除一切眾生苦惱之禪也。八、此世他世樂禪。菩薩現不思議神通，利益此世他世眾生之禪也。九、清淨禪，成就一切功德證得無上菩提之禪也。見法界次第下。參照九種大禪條。


九曜 (丁福保)

丁福保: 佛學大辭典

九曜

  （名數）梵語Navagraha之譯。九種照耀者之意。又名九執。日時隨逐而不相離，執持之義也：一、日曜A^ditya；二、月曜So^ma；三、火曜Am!ga^raka；四、水曜Budha；五、木曜Vr!haspati；六、金曜S/ukra；七、土曜S/anais/cara；八、羅[目*侯] Ra^hu；九、計都Ketu；是也。大日經疏四曰：「執有九種：即是日月水火木金土七曜，及與羅[目*侯]計都，合為九執。羅[目*侯]是交會蝕神，計都正翻為旗。旗星謂彗星也。除此二執之外，其餘七曜，相次直日。其性類亦有善惡。如梵曆中說。」是即於七曜加使日月起蝕之羅[目*侯]（即蝕神）、與計都（即彗星）二者，立於梵曆之一種曆象也。嵩陽之梵天火羅曰：「按聿斯經云：凡人祇知七曜；不知暗虛星，號曰羅[目*侯]計都，此星在隱位不見，逢日月即蝕，號曰蝕神。計都者，蝕神之尾，號豹尾。」據此則可見彗星為蝕神（即羅[目*侯]）之尾。據唐書曆志第十八，記開元六年，詔太史監瞿曇悉達，譯九執曆。此為類似所謂回回曆及太陽曆之一種梵曆。日曜為太陽，配之於丑寅方，月曜為太陰，配之於戌亥方，火曜為熒惑星，配之於南方，水曜為辰星，配之於北方，木曜為歲星，配之於東方，金曜為太白星，配之於西方，土曜為鎮星，配之於中方，羅[目*侯]為黃旛星，配之於丑寅方，計都為豹尾星，配之於未申方。又論其本地，謂日為觀音（或虛空藏），月為勢至（或千手觀音），火為寶生佛（或阿嚕迦觀音），水為微妙莊嚴身佛（或水面觀音），木為藥師佛（或馬頭觀音），金為阿彌陀（或不空罥索），土為毘盧遮那佛（或十一面觀音），羅[目*侯]為毘婆尸佛，計都為不空罥索。又有配之於人之年齡判吉凶之法。出於七曜禳災決等。


九轍 (丁福保)

丁福保: 佛學大辭典

九轍

  （名數）九種軌轍之意。秦道融始講羅什譯之法華經，開為九轍，即分判法華為九科也。法華玄論一曰：「及羅什至長安。翻新法華竟。道融講之。開為九轍。時人呼為九轍法師。九轍之文。今所未見。講新法華。始乎融也。」法華文句記八之四曰：「什譯纔畢，叡便講之，開為九轍。時人呼為九轍法師。一者昏聖相扣轍，即序品是。次有七轍，即是正宗：一者涉教歸真轍，為上根人（方便品）。二者興類潛彰轍，為中根人（譬喻品）。三者述窮通昔轍，中根領解（信解品）。四者彰因進悟轍，為下根人。即化城授記。五讚揚行李轍，即法師品，為如來使。六本跡無生轍，即多寶品。多寶不滅，釋迦不生。多寶為本，釋迦為跡。本既不滅，跡豈有生。本跡雖殊，不思議一。七舉因徵果轍，即踊出壽量品，彌勒舉因徵果，佛舉壽量因果所由。八稱揚遠濟轍，即隨喜去訖經。屬流通也。」是蓋為什譯法華經科釋之嚆矢，當時著名者，惟詳細之解說，今不傳。又出於法華傳二等。


九羅漢 (丁福保)

丁福保: 佛學大辭典

九羅漢

  （名數）見羅漢條。


九識 (丁福保)

丁福保: 佛學大辭典

九識

  （名數）識有九種之意：（一）一眼識，二耳識，三鼻識，四舌識，五身識，六意識，七阿阤那識，八阿賴耶識，九阿摩羅識。蓋經中雖無列九識之明文，而語則非無。金剛三昧經入實際品曰：「如彼心地，八識海澄，九識流淨，風不能動，波浪不起。」又入楞伽經第九曰：「八九種種識，如水中諸波。」大乘密嚴經卷中曰：「心有八種，或復九種。」是也。說阿摩羅識者，大佛頂首楞嚴經第四曰：「如果位中，菩提、涅槃、真如、佛性、菴摩羅識、空如來藏、大圓鏡智，是七種名，稱謂離別，清淨圓滿，體性堅凝，如金剛王常住不壞。」此外見金剛三昧經，密嚴經，轉識論等。其如前所舉，以阿摩羅識為第九，總立之為九識者，似至真諦三藏，始見其說。圓測之解深密經疏第三曰：「真諦三藏依決定藏論，立九識義，九識品如說。言九識者，眼等六識，大同識論。第七阿陀那，此云執持，執持第八為我我所。唯煩惱障而無法執，定不成佛。第八阿梨耶識，自有三種：一者解性梨耶，成佛之義。二者果報梨耶，緣十八界。故中邊分別偈云：塵根我及識，本識生似彼。依彼論等說，第八識，緣十八界。三者染污阿梨耶，緣真如境，起四種謗。即是法執，而非人執。依安慧宗，作如是說。第九阿摩羅識，此云無垢識，真如為體。於一真如，有其二義：一者所緣之境，名為真如及實際等。二者能緣之義，名無垢識，亦名本覺。具如九識章，引決定藏論九識品中說。」據此可知真諦唯以阿阤那為煩惱障我執，又阿梨耶有解性（即覺）與染污法執（即不覺）之義。又大乘義章第三末曰：「亦得說九，故楞伽經總品中云：八九種識，如水中波。其狀如何？分別有二：一者真實分別，以說九種。妄中分七，謂六事識及妄識。真中分二，謂阿摩羅及阿梨耶。義如上辯。以此通前，故合有九。二者真妄離合，以說九種。獨真為一，所謂本淨阿摩羅識。真妄和合，共為八種。義如上辯。共本識與阿阤那識及起六識，通前為九。」其中前真妄分別之義，約於阿梨耶不失真而攝之於真，後真妄離合之義，為阿梨耶等真妄和合故，以之對於阿摩羅之唯真離妄而分別者也。又金光明經玄義卷上曰：「菴摩羅識，是第九不動識。若分別之，即是佛識。阿梨耶識，即是第八無沒識，猶有隨眠煩惱與無明合，別而分之，是菩薩識。大論云：在菩薩心，名為般若，即其義也。阿陀那識，是第七分別識。訶惡生死，欣羨涅槃。別而分之，是二乘識。」法華玄義第五下曰：「若地人明，阿黎耶是真常淨識。攝大乘論云：是無記無明隨眠之識，亦名無沒識，九識乃名淨識，互諍云云。」可見陳隋之間，地論師與攝論師，關於阿梨耶之真妄，互有所諍難。又據此可知九識為真諦一派之攝論家所立。玄奘門下，依瑜伽等，唯建立八識，說阿摩羅無垢識，兼第八阿賴耶之識性，或謂為取第八之淨分而名之者，非識體有九也。且破真諦以阿陀耶為第七（法相宗謂阿陀耶為阿賴耶之異名），唯以為煩惱障，又彈斥阿賴耶起法執，並緣十八界之說。彼十住心論第十所謂「他緣覺心而教，但示八心，一道極無，但知九識。」雖由法華玄義第五上等，謂菴摩羅為第九識，以之為道後之真如而論。然天台等必非屬於九識家也。又出於維摩經玄疏五，成唯識論述記一，法苑義林章一等。（二）阿梨耶識中之種別。顯識論曰：「顯識者有九種：一身識、二塵識、三用識、四世識、五器識、六數識、七四種言說識、八自他異識、九善惡生死識。」是也。蓋顯識即本識，指阿梨耶。其中身識為轉作眼等五根相似之身之識，塵識為轉作色等六塵之識，名為應受識。用識為轉作眼識等六識之識，名為正受識。世識轉作過去等三世，又生死相續不絕名為世。器識為轉作外四大五塵等器，世間及十方三世等之識，亦名處識。數識為算計量度。四種言說識為見聞覺知之四種。自他異識為六趣身。善惡生死識為一切生死不離人天四趣善惡之意，即轉作此等事之識也。又出宗鏡錄四，人天眼目臆說下等。

九識

  （名數）是性宗所立。於八識之外，證有無為之真如識。初無著菩薩造攝大乘論，至支那而二譯不同。梁朝真諦，乃立九識。前六識如常，第七識名阿陀那識，第八識名阿梨耶識，第九名菴摩羅Amala識。譯曰無垢識或清淨識，即真如也，真心也，楞伽經之真識也，是華天性宗九識家之立義也。然唐玄奘譯攝論惟立八識，以九識為第八識之異名。謂第八識有染淨二分，取其染分之有為有漏，名為阿賴耶識，取淨分之無為無漏（即四智）名為菴摩羅識。故唯識論，亦於阿賴耶識之異名有無垢識之稱，而不別立為九識。是畢竟不許真如識，相宗之立義也。


九識尊 (丁福保)

丁福保: 佛學大辭典

九識尊

  （名數）八葉院之九尊，配於九識（據日本說）。


九難 (丁福保)

丁福保: 佛學大辭典

九難

  （名數）佛有九種之橫難。見九惱條。


九類生 (丁福保)

丁福保: 佛學大辭典

九類生

  （名數）一胎生，二卵生，三溼生，四化生。此四者三界受生之差別也。天與地獄唯化生，鬼兼胎化人畜具四。五有色，謂色界天。六無色，謂無色界天。七有想，無色界之中除無想天一而其他一切天處也。以彼總有心想故也。八無想，屬色界第四禪之無想天也。此為五百大劫之間，感無心無想之果，外道所迷執為真涅槃處者也。九非有想非無想，無色界之第四處非想非非想天也。此天處非如無想天之無心，亦非如有想天有粗漫之心想，故名為非想（無粗想），非非想（有細心）天。金剛經曰：「所有一切眾生之類：若卵生，若胎生，若濕生，若化生，若有色，若無色，若有想，若無想，若非有想，若非無想，我皆令入無餘涅槃而滅度之。」


九辯 (丁福保)

丁福保: 佛學大辭典

九辯

  （名數）菩薩有九種之辯說。無差辯，無盡辯，相續辯，不斷辯，不怯弱辯，不驚怖辯，不共餘辯，無邊際辯，一切天人所愛重辯是也。


二入 (丁福保)

丁福保: 佛學大辭典

二入

  （名數）一理入，眾生深信本具之理性，於理無所疑，謂之理入。二行入，依理起行，依行入理，謂之行入也。金剛三昧經上曰：達摩所說有理行二入。夫入道多途，要不出二種：一理入，二行入。理入者，謂藉教悟宗，深信含生同一真性，俱為客塵妄想所覆，不能顯了。若捨妄歸真，則聖凡等一，與理冥符而無分別，寂然無為，名曰理入。行入則有四者：一、報冤行，凡修道之人，若受冤苦之時，當念我往昔劫中，捨本逐末，流浪諸有，多起冤憎，違害無限，今雖無犯，是我宿殃惡業之果熟，甘心忍受，都無冤訴。此心生時，與理相應，是體冤進道，故名報冤行。二、隨緣行，眾生無我，皆緣業轉，苦樂齊受，若受勝報榮譽之事，皆是過去宿因之所感，緣盡還無，何喜之有？得失隨緣，心不增減，八風不動，冥順於道，謂之隨緣行。三、無所求行，世人長迷，處處貪求，名之為求，智者悟真，安心無為，萬有皆空，無所希求，是真無求，順道而行，故謂之無所求行。四、稱法行，性淨之理名之為法，法體無慳貪，順之而行檀，乃至法體明朗而無痴闇，順之而行般若，如是稱法而行六度，名為稱法行。見少室六門第三門二種入。


二力 (丁福保)

丁福保: 佛學大辭典

二力

  （名數）自力他力也。為淨土門所談，以眾生自身之三學為自力，以彌陀之願力為他力，捨自力而歸他力，乃淨土門之至極也。略論曰：「一切萬法，皆有自力他力自攝他攝。」[囗@又]一、思擇力，思擇正理而對治諸障之力也。二、修習力，修習一切善行而使堅固決定之力也。見華嚴經疏八。[囗@又]有力無力也。為華嚴宗所談。論萬法之彼此相入以此二力。五教章中曰：「由有力無力義故有相入門也。（中略）自有全力所以能攝他，他全無力故所以能入自，他力自無力反上可知。」

二力

  （名數）一思擇力，二修習力。說詳本條。


二十七宿 (丁福保)

丁福保: 佛學大辭典

二十七宿

  （名數）見星宿條。


二十七賢聖 (丁福保)

丁福保: 佛學大辭典

二十七賢聖

  （名數）成實論，中阿含福田經所說。俱舍家亦兼言之。二十七賢聖者：十八有學（見有學條），與九無學（見羅漢條）。成實論賢聖品曰：「如是九種名無學人，先十八學人，是無學是二十七人，名為一切世間福田。」四教儀三曰：「賢人有二，聖有二十五，合有二十七賢聖，具出成論。」又曰：「二十七賢聖者，十八有學及九無學。」


二十九有 (丁福保)

丁福保: 佛學大辭典

二十九有

  （名數）二十九生也。見有字條。

二十九有

  （名數）如言六陰十三入十九界，謂事物之絕無也。初果聖者以二十八有為極度，無第二十九有。十住毘婆沙論一曰：「人得須陀洹道（即初果），善閉三惡道門。見法入法得法，住堅牢法不可傾動。究竟至涅槃，斷見諦所斷法故心大歡喜，設使睡眠懶惰不至二十九有。」


二十九種莊嚴 (丁福保)

丁福保: 佛學大辭典

二十九種莊嚴

  （名數）見莊嚴條。

二十九種莊嚴

  （名數）天親之淨土論，觀察彌陀之淨土，明二十九種之莊嚴。其中淨土之依報，即器世間清淨，有十七種，淨土之正報，即眾生世間清淨，有十二種。依報十七種者：一清淨莊嚴，勝過三界有漏之穢土而無漏清淨也。二量莊嚴，究竟如虛空無邊際也。三性莊嚴，依正道之大慈悲無漏之善根，隨順法性而生起之淨土也。四形相莊嚴，淨土清淨，光明滿足，如明鏡日月輪也。五種種事莊嚴，備諸珍寶，具足妙莊嚴也。六妙色莊嚴，無垢光燄熾盛明淨曜世間也，七觸莊嚴，莊嚴淨土之種種珍寶柔軟，觸之者生勝樂也。八三種莊嚴，水上與地上及虛空之三處莊嚴也。九雨莊嚴，雨寶衣寶華，無量之妙香普薰也。十光明莊嚴，佛慧明淨之日除世之痴冥也。十一妙聲莊嚴，淨土妙聲深遠，善聞於十方也。十二主莊嚴，正覺之阿彌陀，為法王善住持也。十三眷屬莊嚴。諸菩薩眾由如來正覺之華化生也。十四受用莊嚴，受用大乘之法昧、禪味、三昧味也。十五無諸難莊嚴，永離身心苦惱，受樂無間斷也。十六大義門莊嚴，淨土是大乘善根界，一切平等清淨無譏嫌之名言，又無女人與六根不具者及二乘與一譏嫌實體，眾生普為大乘之薩埵，一味平等也。大義門者謂淨土為通大乘義利之門戶也。十七一切所求滿足莊嚴。眾生之所願樂一切能滿足也。正報之十二分為二種，佛有八種，菩薩有四種。佛之八種者，一座莊嚴，無量之大寶王微妙之淨華臺也。二身業莊嚴，相好之光一尋，超於色像群生也。三口業莊嚴，如來微妙之梵響聞於十方也。四心業莊嚴，同地水火風空於無分別也。五大眾莊嚴，彼土之人天聖眾，皆成就大乘善根由如來清淨之智海而生也。六上首莊嚴，阿彌陀佛，於淨土為上首，如須彌山王勝妙，無有超過者也。七主莊嚴，阿彌陀佛，為彼土之教主，天人丈夫之眾，恭敬瞻仰也。八不虛作莊嚴，佛之本願力非虛設，遇之無空過者，必能令速滿足功德之大寶海也。菩薩之四種莊嚴者：一不動本處遍至十方供養化生莊嚴，二一念一時遍至佛會利益群生莊嚴，三一切世界讚嘆諸佛莊嚴，四無三寶處示法莊嚴也。此二十九種皆由彌陀之願心而莊嚴者。見淨土論。


二十二門 (丁福保)

丁福保: 佛學大辭典

二十二門

  （名數）俱舍界品曰：以二十二門分別十八界：一、有見無見，二、有對無對，三、善惡無記之三性，四、欲色無色之三界，五、有漏無漏，六、有尋有伺無尋無伺，七、有所緣無所緣，八、有執受無執受，九、大種所造，十、積聚非積聚，十一、能斫所斫，十二、能燒所燒，十三、能稱所稱，十四、五類分別，十五、得成就，十六、內外，十七、同分法同分，十八、三斷，十九、見非見，二十、六識內幾識所見，二十一、常無常，二十二、根非根。

二十二門

  （名數）諸佛大仙欲依自在三昧之力，安一切眾生，以出生自在勝三昧一切所行諸功德無量之方便而度眾生，即由其三昧出生二十二門也。如供養如來門、一切布施門、具足持戒門、無盡忍辱門、無量苦行精進門、禪定寂靜三昧門、無量大辯智慧門、一切所行方便門、四無量神通門、大慈大悲四攝門、無量功德智慧門、一切緣起解脫門、清淨根力道法門、聲聞小乘門、緣覺中乘門、無上大乘門、無常眾苦門、無我眾生門、不淨離欲門、寂靜滅定三昧門、隨諸眾生起病門、一切對治眾法門等。


二十二品 (丁福保)

丁福保: 佛學大辭典

二十二品

  （名數）謂三十七道品中四念處四正勤四如意足五根五力之二十二種也。以此皆在見道之前而分之。仁王經上曰：「二十二品，十一切入。」


二十二根 (丁福保)

丁福保: 佛學大辭典

二十二根

  （名數）見根條。

二十二根

  （名數）一眼根Caks!urindriya，二耳根S/rotrendriya，三鼻根Ghra^n!endriya，四舌根Jihvendriya，五身根Ka^yendriya，六意根Manendriya，已上六根，上所說眼等之六根也。七女根Strindriya，女子身中起色欲之處。八男根Purus!endriya，男子身中起色欲之處。九命根Jivitendriya，有情一期之壽命也。十苦根Duh!khendriya，十一樂根Sukhendriya，十二憂根Daumanasyendriya，十三喜根Saumanasyendriya，十四捨根Upeks!endriya，已上五者，所謂五受也。十五信根S/raddhendriya，十六精進根Viryendriya，十七念根Smr!tindriya，十八定根Sama^dhindriya，十九慧根Prajn~edriya，已上五根，所謂信等之五根也。二十未知當知根Ana^jn~a^tama^jn~a^sya^mindriya，二十一已知根A^jn~endriya，二十二具知根A^jn~a^ta^vindriya，已上三者所謂三無漏根也。見俱舍論三、大乘義章四。


二十二無減 (丁福保)

丁福保: 佛學大辭典

二十二無減

  （名數）唯識論十謂如來四智相應之心品定有二十二法，稱之曰二十二無減：一作意，二觸，三受，四想，五思（是心所中之五遍行也），六欲，七勝解，八念，九定，十慧（是心所中之五別境也），十一信，十二慚，十三愧，十四無貪，十五無瞋，十六無痴，十七精進，十八輕安，十九不放逸，二十行捨，二十一不害（已上心所中十一善也），再加心王之一為二十二。


二十八大藥叉 (丁福保)

丁福保: 佛學大辭典

二十八大藥叉

  （名數）見二十八部眾條。


二十八天 (丁福保)

丁福保: 佛學大辭典

二十八天

  （名數）欲界之六天與色界之十八天及無色界之四天也。色界之天數有異論，薩婆多部立十六天，經部立十七天，上座部立十八天。大乘則據上座部。見四教儀集註中。


二十八生 (丁福保)

丁福保: 佛學大辭典

二十八生

  （名數）與二十八有同。


二十八有 (丁福保)

丁福保: 佛學大辭典

二十八有

  （名數）又名二十八生。謂欲惑九品潤二十八生也。見有條。

二十八有

  （名數）又云二十八生。欲界九品潤二十八性之謂也。


二十八見 (丁福保)

丁福保: 佛學大辭典

二十八見

  （名數）二十八種之不正見也。雜集論十二，引大法鏡經中說二十八不正見。因明大疏上曰：「二十八見蟻聚於五天。」


二十八品 (丁福保)

丁福保: 佛學大辭典

二十八品

  （名數）法華經一部有二十八品。經論之篇章謂之品。


二十八祖 (丁福保)

丁福保: 佛學大辭典

二十八祖

  （名數）台家依付法藏傳，從摩訶迦葉至師子尊者，於西天立二十三祖，若加第三祖商那和須同時之末田地，則有二十四祖。要皆金口相承至師子尊者而窮盡也（止觀一）。然禪家於西天立二十八祖，此說出於慧炬之寶林傳，成於明教之傳法正宗記。明教以達磨多羅禪經之達磨多羅為菩提達磨之別名，而證之以付藏傳為謬書可燒。二十八祖：傳燈錄一，傳法正宗記二曰：一摩訶迦葉、二阿難尊者、三商那和修、四優婆[毯-炎+匊]多、五提多迦、六彌遮迦、七婆須蜜。八佛陀難提、九伏馱蜜多、十脅尊者、十一富那耶舍、十二馬鳴大士、十三迦毘摩羅、十四龍樹尊者、十五迦那提婆、十六羅[目*侯]羅多、十七僧伽難提、十八伽耶舍多、十九鳩摩羅多、二十闇夜多、二十一婆修盤頭、二十二摩拏羅、二十三鶴勒那、二十四師子尊者、二十五婆舍斯多、二十六不如蜜多、二十七般若多羅、二十八菩提達磨。是於付法藏傳之二十三祖加第七之婆須蜜與婆舍斯多已下之四人也，而四明之四教儀，以六義難之。


二十八部眾 (丁福保)

丁福保: 佛學大辭典

二十八部眾

  （名數）千手觀音有孔雀王二十八部之大仙眾，二十八部者，一方有四部，四方上下之六方有二十四部，四維各有一部，通為二十八也。千手經曰：「我遣金色孔雀王二十八部大仙眾，常當擁護受持者。」金光明文句七曰：「孔雀王經云：一方有四部，六方則二十四部。四維各一部，合為二十八部。」參照千手觀音條。[囗@又]毘沙門第四天王，各有二十八部之鬼神眾。金光明經三曰：「散脂鬼神大將及二十八部諸鬼神等，即從座起偏袒右肩，右膝著地。白佛言：（中略）隨是經典所流布處，我當與此二十八部大鬼神往至彼所，隱蔽其形，隨逐擁護是說法者。」最勝王經五曰：「我等四王與二十八部藥叉大將，並與無量百千藥，以淨天眼過於世人觀察擁護此贍部眾。」


二十五方便 (丁福保)

丁福保: 佛學大辭典

二十五方便

  （名數）台家修禪之法，分方便與正修二道，先為方便行，有二十五種，其次正修十乘觀法。二十五種之方便行，分為五科：一、具五緣：持戒清淨（離三業之非）、衣食具足（蔽形凌飢）、閒居靜處（山林蘭若）、息諸緣務（學問猶廢何況俗事）、近善知識（資我身長我道）。二、訶五欲：訶色（色如熱鐵丸）、訶聲（聲如塗毒鼓）、訶香（香如憋龍之氣）、訶味（味如沸密湯）、訶觸（觸如臥師子）。三、棄五蓋：貪欲、瞋恚、睡眠、掉悔、疑，此五法蓋覆心神，使不能發定慧，故名為蓋。四、調五事：調心不沈不浮，調身不緩不急，調息不澀不滑，調眠不節不恣，調食不飢不飽，五事各須中庸。五、行法：欲（欲離妄想顛倒欲得禪定智慧）、精進（持戒棄蓋初中後夜勤行精進）、念（賤世法貴禪定智慧之念）、巧慧（籌量世樂與禪定智慧樂之得失輕重）、一心（念慧分明見世間之苦患與定慧之尊貴）。止觀四曰：「此二十五法通為一切禪慧方便，諸觀不同，故方便亦轉。」四教儀曰：「依上四教修行時，各有方便正修，謂二十五方便十乘觀法。（中略）此二十五法為四教前方便，故應須具足，若無此方便者，世間禪定尚不可得，豈況出世妙理乎？」


二十五有 (丁福保)

丁福保: 佛學大辭典

二十五有

  （名數）見有字條。涅槃經二十五曰：「被無明枷，繫生死桎。達二十五有，不能得離。」

二十五有

  （名數）開三界為二十五有。欲界有十四有，四惡趣四洲六欲天也。色界有七有，四禪天及初禪中之大梵天，並第四禪中之淨居天與無想天也。無色界有四有，四空處是也。通三界而有二十五之果報，名二十五有。輔行二曰：「二十五有，總為頌曰：四域（即四洲），四惡趣，六欲並梵王，四禪四無色，無想五那舍（即淨居天）。」涅槃經四曰：「二十五有，如首楞嚴經中廣說。」


二十五神 (丁福保)

丁福保: 佛學大辭典

二十五神

  （名數）持五戒，則常有二十五之善神擁護其身。見灌頂經一，法苑珠林八十八。


二十五菩薩 (丁福保)

丁福保: 佛學大辭典

二十五菩薩

  （名數）影護念佛行者之菩薩也。十往生經曰：「若有眾生，念阿彌陀佛，願往生者，彼極樂世界阿彌陀佛，即遣觀世音菩薩、大勢至菩薩、藥王菩薩、藥上菩薩、普賢菩薩、法自在菩薩、師子吼菩薩、陀羅尼菩薩、虛空藏菩薩、佛藏菩薩、菩藏菩薩、金藏菩薩、金剛藏菩薩、山海慧菩薩、光明王菩薩、華嚴王菩薩、眾寶王菩薩、月光王菩薩、日照王菩薩、三昧王菩薩、定自在王菩薩、大自在王菩薩、白象王菩薩、大威德王菩薩、無邊身菩薩，是二十五菩薩。擁護行者。」觀念法門曰：「又如十往生經說，佛告山海慧菩薩以及阿難：若有人專念西方阿彌陀，願往生者，我從今已去常使二十五菩薩影護行者，不令惡鬼惡神惱亂行者，日夜常得安穩。」


二十五圓通 (丁福保)

丁福保: 佛學大辭典

二十五圓通

  （名數）圓而通於法性之實者，謂之圓通。眾生之機緣萬差，欲得圓通，須依種種之法，佛於楞嚴會上，對菩薩聲聞，問本何法而得圓通。菩薩聲聞，各舉自得之法答之，有二十五種，即六塵六根六識七大也。此中始於陳那之圓通聲塵至觀音之圓通耳根而終，論圓通雖無優劣，而如來特使文殊選擇，取耳根之圓通者，因此方之人耳根聰明，入法易也。而聲與耳根為初後者，是首尾相貫之意也。一音聲，陳那之圓通，即聲塵也。二色因，優波尼沙陀比丘之圓通，即色塵也。三香因，香嚴童子之圓通，即香塵也。四味因，藥王藥上二法子等之圓通，即味塵也。五觸因，跋陀婆羅之圓通，即觸塵也。六法因，摩訶迦葉等之圓通，即法塵也。七見元，阿那律陀之圓通，即眼根也。八息空，周利槃特迦之圓通，即鼻根也。九味知，憍梵缽提之圓通，即舌根也。十身覺，畢陵伽婆蹉之圓通，即身根也。十一法空，須菩提之圓通，即意根也。十二心見，舍利弗之圓通，即眼識也。十三心聞，普賢菩薩之圓通，即耳識也。十四鼻息，孫陀羅難陀之圓通，即鼻識也。十五法音，富樓那之圓通，即舌識也。十六身戒，優波離之圓通，即身識也。十七心達，目乾連之圓通，即意識也，十八火性，烏芻瑟摩之圓通，即火大也。十九地性，持地菩薩之圓通，即地大也。二十水性，月光童子之圓通，即水大也。二十一風性，琉璃光法王子之圓通，即風大也。二十二空性，虛空藏菩薩之圓通，即空大也。二十三識性，彌勒菩薩之圓通，即識大也。二十四淨念，大勢至菩薩等之圓通，是見大，即根大也。二十五耳根，是觀音之圓通，即六根中之第二，即耳根也。見楞嚴經五六。


二十天 (丁福保)

丁福保: 佛學大辭典

二十天

  （名數）一大梵天王、二帝釋尊天、三多聞天王、四持國天王、五增長天王、六廣目天王、七金剛密跡、八摩醯首羅、九散脂大將、十大辯才天、十一大功德天、十二韋馱天神、十三堅牢地神、十四菩提樹神、十五鬼子母神、十六摩利支天、十七日宮天子、十八月宮天子、十九裟竭龍王、二十閻摩羅王。見諸天傳。


二十四不相應法 (丁福保)

丁福保: 佛學大辭典

二十四不相應法

  （名數）俱舍宗立十四不相應法。而唯識宗分不相應法為二十四類。以假立色心心所之分位。如得、命根、眾同分、異生性、無想定、滅盡定、無想事、名身、句身、文身、生、老、住、無常、流轉、定異、相應、勢速、次弟、方、時、數、和合性、不和合性是也。


二十四周減行 (丁福保)

丁福保: 佛學大辭典

二十四周減行

  （名數）於中忍位減緣減行之時，每一周，減一行，則三十一周，為三十一之減行。其四種目之減行，攝收於減緣，故少去七減行，為二十四周減行。


二十四皰 (丁福保)

丁福保: 佛學大辭典

二十四皰

  （名數）九相隨一皰相有二十四，皰有二十皰。


二十空 (丁福保)

丁福保: 佛學大辭典

二十空

  （名數）見空條。


二十部 (丁福保)

丁福保: 佛學大辭典

二十部

  （名數）小乘之分派有二十。見小乘條。


二十智 (丁福保)

丁福保: 佛學大辭典

二十智

  （名數）台家約四教而明二十智。三藏教有七智、世智、外凡智、內凡智、四果智、辟支佛智、菩薩智、佛智是也。又通教有五智、四果智、支佛智、入空之菩薩智、出假之菩薩智、及佛智是也。又別教有四智、十信智、住行向之三十心智、十地等覺智、佛果智是也。又圓教有四智、五品智、六根智、住行向地之四十心智，佛智是也。見輔行三之三。


二十種外道 (丁福保)

丁福保: 佛學大辭典

二十種外道

  （名數）一小乘外道，計人死如燈火之滅者。二方論師，以方角為諸法之生因者。三風仙論師，以風為萬物之生因者。四韋陀論師，以韋陀經所說之梵天為萬物之生因者。五伊賒那論師，以伊賒那天為萬物之生因者。六裸形外道，以裸形為正行者。七毘世師，即勝論師。八苦行論師，以苦行為涅槃之正因者。九女人眷屬論師，計摩醯首羅天先作女人生一切萬物者。十行苦行論師，計罪福功德總盡為涅槃者。十一淨眼論師，以智為涅槃者。十二摩陀羅論師，以那羅延天為萬物之父者。十三尼犍子外道，計初生一男一女，此二和合而生一切萬物者。即六師外道之一。十四僧佉論，即數論師。十五摩醯首羅論師，以摩醯首羅天為萬物之生因者。十六無因論師，計萬物無因而然者。十七時論師，計萬物由時而生者。十八服水論師，計萬物以水為本者。十九口力論師，計虛空之力為生萬物者。二十本生安荼論師，計由安荼生萬物者。見外道小乘涅槃論，三藏法數四十六。


二十種喻法 (丁福保)

丁福保: 佛學大辭典

二十種喻法

  （名數）一、般若為母，二、方便為父，三、檀為乳母，四、尸羅為養母，五、忍為莊嚴具，六、勤為養育者，七、禪為浣濯人，八、善知識為教授師，九、一切菩提分為伴侶，十、一切善法為眷屬，十一、一切菩薩為兄弟，十二、菩提心為家，十三、如理修行為家法，十四、諸地為家處，十五、諸忍為家族，十六、大願為家教，十七、滿足諸行為順家之法，十八、勸發大乘為紹家業，十九、法水灌頂一生所繫之菩薩為王之太子，二十、成就菩提為能淨家族。


二十種護摩法 (丁福保)

丁福保: 佛學大辭典

二十種護摩法

  （名數）扇底迦有四法，布瑟致迦有九法，阿毘遮羅迦有七法。是名二十種護摩法。此中更廣之，則有一百一十種之火法，秘而不譯。見金剛頂經義訣。


二十犍度 (丁福保)

丁福保: 佛學大辭典

二十犍度

  （名數）犍度為梵語Khan!d!a，譯作章篇。戒律，於作持門之戒，區別為二十類。四分律三十一卷至五十三卷。編集之為二十篇。如受戒犍度、說戒犍度、安居犍度、自恣犍度、皮革犍度、衣犍度、藥犍度、迦稀那衣犍度、俱睒彌犍度、瞻波犍度、呵責犍度、人犍度、覆藏犍度、遮犍度、破僧犍度、滅諍犍度、尼犍度、法犍度、房舍犍度、雜犍度等。

二十犍度

  （名數）一，受戒犍度，說受戒之法，故名。二，說戒犍度，說每月說戒懺悔之法，故名。三，安居犍度，說每年自五月（舊律），六月（新律）。安居之法，故名。四，自恣犍度，說夏安居竟日，使比丘隨意舉他所犯之罪而懺悔之之法，故名。五，皮革犍度，就比丘著皮革說其法非法，故名。六，衣犍度，說比丘三衣之法，故名。七，藥犍度，說四藥之法，故名。八，迦絺那衣犍度，說安居竟後，一月之間，自信者受迦絺那衣之事，故名。九，拘睒彌犍度，說於拘睒彌國所發僧中之爭事，故名。十，瞻波犍度，記於瞻波國所起之僧中爭事，故名。十一，呵責犍度，說呵責惡比丘之法，故名。十二，人犍度，說比丘犯罪而不覆藏時，對其人使懺悔而洗淨之之法，故名。十三，覆藏犍度，說治比丘犯罪而覆藏之者之法，故名。十四，遮犍度，說比丘說戒時遮不如法之比丘不聽列之之法，故名。十五，破僧犍度，說破法輪僧破羯磨僧之事，故名。十六，滅諍犍度，說滅七種諍論之法，故名。十七，比丘尼犍度，說比丘尼特殊之法，故名。十八法犍度，就比丘之坐作語默，說如法之威儀，故名。十九，房舍犍度，說比丘所住房舍之法，故名。二十，雜犍度，說已上十九犍度外之種種雜法，故名。見四分律三十一乃至五十四。


二凡 (丁福保)

丁福保: 佛學大辭典

二凡

  （名數）內凡外凡也。三乘之行人，見諦已前為凡位，凡位分為二，但聞教法而信之者為外凡。正行其法，近於聖位者為內凡。小乘之三賢，大乘之十信位，是外凡也。小乘之四善根，大乘之十住已上，是內凡也。法華玄義三曰：「四教並以外凡為教，內凡為行，聖位為證。」


二土 (丁福保)

丁福保: 佛學大辭典

二土

  （名數）一、性土，法性之理，非穢非淨，非廣非狹，猶如虛空，遍滿於一切處，如常寂光土是也。二、相土，或名淨土。或為穢土。隨眾生之心行而有種種之差別者。見宗鏡錄八十九。[囗@又]一、淨土，為金銀琉璃所成種種莊嚴且無四趣五濁等之雜穢者，如西方之極樂世界是也。此中有報土化土之二。報土為佛之果報而自行受用之淨土，化土為眾生而變化之淨土。極樂淨土，或曰報土，或曰化土，諸家各有異論。二、穢土，為瓦鑠土石所成，穢惡充滿而有四趣五濁之雜穢者。如裟婆世界是也。此二土為相土中之差別見華嚴疏鈔四。[囗@又]一報土，報身所居之土也。此中有自受用，他受用之別。佛自受用身之所居，為自受用報土，對於初地已上菩薩而現之報土，為他受用報土。如華嚴經所說之蓮華藏世界是也。二化土，佛之化身住處也。此中有淨穢之別。如釋迦佛之於娑婆世界，示現雜穢之國土，教化凡夫二乘者，是化土之穢土也。如阿彌陀佛之於懈慢界，觀音之於補陀落山，是化土之淨土也。化土者，為佛菩薩度凡夫二乘，而變現化作之國土也。問娑婆國土為眾生實業所生之穢土，何以謂之化土？答曰：娑婆國土雖為眾生之實業所生，而佛示現此土時，以佛之成所作智變現與彼穢土相似之國土而住之。其眾生之所變，與佛之所變相和合而似一國土也。故由眾生言之，則為實業所感之有漏實穢土，而由佛言之，則為由成所作智變化與穢土相似之無漏假穢土。今從佛而稱為化土之穢土也。淨土亦然。由眾生清淨之實業所感與佛之成所作智變現而成。今亦謂佛所變之邊為化土之淨土也。見百法問答鈔八。


二女 (丁福保)

丁福保: 佛學大辭典

二女

  （名數）一、功德天女，能使人盈財寶者。二、黑闇女，能使人耗盡財寶者。此二女，功德天為姊，黑闇女為妹，姊妹常不相離，功德天所到之處，黑闇女必伴之。見涅槃經十二。


二五食 (丁福保)

丁福保: 佛學大辭典

二五食

  （名數）一者，蒲闍尼，翻云噉食。此有五種：謂飯[麩-夫+少]乾飯魚肉。二者。佉闍尼，翻云嚼食。此有五種：謂枝葉華果細末食。


二天 (丁福保)

丁福保: 佛學大辭典

二天

  （名數）日天月天也。又一同生天，此天與其人生於同時者，二同名天，此天與其人同名字者。此二天常隨逐其人而護之。見華嚴經六十。又梵天與帝釋天也。


二天三仙 (丁福保)

丁福保: 佛學大辭典

二天三仙

  （名數）中論列二天。百論列二天三仙。合之則為二天三仙。二天者，摩醯首羅天與毘紐天也。三仙者第一迦毘羅仙，為數論外道，第二優樓僧佉，為勝論外道，第三勒沙婆，為苦行外道也。輔行十曰：「一切外人所計，不過二天三仙。」中論一曰：「有人言萬物從大自在天生，有言從韋紐天生。」百論一曰：「有人言：韋紐天（秦言遍勝天）名世尊。又言：摩醯首羅天（秦言大自在天）名世尊。又言迦毘羅、優樓迦、勒沙婆等仙人，皆名世尊。」

二天三仙

  （名數）一韋紐天外道，以韋紐天為萬物之生因者。二摩醯首羅天外道。以摩醯首羅天為萬物之生因者。三迦毘羅仙外道，即數論師。四優樓迦仙外道，即勝論師。五勒沙婆仙外道，即尼犍子。九十六種中舉此五師，餘均略。見百論上，百論疏上之中。


二心 (丁福保)

丁福保: 佛學大辭典

二心

  （名數）一、真心，為眾生本具之如來藏心，真淨明妙，離虛妄之想者。二、妄心，為起念而分別生一切種種之境界者。楞嚴經曰：「從無始來，生死相續，皆由不知常住真心性淨明體，用諸妄想，此想不真，故有流轉。」[囗@又]一、定心，禪定之心也，又修定善之心也。二、散心，散亂之心也。又修散善之心也。見二善條。


二世尊 (丁福保)

丁福保: 佛學大辭典

二世尊

  （名數）釋迦如來與多寶如來，是多寶塔中之二佛也。


二世間 (丁福保)

丁福保: 佛學大辭典

二世間

  （名數）有為法之過現未遷流曰世，事事物物間隔曰間。大別有二種：一、有情世間，五蘊假和合而有情識，以為鬼畜人天等之差別者。二、器世間，四大積聚而為山河大地國土家屋等之別，以容受有情者。蓋有情世間為有情之正報，而器世間為有情之依報也。見俱舍論世間品。


二出 (丁福保)

丁福保: 佛學大辭典

二出

  （名數）一豎出，聖道門自力之教，歷劫修行而出生死者。二橫出，淨土門他力之教，不歷修行地位，但念彌陀而生淨土者。樂邦文類四擇映辨橫豎二出曰：「豎出者，聲聞修四諦，緣覺修十二因緣，菩薩修六度萬行，此涉地位，譬如及第，須自有才學，又如歷任轉官，須有功效。橫出者，念佛求生淨土，譬如蔭敘，功由祖父他力，不同學業有無，又如覃恩普轉，功由國王，不論歷任淺深。」


二加 (丁福保)

丁福保: 佛學大辭典

二加

  （名數）一顯加，佛以平等大悲常鑑眾生之機，若宿世善根成熟，或現世之精勤不怠，則光照摩頂等顯以神力加被之，增其威力，長其辯才，利益顯然可見者。二冥加，佛對眾生冥以神力加被之，消其罪，增其德，使眾生密得其利益者。見華嚴疏鈔一。


二犯 (丁福保)

丁福保: 佛學大辭典

二犯

  （名數）一止犯，於諸善業厭不修學。依於止而犯戒體者，謂之止犯。二作犯，於諸惡法策身口而作之，依於作而犯戒體者，謂之作犯。


二光 (丁福保)

丁福保: 佛學大辭典

二光

  （名數）一、色光，為佛身所發之光明，眼可見者。亦名身光。二、心光，為佛心所發之光明，常照護眾生者。往生論註謂之智慧光。六要鈔三末曰：「言心光者，此非光分。身相心想，其體各別。只就義門，宜得其意。以佛慈悲攝受之心所照觸光名心光，是念佛行相應佛心。其佛心者，慈悲為體。（中略）是故照觸稱名行人之大悲之光得心稱耳。私案：觀佛三昧所觀所見之光明等可預身光之者耶？」選擇集決疑鈔三曰：「心光者佛心所起光明，故名心光。論註稱智慧光與今同也。」[囗@又]一、常光，諸佛身常放之光明也。如釋迦佛一尋之光明阿彌陀佛無量之光明是也。二、神通光，諸佛對一機之眾生以神力特放之光明，如釋迦之說法華經，照東方萬八千土，彌陀佛之放神光，臨月蓋門是也。見輔行一。「若放一光等者。常光一尋則不言放。尋外之光故云神變。」見觀經記三，選擇決疑鈔三。


二吉羅 (丁福保)

丁福保: 佛學大辭典

二吉羅

  （名數）突吉羅罪分二種：一為惡作，非如法之動作也。二為惡說，非如法之言語也。見突吉羅條。


二因 (丁福保)

丁福保: 佛學大辭典

二因

  （名數）一、生因，本具法性之理則能發生一切善法，如穀麥等種，能生萌芽是也。二、了因，以智慧照了法性之理，如燈照物了了可見是也。見涅槃經二十八。[囗@又]一、能生因，第八識能生起眼等之諸識，又為一切善惡之因，如穀麥等種為發生萌芽之因是也。二、方便因，眼等之諸識能為方便，引發第八識善惡之種，如水土以發生穀麥等萌芽之方便是也。見宗鏡錄七十一。[囗@又]一、習因，如習貪欲，則貪欲愈增長，新譯曰同類因。二、報因，如行善惡之因，即得菩樂之報，新譯曰異熟因。見四教儀集註中。[囗@又]一、正因，眾生本具之理性，正為成佛之因者。二、緣因，一切之功德善根資助智慧之了因，開發正因之性者。見涅槃經二十八。又有近因遠因，見大論。牽引因生起因，見瑜伽論。


二如 (丁福保)

丁福保: 佛學大辭典

二如

  （名數）一、隨緣真如，不守自性隨染緣而生染法隨淨緣而生淨法者。二、不變真如，隨緣而為萬差之諸法，亦不失真如之自性者。隨緣真如如波，不變真如如水，不變之水起波相，而隨緣之波，不失水性，故以隨緣真如之故，真如即萬法也，以不變真如之故，萬法即真如也。小乘不知二種之真如，大乘之權教知不變真如而不知隨緣真如，大乘之實教，二種皆知之。起信論一部，正明此義。起信論義記上曰：「繁興鼓躍，未始動於心源。靜謐虛凝，未曾乖於業果。故使不變於性緣起，染淨恒殊。不捨緣而即真，凡聖致一。」金剛錍論曰：「萬法是真如，由不變故，真如是萬法，由隨緣故。」[囗@又]一、離言真如，真如之本體，唯為觀智之境，離一切言說之相者。二、依言真如，真如之相狀可依言說而分別者。見起信論。[囗@又]一、空真如，真如之自體，真空虛明，離一切之妄染者。猶如虛空之空。二、不空真如，真如之自體具有一切之性功德者，猶如虛空含有一切萬象。見起信論，[囗@又]一、在纏真如，凡夫之真如實性隱沒，而為無量之煩惱所纏縛者，謂之如來藏。二、出纏真如，佛菩薩之真如實性顯現，而出煩惱之纏縛者，謂之法身。勝鬘經曰：「若於無量煩惱藏，所纏如來藏不疑惑者。於出無量煩惱藏法身，亦無疑惑。同寶窟下本曰：「如來藏之與法身，更無有二，只是隱顯之名。」理趣分述讚下曰：「如來藏者，即是真如在纏之名，出纏之時，名法身故。」[囗@又]一、有垢真如，自性真如之體，雖覆於煩惱，而原來清淨，譬如泥中之蓮華，不污於泥，名為自性真如，亦名有垢真如，即在纏真如是也。二、無垢真如，佛果所顯之理體，清淨而不覆於惑譬，如望月之清淨圓滿，名曰清淨真如，又名無垢真如。即出纏真如是也。真諦譯之攝論五曰：「論曰：真實性亦有二種：一、自性清淨。釋曰：謂有垢真如。論曰：二、清淨成就。釋曰：謂無垢真如。」[囗@又]一、安立真如，真如之體，能生世間出世間之諸法者，即隨緣真如是也。二、非安立真如，真如之體，本來寂滅無為而離諸相者，即不變真如也。見華嚴大疏鈔六。


二如來 (丁福保)

丁福保: 佛學大辭典

二如來

  （名數）天台一家依成實論乘如實道來成正覺之語，解真應之二如來。如實者是如如之境，乘者是如如之智，道是因，覺是果，境智契合，而未窮滿之位（是因），謂之乘如實道，已窮滿之位（是果），謂之來成正覺，即真身如來也。又境智契合，謂之乘如實道，來至三界示現八相成道，謂之來成正覺。是應身如來也。前真身之釋，屬於乘如實道之四字因，今者全屬於果，欲果上之境智冥合，而來生於三界也。法華文句九曰：「道覺義成，即是乘如實道來成正覺，此真身如來也。以如實智乘如實道來至三界，示成正覺者，即應身如來也。」


二如來藏 (丁福保)

丁福保: 佛學大辭典

二如來藏

  （名數）見如來藏條。

二如來藏

  （名數）一空如來藏，二不空如來藏。同於空不空之二真如。見二如條。


二字 (丁福保)

丁福保: 佛學大辭典

二字

  （名數）一、半字，悉曇章為生字之根本，而文字不具足者。二、滿字，餘章之文字語法具足者。[囗@又]（雜語）僧之實名，以二字為古實，故僧名謂之二字。師弟之契，書實名奉師，謂之呈二字。又稱他人之實名。敬其人，則分二字曰上某字下某字而呼之。後拾遺往生傳曰：「須以今生結緣之力，必為當來引導之因，今欲得二字。」


二死 (丁福保)

丁福保: 佛學大辭典

二死

  （名數）見生死條。


二色身 (丁福保)

丁福保: 佛學大辭典

二色身

  （名數）如來之二種色身，如實色身（報身），化色身（應身）是也。


二行 (丁福保)

丁福保: 佛學大辭典

二行

  （名數）一、見行，為我見邪見等迷理之惑。即見修二惑中之見惑也。二、愛行，為貪欲瞋恚等迷事之惑。其中以愛惑為主要，故舉一以攝他，即一切之修惑也。行者常作心行。心識之行動也。涅槃經十五曰：「人有二種：一者見行，二者愛行。見行之人多修慈悲，愛行之人多修喜捨。」智度論二十一曰：「眾生有二分行：愛行見行。愛多者著樂多縛，在外結使行。見多者，多著身見等行，為內結使縛。」[囗@又]煩惱所知二障之現行也。華嚴經十二曰：「妙悟皆滿，二行永絕。」同疏鈔十二曰：「凡夫二乘現行二障，世尊無故。凡夫現行生死起諸雜染，即煩惱障。二乘現行涅槃辨利樂事，世尊無彼二事，故云永絕。」[囗@又]唐善導就往生淨土之行業分別二種：一、正行，正行彌陀法者，此有五種：一、讀誦正行，一心專誦淨土之三部經等也。二、觀察正行，一心專思想觀察淨土依正二報之莊嚴也。三、禮拜正行，一心專禮彼佛也。四、稱名正行，一心專稱彼佛之名號也。五、讚嘆供養正行，一心專讚嘆供養彼佛也。二、雜行，除以上五正行而修其餘諸善萬行，迴向淨土之行者。雜行無量，姑對以上五正行而亦明五雜行。讀誦雜行乃至讚嘆供養雜行也。讀誦雜行者除上三部經等，讀誦其餘之諸經而迴向淨土之行，乃至讚嘆供養雜行，除阿彌陀佛，而讚嘆供養其餘之諸佛菩薩，為往生淨土之行也。見觀經散善義，選擇集二行章。


二衣 (丁福保)

丁福保: 佛學大辭典

二衣

  （名數）一、制衣，如僧眾之三衣，尼眾之五衣，如來制使必受持者。二、聽衣，如長衣，百一資具，如來特應於機緣而聽蓄之者。制衣不受持之則得罪，聽衣不畜之則無罪也。

二衣

  （名數）一制衣，五條七條九條之三衣佛制使比丘必畜之，不服則受罪。二聽衣，百一資具糞掃衣等，計土地寒溫人體消長，而為佛之開許者，不用亦無罪。行事鈔下一曰：「二衣總別編。」


二佛身 (丁福保)

丁福保: 佛學大辭典

二佛身

  （名數）見二身條。


二佛性 (丁福保)

丁福保: 佛學大辭典

二佛性

  （名數）一理佛性，不生不滅法性之妙理，名理佛性。二行佛性，大圓鏡智等四智之種子，名行佛性。此中理佛性，一切有情皆具；行佛性，有具有不具，不具者永不成佛。是法相宗會涅槃經一切眾生悉有佛性之言，而成立無性有情之法門也。唯識樞要上本曰：「總而言之，涅槃據理性及行性中少分一切。」


二利 (丁福保)

丁福保: 佛學大辭典

二利

  （名數）自利與利他也。上求菩提為自利，下化眾生為利他。小乘之行，唯為自利，菩薩之行，乃兼利他。無量壽經上曰：「自利利人，人我兼利。」贊阿彌陀佛偈曰：「自利利他力圓滿。」


二妙 (丁福保)

丁福保: 佛學大辭典

二妙

  （名數）妙為法華經題之妙，故有二義：一、相待妙，藏通別圓之四教，相對而判麤妙也。爾前所說諸經藏通別之三教為麤法，法華經所說之圓教為妙法，如斯就教體之上彼此相待，以今經名為妙，是曰相待妙。二、絕待妙，開會三教麤法，為一妙法，妙法之外無麤法可待望，是曰絕待妙。是今經獨特之妙也。前四時之間，所化之機根未熟，故說圓教，以圓教不能開會他三教，圓教之外，存他之三教，則其圓教不過為相待妙，今至第五時，所化之機根淳熟，開前三教之權法，悉使歸入於一實之妙法，故法華獨得為絕待妙也。然則爾前所說之圓教，唯為相待妙，而法華之圓教具相絕二妙也。以相待妙判法華出於前四時中所說藏通別三教之上，以絕待妙開會彼之三教使皆為圓妙也。相待論判，絕待論開也。四教儀集註下曰：「妙名一唱，待絕俱時。故相待論判出前三教四時之上，絕待論開復能開前令皆圓妙。」[囗@又]福智之二莊嚴也。宗門無盡燈論上曰：「刻苦盡二妙。」


二序 (丁福保)

丁福保: 佛學大辭典

二序

  （名數）諸經之首，有通序別序，如是我聞等之六成就，通諸經有之，曰通序，本經特殊之緣起曰別序。參照序條。


二忍 (丁福保)

丁福保: 佛學大辭典

二忍

  （名數）一、眾生忍，忍者忍耐也。諸眾生以種種惡害加之，我能忍耐不起瞋恚，謂之眾生忍。二、無生法忍，忍者安忍也。理原為不生不滅，今但言不生，又名無生，菩薩於無生之法，安忍而不動心，謂之無生法忍。見智度論六。[囗@又]一、安受苦忍，安受諸苦而不動心者，即眾生忍也。二、觀察法忍，觀察諸法深理而安然忍可者，即無生法忍也。見持地經五。

二忍

  （名數）一眾生忍，於一切眾生不瞋不惱，縱使彼加種種之害，我能忍耐於心而不瞋不報也。二無生法忍，安住於無生之法理，而不動心也。見智度論六。[囗@又]一安受苦忍，逼於疾病水火刀杖等眾苦，能安心忍受，恬然不動，即前之生忍也。二觀察法忍，觀察法而心安於實相之理，即前之法忍也。見地持經五。[囗@又]一生忍，此有二：一於人之恭敬供養能忍而不執著。二於人之瞋罵打害，能忍而不生瞋恨。二法忍，此亦有二：一於非心法之寒熱風雨飢渴老病死等能忍而不惱怨。二於心法之瞋恚憂愁等諸煩惱，能忍而不厭棄。見法界次第下之上。


二戒 (丁福保)

丁福保: 佛學大辭典

二戒

  （名數）二種之戒也。各隨其所出而異其名目，如性戒、遮戒、（孔目章）、道共戒、定共戒（毘婆沙論）、威儀戒、從戒戒（涅槃經）、隨相戒、離相戒（華嚴經疏）、止持戒、作持戒（華嚴經疏）、性重戒、息世譏嫌戒（涅槃經）、邪戒、正戒（四教儀集註）等。四教儀集註亦以十戒具足戒稱二戒，謂之出家之二戒。毘婆沙論以五戒八戒稱二戒，謂之在家之二戒。見戒條。


二我 (丁福保)

丁福保: 佛學大辭典

二我

  （名數）一人我，二法我。見二我見項。


二我見 (丁福保)

丁福保: 佛學大辭典

二我見

  （名數）一、人我見，一切凡夫，不了人身為五蘊假和合，固執人有常一我體之惡見也。二、法我見，一切凡夫，不了諸法之空性，固執法有真實體用之妄見也。起信論下末曰：「人我見者，計有總相主宰，法我見者計一切法各有體性。」


二我執 (丁福保)

丁福保: 佛學大辭典

二我執

  （名數）一、俱生我執，為先天隨生具有之我執。二、分別我執，為後天的我執，依自己之分別力而生者。


二求 (丁福保)

丁福保: 佛學大辭典

二求

  （名數）眾生所有二種之欲求也。即得求與命求。得求者，求得諸樂也。命求者，欲得長樂而求長命也。


二見 (丁福保)

丁福保: 佛學大辭典

二見

  （名數）一、財慳，吝惜財物，見諸窮困不肯惠施者。二、法慳，慳惜佛法，不肯教導他人者。見地持經三。[囗@又]一、有見，固執實有物之見也，又增益實性之妄見也。二、無見，固執實無物之見也。又損減實性之妄見也。此有無之二見，通於一切法，邊見中之斷常二見，人身之有無二見也。智度論七曰：「復有二種見：有見無見。」[囗@又]一、斷見，固執人之身心，斷滅不續生之妄見，即無見也。二、常見，固執人之身心，過現未皆常住，無間斷之妄見，即有見也。智度論七曰：「見有二種：一者常，一者斷。常見者，見五眾常心忍樂；斷見者，見五眾滅心忍樂。」

二見

  （名數）一、有見，偏於有之邪見。二、無見，偏於無之邪見。又：一、斷見，執身心斷滅之見，屬於無見。二、常見，執身心常住之見，屬於有見。法華經方便品曰：「入邪見稠林，若有若無等。」智度論七曰：「見有二種：一者常，二者斷。常見者見五眾（五蘊也）常心忍樂；斷見者五眾滅心忍樂。一切眾生多墮此二見中。復有二種見：有見無見。」


二身 (丁福保)

丁福保: 佛學大辭典

二身

  （名數）一、分段身，分段生死之身也。二、變易身，變易生死之身也。參照性地條。[囗@又]佛之二身也，佛身之開合，經論之說雖有多端，但以二身三身兩門為通會。二身之說頗多。

二身

  （名數）有六種：真身，應身之二身。常身，無常身之二身。生身，法身之二身。實色身，化色身之二身。真身，化身之二身。實相身，為物身之二身是也。見二字部二身條附錄。[囗@又]二法身有五種。見法身條附錄。


二事非行 (丁福保)

丁福保: 佛學大辭典

二事非行

  （名數）指樗蒲圍碁與種種歌舞伎樂。律宗所談。


二受 (丁福保)

丁福保: 佛學大辭典

二受

  （名數）一、身受，眼等五識之苦樂捨也。二、心受，意識之憂喜捨也。

二受

  （名數）一身受，領納於身無分別之受，即苦樂捨之三受是也。二心受，領納於心起分別心之受，即憂喜之二受是也。見俱舍論二，九。


二受業 (丁福保)

丁福保: 佛學大辭典

二受業

  （名數）一由色界中間定以上乃至有頂天之善曰無尋業（二禪已上亦無伺），此唯感心受而不感身受，身受必與尋伺俱生，故無尋之業，不感身受也。又，一切之惡業，唯招身受之苦，苦在五識，故招身受，與心俱之苦受名為憂，憂非異熟果，故惡者不感心受之憂也。見俱舍論十五。


二和 (丁福保)

丁福保: 佛學大辭典

二和

  （名數）一、理和，二乘之聖者同斷見思之惑，同證無為之理也。二、事和，就二乘之凡僧而言。有六種：一、戒和，謂同修也。二、見和，謂同解也。三、身和，謂同住也。四、利和，謂同均也。五、口和，謂無諍也。六、意和，謂同悅也。以此理事二和名為僧伽，僧伽者，和合之義也。見名義集一。


二始 (丁福保)

丁福保: 佛學大辭典

二始

  （名數）佛於寂滅道場說華嚴經，為大乘之始。於鹿園說阿含經，為小乘之始。謂之二始。


二宗 (丁福保)

丁福保: 佛學大辭典

二宗

  （名數）法相宗與法性宗也。此為大乘之宗別，華嚴宗之所判。一、法相宗，略曰相宗。以萬法之生起歸於阿賴耶識，以阿賴耶識為一切染淨因果之根本，就其所生之法，廣分別名義，故名法相宗。如深密經唯識論之所明是也。華嚴之大乘始教，天台之通教，八宗中之法相宗當之。二、法性宗，略曰性宗。破前相宗所說之萬法，而顯真性空寂之理，故名法性宗，如般若經，四論等之所明是也。華嚴宗五教中之終教已上，天台之四教中別圓二教，八宗中之三論宗當之。在竺土稱為龍樹天親之二宗，中觀瑜伽之二宗，護法戒賢之有相大乘，清辨智光之無相大乘者也。

二宗

  （名數）即空宗與性宗。此於相宗之外，又於性宗中分別者也。就經論上而言，則般若經四論已上，就八宗上而言。則三論已上，均顯寂滅之真性，宜統名性宗，然此中以陽破諸相為主，而陰顯真性，直有顯示真性之二門，即遮詮與表詮之相違，前者名空宗，後者正名性宗。以之料簡八宗，則三論之一宗，正為空宗，天台以上為性宗也。就經論言之。則於般若經四論等，破諸法，而顯如實際，實相等之真性者，是空宗也。楞伽經起信論等之初顯示如來藏，而說真妄和合之緣起者，是性宗也。此法性宗在竺土尚未開揚，梁朝真諦三藏譯攝論起信論等，開攝論宗，由是始闡明之。華嚴之宗密，於原人論判大乘，一曰大乘法相教，二曰大乘破相教，三曰一乘顯性教，禪源都序謂。一曰密意依性說相教，二曰密意破相顯性教，三曰顯示真心即性教。其第一與第二、第三，即為相性二宗之判別，第二與第三，即空性二宗也。然空性二宗之判別，殊為不易，古來禪家講經家，往往混同之，動輒以遮詮之破相為深，表詮之顯性為淺。宗鏡錄三十四，舉十異以判空性之二宗：一、法義真俗異。空宗未顯真性，僅以一切差別之相為法，法是俗諦也。此諸法。以無為無相無生無滅為義，義是真諦也。性宗以一真之性為法。以空有等種種之差別為義。二、心性二名異。空宗目諸法之本原為性。性宗多目諸法之本原為心。三、性宗二體異。空宗以諸法無性為性。性宗以虛明常住不空之體為性。性字雖同而體異也。四、真智真知異。空宗以分別為知。以無分別為智。知淺而智深。性宗以能證聖理之妙慧為智。以兼有理智而通凡聖之真性者為知。知通而智局。五、有我無我異。空宗以有我為妄。以無我為真。性宗以無我為妄。以有我為真。六、遮詮表詮異。遮謂遣其所非。表者顯其所覺。又遮為揀卻諸餘。表乃直示當體。今時之人。均以遮言為深，表言為淺。故專重非心非佛無為無相乃至一切不可得之言。良以遮非之詞為妙。不欲親自證認法體也。七、認名認體異。空宗對於初學及淺機之人，只示以名。性宗對於久學及上根之人，忘言而認體。設有人問經云：迷之即垢，悟之即淨，能生世出世間一切諸法，此是何物？答曰是心。是舉名而答也。愚者認名而不加推求。智者應問何者是心，考徵其體也？答云知即是心，指其體也。八，二諦三諦異。空宗住有真俗二諦。性宗總有三諦。以緣起之諸法為俗諦。以緣起無自性諸法，即空為真諦。以一真心體非空非色能空能色為中道第一義諦。九，三性空有異。空宗之有，即遍計依他之二性空，即圓成實性也。性宗，三性皆具空有之義。遍計即情有理無。依他即性有相無。圓成即情無理有。十，佛海空有異。空宗謂佛，以空為德。以無少法者為菩提。性宗謂一切諸佛之自體。皆有常樂我淨，十身十智相好無盡也。性自本有，不待機緣。

二宗

  （名數）見二字部本條。


二宗釋題 (丁福保)

丁福保: 佛學大辭典

二宗釋題

  （名數）天台賢首二宗，釋諸經之題目，有通別能所之不同：一，天台通別釋題，天台以通別之二義釋經題。如妙法蓮華經，上四字是別，別在於此經，故經之一字，是通，通於一切諸經故。他例亦然。二，賢首能所釋題，賢首必以能詮之文與所詮之義判之。如大方廣佛華嚴經，上六字是所詮，經之一字是能詮。餘經例皆然。見華嚴經疏三。


二往 (丁福保)

丁福保: 佛學大辭典

二往

  （名數）又名再往。謂再詮義也。止觀七曰：「一往然，二往不然。」


二明 (丁福保)

丁福保: 佛學大辭典

二明

  （名數）五明中之二：一、內明，佛所說大小乘之教法也。二、因明，古仙所說宗因喻三支之論理法也。


二法 (丁福保)

丁福保: 佛學大辭典

二法

  （名數）凡明法門約於增數，以欲遍攝之也。一一數中雖至無量而誥攝行要無過於二法，即如行人。若能總識十重之二法，始終無闕，則方可論道。以所謂十重之二法，攝盡一切諸法也。一真修，二教行，三信法，四乘戒，五福慧，六權實，七智斷，八定慧，九悲智，十正助。此十雙闕一，則一切諸增數亦不可盡也。見輔行六之二。


二法身 (丁福保)

丁福保: 佛學大辭典

二法身

  （名數）有種種。見法身條。

二法身

  （名數）有五種（一）金光明經所說。一理法身，本覺之理性，諸佛眾生所具，同一如如之理也。但在眾生，為無明隱沒，在諸佛為始覺之智顯現者，名之為理法身。二智法身，始覺究竟如如之智也。始覺之智究滿，與本覺之理契合者，名之曰智法身。金光明經曰：「唯有如如如如智，是名法身。」（如如者平等之義）。（二）菩薩瓔珞經所說。一果極法身，即法性法身也。二應化法身，即方便法身也。瓔珞經下曰：「有二法身：一果極法身，二應化法身。其應化法身如影隨形，以果身常故應身亦常。」（三）瓔珞經所說。一自性法身，即前之真身也。二應化法身，即前之應身也，以應化而名法身者，全攬法身為應化也。是依理事不二之大乘實相。瓔珞經上曰：「從初地至後一地，有果報神變二種法身：一法性身，二應化法身。」（四）曇鸞所立。一法性法身，證得法性理體之佛之真身也，攝於三身中之法身報身中。二方便法身，由法性法身，示現眾生化益方便之佛之應化身也。此二法身即真應之二身，法性生身之二身也。論註下曰：「諸佛菩薩有二種法身：一者法性法身，二者方便法身。由法性法身生方便法身，由方便法身出法性法身。此二法身異而不可分，一而不可同。」（五）元照所立。一理法身，如來所證之真理也。二事法身，戒定慧等五分之功德法也，是大小二乘相對之二法身也。資持記上一之三曰：「法身亦二：一理法身，即所證理顯。二事法身，即五分德圓。」


二法執 (丁福保)

丁福保: 佛學大辭典

二法執

  （名數）一、俱生法執，無始時來熏習成性，常於一切法，妄生執著者。此妄執非由心分別而起，乃與自身俱生，故曰俱生。二、分別法執，為邪教及邪師所誘導，故分別計度而固執諸法之實有，是為分別起之法執。分別之法執，菩薩於見道頓斷之，俱生之法執，於修道漸斷之。見法苑義林章二執章。


二空 (丁福保)

丁福保: 佛學大辭典

二空

  （名數）一、人空，又名我空，生空。人我空無之真理也。凡夫濫計五蘊為我，強立主宰以引生煩惱，造種種之業，佛欲破此計，為說五蘊無我之理，二乘悟之入於無我之理，謂之人空。二、法空，諸法空無之真理也。二乘之人，未達法空之理，計五蘊之法實，而不免一切之所知障，佛為之說五蘊之自性皆空，菩薩悟之，入於諸法皆空之理，謂之法空。唯識論一曰：「今造此論，為於二空有迷謬者生正解故，生解為斷二重障故。由執我法二障具生，若證二空，彼障隨斷。」[囗@又]一、性空，法無實性也。二、相空，法既無實性，但有假名字之相，此相亦非實，故名為相空。止觀五曰：「當知無生之心，不自不他，不共不離，無四性，無四性故名性空，性空即無心，而言心者但有名字，名字不在內外，是名相空。」又曰：「如是破已，三假四句陰入皆無實性，即是性空，但有名字，名字即空，是名相空。」[囗@又]一但空，二不但空。為台家之所明。凡於四教各說空理，藏通二教之空，謂為但空，別圓二教之空，謂為不但空。七帖見聞二末曰：「但空不但空有二義：一、藏通，不明三諦，但計空理，談為至極之理。故名但空也，別圓非但為空，亦為假中，故三諦中之空，名不但空也。二、別圓之空，為三諦相即之空，故為不但空。藏通之空，為假中不具之空，故名但空也。」又就藏通二教言之，藏教所詮析空之空曰但空。通教所詮體空之空曰不但空。以體空之內暗含中道故也。止觀三曰：「大論云：空有二種：一但空，二不但空。大經云：二乘之人，但見於空，不見不空。智者非但見空，能見不空，不空即大涅槃。」[囗@又]一、如實空，謂真如體內無一切之妄染也。二、如實不空，謂真如體內具一切無漏之功德也。起信論曰：「真如者，依言說分別有二種義，云何為二？一者如實空，以能究竟顯實故。二者如實不空，以有自體具足無漏性功德故。」[囗@又]希麟續音義曰：案瑜伽持明儀，作諸印契，用五輪十波羅蜜。五輪謂地水火風空，兩手各以小指為頭，依次輪上。經言並二空，即並豎二大拇指也。經作兩腔，音苦江反，乃羊腔字，書寫誤也。甚乖經義。

二空

  （名數）一生空，言眾生之空無。二法空，言事物之空無。見智度論十八及二十。又，此二者，又名我空法空。見唯識論。又，此二者，名人空法空，見法藏心經略疏。[囗@又]一內空，言內身之空無。二外空，言外器之空無。見般若經五，雜阿毘曇論七，吉藏仁王經疏二。[囗@又]一但空。小乘之空，但見空也。二不但空。大乘之空，不但見空，見空亦為空，即歸於中也。見止觀三上。


二花 (丁福保)

丁福保: 佛學大辭典

二花

  （名數）一草木花，凡草木之花皆有開敷結實之義，以譬萬行之因即有成就佛果之能。二嚴身花，世間金玉等花皆能嚴飾其身，以譬神通相好即能莊嚴法身。見華嚴經疏三。


二門 (丁福保)

丁福保: 佛學大辭典

二門

  （名數）唐道綽所判。一、聖道門，此土由凡至聖修道之教門也。除淨土三經，其餘之諸經是。二、淨土門，往生彌陀淨土而證聖果之教門也。三部經之所說是。安樂集上曰：「一謂聖道，二謂往生淨土。」選擇集本曰：「道綽禪師，立聖道淨土二門，而捨聖道正歸淨土。」教行信證六本曰：「凡就一代教於此界中入聖得果名聖道門，云難行道；於安養淨剎入聖證果名淨土門，云易行道。」[囗@又]一、遮詮門，謂遮遣其所非也，又謂揀卻其餘也。如涅槃說不生不滅真空寂滅是空門之言詮，遮情門也。二、表詮門，謂顯其所是也。又謂直示自體也。如涅槃說常樂我淨三德秘藏，是有門之言詮，表德門也。此遮詮表詮之名，出於法相宗，遮情表德之目，出於華嚴宗。宗鏡錄三十四，辨空宗性宗之相違，其十異中之第六：「遮詮表詮異者，遮謂遣其所非，表謂顯其所是。又遮者揀卻諸經，表者直示當體。」杜順之華嚴三昧曰：「一遮情，二表德。言遮情者，問：緣起是有耶？答不也。即空故。（中略）二表德者，問：緣起是有耶？答是也。幻有不無故。」是全與前遮詮二門之意相同。故此二種為顯教諸宗所通用。然則遮詮表詮，為言詮之相違，遮情表德為法體之相違，其意則一也。故諸宗通用之。真言宗用此中華嚴之遮情表德以為簡別顯密二教之稱目。謂一切之顯教，為遮情門，故所歸唯無相之一理，密教為表德門，故自始即行三密之事相。二教論曰：「中觀等息諸戲論，寂滅絕離以為宗極，如是之義意皆是遮情之門，不是表德之謂。」秘藏寶鑰上曰：「顯藥拂塵，真言開庫。」但此為顯密相對一往之判。若就自宗言，亦有遮情表德之二門。胎藏界為表德門，以性具之十界為體，即多法界之法門也。金剛界為遮情門，以無相之一智為體，即一法界之法門也。[囗@又]一、跡門，法華經中前十四品之所說者。二、本門，法華經中後十四品之所說者。見本跡條。[囗@又]一、抑止門，佛欲眾生不造重罪，使惡逆之眾生不得往生淨土，乃抑止彼之教門。是佛之大智也。二、攝取門，極惡之眾生念佛則得往生，乃攝取彼之教門。是佛之大悲也。是善導會大觀二經相違而判釋者（諸家立種種之義而會之）。觀經散善義曰：「問曰：如四十八願中，唯除五逆誹謗正法，不得往生，念此觀經下品下生中，簡謗法攝五逆者有何意也？答曰：此義仰就抑止門解，如四十八願中除謗法五逆者，然此二業，其障極重，眾生若造，直入阿鼻，歷劫周障，無由可出。但如來恐其造斯二過，方便止言不得往生，亦不是不攝也。」見群疑論三，探要六，散善記三。[囗@又]華嚴一經，具行布圓融之二門，皆能通入法界。一、行布門，行者行列，布者分布也。經中廣明十住十行十迴向十地等覺妙覺之四十二位法門，由淺至深，行列次第分布，故曰行布門。二、圓融門，經中又明法界之理，圓融無礙，於前之四十二位，隨舉一位，而該攝諸位，謂之圓融門，如說初發心時便成正覺是也。為視別教圓教之差別。見天台之華嚴大疏一。[囗@又]一、折伏門，折惡伏非而不假借，是佛大智之德也。二、攝受門，不與物逆，善惡皆攝取之，是佛大悲之德也。止觀十曰：「夫經有兩說：一攝二折，如安樂行不稱長短是攝義，大經執持刀杖乃至斬首是折義，雖與奪殊途，俱令利益。」[囗@又]一、性起門，至如來之果上，則真如法性，順於自性而起淨法。所謂性海無風，金波自涌也。故唯是淨法也。二、緣起門，真如法性在眾生之因中，隨染緣而起染法，故緣起之法，通於染淨也。問佛果之功德豈可無緣而起耶？答非云無緣。實由緣而起，但起已，則違緣而順性。故廢緣而但云性起。探玄記十六曰：「以果海身體當不可說不稱機感具緣，約緣明起，起已違緣而順自性，是故廢緣但名性起。」[囗@又]一、流轉門，無始之無明不達本覺之理性，起惑造業感生死之苦果，以流轉三界六道，是曰流轉門。二、還滅門，流轉之眾生，厭生死之苦，修戒定慧之三學以還歸於寂滅之涅槃，是曰還滅門。苦集之二諦，為流轉門之因果，滅道之二諦為還滅門之因果，釋摩訶衍論，謂之下轉門上轉門。[囗@又]一、真如門，如來藏之一心，其體性平等一味，離差別之相，真實如常，故曰真如門，即不變真如也。不和合於無明之緣之真如也。二、生滅門，如來藏之一心，隨緣生滅，起差別之相，故曰生滅門。以真如與無明互相熏也。蓋即無明以熏於真如而生流轉之染法，真如以熏於無明而生還滅之淨法，是為隨緣真如，和合於無明之緣之真如也。然則真如門為如來藏心之體，生滅門為如來藏心之相。一切之小乘教，皆不知如來藏心之有實性，大乘中之權教，僅知其真如門之一邊而不知生滅門之一邊，大乘之實教，則二門皆知。起信論曰：「依一心法有二種門。云何為二？一者心真如門，二者心生滅門。」[囗@又]一、福德門，布施持戒忍辱精進禪定之五度為福德門，入於福德門，則一切之罪業皆除，所願皆得。二、智慧門，了知諸法之實相為智慧門，即般若也。入於智慧門，則不厭生死不樂涅槃也。見智度論十五。[囗@又]一戒門，二乘門。佛說涅槃經有二意：一、單說常住之理而為捃拾法華所漏之機類也。因而謂之常住涅槃，名為捃拾教。二、為末代之眾生破戒，執無常，亡失法身之慧命。因說戒乘二門，贖常住之命也。蓋涅槃經中，欲贖滅後之眾生為破戒無慚，夭傷法身之慧命，而說戒律


二持 (丁福保)

丁福保: 佛學大辭典

二持

  （名數）戒之二方面也：一、止持，止者制止，制止身口意，不為諸惡行，故曰止。五戒八戒等是也。依止而保持戒體曰止持。二、作持，作者造作，策勵身口意，造作諸善業故曰作，如說戒安居布施禮拜等是也。依作而保持戒體曰體持。見行事鈔持犯方規篇。


二柱 (丁福保)

丁福保: 佛學大辭典

二柱

  （名數）續多論曰：「佛法有二柱能持佛法，謂坐禪學問。」


二流 (丁福保)

丁福保: 佛學大辭典

二流

  （名數）一、順流，流即生死之流，六道之眾生，起惑造業，順生死之流，而背涅槃之道，即流轉之因果也。二、逆流，由初果須陀洹，斷已後三界之惑，漸逆生死之流，而趣涅槃之道，即還滅之因果也。見涅槃經三十六。


二相 (丁福保)

丁福保: 佛學大辭典

二相

  （名數）淨智相與不思議用相也。淨智相者，由真如內熏之力與法外熏之力而如實修行之結果，圓滿方便，生純淨圓常之相也。由此淨智相而現一切勝妙之境界與功德之相，利益眾生，謂之不思議用相。起信論上曰：「淨智相者。謂依法熏習。如實修行，功德滿足。破和合識，滅轉識相。顯現法身清淨智故，一切心識相即是無明相，與本覺非一非異，非是可壞非不可壞。（中略）不思議用相者，依於淨智，能起一切勝妙境界，常無斷絕，謂如來身具足無量增上功德，隨眾生根，示現成就無量利益。」[囗@又]同相與異相也。同相者，以染淨之二相，同解為真如性相之見界也。異相者，真如平等之理，隨染淨之緣，而顯現一切差別相之見界也。起信論上曰：「言同相者，如種種瓦器皆同土相，如是無漏無明種種幻用，皆同真相。（中略）言異相者，如種種瓦器各各不同，此亦如是，無漏無明種種幻用相差別故。」[囗@又]總相與別相也。智度論三十一曰：「總相者，如無常等。別相者，諸法雖皆無常，而各有別相，如地為堅相火為熱相。


二美 (丁福保)

丁福保: 佛學大辭典

二美

  （名數）定慧之二莊嚴也。吽字義曰：「二美具足，四辯澄湛。」


二耶舍 (丁福保)

丁福保: 佛學大辭典

二耶舍

  （名數）經論中耶舍比丘有二人，一人為佛在世之人，毘舍離城長者之子，名耶舍，出家後，還家婬故婦，佛大詰斥之，遂制婬戒，是佛法中制戒之初也。見僧祇律一（四分律作須提那子）。一人即佛滅後百年阿育王治世時雞園寺之上座。見阿育王經一。


二苦 (丁福保)

丁福保: 佛學大辭典

二苦

  （名數）一內苦，此有二種：四百四病為身苦，憂愁嫉妒等為心苦，合此二者，謂之內苦。二外苦，此亦有二種：一惡賊虎狼等之害，二風雨寒熱等之災，合此二者，謂之外苦。見智度論十九。


二食 (丁福保)

丁福保: 佛學大辭典

二食

  （名數）一、法喜食，聞法歡喜，因而增長善根資益慧命，猶世間之食，能養諸根，支持其身也。二、禪悅食，入於禪定得安靜之悅樂，因而增長善根資益慧命，猶世間之食能養諸根支持其命也。見法華文句八。[囗@又]一、正命食，出家之人，常以乞食自資色身，清淨延命，故曰正命食。二、邪命食，依四邪或五邪之法而活命，故曰邪命食。


二修 (丁福保)

丁福保: 佛學大辭典

二修

  （名數）一專修，二雜修，唐善導於觀經疏，就往生之行，分別正行雜行，更於禮讚，舉此二修以料簡其得失。即專修為專修正行，雜修為雜修雜行之謂，二行就所行之法而言。二修不外就能行之機而言。空師之所制亦爾。選擇集二行章引禮讚文畢曰：「私云：見此文須捨雜修專，豈捨百即百生專修正行堅執千中無一雜修雜行乎。」然日本見真大師就雜行分專行雜行，就正行別專修雜修，以專修雜修獨為正行中之判目。正行中有五種，第四之念佛為正業，前三後一為助業，於此二業專修正業之念佛，為專修，助正兼行為雜修。教行信證六曰：「就雜行有專行專心，復有雜行有雜心。專行者專修一善故曰專行。（中略）諸善兼行故曰雜行。（中略）亦就正助有專修，有雜修。（中略）雜修者助正兼行故曰雜修。」[囗@又]一、緣修，緣真如而協於理，有心有作之修行也。如地前之菩薩是。二、真修。證真如無修之行法，自合於理無心無作之修行也。如地上之菩薩是。法華玄義一上曰：「先藉緣修，生後真修。」


二師 (丁福保)

丁福保: 佛學大辭典

二師

  （名數）釋迦如來多寶如來之二大導師也。[囗@又]一、聖師。具慧眼，法眼，化導之三力者。二、凡師。不具此三者。止觀五之二曰：「教他又為二：一聖師，二凡師。」


二悟 (丁福保)

丁福保: 佛學大辭典

二悟

  （名數）菩薩有頓悟漸悟之二類：頓悟者，自無始以來第八阿賴耶識之所，唯有菩薩之無漏種子，其人經聲緣二乘之行，直入菩薩之行位者，亦名直往之菩薩，漸悟者，由無始以來第八阿賴耶識之所，有三乘之無漏種子，必由淺入深故，先經二乘之果，後迴心入菩薩之行位者，亦名迴入之菩薩。見百法問答鈔六。


二時 (丁福保)

丁福保: 佛學大辭典

二時

  （名數）朝夕二時也。佛祖統紀智顗傳曰：「二時慈[雨/注]。」同註曰：「此早晚兩講之明據。」[囗@又]一、迦羅時，梵語迦羅Ka^la，譯作實時，佛於律中試諸弟子聽時食，遮非時食等，是實時也。二、三昧耶時，梵語三昧耶Samaya，譯作假時，於諸法遷流上假立長短之時者，如諸經之初言一時Ekasminsamaye是也。見智度論一。


二根 (丁福保)

丁福保: 佛學大辭典

二根

  （名數）一、利根，修佛道根性之銳利者，二、鈍根，修佛道根性之純弱者。無量壽經下曰：「諸明利，其鈍根者成就二忍，其利根者得不可計無生法忍。」[囗@又]一、正根，二、扶根。扶根又名扶塵根，浮塵根。我等所見及之血肉所成之五根也。此唯為正根之依處，更無發識取境之用，眼如葡萄，耳如卷葉者是也。正根又名勝義根。為清淨微細之色法，非凡夫二乘之所見，非現量所得，然以能有發識取境之用，故比知為正根也。[囗@又]（術語）男女之二根也。楞嚴經九曰：「口中好言眼耳鼻舌皆為淨土，男女二根即是菩提涅槃真處，彼無知者信此穢言。」


二涅槃 (丁福保)

丁福保: 佛學大辭典

二涅槃

  （名數）有餘涅槃，無餘涅槃也。詳見涅槃條。


二益 (丁福保)

丁福保: 佛學大辭典

二益

  （名數）謂現當二世之利益也。真宗說正定與滅度之二益。謂前者為現益，以信之一念入正完聚之位，受現生十種之益，後者為當益，命終後往生淨土，開滅度之證者。


二真如 (丁福保)

丁福保: 佛學大辭典

二真如

  （名數）見真如條。

二真如

  （名數）有種種，一隨緣真如，不變真如也。隨無明之緣而起九界之妄法是為隨緣真如，雖隨緣而為妄法，然其真性不變，謂之不變真如。因隨緣真如故，真如即萬法，不變真如故，萬法即真如。是華嚴之終教，天台之別教已上所談也。二空真如，不空真如也。真如究竟離染法而如明鏡，是云空真如，真如具一切淨法，如明鏡之現萬象，謂之不空真如。是亦起信論等之說。三清淨真如，染淨真如也。是隨緣真如不變真如之異名，出於釋摩訶衍論三。四有垢真如，無垢真如也。眾生所具之真如云有垢真如，諸佛所顯之真如云無垢真如。此為大乘止觀二所說。五在纏真如，出纏真如也。是有垢真如無垢真如之異名。出於起信論疏。六生空真如，法空真如也。空人我而所顯之真如曰生空真如，空法我而所顯之真如曰法空真如。此為唯識論所說。七依言真如，離言真如也。真如之體，本來離言辭之相，離心念之相，是云離言真如，依假名之言說而顯其相，是云依言真如。是亦起信論所說。八安立真如，非安立真如也。是依言真如離言真如之異名。探玄記等所說。九相待真如，絕待真如也，是亦安立真如非安立真如之異名。華嚴大疏鈔所說。


二般若 (丁福保)

丁福保: 佛學大辭典

二般若

  （名數）一共般若，即台宗之通教也。通聲緣菩三乘說之，三乘共修證之，故曰共般若。二不共般若，台宗之別圓二教也。唯對於別圓之二菩薩說之，不共於聲緣之二眾，故曰不共般若。見智度論百。[囗@又]一世間般若，未行寂靜真實之般若，常行有見有相之般若也。二出世間般若，於其中心如虛空，平等寂滅而離諸名相也。見地藏經十。[囗@又]一實相般若，二觀照般若。此三般若中之前二者也。見華嚴大疏一。


二迴向四願 (丁福保)

丁福保: 佛學大辭典

二迴向四願

  （名數）淨土真宗，謂眾生之往相，還相，為彌陀之本願力所迴向也。往還二迴向配於四願。


二假 (丁福保)

丁福保: 佛學大辭典

二假

  （名數）一、無體隨情假，世間之人於心外之境執實我實法，此實我實法，為遍計所執性而非實體，但一妄情耳，世人隨此妄情而於虛假執我法也，故謂之無體隨情假。是世間常用之我法也。二、有體施設假，謂依他起性上假施設之我法也。即內識所變之見相二分為依他法，從實之種子而生，有實之體用，就此體用假付我法之名，故名為有體施設假，是聖教中所用之我法也。見唯識論一。

二假

  （名數）一無體隨情假，如凡夫之執我法，我法本無實體，但隨自己之妄情而立我法之名者。二有體施設假，五蘊之法非無，彼於五蘊和合之上假設我法之名者。初就凡夫之迷情而云，後就聖者之悟情而言。見述記一本。


二執 (丁福保)

丁福保: 佛學大辭典

二執

  （名數）一、我執，又名人執，以五蘊假和合而有見聞覺知之作用，固執此中有常一主宰之人我者。一切之煩惱障從此我執而生。二、法執，不明五蘊等法由因緣而生，如幻如化，固執法有實性者。一切之所知障從此法執而生。唯識論一曰：「由執我法，二障具生。」法苑義林章二執章詳說之。此二執，為五見中薩迦耶見（即我見）之所執也。同體之我見有二用：一執取物之常一主宰為我執，一固執法體之實有為法執。此中法執為本，而起十我執，起法執者，必非我執而我執起時，必有法執也。由此我執而生煩惱障，由法執而生所知障。


二宿因力 (丁福保)

丁福保: 佛學大辭典

二宿因力

  （名數）如來為今日眾生悲智雙行攝化之宿因有二種。即大願力（因位之誓願力），昔行力（因位之萬行力）也。華嚴經疏一曰：「一者大願力故。現相品云：毘盧遮那佛，願力周法界，一切國土中，恒轉無上輪。兜率偈云：如來不出世，亦無有涅槃，以大願力，示現自在法。諸會佛加，皆大願力。及餘諸文，成證非一。二者昔行力故，謂無量劫依願起行，行成得果，方能頓演。」云云。


二密 (丁福保)

丁福保: 佛學大辭典

二密

  （名數）於台密立二密：一、理密，說圓融不離之理者。二、事密，說如來身口意之秘密者。日本之慈覺，以法華涅槃為理密，以真言部諸經為事理俱密。蘇悉地經疏中曰：「世俗勝義圓融不二，是為理密；若三世如來身語意密，是為事密。問：華嚴維摩般若法華等諸大乘教於此顯密何等攝耶？答：如華嚴維摩等諸大乘教是密教也。問：若如云是密者與今所立真言密教有何等異？答：彼華嚴等經雖俱為密而未盡如來秘密之旨，故與今所立真言別，假令雖少密言等未及究盡如來秘密之意。今所立毘盧遮那金剛頂等經咸是究盡如來事理俱密之意，是故為別也。」天台學則下曰：「法華涅槃二部為理密之大圓教，真言五部為俱密之大圓，教是判一代五時中第五時二密之大圓也。」


二教 (丁福保)

丁福保: 佛學大辭典

二教

  （名數）一顯教，二密教。顯教之判，有天台真言之別。天台就釋迦佛之說法作法而立顯密二教。蓋以對一會大眾顯露說法，使彼此相知者為顯露教，此時更密對餘眾說法，使一會之人不能知之者為秘密教。如鹿園之會，八萬諸天得聞深法，故在我為顯露教者，於彼為秘密教。在彼為秘密教者，在我則顯露教也。法華玄義一曰：「如來於法得最自在，若智若機若時若處，三密四門無妨無礙。此座說頓，十方說漸、說不定；頓座不聞十方，十方不聞頓座。或十方說頓、說不定；此座說漸，各各不相知聞。於此是顯，於彼是密；或為一人說顯，或為多人說漸、說不定；或為一人說漸，為多人說漸，各各不相知，互為顯密。或一座嘿，十方說；十方嘿，一座說；或俱嘿，或俱說，各各不相知，互為顯密。」又真言所立之顯密二教，以釋迦佛所說之大小乘一切為顯教，大日如來所說之兩部大法為密教。釋迦佛為化身，化身之說法，各應所化之機而說之，其法顯露而淺略，故名顯教。大日為法身，法身為法樂，集自己眷屬說內證之境，其法秘奧而不可思議，故曰密教。顯密二教論上曰：「應化開說名曰顯教，言顯略逗機，法佛談話謂之密藏，言秘奧實說。」[囗@又]一漸教，二頓教。有三義：一、就佛之化儀而分之。如來成道，直對大乘之菩薩，頓說大乘之法為頓教，從阿含已下至法華涅槃，對二乘之弟子，始說小乘終會大乘為漸教。齊朝隱士劉[乳-孚+虫]，淨影慧遠等，依此義立頓漸二教（見大乘義章一本，華巖玄談四）。天台之漸頓，亦依此意謂法華為漸圓教（彼宗謂之約部之頓漸）。法華玄義一曰：「若低頭、若小音、若散亂、若微善、皆成佛道，不令有人獨得滅度，皆以如來滅度而滅度之。具如今經，若約法被緣，名漸圓教。若約說次第，醒醐味相。」二、就機之漸頓而判之。對漸悟之機，初說小乘，後說大乘，因大由小起，為漸教，對頓機直說大乘，大不由小為頓教。隋之誕法師等，依此義而立二教（見五教章上二），天台亦依此意判觀經，謂之頓教。以觀經對凡夫之韋提希，直說大乘之圓教也。三、就法之偏圓而分漸頓，偏僻迂曲之方便教為漸教，除圓教外，其餘之諸教是也。直成佛之圓滿至極法為頓教，圓教是也（台家謂之約教之頓漸）。止觀三曰：「漸名次第，蒔淺由深，頓名頓足頓極，此亦無別意，還扶成偏圓，三教止觀悉皆漸，圓教止觀名之為頓。」[囗@又]一、界內教，台家所立四教中藏通之二教，說凡夫出離解脫三界之教法，故謂之界內教。二、界外教，別圓二教說既出三界，出離解脫三界外方便土及實報土變易生死之教法，故謂之界外教。見七帖見聞三本，同七本。[囗@又]一、半字教，悉曇章為生字之根本而未成字體，故曰半字，以譬不了義之小乘教。二、滿字教，毘伽羅論文字具足，故曰滿字，以喻了義究竟之大乘教。故半滿二教者，為大小二乘之異名。此說出於涅槃經，西晉曇無讖，依此義而立二教。涅槃經五曰：「如彼長者教半字已，次為演說毘伽羅論。我今亦爾，為諸弟子說於半字九部經已，次為演說毘伽羅論，所謂如來常存不變。」止觀三曰：「半者明九部法也，滿者明十二部法也。世傳涅槃常住，始復是滿，餘者悉半。菩提流支云：三藏是半，般若去皆滿。今明半滿之語，直是扶成大小。前已析體判大小，今亦以體析判半滿如前。」群疑論探要記十四曰：「小乘九部妙義未究，故名半字。大乘三部正理已顯，故名滿字。」大乘義章一曰：「聲聞藏法，狹劣名小，未窮名半。菩薩藏法，寬廣名大，圓極名滿。」[囗@又]增長煩惱之言說為半字，增長善法之言語為滿字。涅槃經八曰：「半字義者，皆是煩惱言說之本，故名半字。滿字者，乃是一切善法言說之根本也。譬如世間為惡之者為半人，修善之者名為滿人。」[囗@又]涅槃經之二教也。依台家之意，佛最後說涅槃經，有二意：一、因在世之弟子機根未熟，漏於法華之開會，故更說藏通別圓四教，使之歸入一乘圓常之妙理，以捃拾法華之殘類，故名法華曰大收教，涅槃曰捃收教。又謂之常住之涅槃，三悉檀（除對治）之涅槃。文句十曰：「今世五味，節節調伏，收羅結撮，歸會法華。譬如田家春生夏生，耕種耘治，秋收冬藏，一時穫刈。自法華已後，有得道者，如捃拾耳。」釋籤二曰：「法華開權如已破大陣，餘機至彼，如殘黨不難，故以法華為大收，涅槃為捃收。」四教儀曰：「說大涅槃有二義：一為未熟者，便說四教，具談佛性，令具真常入大涅槃，故名捃收教。」二、因末代之比丘，起惡見，佛入涅槃，則執無常，又或偏貴理性而廢戒律之事行，逐失法身常住之命，故佛以之對治末代之惡見，贖常住之命，謂之贖命涅盤，又曰對治無常涅槃。此贖命涅槃有單複二義。謂涅槃經唯說戒律，是單義，謂乘門與戒門共說是複義。依單義，則此經為扶律，律是贖常住之命之重寶也。若依複義則為乘及戒也。此涅槃經，扶律事談常，乘戒具足。故為贖常住之命之重寶。因之贖命涅槃，又曰扶律談常教。法華玄義十曰：「涅槃臨滅更扶，三藏誡約三乘，使末代鈍根不於佛法中起斷滅見，廣開常宗，破此顛倒令佛法久住。」釋籤二曰：「彼經部前後諸文扶律說常，若末代中諸惡比丘破戒，說如來無常，及讀誦外典，則並無乘戒，失常住命。賴由此經扶律說常，則乘戒具足，故號此經為贖常住命之重寶也。」[囗@又]一、偏教


二現 (丁福保)

丁福保: 佛學大辭典

二現

  （名數）佛之尊特身相好，有須現不須現二者，須現者，為中道之智眼。未開者，現起丈六之應身，廣大無邊之身相也。不須現者，中道之智眼已開者，觀丈六之佛身，為周遍法界之妙身，故佛不必更現廣大之尊特相也。如法華之龍女見佛之三十二相，讚嘆為微妙淨法身者。此中須現為別教之機，不須現為圓教之機，因之華嚴以兼別教之故，謂為須現之尊特。法華以純圓之故謂為不須現之尊特。見觀經妙宗鈔下。


二眾 (丁福保)

丁福保: 佛學大辭典

二眾

  （名數）一、道眾，出家修道業，受具足戒，十戒者。二、俗眾，在俗歸於法，受五戒八戒者。玄義釋籤一曰：「道俗顒顒。」觀經玄義分曰：「道俗時眾等。」


二貧 (丁福保)

丁福保: 佛學大辭典

二貧

  （名數）財貧法貧也。財貧謂乏資生之財物也。法貧，謂邪見不能信正法也。智度論九十八曰：「貧有二種：一者財貧，二者功德法貧，功德法貧最大可恥。」


二部五部 (丁福保)

丁福保: 佛學大辭典

二部五部

  （名數）印度小乘教，佛滅之年結集時，分上座大眾之二部。佛滅百年優婆[毯-炎+匊]多之時，分曇無德部，薩婆多部，彌沙塞部，迦葉遺部，婆麤富羅部之五部。行宗記一上曰：「二部，結集上座大眾二部。五部，橫分五部者是。」三論玄義曰：「言諸部異執者，或二部，或五部。」參照結集條。


二勝果 (丁福保)

丁福保: 佛學大辭典

二勝果

  （名數）佛之真解脫（涅槃），大菩提二果也。唯識論一曰：「斷障為得二勝果。由斷續生煩惱障故，證真解脫。由斷礙解所知障故，得大菩提。」


二報 (丁福保)

丁福保: 佛學大辭典

二報

  （名數）一、依報，又名依果，即世界，國土，房舍，器具等也。諸眾生因先業而感之，其身依之而住，故名依報。二、正報，又名正果，即五蘊之身也。諸眾生各因先業感得此身，是正彼之果報，故名正報。見華嚴大疏一。


二尊 (丁福保)

丁福保: 佛學大辭典

二尊

  （名數）釋迦與彌陀也。觀經玄義分曰：「今乘二尊教，廣開淨土門。」觀經散善義曰：「仰蒙釋迦發遣，指向西方，又藉彌陀悲心招喚。今信順二尊之意，不顧水火二河，念念無遺。」


二惑 (丁福保)

丁福保: 佛學大辭典

二惑

  （名數）一、見惑。見者推度之義，以邪推度而起之迷情也。我見邊見等是也。又此等之惑，為於見道之位見理而斷之惑，故謂之見惑。二、思惑。新譯謂之修惑。為凡夫之思念，對於事事物物而起之惑，謂之思惑，貪瞋痴等是也。又此等之惑，為修道之位，屢屢思惟真理而斷之惑，故謂之思惑，或名修惑。[囗@又]一理惑，二事惑，藏通二教以見惑為理惑，以思惑為事惑。謂見惑者迷於四諦真理之惑，思惑者為迷於世法事相之惑也。別圓二教以根本無明為理惑，以塵沙及見思為事惑。謂根本無明為覆中道之理之惑，塵沙者能障化導，故為覆俗諦之法之惑，見思者，能障空寂，故為覆真諦之法之惑，又依法相家所立之二障，則煩惱障為理惑，所知障為事惑。以煩惱障迷於涅槃之理，所知障迷於俗諦之事相也。


二惡 (丁福保)

丁福保: 佛學大辭典

二惡

  （名數）見思煩惱，無明煩惱之稱。又謂之已生惡，未生惡。


二智 (丁福保)

丁福保: 佛學大辭典

二智

  （名數）一、如理智，如佛菩薩真諦之理之實智也。或名根本智，無分別智，正體智，真智，實智。二、如量智，如佛菩薩俗諦之事量之智也。或名後得智，有分別智，俗智，遍智。十八空論曰：「如理智，即是無分別智；如量智，即是無分別後智。」佛性論三曰：「此二智有二種相：一者無著，二者無礙。言無著者，見眾生界自性清淨名為無著，是如理智相。無礙者，能通達無量無邊界故是名無礙，是如量智相。」行宗記一上曰：「迷是者，障俗諦故。世出世法，唯佛通達，名如量智。迷理者，障真諦故。法性真理，唯佛盡證，境智相冥名如理智。」[囗@又]一、根本智，如理智之異名，真智初起契會真理之智也。證此真理之實智，為通後有為事相之俗智之本，故名根本智。二、後得智，如量智之異名，真智後照了有為萬法之俗智也。此為生於根本智後邊之智，故名後得智。此二者，又稱無分別智，後得智，以根本智之境，離一切之分別也。唯識論十曰：「緣真如故是無分別，緣餘境故，後得智攝，其體是一，隨用分二。了俗由證真，故說為後得。」同九曰：「前真見道，根本智攝。後相見道，後得智攝。」[囗@又]一、真智，根本智之異名，照了真諦理性之智也。二、俗智，後得智之異名，照了俗諦事相之智也。真諦譯攝大乘論下曰：「真俗二智，更互相違。」佛性論二曰：「般若有二：一無分別真智，二有分別俗智。」[囗@又]一、實智，達於佛菩薩實理之智也。二、權智，又名方便智，通於佛菩薩權方便之智也。維摩經佛道品曰：「智度菩薩母，方便以為父。」天台維摩經會疏九曰：「智度是實智，實智有能顯出法身之力。方便是權智，權智外用，能有成辨。」往生論註下曰：「般若者達如之慧名，方便者通權之智稱。」大乘義章十九曰：「知於一乘真實之法名為實智，了知三乘權化之法名方便智。」[囗@又]一、一切智，達於一切法實性之智也。二、一切種智，通於一切法種種事相之智也。聲聞緣覺唯有一切智，佛具二智。智度論二十七曰：「一切智，是聲聞辟支佛事，一切種智是佛事。聲聞辟支佛但有總一切智，無有一切種智。」

二智

  （名數）開佛智為二種：曰如理智，如量智。曰根本智，後得智。曰真智，俗智。曰實智，權智。曰一切智，一切種智。要之為事理一雙相對，諸義相通，然華嚴宗多通用如理如量，法相宗通用根本後得，天台宗通用權智實智之目。見二字部二智條。

二智

  （名數）有數種。詳見二字部二智條。


二無我 (丁福保)

丁福保: 佛學大辭典

二無我

  （名數）一、人無我，自主自在之我為我。凡夫不了五蘊假合和之義，固執實有自主自在之人體，曰人我，今了五蘊假和合之義，達實無人體，曰人無我，是為小乘之觀道，以斷煩惱障，而得涅槃者也。二、法無我，固執諸法有實體，有實用，曰法我，今了諸法因緣生之義，達實無自性，曰法無我，是為大乘菩薩之觀道，以斷所知障，而得菩薩者也。小乘唯悟人無我，菩薩則二無我皆悟。楞伽經一曰：「大慧菩薩摩訶薩善觀二種無我相，云何二種無我相？謂人無我，及法無我。」


二無我智 (丁福保)

丁福保: 佛學大辭典

二無我智

  （名數）知人無我法無我理之智也。楞伽經一曰：「如河流、如種子、如燈、如風、。（中略）如汲水輪，生死趣有輪，種種身色，如幻術神咒機發像起，分善彼相知，是名人無我智。云何法無我智？謂覺陰界入妄想相自性。」


二無知 (丁福保)

丁福保: 佛學大辭典

二無知

  （名數）小乘有部所說，一、染污無知，即一切之煩惱。台家所謂見思二惑也。以無明為體，無明執著於事理之法，其性分不淨，故曰染污，其體昏闇，不知四諦之真理，故曰無知。此無明俱起一切之餘惑，故舉無明，即攝一切之煩惱也。二、不染污無知，以劣慧為體，劣慧為無始以來怠於學問研究之結果，不解事物義理之下劣智慧也。是非執著於物之不淨性分，故謂之不染污，不知事物之義理，故謂之無知，台家所謂塵沙之惑也。不染污無知不執著於事物，不能為出生死之障，故聲聞緣覺之二乘不斷之，佛於濟度眾生上有知一切事物之必要，故斷此劣慧而成一切種智也。俱舍光記一曰：「問染污無知何為體？解云：以無明為體，所以不言餘煩惱者，無明通與諸惑相應。若說無明亦顯餘惑。（中略）不染無知，以未成佛來所有一切有漏無染劣慧為體。」


二無記 (丁福保)

丁福保: 佛學大辭典

二無記

  （名數）體性羸弱，不可記善，不可記惡者，曰無記性。此無記有二種：一、有覆無記，惑障之極微弱者，惑障隱覆聖道，故曰有覆，非感苦果之惡性，故曰無記。又名染無記。如俱生之我見是也。二、無覆無記，離惑障之無記法也，又名淨無記。宿世業力如所感之五蘊色心及山河草木等，即一切之果報是也。見唯識論三，百法問答鈔三，七帖見聞三末。

二無記

  （名數）無記性之體有二種，一有覆無記，妄惑之體性極為羸劣者，如俱生起之我法二執即第七識是也。是體性極為羸弱，故曰無記，然為自性妄惑，能隱覆聖道，故名有覆無記。二無覆無記，如阿賴耶識之自體及內之五根，外之山河草木等是也。非自性妄惑，而羸弱，非善惡，故曰無覆無記。見百法問答鈔三。


二無常 (丁福保)

丁福保: 佛學大辭典

二無常

  （名數）一、念念無常，一切有為之法，念念生滅而不停住也。二、相續無常，若干期限中相續之法終必壞滅也。如人命之死，燈火之滅是。見智度論四十三。又剎那無常，一期無常。見析玄記。


二童子 (丁福保)

丁福保: 佛學大辭典

二童子

  （名數）一、矜羯羅Kim%kara童子，二、制吒迦Cet!aka童子。參照八大童子項。


二答 (丁福保)

丁福保: 佛學大辭典

二答

  （名數）一、言答，以答言語也。二、示相答，示種種之形相而答也。


二善 (丁福保)

丁福保: 佛學大辭典

二善

  （名數）一、定善，定心所修之善業也。息慮凝心觀淨土之依正二報也。二、散善，散心所修之善業也。策身口意廢惡修善也。唐善導釋觀經以此二善，以十三觀為定善，以三福為散善。謂一經之所明，不出定散之二善也。觀經疏玄義分曰：「其要門者，即此觀經定散二門是也。定即息慮以凝心，散即廢惡以修善。迴斯二行，求願往生也。」[囗@又]一、未生善，戒定慧等諸善法未曾修習者。二、已生善，戒定慧等諸善法已曾修習者。見智度論四十八。又，事理善，藏教為界內之事善，通教為界內之理善，別教為界外之事善，圓教為界外之理善。是淺深相對而分事理也。見法華玄義五上。


二善三福 (丁福保)

丁福保: 佛學大辭典

二善三福

  （名數）觀無量壽經所說之善根。二善為定善散善，三福為世福，戒福，行福。


二超 (丁福保)

丁福保: 佛學大辭典

二超

  （名數）豎超橫超也，聖道門之頓教，即身是佛即身成佛等之教，謂之豎超。淨土門之頓教，選擇本願之念佛，謂之橫超。


二量 (丁福保)

丁福保: 佛學大辭典

二量

  （名數）一現量，如以眼識見色以耳識聞聲。二比量，如見煙知有火。以已知之法比顯未知之法也。


二圓 (丁福保)

丁福保: 佛學大辭典

二圓

  （名數）天台家之名數。一今圓，二昔圓。今圓又曰開顯圓，絕待圓，於今時之法華經開會藏通別之三教，顯揚一實絕待之圓教也。昔圓又曰相待圓，於昔時之諸經，藏通別三教相待而說之圓教也。故昔圓雖為自圓而不能使他為圓也。又有部圓教圓之二者。前四時部之圓，為相待，無開會他之用，法華部之圓，為絕待圓，有開會他之用，如此就部意判今昔二圓之麤妙，謂之部圓，今圓昔圓皆為圓教之體而無異，就教體今昔視為同一之圓教，謂之教圓。蓋依教圓，一切諸教不出八教也。依部圓，法華為超八醍醐也。[囗@又]華嚴之清涼，分圓教為漸圓頓圓二者，為荊溪所破斥。見二頓條。


二愚 (丁福保)

丁福保: 佛學大辭典

二愚

  （名數）菩薩十地中各有二種之愚法當斷之者。見百法問答鈔七。


二愛 (丁福保)

丁福保: 佛學大辭典

二愛

  （名數）一、欲愛，眾生愛念妻子，貪染五欲者。二、法愛，菩薩以平等心生法喜，欲使一切眾生皆至佛道者。見智度論七十二。


二業 (丁福保)

丁福保: 佛學大辭典

二業

  （名數）一引業，二滿業。六趣各有總別之二報，例如人趣上自一人下至賤民，同一人趣之果報為總報，其中根有利鈍，形有好醜，福有多少等，人人各異，謂之別報，引發其總報之業因，謂之引業，成滿其別業之業因，謂之滿業。見俱舍論十七。[囗@又]一、善業，為五戒十善等善道之所作而能感善趣之樂果者。二、惡業，為五逆十惡等罪惡之所作而能引惡趣之苦果者。見俱舍論十七。[囗@又]一、助業，善導所立五正行中前三後一之四業，能資助往生之業者。二、正業，五正行中第四之稱名正為往生之正因者。觀經散善義曰：「又就此正中復有二種：一者心專念彌陀名號，行住坐臥，不問時節久近，念念不捨者。是名正定之業。順彼佛願故。若依禮誦等即名為助業。」

二業

  （名數）一引業，於六趣各有總別之二報，假如人趣彼此各具六根，彼此受共同之果報，是總報也。如人人異其壽夭醜美強弱貧富，是別報也。其引發總報之業，名為引業。二滿業，其成滿別報之業，名為滿業。見俱舍論十七。[囗@又]定不之二業：一定業，定受苦樂之二報者，此中有順現業之三種。二不定業。不定受果報者。見瑜伽論九，法華玄贊十。[囗@又]黑白之二業：一黑業，可感穢惡不淨之苦果者。二白業，可感淨妙清白之樂果者。見智度論九十四，玄義二上。


二滅 (丁福保)

丁福保: 佛學大辭典

二滅

  （名數）一擇滅，二非擇滅也。[囗@又]有餘涅槃與無餘涅槃也。


二煩惱 (丁福保)

丁福保: 佛學大辭典

二煩惱

  （名數）二種之煩惱。見煩惱條。

二煩惱

  （名數）一，根本煩惱，貪瞋痴慢疑惡見之六大煩惱，為一切諸煩惱生起之本，故名為根本煩惱。二，隨煩惱，忿恨覆等二十之煩惱，以前之根本煩惱為體，或為由此流出者，故名為隨煩惱。是唯識之法相也。見唯識論六，百法問答鈔二。[囗@又]一，分別起煩惱，依邪師邪教邪思惟之緣而起之我見邊見等理惑，謂之分別起煩惱。於見道一時斷之。二，俱生起煩惱，依無始以來之熏習力，與自身俱生之貪瞋等事惑，謂為俱生起之煩惱。入於修道，漸漸斷之。見百法問答鈔四。[囗@又]（名數）一，大煩惱地法，無明，放逸，懈怠，不信，惛沈，掉舉之六惑。常與一切之染心相應，故名之為大煩惱地法。二，小煩惱地法，忿，覆，慳等之十惑，唯為俱生迷事之惑，故唯為修道斷，不通於見道斷，又唯起於意識，不通於餘識，又十惑各別而起，無俱起者，故名之為小煩惱地法。是俱舍之法相也。見俱舍論隨眠品。[囗@又]一，數行煩惱，如貪欲瞋恚，不斷而起之煩惱也。二，猛利煩惱，如因果撥無之邪見，上品之煩惱也。見俱舍論十七。


二經體 (丁福保)

丁福保: 佛學大辭典

二經體

  （名數）經典中文與義之謂也。經者自一面觀之，惟為顯義之文字也，自他面觀之，則由文而顯之義理也。故文與義，為二種之經體。


二罪 (丁福保)

丁福保: 佛學大辭典

二罪

  （名數）一、性罪，殺盜婬妄之四重戒，其自性是惡，不待佛制，犯之則得罪報也。二、遮罪，酒戒等自性非惡，佛為保護餘戒，故遮止之，若犯之則獲犯佛制之罪也。


二義 (丁福保)

丁福保: 佛學大辭典

二義

  （名數）一、了義，諸大乘經中，明了說究竟真實之理者。如煩惱即菩提，悉有佛性是也。二、不了義，諸經中隱蔽實義而為方便之說者，如為我空記法有為遣法有說皆空是也。見圓覺經略疏。


二聖 (丁福保)

丁福保: 佛學大辭典

二聖

  （名數）釋迦如來與多寶如來，是為法華之二聖。


二解脫 (丁福保)

丁福保: 佛學大辭典

二解脫

  （名數）一、慧解脫，智慧能離一切之煩惱障，而證涅槃者。二、心解脫，心識能離一切之定障，而得入滅盡定者。見成實論十。[囗@又]一、慧解脫，慧能離煩惱障，而證涅槃者。二、俱解脫，又名心解脫。與慧解脫共而得之定解脫也。見俱舍論二十五。

二解脫

  （名數）一，有為解脫。為阿羅漢無漏之真智。二，無為解脫。是為涅槃。俱舍論二十五曰：「解脫體有二種：謂有為無為。有為解脫謂無學勝解，無為解脫謂一切惑滅。」[囗@又]一，性淨解脫，謂眾生之本性清淨，無繫縛染污之相。二，障盡解脫，謂眾生之本性，雖為清淨，然由無始已來煩惱之惑，不得顯現本性，今斷盡此惑障，得解脫自在也。見寶性論五。[囗@又]一，慧解脫，阿羅漢未得滅盡定者。是為唯解脫證涅槃之智慧障者，故曰慧解脫。二，俱解脫，阿羅漢得滅盡定者。是為解脫慧與定之障者。故曰俱解脫。成實論分別賢聖品曰：「因滅盡定故有二人，不得此定名慧解脫，得此定者名俱解脫。」俱舍論二十五曰：「俱由得滅定，餘名慧解脫。」[囗@又]一，時解脫，鈍根之無學，待勝時而入定，及得脫煩惱之縛者。二，不時解脫，利根之無學，不選時而入定，及得脫煩惱之縛者。見俱舍論二十五。[囗@又]一，心解脫，心離貪愛者。二，慧解脫，慧離無明者。見大乘義章十八，俱舍寶疏二十五。


二詮 (丁福保)

丁福保: 佛學大辭典

二詮

  （名數）一遮詮，二表詮。遮者遣其所非，表者顯其所是也。具說事理曰詮。如諸經說真如之妙性，為不生不滅不增不減不垢不淨無因無果無相無為非凡非聖非性非相等，是為遮詮。如云知見覺照靈鑑光明朗朗昭昭，是為表詮。禪源諸詮三曰：「如說鹽，云不淡是遮，云鹹是表。說水，云不乾是遮，云溼是表。諸教每云絕百非者，皆是遮詞。直顯一真，方為表語。」空宗專以遮詮為宗，性宗則具遮表二門。宗鏡錄三十四曰：「今時人皆謂遮言為深，表言為淺，故唯重非心非佛無為無相乃至一切不可得之言，良由只以遮非之詞為妙，不欲親自證認法體，故如此也。」


二道 (丁福保)

丁福保: 佛學大辭典

二道

  （名數）大小便之二處。佛祖統紀三十曰：「殘穢在身，為欲蠲除便在二道成男女根。」[囗@又]無礙道，解脫道也。新譯曰無間道，解脫道。斷惑證理之智慧名也。正斷惑之智慧為無礙道，正證理之智慧為解脫道。無礙者，正對破惑而智不為惑所障礙也。無間者其智不為惑所間隔也。解脫者其智離繫縛於惑也。自在證理之義也。凡斷一切之惑，必存此二道。俱舍論二十五曰：「無間道者，謂此能斷所應斷障。解脫道者。謂已解脫所應斷障最初所生。道義云何？謂涅槃道，乘此能往涅槃城故。」[囗@又]一、難行道，修難行而求佛果之法也，謂在此娑婆世界，欲修六度萬行而因以成佛也，此法難行，故謂之難行道。二、易行道，易修行而求佛果之法也。謂信阿彌陀佛往生淨土而因以成佛者，此法易行，故謂之易行道。是龍樹菩薩所判，而淨土門諸家之教判皆依之。十住毘婆沙論易行品曰：「至阿惟越地者，行諸難行，久乃可得。（中略）或有以信方便易行，疾至阿惟越地（Avaivartya）者。」[囗@又]一、有漏道，三乘之行人於見諦以前之一切行法，悉云有漏道。二、無漏道，三乘之行人於見諦後順諦理所修之一切之行法，皆曰無漏道。漏者，煩惱之異名也，見諦已前，未斷一毫之煩惱，其所修之行法，悉雜煩惱之垢染，故云有漏。見諦以後，已斷一分之煩惱，離煩惱之垢染，故其行法謂之無漏。[囗@又]一、教道。方便教示之道也。二、證道。諸佛所證之實理也。此教證之二道。據十地論一，所謂「歎說者於中有二種：一者為說阿含義，二者為證入義。」而立。大乘義章九曰：「證教兩行出地經論，所言證者，乃知得之別名也。實觀平等契如，故名證。（中略）上德下被為教。」然如天台一家，借此教證二道：一以判今昔之權實，一以釋別教之教權證實。判今昔之權實者，前四時係隨他意之說，故判為教道之方便。第五時，係隨自意之說，故判為教道之真實（玄義三）。釋別教之教權證實者，四教雖均有教證之二道，然藏通之二教，隨於界內之機情而說，故其教勿論，論其所證之理，亦為偏真之空理，則教證均為權也。圓教，能入之教門，所入之理，均隨佛之自意，則教證均為實也。惟別教能入之教門，隨於界外鈍根之機情，次第斷破九界二邊之法，而顯佛界中道之理，是為隨情之權。然所入之理，稱為中道，九界即佛界，不為中偏所隔，故與圓教同為證實也。為釋此教證之權實，借用彼二道之名耳（輔行三），由此而輔行出約行約說二種之教證。約行之教證，就行人之觀行而立教證也。別教之行人，地前之間，依佛之隔歷次第之方便教，修次第之三觀，故以之為教道。至於初地，則自證入圓融之三觀，故以之為證道。蓋地前之觀行，為教道方便。地上之觀行，為證道真實也。約說之教證，就如來之說法而別教證也。佛對於地前之人，通於一教之始終（即地前以上）。就別教之當分，說隔歷次第之法，為約說之教道。又佛對於地前地上之人，詳說中道，為約說之證道。由此而論。於別教論證道，非別教當分之說，乃存行人之親證隔歷（約行之證道），及默示如來已證之圓融而已，因而可知別教之分際。


二頓 (丁福保)

丁福保: 佛學大辭典

二頓

  （名數）華嚴宗之清涼國師澄觀，原為天台宗荊溪尊者湛然之弟子，後入法華嚴宗分頓教為漸頓，頓頓，分圓教為漸圓，頓圓，以華嚴經為頓頓頓圓，以法華經為漸頓漸圓。其故以為法華者，諸聲聞人自小乘來，經歷諸味，至法華之會方開圓頓，故知法華是漸頓漸圓也。華嚴最初未經諸味，直開頓圓，故是頓頓頓圓也。荊溪於止觀籤例之中設喻疑顯正之一科，自問自答，而破斥之。


二壽行 (丁福保)

丁福保: 佛學大辭典

二壽行

  （名數）一、留多壽行，是阿羅漢捨福而延長其壽之法也。阿羅漢，為成就神通，心得自在者，或於僧眾或於別人布施諸命緣之衣缽等，施已發願，即入第四禪定，從定起已，心念口言凡我感能富果報之業，願皆轉招壽命之果報。彼時招能富果之業，即轉招壽命之果。二、捨多壽行，是阿羅漢滅壽命而增長富福之法也。阿羅漢如前布施僧眾了，發願，即入第四禪定，從定起已，心念口言，凡我招壽果之業，願皆轉招富果。彼時招壽果之業，即轉招富果。見俱舍論二。


二漏 (丁福保)

丁福保: 佛學大辭典

二漏

  （名數）一、有漏，漏者煩惱之異名也，有煩惱之法，或為增長煩惱緣之法，謂之有漏。二、無漏，離煩惱之清淨法，及不為增長他煩惱緣之法，謂之無漏。


二福 (丁福保)

丁福保: 佛學大辭典

二福

  （名數）一、梵福，大梵天王之福德也。二、聖德，三乘聖果之福德也。見法華文句十。


二福田 (丁福保)

丁福保: 佛學大辭典

二福田

  （名數）一學人田，小乘見道位已後，修學聖道之聖者也。是有十八人：一信行，二法行，三信解，四見到，五身證，六家家，七一種，八向須陀洹，九得須陀洹，十向斯陀洹，十一得斯陀洹，十二向阿那含，十三得阿那含，十四中般涅槃，十五生般涅槃，十六行般涅槃，十七無行般涅槃，十八上流色究竟涅槃（已上聖位之差別也，謂之十八有學）。二無學人田，得極果更無可修學之聖者，即阿羅漢也，是有九人：一思法，二昇進法，三不動法，四退法，五不退法，六護法，七實住法，八慧解脫，九俱解脫（是依根性差別而名之九種羅漢）。見中阿含三十福田經。[囗@又]有二福田：一悲田，貧窮困苦之人也，是為可施與慈哀心之良田。二敬田，三寶也，是為可以恭敬心供養之良田。智者大師別傳曰：「迴施悲敬兩田，使福德增多。」


二種一乘 (丁福保)

丁福保: 佛學大辭典

二種一乘

  （名數）華嚴宗所立也。一乘二種，一同教一乘，二別教一乘也。


二種一闡提 (丁福保)

丁福保: 佛學大辭典

二種一闡提

  （名數）一為斷絕一切善根之極惡人不成佛者。一為濟度一切眾生之大悲菩薩不成佛者。皆名一闡提。入楞伽經二曰：「一闡提者，無涅槃性。（中略）一闡提者，有二種，何等為二？一者焚燒一切善根，二者憐愍一切眾生，作盡一切眾生界願。大慧！云何焚燒一切善根？謂謗菩薩藏，作如是言，彼非隨順修多羅毘尼解脫說，捨諸善根，是故不得涅槃。大慧！憐愍眾生作盡眾生界願者，是為菩薩。大慧！菩薩方便作願，若諸眾生，不入涅槃者，我亦不入涅槃。是故菩薩摩訶薩，不入涅槃。」


二種三心 (丁福保)

丁福保: 佛學大辭典

二種三心

  （名數）淨土真宗以為觀無量壽經所說之至誠心，深心，迴向發願心有二種。又日本見真大師分自利之三心與利他之三心，即要門自力行者之信心與弘願他力行者之信心也。又於教行信證化身土卷分定之三心，與散之三心，即息慮凝心行者之信心，與廢惡修善行者之信心也。此定散之信心，即自力各別之三心也。


二種子 (丁福保)

丁福保: 佛學大辭典

二種子

  （名數）一、名言種子，為現行一切善惡諸法親因之種子。善種子生善法，惡種子生惡法，無記種子生而無記法，乃至由色種生色法，由心種生心法等，依附於第八阿賴耶識則而為一切諸法之親因者是也。名之為名言者，或自發名言，而詮顯色心之諸法，於自心之前，反現彼諸法之相分，而熏彼諸法種子於阿賴耶識，或聞他之名言所詮色心之法，於自心之目前反現其相分，以熏彼種子於本識。蓋以名言為介成此種子之新熏，故謂之名言種子（是表義名言之義）。又，名言種子者，不特介能詮之言語而熏習之，凡一切之心心所，緣諸境時，亦反現其諸境之相分於心前，以熏其種子於本識也。如此依心心所緣境而熏成其種子者，亦名名言種子。名之為名言者，以心心所緣境時，能緣之心，了顯所對之境，恰如名言詮顯諸法之體義也，因是又名之為顯境名言。此中第一種之表義名言，限於第六識，以名言緣名言，唯為第六識相應之尋伺力也，第二種之顯境，通於於七識以了所緣之境而熏種子，通於一切之心心所也。但第八識為所熏處，自無能熏之用。二、業種子，為第六識相應之思心所，作善惡之業，熏習第八識之種子。業者，造作之義，造作善惡所熏，善惡之種子也，此思心所之種子，有二功能，一為自生思心所之功能，名言種子也，二為助他羸劣無記之種子，使生現行之功能，此名為業種子，蓋生自果者，非為業種，助他果使生之功能，乃名為業種子也。其助他果之法，第八識為三性中極劣無記之識體，故能生之名言種子，亦為羸劣無記之種子，自無生果之力用，然依第六識相應之思心所造作五戒十善等善事之力，使彼第八識無記之種子，決定可生於當來善趣之功能，為彼之業力所助，自生善起之無記之果也。故名言種子通於八識，且通於三性，業種子局於第六識之思心所，且局於善惡之二性，以無記羸劣，無助他之功能也，又思心所，兼名言業種之二能，他之心心所法，惟有名言種子之功能而已。見唯識論八，百法問答鈔三。


二種心相 (丁福保)

丁福保: 佛學大辭典

二種心相

  （名數）一、心內相，心之本性清淨平等也。二、心外相，心隨諸緣生種種之對境也。


二種方便 (丁福保)

丁福保: 佛學大辭典

二種方便

  （名數）一、體外方便，餘經所說之方便也，是真實體外之方便，故云體外。二、體內方便，又云同體方便，方便即真實，真實即方便，故曰體內，如法華所說之方便是也。法華文句三曰：「體外方便，化物之權，隨他意語。（中略）同體方便，即是自行權，隨自意權。」輔行三曰：「此權者，本是諸佛妙體，體內方便，故名權謀。」垂裕記二曰：「法華名權即體內方便也。」


二種比丘 (丁福保)

丁福保: 佛學大辭典

二種比丘

  （名數）一、多聞比丘，聞誦經典，雖多而不併行修行者。二、寡淺比丘，讀誦經典雖少，而專心修行者。


二種世間 (丁福保)

丁福保: 佛學大辭典

二種世間

  （名數）眾生世間，與器世間也。


二種出家 (丁福保)

丁福保: 佛學大辭典

二種出家

  （名數）一身出家，小乘之比丘，大乘之菩薩僧是也。二心出家，大乘之菩薩居士是也。如維摩賢護等。


二種加持 (丁福保)

丁福保: 佛學大辭典

二種加持

  （名數）五相成身之後，有一切如來加持（總），與四佛加持（別）二種。此第二加持，不舉大日者，四佛之總德，即為大日，故舉四佛，以攝大日之意也。


二種布施 (丁福保)

丁福保: 佛學大辭典

二種布施

  （名數）一財施，捨財濟貧也。二法施，說法度他也。見智度論三十三。[囗@又]一淨施，謂布施時不求世間之名譽福利等報，但為資助出世之善根及涅槃之因，以清淨心而布施也。二不淨施，謂以妄心求福報而行布施也。見智度論三十三。


二種本尊 (丁福保)

丁福保: 佛學大辭典

二種本尊

  （名數）本尊三昧品所說，字印形之本尊各立二種。字之二種者：一觀字義，阿字是菩提心，故即向阿字觀自性清淨之菩提心也。二唱阿之聲，唱之如鈴鐸等之不絕也，又以此聲調出入之息也。印形之二種者：一有形，形是青黃赤白等色，方圓三角等形，屈伸坐立及所住處之類也。印謂所執之印，即刀輪罥索金剛杵之類也，初心者先於心外觀畫尊等，故名有形。二無形，後漸淳熟，又以加持力故，自然而現，與心相應，以爾時此本尊但現於心，於心外無緣，故名無形。竊謂或初得世三昧，見其本尊如是形，如是色，如是住處，如是坐立，如是曼荼羅中持如是印等，尚是有相，故名有形。後轉真言，宛然直見，如鏡像等不思而見，故名無形。本尊形之二種者，一非清淨，彼行者初因有相而引入無相，先觀圓明之佛菩薩印身，其初不見，故畫像等而觀之，漸則法力所加，漸得明了，而尚有所障，閉目則見之，開目則不見之，又漸次而開目閉目，皆得明見，漸漸不加作意而亦見之，乃至觸於身亦無有妨，猶如日對世人等然，依此有相漸引人於清淨處。以有相之故，名為非淨。此由三摩呬多（定之別名）等所引。故住於清淨處，寂然無相，名為清淨。淨是果，非淨是因，非淨謂形色印相之類也，依此非淨而引生淨，由無常之因而至於常果也。見大日經疏二十。秘藏記本曰：「我本來自性清淨心，於世間出世間最勝最尊，故曰本尊。又已成佛本來自性清淨理，於世間出世間最勝尊，故曰本尊。」


二種本覺 (丁福保)

丁福保: 佛學大辭典

二種本覺

  （名數）一隨染本覺，依真如內熏之力與如來教法外緣之力，而如實修行。方便滿足，故破妄心而顯現法身，使始覺之智淳淨，與本覺一致，又依始覺究竟與本覺一致，而無量功德之相常無斷絕，隨眾相之根，自然相應，現種種為利益，此二者，前曰本覺之智淨相，後曰本覺之不思議業相，此二相若離染緣，則不得成，前者依自己之染緣所成，後者依他之染緣所成。故曰隨染本覺。二性淨本覺，本覺之真如，遠離一切染法，具足一切性德，體相二大，為內熏之因，用大為外緣之資，是性淨本覺也。


二種生死 (丁福保)

丁福保: 佛學大辭典

二種生死

  （名數）見生死條。

二種生死

  （名數）一分斷生死，諸有漏善不善之業，由煩惱障助緣所感之三界六道果報也。其身果報有分分段段之差異，故曰分段。具見思惑之一切凡夫是也。二不思議變易生死，諸無漏之善業，依所知障助緣所感之界外淨土果報也。為斷見思惑之阿羅漢以上聖者之生死。不思議者。以業用之神妙不測而名，變易者，無色形之勝劣，壽期之短長，但迷想漸滅，證悟漸增，此迷悟之遷移謂之變易（已上台家之義）。又聖者改易分段之身而得不可思議殊妙之好身，故曰變易（已上法相之義）。又心神念念相傳，而前後變易，故名變易。又諸聖所得之法身，神化自在，能變能易，故名變易（已上三論之義）。唯識論就變易生死舉三名：一不思議變易生死，二意成身，三變化身。此變易生死，据法相之義，智增之菩薩於初地以上受之，悲增之菩薩於八地以上受之云。台家以四土中之方便土，為變易身之所居，藏通二教之無學果及別教之第七住已上初地已下菩薩，並圓教之第七信初住已下菩薩受此生死云。勝鬘經於此二者，又名有為生死，無為生死。凡夫起有漏之諸業，感有為之果，故名有為，聖人起有漏之諸業不受有為分段之報，故名無為。勝鬘經曰：「有二種死：（中略）謂分段死，不思議變易生死。」行宗記一上曰：「一曰分段，三乘共亡。二曰變易，唯佛永盡。」唯識論八曰：「三界麤異熟果，身命短長，隨因緣力有定齊限，故名分段。（中略）殊勝細異熟果，由悲願力改轉身命，無定齊限，故名變易。（中略）妙用難測名不思議，或名意生身，隨意願成就故。（中略）亦名變化身，無漏定力轉令異本，如變化故。」


二種白法 (丁福保)

丁福保: 佛學大辭典

二種白法

  （名數）慚與愧也，此二者能使一切之諸行光潔，故名白法。


二種立題 (丁福保)

丁福保: 佛學大辭典

二種立題

  （名數）凡諸經之題目，有佛自立，有經家所立。佛自立者如金剛經。經曰：「是經名為金剛般若波羅蜜，以是名字汝當奉持。」經家所立者，佛滅後結集之時立之。如妙法蓮華經。見法華文句一。


二種光明 (丁福保)

丁福保: 佛學大辭典

二種光明

  （名數）一色光，二智光。智度論四十七曰：「光明有二種：一者色光，二者智慧光。」案智慧光又云心光。[囗@又]一魔光，使人心躁動恍惚者。二佛光，使人心澄渟清淨者。見寶王論。[囗@又]一常光，始終一樣，凡聖共睹者。二現起光。隨機隱顯不定者。彌陀經元照疏曰：「佛光有二：一者常光，二者現起光。」


二種因果 (丁福保)

丁福保: 佛學大辭典

二種因果

  （名數）分四諦為二種之因果：一、世間因果，苦諦為果，集諦為因。二、出世間因果。滅諦為果，道諦為因。


二種如來 (丁福保)

丁福保: 佛學大辭典

二種如來

  （名數）一出纏如來，一切諸佛在出障圓明位之稱也。二在纏如來，在一切有情纏垢中之稱也。凡行者之供養，即供養此二種如來也。見秘藏記鈔一。


二種字 (丁福保)

丁福保: 佛學大辭典

二種字

  （名數）一曰阿剎羅，阿迦等之根本字也，二曰哩比鞞，伊等之增加字也。大日經疏十七曰：「字者梵有二音：一名阿剎羅也，是根本字也。二者哩比鞞，是增加字也。根本者即是本字，如阿字最初二音。次從伊伊（長）乃至烏奧，凡十二字，是從生增加之字，悉皆是女聲，其根本字是男聲也。男聲是慧義，女聲是定也。其根本字遍一切處，次諸增加字亦遍一切處。根本增加不相異也，皆以根本字體有本而加點畫，是故根本增加不一不異。猶如器中盛水，因器持水，水不離器，此亦如是。更相依持能遍內外也。」


二種死 (丁福保)

丁福保: 佛學大辭典

二種死

  （名數）全其天命而死者，謂之命盡死，反之而不順天命，自殺或被殺害之橫死者，謂之外緣死。曇無讖所譯之大涅槃經十二，曾細別此二死曰：「命盡死者亦有三種：一者命盡非是福盡，二者福盡非是命盡，三者福命俱盡。外緣死者亦有三種：一者非分自害死，二者橫為他死，三者俱死。」


二種自在 (丁福保)

丁福保: 佛學大辭典

二種自在

  （名數）見自在條。

二種自在

  （名數）一觀境自在，謂菩薩以正智慧照了真如之境及能通達一切之諸法圓融自在也。二作用自在，謂菩薩既以正智照了真如之境即能由體起用，現身說法，化諸眾生，圓融自在也。見華嚴大疏六。


二種色 (丁福保)

丁福保: 佛學大辭典

二種色

  （名數）見色條。

二種色

  （名數）一內色，眼耳鼻舌身之五根也，是屬於內身，故名內色。二外色，色聲香味觸之五境也，是屬於外境，故名外色。見宗鏡錄七十五。[囗@又]一顯色，青黃赤白之四種也。二形色，長短方圓高下正不正之八種也（大乘於此外加表色），見俱舍論下。


二種色身 (丁福保)

丁福保: 佛學大辭典

二種色身

  （名數）一實色身，諸佛如來因中修無量之德，至於果感無量之相好莊嚴，是為實色身。二化色身，諸佛如來由大悲願力為眾生變化種種之身形，是名化色身。見佛地經論七。


二種行相 (丁福保)

丁福保: 佛學大辭典

二種行相

  （名數）此行相有俱舍唯識之異義。俱舍以許直緣心外之境，故心外之境為所緣，心內之行相即所緣也。唯識不許直緣心外之境，必於心內現影像，以之為所緣更起能緣之相，申言之，即心內有能緣所緣之二相，所緣名相分，能緣名見分，而此見分即行相也。然則由唯識觀之，則我為見分行相，俱舍為相分行相也。唯識論二曰：「執有離識所緣境者，彼說外境是所緣，相分名行相。（中略）達無離識所緣境者，則說相分是所緣，見分名行相。」述記三本曰：「行相有二：一者見分，如此文說。二者影像相分，名為行相。」俱舍光記一之餘曰：「若依大乘，此行相當相分，此相分是境攝，隨變色等，即色等攝。」


二種佛土 (丁福保)

丁福保: 佛學大辭典

二種佛土

  （名數）一真土，真佛之住處也。二應土，應佛之住處也。大乘義章十九曰：「佛土或分為二，唯真與應。自所託名之為真，隨他異現說以為應。」[囗@又]一真佛土，同於上之真土。二方便化身土，同於上之應土。日本見真大師以此二土分別西方彌陀之淨土。見教行信證五六。


二種佛境 (丁福保)

丁福保: 佛學大辭典

二種佛境

  （名數）一、證境，諸佛所證之境界，即真如法性之理也。二、化境，諸佛所化之境界，即十方國土也。


二種序 (丁福保)

丁福保: 佛學大辭典

二種序

  （名數）別序之種類也。序總有二種：一通序，如是等之五事六事是也，是通諸經有之故云通序。二別序，由通序至序末是也，是各隨其序而別，故云別序。[囗@又]一證信序，即上之別序也。二發起序，即上之通序也。


二種忍辱 (丁福保)

丁福保: 佛學大辭典

二種忍辱

  （名數）一、非眾生忍辱，於風雨寒熱等非情法之迫害而忍辱之也。二、眾生忍辱，於殺傷罵詈等眾生之迫害忍受之也。見智度論十四。


二種戒 (丁福保)

丁福保: 佛學大辭典

二種戒

  （名數）見戒條。

二種戒

  （名數）此非據戒之項目數，乃就戒之特質而區分之也。一作持戒，二止持戒，戒之所以成立，在於防止惡行，稱為止持戒者，即以戒本所列者為根本。止惡之理想在於作善，教以積極的行為者，亦名為戒，此為作持戒。如半月說戒，三月安居之規定是也。[囗@又]一出世間戒，沙彌之十戒，比丘之具足戒也。二世間戒，優婆塞，優婆夷之五戒八戒也。見毘尼母論一。[囗@又]一性戒，殺，盜，邪婬，妄語之四戒也，此四者自性是戒，不待佛制。人若持之，即得福，犯之即受罪。二遮戒，飲酒等戒是也，若飲酒，則能犯諸戒，是故佛特遮止而使不飲之，飲酒之性固非罪也。俱舍論十八曰：「離性及遮故，俱說為戒。」[囗@又]一道共戒，三乘之聖者，至見道修道之位，而發無漏道，故與無漏智共自發防非止惡之戒體，戒體亦無漏也。二定共戒，行人修持色界之四禪定故與彼定心共，身中自生防非止惡之戒體，此定有漏，故戒亦有漏也。見毘婆沙論十三。[囗@又]一性重戒。殺盜婬妄之四重也，此四者自性是極重之罪，故云性重。二息世譏嫌戒，飲酒以下之諸戒，佛以大慈為息世人之機嫌特向內眾而制者，即一切之遮戒是也。見涅槃經十一。[囗@又]一隨相戒。隨即隨順，相即形相。隨順如來之教而行染衣出家乞食自活之相，故名隨相戒。二離相戒。離即遠離，持戒之人，心無所著則一切之戒相猶如虛空，了無持戒之相，故名離相戒。見華嚴大疏五。


二種我見 (丁福保)

丁福保: 佛學大辭典

二種我見

  （名數）人我見，法我見也。


二種邪見 (丁福保)

丁福保: 佛學大辭典

二種邪見

  （名數）一、破世間樂邪見。謂無視因果之理而造惡，墮於苦趣不得人天之樂之邪見也。二、破涅槃道邪見。雖修善，而執著於我，雖得人天之樂，而不得涅槃之邪見也。中論四曰：「邪見有二種：一者破世間樂，二者破涅槃道。破世間樂者，是麤邪見，言無罪無福，無如來等賢聖。起是邪見，捨善為惡，則破世間樂。破涅槃道者，貪著於我，分別有無，起善滅惡。起善故得世間樂，分別有無故不得涅槃。是故若言無如來者，是深厚邪見，乃失世間樂，何況涅槃？若言有如來，亦是邪見。」


二種供養 (丁福保)

丁福保: 佛學大辭典

二種供養

  （名數）見供養條。

二種供養

  （名數）供養諸佛有二種：一出纏供養，供養一切諸佛在出障圓明之位者。二在纏供養，供養一切有情在纏垢之中者。蓋諸佛為出纏如來，眾生為在纏如來也。[囗@又]一財供養，供養香華飲食等財物也。二法供養，如說修行利益眾生也。是取於三寶，第一之供養也。見普賢行願品，三藏法數七。


二種性 (丁福保)

丁福保: 佛學大辭典

二種性

  （名數）一、本性住種性，此自無始以來，依附第八阿賴耶識，法爾所存之大乘無漏法爾種子也，此種性於我等具縛之身中亦自無始備於法爾，假令受六道四生之輪迴，而於阿賴耶識之中，持之而不失壞也。二、習所成種性，聞如來之教法，而起聞思修之三慧，新熏習有漏之善種，依此熏習力增長彼法爾無漏之種子者。具此本有新熏之二種性，而得完全菩提涅槃之妙果也。見百法問答鈔六。

二種性

  （名數）地持經一說：一性種性，性者本性，謂自無始以來，法爾六處殊勝，而未種解脫分之善也。二習種性，習為習修，聞法界等流教法，習修眾善而成之種性也。唯識論九曰：「大乘二種種性：一本性住種性，謂無始來依附本識，法爾所得無漏法因。二習所成種性，謂聞法界等流法已，聞所成等熏習所成。」[囗@又]楞伽經二說：一聖種性，三乘聖者證涅槃之種也。二愚夫種性，愚痴凡夫迷執諸法之性也。是種即能生之種，性即數習之性，非理性之性。


二種法身 (丁福保)

丁福保: 佛學大辭典

二種法身

  （名數）見法身條。


二種法性 (丁福保)

丁福保: 佛學大辭典

二種法性

  （名數）法界有事理二種，法性亦然，一事法性，如地之堅性，水之濕性等是。二理法性，諸法平等之實性是。止觀曰：「地持明二法性：一事法性，性差別故。二實法性，性真實故。」


二種舍利 (丁福保)

丁福保: 佛學大辭典

二種舍利

  （名數）一全身舍利，如多寶佛之舍利是也。二碎身舍利，如釋迦佛之舍利是也。[囗@又]一生身舍利，依戒定慧所薰修，如來滅後留全身或碎身之身骨，使人天永獲供養之福德者。二法身舍利，一切大小乘之經卷是也。智度論曰：「經卷是法身舍利。」


二種信 (丁福保)

丁福保: 佛學大辭典

二種信

  （名數）一信解，又曰解信。梵曰阿毘目佉Abhimukh，自明見理，心無疑慮也。二深信，又曰仰信。梵曰捨[打-丁+羅] [馬*太] S/raddha^，是依人而信其言也。大日經疏三曰：「有大信解者。此信解，梵音阿毘目佉，謂明見是理。心無疑慮，如鑿井已漸至泥，雖未見水，心知在近，故曰信解也。下言深信者，梵音捨[打-丁+羅] [馬*太]，是依事依人之信。如聞長者之言，或出常情之表，但以是人未曾欺誑故即便諦受依行，亦名為信。」[囗@又]有初信正信之二種。與貪瞋痴三不善根相應之信為邪信。與無貪等三善根相應之信為正信。[囗@又]有自力他力之二信。自發之信為自力信。依佛之大悲心而發之信為他力信。此中五根中之信根，就正信而言，是佛徒通途之信心也。又淨土真宗之信就他力信而言，是一宗特殊之信心也。


二種信心 (丁福保)

丁福保: 佛學大辭典

二種信心

  （名數）信法華經有二種之信心。一就佛立信，法華經為久遠實成之圓佛所說，故信之。二就經立信，無量義經及涅槃經，謂法華經為真實，故信之。


二種施 (丁福保)

丁福保: 佛學大辭典

二種施

  （名數）財施，法施也。


二種涅槃 (丁福保)

丁福保: 佛學大辭典

二種涅槃

  （名數）一有餘涅槃，二無餘涅槃。新譯曰有餘依，無餘依。依者，有漏之依身。對於惑業而曰餘。有餘涅槃者，為生死之因之惑業已盡，猶餘有漏依身之苦果也。無餘涅槃者，更滅依身之苦果無所餘也。此二種之涅槃，同為一體。三乘之行人，於初成道時，雖證得之，而無餘涅槃之現，則在於命終之時。智度論三十一曰：「涅槃是第一法無上法。是有二種：一有餘涅槃，二無餘涅槃。愛等諸煩惱斷，是名有餘涅槃。聖人今世所受五眾盡，更不復受，是名無餘涅槃。」此二種就大小乘分別之，有三門：一、單就小乘分別。斷生死之因，猶餘生死之苦果，謂之有餘涅槃。斷生死之因，同時使其當果畢竟不生，謂之無餘涅槃。現無餘涅槃之相，在命終之時。蓋無餘涅槃者，灰身滅智，一有情都滅也。二、單就大乘分別。變易生死之因盡，為有餘，變易生死之果盡，為無餘。三、大小相對而分別。小乘之涅槃為有餘，以猶有變易生死故也。大乘之涅槃為無餘，以更無餘之生死故也。此一義出於勝鬘經。見勝鬘經寶窟下本。又身智永滅，大小乘各異其說。小乘之空義，謂三乘之聖人，入於無餘涅槃，則身智永亡而無一物。法界中滅一有情也。大乘中有相性二宗。相宗之唯識宗謂定性二乘之無餘涅槃，為畢竟都滅。不定性之二乘及佛之無餘涅槃，非為實滅。二乘之人，離分段生死，謂為無餘涅槃，佛息應身之化，歸於真身之本，謂為無餘涅槃。性宗三論華嚴天台之諸家，謂無有定性之二乘，畢竟成佛也。故法界無有實滅之無餘涅槃者，但息妄歸真，緝化還本，而入於無餘涅槃耳。大乘義章十八曰：「入義有三義：一就實論，入息妄歸真，從因趣果。二、真應相對，息化歸真，故名為入。三者唯就應，現捨有為過，趣入無為，故名入。」


二種病 (丁福保)

丁福保: 佛學大辭典

二種病

  （名數）一、身病，一身四大不調所生之病苦，謂之身病。二、心病，或歡喜太過，或憂愁太過，或依恐怖，或依愚痴等，失心之平和，而起諸病者，謂之心病。見涅槃經十二。[囗@又]一、先世行業病，謂先世好鞭打人，以種種之惡法，惱害眾生，而感今世之多病也。二、現世失調病，即上之身病也。見智度論八。


二種神力 (丁福保)

丁福保: 佛學大辭典

二種神力

  （名數）一令遠處見聞神力，佛在一處說法，以神通力使他方異土之眾生，皆得見聞也。二令各各見佛神力，佛在一處說法，能使一一眾生各自在佛前見說法，如日出而影現於眾水也。見智度論九。[囗@又]一現身面言說神力，初地之菩薩，住於佛之神力，入於大乘照明三昧，入是三昧已，十方世界之一切諸佛，以神通力，為現一切身，當面說法也。二以手灌頂神力。初地之菩薩，得三昧神力，於千劫積集善根成就時，次第入於諸地乃至第十法雲地，住大蓮華微妙宮殿，坐大蓮華寶師子座，眾寶瓔珞，莊嚴其身，黃金薦蔔如日月光明。是時一切如來自十方來，就大蓮華宮殿座上，手以甘露灌其頂。見楞伽經二。


二種迴向 (丁福保)

丁福保: 佛學大辭典

二種迴向

  （名數）見迴向條。

二種迴向

  （名數）淨土門所立。一往相迴向，以己之功德回施一切眾生願同往生阿彌陀如來之安樂世界也。二還相迴向，生彼土已，成就一切功德，願迴來生死稠林而教化一切眾生使向淨土也。見往生論註下。[囗@又]眾生與佛果也。天台仁王經疏上曰：「迴向二種：一者所作回施眾生，二者所作迴向佛果。」[囗@又]一正迴向，二邪迴向也。上所述者是正迴向，若以此功德，期望為未來惡鬼神，則為邪迴向，古今來其例甚多。


二種寂靜 (丁福保)

丁福保: 佛學大辭典

二種寂靜

  （名數）一、身寂靜，捨離恩愛之家，避喧鬧之世，閑居靜處也。二、心寂靜，離貪瞋癡等諸煩惱，修禪定，不起惡心也。

二種寂靜

  （名數）一身寂靜，捨家棄欲，息眾緣務，閑居靜處，遠離情鬧，身之惡行一切不作，是云身寂靜。二心寂靜，於貪瞋痴等悉皆遠離，修習禪定而不散亂，意之諸惡行一切不作，是云心寂靜。見釋氏要覽下。


二種常 (丁福保)

丁福保: 佛學大辭典

二種常

  （名數）智度論所說：一、如菩薩自百歲經八萬劫，至於入滅，長時間之無變化，謂之常，非真常也。二、常住不壞為常，是真常也。


二種常住 (丁福保)

丁福保: 佛學大辭典

二種常住

  （名數）一百歲至減劫名常。諸菩薩若住百千萬億歲若一劫乃至八萬劫後入滅，是名為常，是即久遠住世名為常，非不變不遷之常也。二常住不壞名常。諸煩惱之惑已滅，則真常之理方顯，真常之理不生不滅不變不壞名為常。見智度論四十三。


二種授記 (丁福保)

丁福保: 佛學大辭典

二種授記

  （名數）一無餘記，佛現前授記某甲眾生於某劫中作佛，號某如來，如是有國土眷屬等了了說之，故名無餘記。如世尊復言：若我在世，或滅度後，聞諸法華經一句一偈者，我皆為授無上菩提之記，是名無餘記。二有餘記，如言告眾生汝於未來某佛時當畢此罪，某甲如來為汝授記之類，是名有餘記。復言：若一切眾生悉有有餘，彼生善根，相續不斷，當至無上菩提，是名有餘記。見大疏四。


二種清淨 (丁福保)

丁福保: 佛學大辭典

二種清淨

  （名數）一、自性清淨，眾生真如之心體，性本清淨而無所染礙，名為自性清淨。二、離垢清淨，眾生自性清淨之心體，遠離一切煩惱之垢染，名為離垢清淨。見華嚴大疏鈔六。


二種深信 (丁福保)

丁福保: 佛學大辭典

二種深信

  （名數）見機法一體條。


二種莊嚴 (丁福保)

丁福保: 佛學大辭典

二種莊嚴

  （名數）見二嚴條。

二種莊嚴

  （名數）見二字部二種莊嚴條。


二種尊特 (丁福保)

丁福保: 佛學大辭典

二種尊特

  （名數）見尊特條。

二種尊特

  （名數）一修成尊特，因位修行所成就佛之大相好也，是乃報佛之相好，別教之意也。二性具尊特，法性本具之妙相也，是乃法佛之相好，圓教之意也。此中性具之尊特為上品，修成之尊特為下品。而華嚴經之微塵數相好為修成，故是下品，法華經之微妙淨法身為性具，故是上品，見妙宗鈔四。


二種無知 (丁福保)

丁福保: 佛學大辭典

二種無知

  （名數）染污無知，不染污無知也。見無知條。


二種菩提心 (丁福保)

丁福保: 佛學大辭典

二種菩提心

  （名數）一緣事菩提心，是以四弘誓願為體，一眾生無邊誓願度，念一切眾生悉有佛性而願求度之，令入大般涅槃也。是饒益有情戒，亦是恩德之心，亦是緣因佛性，亦應身菩提之因也。二煩惱無邊誓願斷，願求自斷無邊之煩惱也，是攝律儀戒，亦是斷德之心，正因佛性，法身菩提之因也。三法門無盡誓願知，是願求覺知無盡之佛門也，是亦攝善法戒，智德之心，了因佛性，報身菩提之因也。四無上菩提誓願證，是願求證得佛果菩提也。由前三行願具足成就而證得三身圓滿之菩提，還亦廣利益一切眾生也。二緣理菩提心，一切諸法，本來寂滅，安住于此中道實相而成上求下化之願行，是為最上之菩提心，謂為緣理之菩提心。見往生要集上末。


二種菩薩 (丁福保)

丁福保: 佛學大辭典

二種菩薩

  （名數）見菩薩條。

二種菩薩

  （名數）在家與出家也。智度論七曰：「此中二種菩薩，居家出家。善守等十六菩薩是居家菩薩，（中略）慈氏妙德菩薩等是出家菩薩。」參照菩薩僧條。


二種菩薩身 (丁福保)

丁福保: 佛學大辭典

二種菩薩身

  （名數）一生死肉身，三賢位之菩薩，未證法性，為惑業受三界生死分段身之菩薩也。二法性生身，既證得無生法性捨三界生死肉身受不生不死不思議變易身之菩薩也。此法性生身，經論之說，多謂是初地以上，或以為八地以上，如往生論註。智度論七十四曰：「菩薩有二種：一者生死肉身，二者法性生身，得無生忍法。斷諸煩惱，捨是身後得法性生身。」往生論註下曰：「平等法身者，八地已上，法性生身菩薩也。」


二種超越三昧 (丁福保)

丁福保: 佛學大辭典

二種超越三昧

  （名數）超入三昧，超出三昧之稱。


二種愛 (丁福保)

丁福保: 佛學大辭典

二種愛

  （名數）一有染污，即貪愛，如愛妻子等。二無染污，即信愛，如愛師長等。見俱舍論四。


二種聖 (丁福保)

丁福保: 佛學大辭典

二種聖

  （名數）一、聖說法，說三藏十二部經也。二、聖默然，一字不說也。如來唯有此二法。見思益經如來二事品。


二種資糧 (丁福保)

丁福保: 佛學大辭典

二種資糧

  （名數）二種莊嚴之異名。福德與智德也。以此二德為資糧而證佛果也。見寶積經十二。

二種資糧

  （名數）寶積經所說。一福德資糧，布施持戒等之善根功德即六度中之前五度也。二智德資糧，修習正觀而勤求妙智也。即第六度。見三藏法數七。


二種僧 (丁福保)

丁福保: 佛學大辭典

二種僧

  （名數）一聲聞僧，修小乘三學，剃頭染衣，出家沙門之形相也。二菩薩僧，修大乘三學，有髮俗衣，在家之形相也。見智度論三十四。[囗@又]一應供僧，在檀越可供養者。二三歸僧，三寶中之僧寶而可歸依者。唯限於聲聞人中之四向四果。見大乘義章十。


二種僧物 (丁福保)

丁福保: 佛學大辭典

二種僧物

  （名數）一現前僧物，屬於一結界中現在眾僧之眾物也。即現前僧個個供養之衣食等。二四方僧物，又曰十方僧物，亦曰僧祇物，屬於四方僧之物件。寺之房舍飯米等也。此別由施者之意志而別者。[囗@又]由於物件之性質而區別者為重物輕物，堂舍田園等為前者，缽錫杖三衣等十八資具為後者。重物輕物之別，明死者遺產相續之法。


二種壽命 (丁福保)

丁福保: 佛學大辭典

二種壽命

  （名數）智度論七十八曰：「眾生有二種命：一者命根，二者智慧命。」


二種福田 (丁福保)

丁福保: 佛學大辭典

二種福田

  （名數）見福田條。


二種精進 (丁福保)

丁福保: 佛學大辭典

二種精進

  （名數）一身精進，如法致財而用於布施等。二心精進，斷慳貪等之惡心而不使得入也。見智度論八十。


二種遠離 (丁福保)

丁福保: 佛學大辭典

二種遠離

  （名數）修行佛道之際，為欲使身器清淨，遠離身心二種之惡。即身遠離，心遠離也。


二種領解 (丁福保)

丁福保: 佛學大辭典

二種領解

  （名數）一曰齊領。二曰探領。齊領者，齊於自己之分而領解所受之化益也。探領者不限於自己之分，探佛之意，廣通一切而領解也。見法華文句會本十七。


二種羯磨 (丁福保)

丁福保: 佛學大辭典

二種羯磨

  （名數）有二種之羯磨。見羯磨條。

二種羯磨

  （名數）一，治罪羯磨。比丘犯罪，則大眾作法，治定其罪也。二，成善羯磨。比丘有犯戒之罪，許對眾發露，得滅其罪，而成就善根也。見四分律懺六聚法篇。[囗@又]一，永擯羯磨。佛在世時，若比丘犯罪，不見自過，其性剛強，永無改悔，即作法白眾，隨即擯黜，盡此一身，不復再同僧事也。二，調伏羯磨。比丘犯法，未曾懺悔，則凡飲食坐起言語一切僧事，皆不得與眾共之，以使調停攝伏，自能知過改悔，求僧懺，不復犯罪也。見毘尼母論二。


二種論 (丁福保)

丁福保: 佛學大辭典

二種論

  （名數）一宗經論，以大小乘經教為所依而造之論也，如唯識論等。二釋經論，解釋大小乘之經義者，如智度論等。


二種輪身 (丁福保)

丁福保: 佛學大辭典

二種輪身

  （名數）正法教令之二輪身也。見教令輪身條。


二種獨覺 (丁福保)

丁福保: 佛學大辭典

二種獨覺

  （名數）麟喻獨覺，部行獨覺也。


二種聲聞 (丁福保)

丁福保: 佛學大辭典

二種聲聞

  （名數）一愚法聲聞，二不愚法聲聞。大乘義章所說。見愚法條。


二種薰 (丁福保)

丁福保: 佛學大辭典

二種薰

  （名數）薰習，資薰也。前者為自習慣而薰者，後者則資助而薰者也。翻譯名義集六曰：「一、熏習，謂熏心體成染淨等事，二、資熏。謂現行心境及諸惑相資等。」大藏法數四曰：「熏資薰擊發之義也。蓋言第八識雖含藏一切善惡種子若無染淨二緣熏發，則不能成染淨等事，如穀麥等種雖有生芽之能，若不得水上資熏，芽亦不生，故名熏也。熏即熏發，習即數習，謂數習染淨之緣，熏發心體，而成染淨等事，故名熏習，資猶助也。謂現對塵境所起之心，及諸惑相資熏發而成染淨等事，故名資熏。」


二種薰習 (丁福保)

丁福保: 佛學大辭典

二種薰習

  （名數）七轉識各緣其外境時，依其識自體之力，薰習其所緣境之二相分與本質之種子於第八識，謂之相分薰。薰習能緣之見分及自證分證自證分之種子於第八識內，謂之見分薰。


二種羅漢 (丁福保)

丁福保: 佛學大辭典

二種羅漢

  （名數）見羅漢條。

二種羅漢

  （名數）一，時解脫羅漢。純根之羅漢，待衣食住處師友等好緣具足，方證羅漢之機根也。二，不時解脫羅漢。利根之羅漢，不待衣食等事緣具足，自解法之道理，隨時證羅漢之人也。見俱舍論二十五。[囗@又]一，慧解脫羅漢。但得慧障解脫，發得無漏地，即證涅槃之羅漢也。二，俱解脫羅漢，解脫慧障，定障亦解脫，於為定之極處之滅盡定，得出入自在者也。此人兼好事用之功德，故練習禪定，得種種之神通等也。見俱舍論二十五。


二種識 (丁福保)

丁福保: 佛學大辭典

二種識

  （名數）見識條。


二種證 (丁福保)

丁福保: 佛學大辭典

二種證

  （名數）聲聞乘之人證四果有二種：一、次第證，又云次第斷，自初果次第斷修惑，次第證第四果阿羅漢也。二、超越證，又云超越斷，利根之聲聞，一時斷幾許之修惑，超越一果乃至三果，而證阿羅漢果也。此有四種。見超越證條。


二種闡提 (丁福保)

丁福保: 佛學大辭典

二種闡提

  （名數）一、捨善根之闡提。此先天的，本來之闡提也。二、方便闡提。菩薩為化度眾生，以方便假為闡提也。參照闡提條。


二種灌頂 (丁福保)

丁福保: 佛學大辭典

二種灌頂

  （名數）一，傳教灌頂，對於如法積行之人，傳受秘法，使紹阿闍梨職位之灌頂也。又稱傳法灌頂，受職灌頂。二，結緣灌頂，唯為使結佛緣，引入一般之人於灌頂壇，使投花而授其本尊之印與真言，無秘法之授受也。演密鈔四曰：「灌頂之言，有二種別：一傳教灌頂，二結緣灌頂。結緣者，准下疏明。若人因遇道場，便云法緣難值，乞兼為濟者，為作灌頂。得灌頂已，於一切真言門本尊法中，求受真法印法，隨分修行，故名結緣。二傳教灌頂，從初發心，求阿闍梨，為欲紹阿闍梨位故。師許可已，為造立漫荼羅，具足儀軌，而與灌頂。得灌頂已，堪紹師位，故名得傳教灌頂，名阿闍梨也。」


二種偈 (丁福保)

丁福保: 佛學大辭典

二種偈

  （名數）偈有二種：一通偈，二別偈。別偈者，四言五言六言七言等，皆以四句成之。通偈者即首盧偈也，不問長行與偈，但以三十二字名偈，是竺人數經之法也。見百論疏上。


二障 (丁福保)

丁福保: 佛學大辭典

二障

  （名數）煩惱障，智障也。新譯為煩惱障，所知障。貪瞋痴等諸惑，各有二用：一者發業潤生而縛有情，使在三界五趣之生死中。由此而障涅槃寂靜之理，名為煩惱障。擾惱有情之身心，故名煩惱，煩惱能障涅槃，故名障。此煩惱障由我執而生。二者一切貪瞋痴等諸惑，為愚痴迷闇，不能了知諸法之事相及實性（真如），蓋其用能障可以了知事相實性之菩提妙智也。名障此妙智之愚痴迷闇，名為智障，亦名為知障，障礙所知之境而不使現，故云所知障。障礙能知之智而不使生，故云智障。此所智障由法執而生。此二障，一體二用，事物之用迷於和合之事邊者，名煩惱障。事物之體迷於如幻之理邊者，名所知障。小乘謂此為染污無知，不染污無知，勝鬘經於五住地中分別之，以見等四住地為所知障，以第五無明住地為智障。二乘但斷煩惱障，而證涅槃，菩薩兼斷所知障，亦不得菩提，此二障有寬狹。煩惱障所在處必有所知障。而所知障所在處，煩惱障未必隨之。蓋煩惱障局於不善與有覆無記，而所知障亦通於無覆無記。且煩惱障粗顯而易知，故示其頭數，如十惑乃至一百二十八等是也。所知障行相難知，且隨所知之法，而其數無數，故經論中不示其頭數。唯識論九曰：「煩惱障者，謂執遍計所執實我，薩迦耶見而為上首，百二十八根本煩惱及等流諸隨煩惱，此皆擾惱有情身心能障涅槃，名煩惱障。所知障者，謂執遍計所執實法薩迦耶見而為上首，見疑無明愛恚慢等覆所知境無顛倒性能障菩提名所知障。」[囗@又]一煩惱障，即同上。二解脫障，解脫者滅盡定之異名也，滅盡定者心念都滅，離一切之障礙，是名解脫，即八解脫中之第八解脫是也。因而障聖者入滅盡定者之法，謂之解脫障。其法即不染污無知之一種也，利根之不還及阿羅漢，以離其解脫障，而得入於滅盡定也。俱舍論二十五曰：「謂唯依慧離煩惱障者，立慧解脫。依兼得定離解脫障者，立俱解脫。」[囗@又]一、理障，邪見等之理惑障正知見也。二、事障，貪等之事惑相續生死而障涅槃也。圓覺經曰：「云何二障：一者理障，礙正知見。二者事障，相續生死。」


二際 (丁福保)

丁福保: 佛學大辭典

二際

  （名數）一涅槃際，二生死際，際者界之義。視生死涅槃有別際者，小乘也。大乘則生死即涅槃，本無際畔。見華嚴經一。


二領 (丁福保)

丁福保: 佛學大辭典

二領

  （名數）一曰探領。二曰齊領。法華經信解品，四大聲聞。陳述自己之領解。其領解如來未出世前，在法身地照聲聞之機，之大悲狀者。謂之探領。是探佛意之底蘊而領解者也。一品之中：「窮子歡喜，得未曾有，從地而起，往至貧里，以求衣食」已上之文足也。齊領一名齊教領：「爾時長者將欲誘引其子，而設方便密遣二人。」已下之文足也。是以取聲問之身。受教於如來現在之身而領能者也。故謂之齊教領。


二增菩薩 (丁福保)

丁福保: 佛學大辭典

二增菩薩

  （名數）菩薩有二類：一、智增菩薩，大智之性分增上，而斷惡證理自利之善根多，利生化物之善根少者。二、悲增菩薩，大悲之性分增上，欲久住生死，利樂有情，不欲疾進菩提之果者。故智增之菩薩，於初地捨分段身而取變易身，悲增之菩薩，至第八地初捨分段身也。見百法問答鈔七。


二德 (丁福保)

丁福保: 佛學大辭典

二德

  （名數）一、智德，眾生所具之了因至於佛性果為智德，照了一切之事理者，二、斷德，眾生所具之緣因至於佛性果為斷德，斷盡一切之妄惑者，智德是菩提，斷德是涅槃也。諸佛心具此二德。見觀音玄義上。[囗@又]一、悲德，諸佛菩薩利他之德也，二、智德，諸佛菩薩自利之德也。[囗@又]一、性德，本來性具之德也。三因中之正因佛性，三德中之法身是也。二、修德，修成之德也，三因中了因緣之二佛性，三德中般若解脫之二德是也。小乘不知此性修，大乘之權教，使二德隔歷，大乘之實教使二德相即。見四教儀集註下。


二輪 (丁福保)

丁福保: 佛學大辭典

二輪

  （名數）以車之二輪譬定慧。止觀五曰：「馳二輪而致遠，翥兩翅以高飛。」同輔行五曰：「二輪遠運，譬定慧橫周。」[囗@又]食輪與法輪也。大會必有說法，說法即轉法輪也。又必行齋食，因法輪而謂為食輪。又此二者必相屬而轉，猶如車之兩輪，故云二輪。元亨釋書會儀志曰「牟尼覺王之御於西印也，嘉都之大會也。一說也，梵釋聖凡遝沓而聽矣。一餐也，菩薩聲緣排列而食矣。是曰二輪，必於會焉二者相轉屬，所謂食輪法輪也。」


二輪身 (丁福保)

丁福保: 佛學大辭典

二輪身

  （名數）一正法輪身，二教令輪身也。見教令輪身條。


二餘 (丁福保)

丁福保: 佛學大辭典

二餘

  （名數）生身之苦果與煩惱之餘殘也，又加業之餘殘為三餘，就最後身之菩薩謂之餘殘。無量壽經曰：「生身煩惱，二餘俱盡。」


二學 (丁福保)

丁福保: 佛學大辭典

二學

  （名數）一讀誦，二禪思。釋氏要覺中曰：「毘奈耶云：佛說有二種學業：一讀誦，二禪思。」


二縛 (丁福保)

丁福保: 佛學大辭典

二縛

  （名數）見縛條。

二縛

  （名數）一相應縛。諸煩惱縛彼同時之心心所法，使於所緣不得自在也。二所緣縛。惑緣境有毒之勢力，縛此所緣使不得自在也。見俱舍光記一。


二應身 (丁福保)

丁福保: 佛學大辭典

二應身

  （名數）一勝應身，應初地已上菩薩之機，而示現殊妙尊特之佛身也。一劣應身，應初地以下乃至凡夫之機，而示現劣惡之佛身也。


二檀 (丁福保)

丁福保: 佛學大辭典

二檀

  （名數）一世間檀，凡夫之布施或聖人作有漏心布施者。二出世間檀，聖人無漏心之布施也。見智度論十一。


二禪 (丁福保)

丁福保: 佛學大辭典

二禪

  （名數）色界之禪定，有四重，此乃第二重之禪定也，定心微細，無尋伺之心所。於三受之中感受喜樂之二受者。參照四禪定條。


二斷 (丁福保)

丁福保: 佛學大辭典

二斷

  （名數）二種之斷惑。緣縛斷，不生斷之稱。


二藏 (丁福保)

丁福保: 佛學大辭典

二藏

  （名數）一、聲聞藏，說聲聞緣覺二乘之教理行果者，即小乘之三藏也。二、菩薩藏，說菩薩大士之教理行果者，大乘之三藏也。淨影嘉祥以此二藏判一代教。大乘義章一曰：「就出世間中復有二種：一聲聞藏，二菩薩藏。為聲聞說，名聲聞藏；為菩薩說，為菩薩藏。故地持云：十二部經唯方廣部是菩薩藏，餘十一部是聲聞藏。（中略）龍樹亦云：迦葉阿難於王舍城結集三藏為聲聞藏，文殊阿難於鐵圍山集摩訶衍為菩薩藏，聖教明證顯然矣。此二亦名大乘小乘，半滿教也。聲聞藏法狹劣名小，未窮名半。菩薩藏法寬廣名大，圓極名滿。」三論玄義曰：「但應立大小二習，不應制於五時，略引三經三論證之。（中略）以經論驗之，唯有二藏，無五時矣。」

二藏

  （名數）小乘之經量部立二藏：一，經藏。二，律藏。論藏者，但為諸經中詮慧之處，及弟子釋經之疏也。是非藏之所攝見。順正理論一。[囗@又]摩訶僧祇律三十二敘佛滅後五百聖者之結集，唯舉經律二藏，無論藏之結集。[囗@又]大乘亦立二藏：一，三藏。經律論結集於別部之小乘法藏也。二，摩訶衍藏。說大乘之教理行果者。此二者即為聲聞藏菩薩藏。三論之嘉祥以之為彼宗之教相判釋。智度論百曰：「雖俱求一解脫門而有自利利人之異，故有大小眾差別。為是二種人故，佛口所說以文子語言分為二種：三藏是聲聞法，摩訶衍是大乘法。」釋摩訶衍論一曰：「立三藏總攝諸法，謂聲聞藏及菩薩藏。」瑜伽論二十五，對法論十一，顯揚論六，攝論一廣明之。


二轉 (丁福保)

丁福保: 佛學大辭典

二轉

  （名數）二轉依之略。


二離 (丁福保)

丁福保: 佛學大辭典

二離

  （名數）離煩惱障離所知障也，義楚六帖一曰：「佛地論云：佛者具一切智一切種智，離煩惱所知二障。」


二礙 (丁福保)

丁福保: 佛學大辭典

二礙

  （名數）又名二障。見二障條。


二識 (丁福保)

丁福保: 佛學大辭典

二識

  （名數）起信論之法門也。一，阿梨耶識A^laya-vijn~ana，譯曰無沒。如來藏與無明和合而為阿梨耶識，藏一切諸法之種子而不沒失，且常了別自識所現之境（即種子五根器界），故名無沒識。二，分別事識，又名意識Mano-vijn~a^na，依阿梨耶識而生，分別色聲等六境之眼耳等六識也。以唯識所說之八識觀之，則阿梨耶識當於第八阿賴耶，分別事識當於前六識，第七末那識略而不說之。


二證 (丁福保)

丁福保: 佛學大辭典

二證

  （名數）一事證，二理證。三學之中修戒學謂之事證。修定慧二學謂之理證。見南山戒本疏一上。


二邊 (丁福保)

丁福保: 佛學大辭典

二邊

  （名數）斷常之二邊見也。見二見條。[囗@又]一、增益邊，因緣所生之法，若分別推求，則本無自性，眾生不之了固執之以為有，此名增益邊。二、損滅邊，因緣所生之法，原無自性，然非無因果之功能，眾生不之了，撥無之以為空，此名損滅邊。見攝大乘論釋一。[囗@又]一、有邊，邊者邊際，世間一切之事物必假眾緣之和合而生，無有自性，顧雖無自性，然不得謂為無，此名有邊。二、無邊，世間一切之事物，既無有自性，若無自性，則一切法皆空，不得謂為有，此名無邊見中論四。


二難化 (丁福保)

丁福保: 佛學大辭典

二難化

  （名數）一、欲天難化，欲界之天執著於上妙之五欲。故難教化。二、色天難化，色界之諸天，執著於世間禪定之樂，故難教化。


二類種子 (丁福保)

丁福保: 佛學大辭典

二類種子

  （名數）一本有種子，第八識處，為無始法爾，有生一切有漏無漏有為法之功能，是為本有種子。二新熏種子，種子由現行之前七識，隨所應而色心萬差之種種習氣，皆悉落在第八識中，更成生果之功能，謂之新熏種子。亦曰始起種子。唯識論二曰：「種子各有二類：一者本有，謂無始來，異熟識中法爾而有，生蘊界處功能差別，（中略）此即名為本性住種。二者始起，謂無始來，數數現行熏習而有，（中略）此即名為習所成種。」


二嚴 (丁福保)

丁福保: 佛學大辭典

二嚴

  （名數）一、智慧莊嚴，研智慧而為身之莊嚴者。二、福德莊嚴，積福德而為身之莊嚴者。六度中檀等五者，福德莊嚴也，慧度者智慧莊嚴也。涅槃經二十七曰：「二種莊嚴：一者智慧，二者福德。若有菩薩具足如是二莊嚴者，則如佛性。」唯識述記七末曰：「善資糧者，福智二嚴。」


二攝 (丁福保)

丁福保: 佛學大辭典

二攝

  （名數）一、自攝，以自力而自攝取也。二、他攝，以他力為他所攝也。略論曰：「一切萬法，皆有自力他力自攝他攝。」


二護 (丁福保)

丁福保: 佛學大辭典

二護

  （名數）一、內護，內者自己身心之心也。佛所制之大小乘戒，持人之身心，使離三業之非，使成菩提之果者。二、外護，外者親族眷屬也。凡學人之所須，由親族眷屬之供給，安穩身心而成辦道業者，見涅槃經三十三。


二變 (丁福保)

丁福保: 佛學大辭典

二變

  （名數）一、因緣變，謂心心所變現相分，不借能緣之分別力，由自己種子之因緣而生，有心色之實體實用者，即三類境中之性境是也。二、分別變，謂藉能緣之分別力而反起之相分。此有二種：一、偏隨能緣之分別力，不帶本質，亦不具能生之種子，即是三類境中獨影境之相分也，如緣龜毛兔角之相分。二、帶本質，又有能生之種子，亦借能緣之分別力，故不稱境之自相，不備色心之實用，即帶質境是也。如第七識緣第八見分，第六識緣一切心心所時之相分。見唯識論二，百法問答鈔二。


二觀 (丁福保)

丁福保: 佛學大辭典

二觀

  （名數）一、事觀，觀因緣所生之事相，二、理觀，觀萬法之實性也。諸宗之觀法，各分此二觀，如天台一家，以占察經所說唯識實相之二觀為事理之二觀，唯識觀為事觀，實相觀為理觀。


二苾芻 (丁福保)

丁福保: 佛學大辭典

二苾芻

  （名數）一世俗苾芻，凡夫之苾芻也。二勝義苾芻，聖者之苾芻也。見俱舍光記十五。


二廛 (丁福保)

丁福保: 佛學大辭典

二廛

  （名數）玄應音義曰：廛值連反，梵言阿縛遮羅，此云市廛。禮記：市廛不征。鄭玄曰：廛謂市物邸舍也，今市中行肆是也。舊云欲行，非也。案梵本僧塞迦羅，此云行名不當本，故立為廛也。


人中三惡 (丁福保)

丁福保: 佛學大辭典

人中三惡

  （名數）指一闡提與誹謗大乘者，及犯四重禁者而言。


人四依 (丁福保)

丁福保: 佛學大辭典

人四依

  （名數）涅槃經六舉如來使者，於末世弘經，人天依止者四人，謂之人四依：一具煩惱性之人（即三賢四善根），二須陀洹（即預流果），斯陀含（即一來果）之人，三阿那含（即不還果）之人，四阿羅漢之人。是內證雖為大乘之菩薩，而外現聲聞之相，傳法化人者也。其內證之涅槃配於大乘之位次，諸說不同。天親之涅槃論以初地為初依，六七地為二依，八九地為三依，第十地為四依。天台法華玄義五通地前為初依，初地至五地為二依，六七地為三依，八九十地為四依（是依別教），又五品六根為初依，十住為二依，十行十迴向為三依，十地等覺為四依（是依圓教），又慈恩彌勒上生經疏上以地前為初依，初地至六地為二依，七八九地為三依，第十地為四依。異說甚多。


入出二門 (丁福保)

丁福保: 佛學大辭典

入出二門

  （名數）入門與出門之稱。入門者，謂修淨業而入於極樂功德莊嚴中之自利門也。出門者，謂以慈悲心為苦惱眾生出施教化之利他門也。淨土論所說之五念門與五功德門中，前四門為入門，後一門為出門也。


入住出三心 (丁福保)

丁福保: 佛學大辭典

入住出三心

  （名數）為菩薩階位之十地，各有入住出之三位。入其地位，居其地位，出其地位，而進於次之地位也。


入唐八家 (丁福保)

丁福保: 佛學大辭典

入唐八家

  （名數）日本平安朝時代入唐學密教者八人，即傳教，弘法，慈覺，智證，常曉，圓行，慧雲，宗叡也。傳教，慈覺，智證三人為台密，餘為東密。日本總稱之為入唐八家。


入堂五法 (丁福保)

丁福保: 佛學大辭典

入堂五法

  （名數）戒律宗入法堂當守五種之法規。參照入眾五法條。


入眾五法 (丁福保)

丁福保: 佛學大辭典

入眾五法

  （名數）戒律入僧伽中當守五種之規法。五分律曰：「佛言入眾應以五法：一下意、二慈心、三恭敬、四知次第、五不說餘事。」


八十一法 (丁福保)

丁福保: 佛學大辭典

八十一法

  （名數）大般若經所說之法門，有八十一科，一為色，二為心，三為五陰，四為十二入，五為十八界，六為四諦，七為十二因緣，八為十八空，九為六度，十為四智，總為八十一法。見教乘法數十二。


八十一品思惑 (丁福保)

丁福保: 佛學大辭典

八十一品思惑

  （名數）見思惑條。

八十一品思惑

  （名數）如上所言，見惑者頓斷之，思惑者漸斷之。漸斷之者聲聞乘為鈍根故，分十惑為九地之九品而分斷之也。九地者欲界五趣地為一，於此加色界之四禪地與無色界之四空處而為九地也，九品者此各地之思惑，為上上品、上中品、上下品，乃至下上品、下中品、下下品之九品。故為八十一品。既斷見惑之聖者為預流果，更進而斷初地之一品乃至五品為一來向，斷六品已，為一來果。以有下三品之欲惑，尚一往來於人天故也。次後方斷下三品之惑為不還向，既斷已，謂之不還果，以不再還生於欲界故也。次後漸斷上二界八地之七十二品為阿羅漢向，正斷終，為阿羅漢果。阿羅漢者譯曰不生，以既斷盡八十一品之思惑不再受生於三界故也。見俱舍論十二。


八十一科 (丁福保)

丁福保: 佛學大辭典

八十一科

  （名數）大藏一覽三引指要錄曰：注出般若名相八十餘科，庶發披閱者智智爾：一、五蘊，二、六根，三、六塵，四、六識，五、六觸，六、六緣所生，七、四緣，八、六大，九、十二因緣，十、六度，十一、我者，十二、生者，十三、壽者，十四、命者，十五、有情者，十六、養育者，十七、眾數者，十八、作者，十九、使作者，二十、起者，二十一、使起者，二十二、受者，二十三、使受者、二十四，見者，二十五、知者，二十六、二十空，二十七、四諦，二十八、真如，二十九、法界，三十、法性，三十一、不虛妄性，三十二、不變易性，三十三、平等性，三十四、離生性，三十五、法定，三十六、法住，三十七、實際，三十八、虛空界，三十九、不思議界，四十、四靜慮，四十一、四無量，四十二、四無色定，四十三、八解脫，四十四、八勝處，四十五、九次第定，四十六、四念處，四十七、四正勤，四十八，十遍處，四十九、四神足，五十、五根，五十一、五力，五十二、七覺支，五十三、八聖道支，五十四、空解脫門，五十五、無相解脫門，五十六、無願解脫門，五十七、菩薩十地，五十八、五眼，五十九、六通，六十、十力，六十一、四無畏，六十二、四無礙解，六十三、大慈，六十四、大悲，六十五、大喜，六十六、大捨，六十七、十八不共法，六十八、無忘失法，六十九、恒住捨性，七十、一切智，七十一、道相智，七十二、一切相智，七十三、一切陀羅尼門，七十四、一切三摩地門，七十五、預流果，七十六、一來果，七十七、不還果，七十八、阿羅漢果，七十九、獨覺菩提，八十、一切菩薩摩訶薩行（自覺覺他），八十一、諸佛無上正等菩提（因圓果滿）。


八十一龍王 (丁福保)

丁福保: 佛學大辭典

八十一龍王

  （名數）出於名義大集一六七。


八十八佛 (丁福保)

丁福保: 佛學大辭典

八十八佛

  （名數）世合五十三佛與三十五佛，稱為八十八佛。五十三佛出於觀藥王藥上二菩薩經，三十五佛出於大寶積經九十八卷優婆離會。又別有不空譯之三十五佛名禮懺文，觀虛空藏菩薩經，又說虛空藏之天冠內，有三十五佛之像。


八十八使見惑 (丁福保)

丁福保: 佛學大辭典

八十八使見惑

  （名數）對於八十一品之修惑，而有八十八使之見惑。見見惑條。


八十四法 (丁福保)

丁福保: 佛學大辭典

八十四法

  （名數）成實論所立。


八十無盡 (丁福保)

丁福保: 佛學大辭典

八十無盡

  （名數）無盡意菩薩，說八十種無盡之法門。見無盡意菩薩經。


八十種好 (丁福保)

丁福保: 佛學大辭典

八十種好

  （名數）又曰八十隨形好，更細別三十二相為八十種之好也。隨形好者隨三十二形相之好也。一無見頂相，佛頂上之內鬘，仰之則愈高，遂不見其頂上；二鼻高不現孔；三眉如初月；四耳輪垂埵；五身堅實如那羅延；六骨際如鉤鎖；七身一時迴旋如象王；八行時足去地四寸而現印文；九爪如赤銅色，薄而潤澤；十膝骨堅而圓好；十一身清潔；十二身柔軟；十三身不曲；十四指圓而纖細；十五指文藏覆；十六脈深不現；十七踝不現；十八身潤澤；十九身自持不逶迤；二十身滿足；二十一容儀備足；二十二容儀滿足；二十三住處安無能動者；二十四威振一切；二十五一切眾生見之而樂；二十六面不長大；二十七正容貌而色不撓；二十八面具滿足；二十九唇如頻婆果之色；三十言音深遠；三十一臍深而圓好；三十二毛右旋；三十三手足滿足；三十四手足如意；三十五手文明直；三十六手文長；三十七手文不斷；三十八一切惡心之眾生，見者和悅；三十九面廣而殊好；四十面淨滿如月；四十一隨眾生之意和悅與語；四十二自毛孔出香氣；四十三自口出無上香；四十四儀容如師子；四十五進止如象王；四十六行相如鵝王；四十七頭如摩陀那果；四十八一切之聲分具足；四十九四牙白利；五十舌色赤；五十一舌薄；五十二毛紅色；五十三毛軟淨；五十四眼廣長；五十五死門之相具；五十六手足赤白，如蓮華之色；五十七臍不出；五十八腹不現；五十九細腹；六十身不傾動；六十一身持重；六十二其身大；六十三身長；六十四手足軟淨滑澤；六十五四邊之光長一丈；六十六光照身而行；六十七等視眾生；六十八不輕眾生；六十九隨眾生之音聲，不增不減；七十說法不著；七十一隨眾生之語言而說法；七十二發音應眾聲；七十三次第以因緣說法；七十四一切眾生觀相不能盡；七十五觀不厭足；七十六髮長好；七十七髮不亂；七十八髮旋好；七十九髮色如青珠；八十手足為有德之相；見法界次第下之下。大乘義章二十末。


八十隨形好 (丁福保)

丁福保: 佛學大辭典

八十隨形好

  （名數）見八十種好條。


八大 (丁福保)

丁福保: 佛學大辭典

八大

  （名數）即八大地獄。


八大人覺 (丁福保)

丁福保: 佛學大辭典

八大人覺

  （名數）有八法。菩薩，聲聞，緣覺之大力量人所覺悟，故名八大人覺。一世間無常覺，二多欲為苦覺，三心無厭足覺，四懈怠墮落覺，五愚痴生死覺，六貧苦多怨覺，七五欲過患覺，八生死熾然苦惱無量覺。見八大人覺經。


八大丈夫 (丁福保)

丁福保: 佛學大辭典

八大丈夫

  （名數）聲聞乘之四向四果也。見諸儀軌訣影二。


八大地獄 (丁福保)

丁福保: 佛學大辭典

八大地獄

  （名數）八寒地獄及十六小地獄之外，有八熱地獄，即八大地獄也。見地獄條。

八大地獄

  （名數）對於八寒地獄而亦云八熱地獄。贍部州地下五百踰繕那有地獄，名等活。從其次第，第八為無間地獄。此八大地獄重重豎立也。據俱舍論八之說，一等活地獄，彼有情遇種種斫刺磨擣。被涼風所吹則蘇如故，等於前活，故名等活。二黑繩地獄，先以黑繩秤量支體，而後斬鋸，故名黑繩。三眾合地獄，眾多苦具俱來逼身合黨相害，故名眾合。四號叫地獄，逼於眾苦發悲號怨叫之聲，故名號叫。五大叫地獄，逼於劇苦更發大哭聲，故名大號叫。六炎熱地獄，火隨身起，炎熾周圍，苦熱難堪，故名炎熱。七大熱地獄，為熱中之極，故名大熱。八無間地獄，受苦無間，故名無間。俱舍論十一曰：「此贍部州下過二萬有阿鼻旨大捺落迦，深廣同前謂各二萬，故彼底去此四萬踰繕那。以於其中受苦無間，非如餘七大捺落迦受苦非恒，故名無間。（中略）七捺落迦，在無間上重累而住。其七者何？一者極熱，二者炎熱，三者大叫，四者號叫，五者眾合，六者黑繩，七者等活。」智度論十六曰：「活大地獄，黑繩大地獄，合會大地獄，叫喚大地獄，大叫喚大地獄，大熱地獄，大熱大地獄，阿鼻大地獄。」顯宗論十二之說，謂一想地獄，等活地獄也。罪人互懷毒想害，以毒爪相攫，又罪人被斫剌磨擣作已死想，然冷風吹之，皮肉還生，尋復起活，故名想地獄。二黑繩地獄，同前。三堆壓地獄，即前眾合地獄也，有大石山，罪人入其中，則堆壓其身，故名堆壓。四叫喚地獄，即前號叫地獄也。五大叫喚地獄，即前大叫喚地獄也。六燒炙地獄，即前炎熱地獄也。七大燒炙地獄，即前大熱地獄也。八無間地獄，同前。


八大自在我 (丁福保)

丁福保: 佛學大辭典

八大自在我

  （名數）大般涅槃有常樂我淨之四德，其我德以自然為義，自在有八義，名曰八大自在我：一、能示一身為多身，二、示一塵身滿大千界，三、大身輕舉遠到，四、現無量類常居一土，五、諸根互用，六、得一切法如無法想，七、說一偈義經無量劫，八、身遍諸處猶如虛空。見涅槃經二十三。


八大佛頂 (丁福保)

丁福保: 佛學大辭典

八大佛頂

  （名數）見佛頂尊條。

八大佛頂

  （名數）五佛頂與三佛頂也，胎藏界釋迦院釋迦之左圖五佛頂，以表五智，其右圖三佛頂以表三部，即八佛頂也。大日經疏五曰：「此八佛頂，皆周身有光，光極廣厚以諸瓔珞嚴身。由如來本誓願力故，悉能滿足一切願也。」


八大辛苦 (丁福保)

丁福保: 佛學大辭典

八大辛苦

  （名數）八苦也。詳見苦條。


八大夜叉 (丁福保)

丁福保: 佛學大辭典

八大夜叉

  （名數）寶賢夜叉，滿賢夜叉，散支夜叉，眾德夜叉，應念夜叉，大滿夜叉，無比夜叉，密嚴夜叉也。


八大奈落 (丁福保)

丁福保: 佛學大辭典

八大奈落

  （名數）八大地獄也。奈落者，地獄之梵語。


八大明王 (丁福保)

丁福保: 佛學大辭典

八大明王

  （名數）大妙金剛經說八大菩薩現八大明王：一、金剛手菩薩現作降三世，二、妙吉祥菩薩現作兩臂六頭六足之大威德金剛明王，三、虛空藏菩薩現作大笑金剛明王，四、慈氏菩薩現作大輪金剛明王，五、觀自在菩薩現作馬頭金剛明王，六、地藏菩薩現作無能勝明王，七、除蓋障菩薩現作不動尊金剛明王，八、普賢菩薩現作步擲金剛明王。已上菩薩為大日之正法輪身，忿怒身之明王，為大日之教令輪身也。又秘藏記末於上五大明王。見五大明王條。加三大明王而為八大明王。即第六穢跡金剛明王，為不空成就佛之教令輪身，其自性輪，金剛業也。第七無能勝金剛明王，為釋迦之教令輪身，其自性輪身，慈氏菩薩也。第八馬頭明王，為無量壽之教令輪身，其自性輪身，觀音也。


八大金剛 (丁福保)

丁福保: 佛學大辭典

八大金剛

  （名數）八大金剛明王之略。又曰八大明王。大妙金剛大甘露軍荼利焰鬘熾盛佛頂經曰：「八大菩薩各現光明輪，各現作八大金剛。金剛手現降三世，妙吉祥現大威德，虛空藏現大笑，慈氏現大輪，觀自在現馬頭，地藏現無能勝，降一切蓋障現不動，普賢現步擲。」能現者菩薩之正法輪身，所現者明王之教令輪身也。


八大金剛明王 (丁福保)

丁福保: 佛學大辭典

八大金剛明王

  （名數）即八大金剛童子也。


八大金剛童子 (丁福保)

丁福保: 佛學大辭典

八大金剛童子

  （名數）不動明王之使者八大童子也。一慧光童子，二慧喜童子，三阿耨達多童子，四指德童子，五烏俱婆迦童子，六清德童子，七矜羯羅童子，八制吒迦童子也。此童子皆手持金剛杵，故名金剛童子。見八大童子義軌。


八大神將 (丁福保)

丁福保: 佛學大辭典

八大神將

  （名數）輪藏周圍所安置之神將也。釋門正統三曰：「又列八大神將運轉其輪，謂天龍八部也。」象器箋四曰：「今輪藏八面排列八天像，所謂密跡金剛分二軀、梵天、帝釋、四天王也，異正統說。」


八大童子 (丁福保)

丁福保: 佛學大辭典

八大童子

  （名數）不動明王之使者，八金剛童子也。[囗@又]文殊菩薩有八大童子。見文殊條。

八大童子

  （名數）又云八大金剛童子，不動尊之使者也。八大童子儀軌曰：「一慧光菩薩，二慧喜菩薩，三阿耨達菩薩，四指德菩薩，五烏俱婆[言*我]，六清淨比丘，七矜羯羅，八制吒迦，是等使者，四智四波羅蜜，為親隨順大日教令故顯現此形，圍繞聖無動尊也。」一、慧光童子，面貌少忿怒，著天冠，身色黃白色。右手持五智之金剛杵，左手執蓮華，其上安月輪。身著袈裟，有耳璫環釧臂腳釧，種種瓔珞，莊嚴於身。二、慧喜菩薩，左手持摩尼寶珠，右手把三股鉤，天衣珠瓔，莊嚴其身。三、阿耨達菩薩，譯曰無上，尊形如梵天王，身作真金色，頂戴金翅鳥王。左手執紅蓮華，右手持獨股杵，乘於青龍背。四、指德菩薩（或作忠德），尊形如藥叉，色如虛空，面有三眼，著甲冑，左手把羯磨金剛，右手把三叉鋒。五、烏俱婆[言*我]童子（亦作憂丘婆丘），譯曰越三世，身色如金剛，現暴惡之相，戴五股冠。左手把三股之縛曰羅，左手作金剛拳，而押腰。六、清淨比丘，剃頭髮如比丘像，著袈裟，於左肩垂結。左手把梵莢，右手當心而持五股杵。右肩偏袒，示恭敬之相，腰纏赤裳。面貌非少非老，眼目如青蓮，其口上牙顯出於下唇。七、矜羯羅童子，尊形如滿月童子，著蓮華冠面目少視虛空，有愛念之貌，身相白肉色，兩手合掌，其二大二頭之間橫插獨股之金剛杵，以袈裟纏身，天衣珠瓔，嚴飾其身。八、制吒迦童子，身作紅蓮華色，頭上五處各結一髻，以天衣纏肩上，不著袈裟，不柔軟忿怒之相也。左手三股杵，右手金剛杵。或云：面目忿怒，而具四臂，七結之髻髮垂於左肩，頂上有八葉白蓮，二手合掌當於心前，恭敬聖者之相也。左第二手持弓，右第二手把箭，無袈裟，其腰纏欏，身相青黑，立於磐石上。又，面貌如十五歲之童子，身著緋衣，以珠瓔為莊嚴，乘白馬，其馬作驟勢，馬頸懸鈴。


八大菩薩 (丁福保)

丁福保: 佛學大辭典

八大菩薩

  （名數）般若理趣經說八大菩薩經曰：「所謂金剛手菩薩摩訶薩，觀自在菩薩摩訶薩，虛空藏菩薩摩訶薩，金剛拳菩薩摩訶薩，文殊師利菩薩摩訶薩，纔發心轉法輪菩薩摩訶薩，虛空庫菩薩摩訶薩，摧一切魔菩薩摩訶薩，與如是等大菩薩眾，恭敬圍繞而為說法。」又八大菩薩曼荼羅經說八大菩薩。經曰：「觀自在菩薩，慈氏菩薩，虛空藏菩薩，普賢菩薩，金剛手菩薩，曼殊室利菩薩，除蓋障菩薩，地藏菩薩。」又藥師經說八大菩薩。義淨譯之七佛藥師經曰：「有八大菩薩：其名曰文殊師利菩薩，觀世音菩薩，得大勢至菩薩，無盡意菩薩，寶檀華菩薩，藥王菩薩，藥上菩薩，彌勒菩薩。」玄奘譯之藥師經曰：「若聞世尊藥師琉璃光如來名號，臨命終時，有八菩薩乘神通來，示其道路。」又八大菩薩經說八大菩薩。經曰：「復有八大菩薩摩訶薩。其名曰：妙吉祥菩薩摩訶薩，聖觀自在菩薩摩訶薩，慈氏菩薩摩訶薩，虛空藏菩薩摩訶薩，普賢菩薩摩訶薩，金剛手菩薩摩訶薩，除蓋障菩薩摩訶薩，地藏菩薩摩訶薩。」大妙金剛大甘露軍荼利焰鬘熾盛佛頂經所說與之同，而說八大菩薩現八大明王。又七佛八菩薩所說神咒經有八大菩薩各說神咒：一文殊、二虛空藏、三觀世音、四救脫、五跋陀和、六大勢至、七堅勇、八釋摩男也。金剛頂經說八大菩薩，各現光明輪，各現作大金剛。見八大明王條。


八大龍王 (丁福保)

丁福保: 佛學大辭典

八大龍王

  （名數）法華經序品曰：「有八龍王：難陀龍王、跋難陀龍王、娑伽羅龍王、和修吉龍王、德叉迦龍王、阿那婆達多龍王摩那斯龍王、優缽羅龍王等。」


八大羅剎女 (丁福保)

丁福保: 佛學大辭典

八大羅剎女

  （名數）一，謨訶蘇呬磨矩。二，舍惡器。三，雞施膩。四，甘[竺-二+捕]侍。五，蘇蜜怛羅。六，廬。七，多惡器。八，迦折羅。


八大靈塔 (丁福保)

丁福保: 佛學大辭典

八大靈塔

  （名數）八大靈塔名號經曰：「一、佛生處，迦毘羅城龍彌[仁-二+爾]園。二、成道處，摩迦陀國泥連河。三、轉法輪處，迦尸國波羅奈城鹿園。四、現神通處，舍衛國祇陀園。五、從忉利天下處，桑伽尸國曲女城，佛忉利天安居竟，自七寶寶階降下處。六、化度分別僧處，在王舍城，提婆達多作破僧，僧眾分離二處，佛化度之使歸一味處。七、思念壽量處，毘耶離城（譯言廣嚴），佛在此思念壽量，將入涅槃。八、入涅槃處，在拘尸那城。」又心地觀經言，佛放光，於光中現八大寶塔，與之大同小異。經一曰：「又此光中影現如來不可思議八大寶塔：拘娑羅國淨飯王宮生處寶塔；摩伽陀國伽耶城邊菩提樹下成佛寶塔；波羅奈國鹿野園中初轉法輪度人寶塔；舍衛國中給孤獨園與諸外道六日論議，得一切智聲名寶塔；安達羅國曲女城邊昇忉利天為母說法，共梵天王及天帝釋十二萬眾從三十三天現三道寶階下閻浮時神異寶塔；摩竭陀國王舍城邊耆闍崛山說大般若法華一乘心地經等大乘寶塔；毘舍離國庵羅衛林維摩長者不可思議現疾寶塔；拘尸那國跋提河邊娑羅林中圓寂寶塔。如是八塔，大聖化儀，人天有情所歸依，供養恭敬，為成佛因。」有趙宋法賢譯之八大靈塔梵讚一卷。

八大靈塔

  （名數）一迦毘羅城之龍毘尼園，二摩伽陀國之尼連河邊，三波羅奈城之鹿野苑，四舍衛國之祇陀園，五曲女城，六王舍城，七廣嚴城，八拘尸那城。見八大靈塔名號經，八大靈塔梵讚。


八大觀音 (丁福保)

丁福保: 佛學大辭典

八大觀音

  （名數）真言宗所立，據大本如意經之說。一圓滿意願明王菩薩，二白衣自在，三髻羅剎女，四四面觀音，五馬頭羅剎，六毘俱胝，七大勢至，八陀羅觀音也。


八不可越 (丁福保)

丁福保: 佛學大辭典

八不可越

  （名數）八敬戒之異名。


八不正見 (丁福保)

丁福保: 佛學大辭典

八不正見

  （名數）八種之不正見也。一、我見，迷執實有我體也。二、眾生見，迷執五眾（五陰）有和合之生（即眾生）也。三、壽命見，迷執實有長短之壽命也。四、士夫見，迷執眾生實有士夫之用，能作一切之營務也。五、常見，迷執我身今世雖滅後世復生相續不斷也。六、斷見，迷執我身今世已滅更不再生即行斷滅也。七、有見，迷執一切諸法為實有也。八、無見，迷執諸法皆空也。見大集經二十六。


八不思議 (丁福保)

丁福保: 佛學大辭典

八不思議

  （名數）大海有八不思議，以譬涅槃。見大海條。


八不淨 (丁福保)

丁福保: 佛學大辭典

八不淨

  （名數）比丘有不可畜積之八種不淨物諸師之解不一。涅槃經六曰：「八種不淨之物。」同疏六曰：「八不淨者：畜金、銀、奴、婢、牛羊、倉庫、販賣、耕種，自作食不受而啖，汙道汙威儀，損妨處多，故名不淨。」佛祖統紀四曰：「案律云：八不淨者：一田園、二種植、三穀帛、四畜人僕、五養禽獸、六錢寶、七褥釜、八象金飾床及諸重物。」


八中洲 (丁福保)

丁福保: 佛學大辭典

八中洲

  （名數）四大洲各有二中洲附屬之。南贍部洲之二中洲：一、遮末羅洲Ca^mara，此譯言貓牛。二、筏羅遮末羅洲Varaca^mara，此譯言勝貓牛。東勝身洲之二中洲：一、提訶洲Deha，此譯言身。二、毘提訶洲Videha，此譯言勝身。西牛貨洲之二中洲：一、舍諦洲S/a^tha^，此譯言諂。二、嗢怛羅漫怛里拏洲Uttaramantrina，此譯言上儀。北拘盧洲之二中洲：一、矩拉婆洲Kurava，此譯言勝邊。二、憍拉婆洲Kaurava，此譯言有勝邊。見俱舍疏頌。


八分齋戒 (丁福保)

丁福保: 佛學大辭典

八分齋戒

  （名數）與八支齋戒同。藥師經曰：「受持八分齋戒。」


八天 (丁福保)

丁福保: 佛學大辭典

八天

  （名數）色界之四禪天與無色界之四空處也。


八支 (丁福保)

丁福保: 佛學大辭典

八支

  （名數）正見等之正道，八種所支分，故謂之八支。詳見八正道條。[囗@又]無著所造之論有八部，謂之八支。寄歸傳四曰：「瑜伽畢學，體窮無著八支。」詳見八論條。[囗@又]齋戒八種所支分，亦名八支，詳見戒條。


八支論 (丁福保)

丁福保: 佛學大辭典

八支論

  （名數）無著所造之八論，對於瑜伽本論，謂之八支論，見八論條。


八方天 (丁福保)

丁福保: 佛學大辭典

八方天

  （名數）東方因陀羅，帝釋天也。南方燄摩羅，燄摩天也。西方[口*縛]嚕拏，水天也。北方毘沙門，毘沙門天也。東北伊舍尼，伊舍那天也。東南護摩，火天也。西南涅哩底，羅剎天也。西北[口*縛]庾，風天也。約於八方之天神而立方名。大日經疏五曰：「行者應知護法八位，凡所造作漫荼羅，隨此而轉。東方因陀羅，次第隨轉至，南方閻摩羅，西方[口*縛]嚕拏，北方毘沙門，東南為護摩，西南涅哩底，西北為[口*縛]臾。」


八方便 (丁福保)

丁福保: 佛學大辭典

八方便

  （名數）妙吉祥菩薩秘密八字陀羅尼修行儀軌說，持誦者當具八方便。頌曰：「淨浴著淨衣，塗香嚴身體，歸命念真言，至誠恭敬禮，焚香懺諸罪，隨喜及難請，回向發弘誓，深起大慈悲，如此八方便，勤行勿遺忘，然後淨三業，依法作持念。」


八水 (丁福保)

丁福保: 佛學大辭典

八水

  （名數）印度之八大河也。涅槃經長壽品曰：「佛告迦葉：善男子！如八大河，一名恒河、二名閻魔羅、三名薩羅、四名阿夷羅跋提、五名摩河、六名辛頭、七名博叉、八名悉陀，是八大河及諸小河悉入大海。」唐太宗三藏聖教序曰：「雙林八水，味道餐風。」


八世風 (丁福保)

丁福保: 佛學大辭典

八世風

  （名數）八風也。


八正 (丁福保)

丁福保: 佛學大辭典

八正

  （名數）八正道也。


八由行 (丁福保)

丁福保: 佛學大辭典

八由行

  （名數）即八正道也。是為聖者之所由行，故名。


八妄想 (丁福保)

丁福保: 佛學大辭典

八妄想

  （名數）宗鏡錄所出。一、自性妄想。妄執根塵等之法，各有體如，不相混濫也。二、差別妄想，差別無差別之妄想也。三、攝受積聚妄想，妄執五蘊和合而成一切眾生也。四、我見妄想，執有我之妄想也。五、我所妄想。妄執有我身及所受用物之妄想也。六、念妄想，分別可愛之淨境而不斷之妄想也。七、不念妄想，不緣念可憎之境之妄想也。八、念不念俱相違妄想，於愛憎兩境皆違理之妄想也。


八成 (丁福保)

丁福保: 佛學大辭典

八成

  （名數）八相成道之略。


八有 (丁福保)

丁福保: 佛學大辭典

八有

  （名數）又曰八生。詳見有條。

八有

  （名數）欲界之第八有也，如云後之二十九有。是於預流果以上之人無法也。正理論六十一曰：「有謂第八有。」見七有條。


八自在 (丁福保)

丁福保: 佛學大辭典

八自在

  （名數）見八大自在我條。


八位 (丁福保)

丁福保: 佛學大辭典

八位

  （名數）圓教之位次也。法華之圓教，以六即為位次，而以分真即之位長，姑借別教之位，分其品秩。八位中前一位從法華經，後七位依瓔珞經。


八位胎藏 (丁福保)

丁福保: 佛學大辭典

八位胎藏

  （名數）小兒在母胎中之八時期也：一、羯羅藍Kalala，二、額部曇Arbuda，三、閉尸Pes/i^，四、健南Ghana，五、缽羅奢佉Pras/a^kha^，六、毛髮爪齒位，七、根位，八、形位，受胎後七日間曰羯羅藍，譯作凝滑。受胎二七日後其形如瘡皰，謂之額部曇，譯作皰。受胎至三七日則其狀如聚血，謂之閉尸，譯作聚血，或軟肉。受胎四七日則漸漸堅固，有身意二根而未具眼耳鼻舌之四根，謂之健南，譯作凝厚。受胎五七日，則肉團增長，四支及身分之相始現，謂之缽羅奢佉。受胎後六七日，則生毛髮爪齒，謂之毛髮爪齒位。受胎七七日，則眼耳鼻舌之四根圓滿具備，謂之根位。受胎八七日以後，在胎藏中，形相完備，此位謂之形位。


八佛 (丁福保)

丁福保: 佛學大辭典

八佛

  （名數）一東方難降伏世界之善說稱功德如來，二東方無障礙世界之因陀羅幢星王如來，三東方愛樂世界之普光明功德莊嚴如來，四東方普入世界之善鬥戰難降伏超越如來，五東方淨聚世界之普功德明莊嚴如來，六東方無毒主世界之無礙藥樹功德稱如來，七東方側塞香滿世界之步寶蓮華如來，八妙音明世界之寶蓮華善住沙羅樹王如來。見八佛名號經。


八忍 (丁福保)

丁福保: 佛學大辭典

八忍

  （名數）於欲界與上二界四諦之理忍可印證之智也，忍可印證欲界之四諦謂之四法忍：一苦法忍，二集法忍，三滅法忍，四道法忍也。忍可印證色界無色界之四諦，謂之四類忍，一苦類忍，二集類忍，三滅類忍，四道類忍也。以此八忍正斷三界之見惑也。既斷見惑已，而觀照明了，則為八智，蓋八忍是無間道，八智是解脫道，忍為智之因，智為忍之果也。合此八忍八智，稱為見道之十六心。止觀輔行六曰：「忍者因也。」


八忍八智 (丁福保)

丁福保: 佛學大辭典

八忍八智

  （名數）此係入於見道觀四聖諦而生，無漏之法忍法智也。名曰十六心。唯識宗謂十六心悉為見道，俱舍宗謂前十五心為見道，後一心為修道，八忍八智者，苦法忍，苦法智，苦類忍，苦類智，集法忍，集法智，集類忍，集類智，滅法忍，滅法智，滅類忍，滅類智，道法忍，道法智，道類忍，道類智是也。


八忍八觀 (丁福保)

丁福保: 佛學大辭典

八忍八觀

  （名數）八忍八智也。是為見道之十六心。慈恩寺傳曰：「船筏者八忍八觀之淨業。」參照八忍八智與八忍及八智條。


八戒齋八種勝法 (丁福保)

丁福保: 佛學大辭典

八戒齋八種勝法

  （名數）十善戒經曰：「持此受齋功德：（一）不墮地獄。（二）不墮餓鬼。（三）不墮畜生。（四）不墮阿修羅。（五）常生人中正見出家得涅槃道。（六）若生天上。（七）恒生梵天。（八）值佛出世請轉法輪得阿耨多羅三藐三菩提。」


八災 (丁福保)

丁福保: 佛學大辭典

八災

  （名數）八災患之略。


八災患 (丁福保)

丁福保: 佛學大辭典

八災患

  （名數）憂、喜、苦、樂、尋、伺、出息、入息之八法為妨害禪定者，故稱為八災患。對於火水風三災，彼曰外災，此曰內災。離此八種之內災，即色界之第四禪定也，故外三災不至第四禪。俱舍論二十八曰：「下三靜慮，名有動者，有災患故。第四靜慮，名不動者，無災患故。災患有八，其八者何？尋伺四受入息出息。此八災患，第四都無，故佛世尊說為不動。」


八邪 (丁福保)

丁福保: 佛學大辭典

八邪

  （名數）反於八正道者。一邪見、二邪思惟、三邪語、四邪業、五邪命、六邪方便、七邪念、八邪定也。維摩經弟子品曰：「不捨八邪，入八解脫。」同淨影疏二本曰：「言八邪者，翻八正說八邪，邪見邪思邪語邪業乃至邪定。」普賢觀經曰：「八邪八難無不經歷。」


八供 (丁福保)

丁福保: 佛學大辭典

八供

  （名數）金剛界三十七尊中八供養之菩薩也。見八供養條。


八供菩薩 (丁福保)

丁福保: 佛學大辭典

八供菩薩

  （名數）見八供養條。


八供養 (丁福保)

丁福保: 佛學大辭典

八供養

  （名數）金剛界三十七尊中內供之四菩薩與外供之四菩薩也。內供者，從中央大日如來流出，為供養四方如來之菩薩，約於能現之佛而謂之內供。外供者，從四方如來流出，為供養中央大日如來之菩薩，是亦約於能現之佛而謂之外供。大日如來應四方如來所證三摩地之德，故供養之於四方如來，四方如來亦以自己所證三摩地之德而供養大日如來也，是主從之分所由然也。此八供，與三十七尊中四攝菩薩皆為對於十六菩薩慧門之定門，故皆為方形。


八味 (丁福保)

丁福保: 佛學大辭典

八味

  （名數）如來所得之大涅槃，有八種之法味，稱曰涅槃之八味。一常住，二寂滅，三不老，四不死，五清淨，六虛通，七不動，八快樂也。見方等般泥洹經二。又有甘，辛，鹹，苦，酸，淡，澀，不了之八種。見釋氏要覽上。


八宗 (丁福保)

丁福保: 佛學大辭典

八宗

  （名數）日本弘傳之宗有八宗：一俱舍宗、二成實宗、三律宗、四法相宗、五三論宗、六華嚴宗、七天台宗、八真言宗也。此中前六宗，起於奈良朝，後二宗起於平安朝，古來通稱為八宗。八宗綱要奧書曰：「日本所傳自昔已來，共許所翫唯此八宗。」


八宗九宗 (丁福保)

丁福保: 佛學大辭典

八宗九宗

  （名數）與八家九宗同。


八定根本 (丁福保)

丁福保: 佛學大辭典

八定根本

  （名數）四禪四無色之八定各有根本與近分二種，根本定者，如離欲界之修惑，得色界之初禪定，乃至斷無所有處地之修惑，得非想非非想處之禪定。總為離下地之修惑，而得上地之禪定也。若但伏壓下地修惑，所得之禪定，則謂之近分定，是有近似根本之功能，故曰近分。而得之之順序，先近分定，後根本定也。七十五法名目曰：「根本定離下地煩惱得之，近分定伏下地煩惱得之。（中略）上二界合八根本八近分也。」


八念 (丁福保)

丁福保: 佛學大辭典

八念

  （名數）智度論二十一謂「佛弟子於閑靜處乃至山林曠野，善修不淨等之觀，厭患其身，忽生驚怖及作惡魔種種之惡事，惱亂其心，憂懼轉增，是故如來為說八念法，若存此心，恐怖即除。一、念佛，念佛神德無量拔苦與樂也。二、念法，念法力廣大能滅煩惱也。三、念僧，念僧為佛弟子具足五分法身為世間無上之福田也。四、念戒，念戒遮諸惡為無上菩提之本也。五、念捨，念布施能生大功德，又捨斷煩惱得大智慧也。六、念天，念四天王乃至他化天，果報清淨，利安一切也（已上六念），七、念出入息（又云念阿那般那），念出息入息也（即數息觀），此是治散亂之良藥，入禪定之捷徑。八、念死，死有二種：一、自死，命報盡而死者，二、他緣死，遇惡緣而死者，念此二種之死，由生以來，常與身俱，欲避無所也。」法界次第中之上曰：「通言念者，內心存憶之異名也。專心存憶八種功德，故名為八念，非但能除世間驚怖，若能善修，亦除世間三界生死一切障難也。」[囗@又]大人之八念也，佛為阿那律說大人之八念法，一道從無欲，非有欲得。二道從知足，非無厭得。三道從遠離，非聚會得。四道從精勤，非懈怠得。五道從正念，非邪念得。六道從定意，非亂意得。七道從智慧，非愚痴得。八道從戲樂，非戲行得。見八念經。


八念門 (丁福保)

丁福保: 佛學大辭典

八念門

  （名數）同於八念。


八波羅夷 (丁福保)

丁福保: 佛學大辭典

八波羅夷

  （名數）比丘尼之八重罪也。見波羅夷條。

八波羅夷

  （名數）小乘於比丘之初篇說四波羅夷，於比丘尼之初篇說八種波羅夷。前四者如比丘戒所述。五摩觸戒，以婬心摩觸男子之身分也。六八事成重戒，有婬心：一捉男子之手，二捉衣，三入屏處，四共立，五共語，六共行，七身相倚，八共期行婬之處。此八事滿足方成波羅夷。七覆藏他重罪戒，知同輩犯重罪，故意覆藏之而不發露於眾也。八隨順被舉比丘戒，隨順以持惡見，其罪為僧眾所舉（是云被舉）之比丘，或供給所須或共言語也。比丘尼比比丘妄情深，故更加後之四戒也。見行事鈔下之四。


八法 (丁福保)

丁福保: 佛學大辭典

八法

  （名數）謂利衰等之八風也。見八風條。[囗@又]八法者，名地水火風為四大，以此四種，無處不有故也。名色香味觸為四微，以此四種體性微細故也，謂人身因四大之假合而有，此四大亦由四微之所成，故總稱曰八法。見楞嚴經義海十四。[囗@又]八法者，一教，師所說之教法也。二理，教所詮之諦理也。三智，行人所發之觀解也。四斷，真智所斷之煩惱也。五行，學人所修之行法也。六位，次第趣入之位次也。七因，正感證果之因體也。八果，所得之聖果也。凡一切之法門，總歸此八法（若略之則曰教理行果之四法）。故天台大師以此八法，詮量藏通別圓四教之義。見四教儀，大藏法數四十六。又釋摩訶衍論之法相，有八法八門之目。見三十三過條。


八炎火地獄 (丁福保)

丁福保: 佛學大辭典

八炎火地獄

  （名數）智度論所說十六小地獄之八地獄也。見地獄條。


八炎熱地獄 (丁福保)

丁福保: 佛學大辭典

八炎熱地獄

  （名數）與八炎火地獄同。


八直行 (丁福保)

丁福保: 佛學大辭典

八直行

  （名數）八正道也。以此為正道之行法也。


八門 (丁福保)

丁福保: 佛學大辭典

八門

  （名數）見八門兩益條。


八門二悟 (丁福保)

丁福保: 佛學大辭典

八門二悟

  （名數）八門兩益也。


八門兩益 (丁福保)

丁福保: 佛學大辭典

八門兩益

  （名數）因明入正理論一部所明也。八門者何？一曰能立，因喻滿足，圓成宗義，生他之正智者也。二曰能破，檢出他過失之量，我能斥其非（名之曰顯過破），或立量而破之（名之曰立量破）者也。三曰似能立，宗因喻之三支互有缺，或三支完全，而所陳有過（三十三過是也），墮於自負者也。四曰似能破，他量圓滿，妄為彈詰，或立量而破之者也。五曰現量，例如眼識之於色，耳識之於聲，定心之於諸境，能緣之心符於境之自體者也。六曰比量，例如見煙而知火，以極成之因喻而比知未許之宗義者也。七曰似現量，如目見玄黃，謂為見瓶，能緣之心妄為計度，與境之自相不符者也。八曰似比量，妄興因喻，過成邪宗者也。此八門中，能立能破，皆有立者自發言，開悟他敵者及證義者之益。似能立，似能破，雖不使他敵者開悟，而有使證義者生解之益，故皆以之為悟他之益。其次真似之現量比量，均為發言立量，就立者之自智而分別者，智能自悟而不能悟他。故以之為自悟之益。然則前四門，為關於言語之上者，後四門為關於自智之上者。則當先自悟而後悟他。蓋以不自證，即不能使他悟也。然因明之法。原在利他。故悟他為先而自悟在後。因明入正理論開益頌曰：「能立與能破，及似唯悟他，現量與比量，及似唯自悟。」


八施 (丁福保)

丁福保: 佛學大辭典

八施

  （名數）見布施條。


八相 (丁福保)

丁福保: 佛學大辭典

八相

  （名數）如來成道之八相也。見八相成道條。[囗@又]生住異滅，有大小二相，即四本相，四隨相也。合之則有八相。以此八相遷流萬物。謂之八相遷物。見四相條。


八相示現 (丁福保)

丁福保: 佛學大辭典

八相示現

  （名數）世尊八相之示現也。見八相成道項。


八相成道 (丁福保)

丁福保: 佛學大辭典

八相成道

  （名數）佛陀以成道為中心，示現由始至終一期之相狀，謂之八相成道。成道雖為八相中之一，然為八相中之主腦，故別揭成道之名。八相經論所說存沒不同，而大要有二說。大乘起信論所說者，一、降兜率，先住於兜率天，在彼天四千歲。見時機熟，遂乘白象由彼天降下之相也。二、入胎，乘白象由摩耶夫人左脅入胎之相也。三住胎，在母胎行住坐臥一日六時為諸天說法之相也。四出胎，四月八日於藍毘尼園由摩耶右脅出生之相也。五出家，十九歲（或二十五歲）觀世之無常，出王宮入山學道之相也。六成道，經六年苦行，在菩提樹下成佛得道之相也。七轉法輪，成道以後五十年間說法普度人天之相也。八入滅，八十歲在娑羅雙樹下入於涅槃之相也。起信論曰：「隨其願力能現八種，利益眾生。所謂從兜率天退、入胎、住胎、出胎、出家、成道、轉法輪、入於涅槃。」天台大師之四教儀，除第三之住胎，加入第五降魔之相為八相。四教儀四曰：「釋菩薩位略為七位：一發菩提心、二行菩薩道、三種三十二相業、四六度成滿、五一生補處、六生兜率天、七八相成道。（中略）所言八相成道者：一、從兜率天下，二、託胎，三、出生，四、出家，五、降魔，六、成道，七、轉法輪，八、入涅槃。古來以此二說為大小乘之別，初為大乘之八相，後為小乘之八相，然此二種八相，僅開合不同耳，非區別二乘也。」佛祖統紀二曰：「述曰：大乘開住胎合降魔於成道，小乘開降魔合住胎於託胎。住胎見起信，降魔見四教儀，此先達之論也。今觀大小皆有住胎降魔之文，如華嚴云菩薩住母胎已，示現出家成道等相，此大乘住胎也。因果經，菩薩在母胎行住坐臥，一日六時，為諸天鬼神說法，此小乘住胎也。華嚴離世間品菩薩出家成道降魔轉法輪等。妙樂云：四德各有四降魔相，此大乘降魔也。因果經，既降魔已，即便入定，明星出時，得最正覺，此小乘降魔也。今欲順八相之言，且用起信四教儀二文開合為證。」


八背捨 (丁福保)

丁福保: 佛學大辭典

八背捨

  （名數）新曰八解脫。再加八勝處十一切處，謂之三法。此三法為遠離三界貪愛一具之出世間禪也。智度論二十一曰：「背舍為初門，勝處為中行，一切處為成就也，三種觀足，即是觀禪體成就。」


八苦 (丁福保)

丁福保: 佛學大辭典

八苦

  （名數）詳見苦條。

八苦

  （名數）前五苦中，開生老病死苦為四苦。涅槃經十二曰：「八相為苦：所謂生苦，老苦，病苦，死苦，愛別離苦，怨憎會苦，求不得苦，五盛陰苦。」


八重 (丁福保)

丁福保: 佛學大辭典

八重

  （名數）比丘尼之八波羅夷也。見波羅夷條。


八重真寶 (丁福保)

丁福保: 佛學大辭典

八重真寶

  （名數）世為無上之福田者有八種，以八種之金屬譬無價之真寶。八種者金、銀、鋀石、假寶、赤白銅鐵、白鑞、鉛、錫也。大集經五十五曰：「譬如真金，為無價寶；若無真金，銀為無價；若無銀者，鋀石為無價；若無鋀石，偽寶為無價；若無偽寶，赤白銅鐵、白鑞、鉛、錫為無價寶。如是一切諸世間中，佛寶為無上；若無佛寶，緣覺為無上；若無緣覺，羅漢為無上；若無羅漢，諸餘聖眾為無上；若無聖眾，得定凡夫為無上；若無得定，淨持戒者為無上；若無淨戒，污戒比丘為無上；若無污戒，剃除鬚髮、身著袈裟、名字比丘為無上寶。比餘九十五種異道最尊第一，應受世供為物福田。」末法燈明記曰：「如所引大集所說八重真寶，是其證也。」


八重無價 (丁福保)

丁福保: 佛學大辭典

八重無價

  （名數）八重真寶也。見八重真寶項。


八音 (丁福保)

丁福保: 佛學大辭典

八音

  （名數）如來所得八種之音聲也。一、極好音，佛德廣大之故，使皆入於好道。二、柔軟音，佛德慈善之故，使之喜悅，皆捨剛強之心而自然入於律行。三、和適音，佛居中道之理，故音聲能調和，使皆和融，自會於理，四、尊慧音，佛德尊高，故聞者尊重，智解開明。五、不女音，佛住首楞嚴定有世欲之德，其音聲使敬異一切，天魔外道無不歸服。六、不誤音，佛智圓明，照了無謬，使聞者各各得正見，離九十五種之邪非。七、深遠音，佛智如實窮際，行位極高，其音聲由臍而起，徹至十方。使近聞非大遠聞非小，皆證甚深之理。八、不竭音，如來極果願行無盡，以住於無盡之法藏。故其音聲滔滔無盡，其響不竭。使能尋其語義，得無盡常住之果。見法界次第下之下。


八風 (丁福保)

丁福保: 佛學大辭典

八風

  （名數）又名八法。世有八法。為世間之所愛憎。能扇動人心，故名八風。一利、二衰、三毀、四譽、五稱、六譏、七苦、八樂也。行宗記一上曰：「智論云：衰利毀譽稱譏苦樂四順四違，能動物情，名為八風。」法華文句一曰：「佛無食想，久離八風，不為損益。」止觀五曰：「止是壁定，八風惡覺不能入。」同輔行曰：「八風只是四違四順。」思益經一曰：「利衰及毀譽，稱譏與苦樂，如此之八法，常率於世間。」寒山子詩曰：「八風吹不動。」案，得可意事名利，失可意事名衰，不見前排撥名毀，不見前讚美為譽，現前讚美為稱見前排撥名譏，逼迫身心名苦，悅適心意為樂，見要覽。


八倒 (丁福保)

丁福保: 佛學大辭典

八倒

  （名數）凡夫二乘迷執之八種轉倒也。常樂我淨為凡夫之四倒，非常非樂非我非淨為一乘之四倒。止觀五曰：「止是淨水，蕩貪婬八倒。」


八家 (丁福保)

丁福保: 佛學大辭典

八家

  （名數）日本入唐學密教有八師，稱為真言八家。八家者：高野之弘法，安祥寺之慧運，禪林寺之宗叡，小栗栖之常曉，靈嚴寺之圓行，此云東寺五家。傳教慈覺智證之三師，此云台密三家。合為八家。又俱舍宗等之八宗云八家。


八家九宗 (丁福保)

丁福保: 佛學大辭典

八家九宗

  （名數）八家者，俱舍等之八宗也，再加禪，稱為九宗。淨土門總稱他門之名目。


八師 (丁福保)

丁福保: 佛學大辭典

八師

  （名數）為殺，盜，邪婬，妄語，飲酒，老，病，死。佛師此八法而修道也。見八師經。


八時 (丁福保)

丁福保: 佛學大辭典

八時

  （名數）印度俗法，以一日一夜為八時，如那爛陀寺亦依此俗法。然聖教所說，以六時為法。西域記二曰：「居俗日夜分為八時，晝四夜四，於一一時各有四分。」寄歸傳三曰：「夜有四時，與晝相似，成八時也。（中略）調御之教但列三時，謂分一夜為三分也。」


八海 (丁福保)

丁福保: 佛學大辭典

八海

  （名數）見九山八海條。


八祖相承 (丁福保)

丁福保: 佛學大辭典

八祖相承

  （名數）謂真言宗之相承也。第一大日如來，第二金剛菩薩，第三龍猛菩薩，第四龍智菩薩，第五金剛智，第六不空，第七惠果，第八日本之弘法也。


八神變 (丁福保)

丁福保: 佛學大辭典

八神變

  （名數）見八變化條。


八除入 (丁福保)

丁福保: 佛學大辭典

八除入

  （名數）八勝處之異名。八勝處之禪也。定能除去煩惱，故曰除，境觀涉入，故曰入。仁王經上曰：「八除入，八解脫。」見八背捨條。


八乾 (丁福保)

丁福保: 佛學大辭典

八乾

  （名數）又作八犍。八犍度也。廣弘明集三十曰：「五部橫流，八乾起執。」


八惟無 (丁福保)

丁福保: 佛學大辭典

八惟無

  （名數）又作八惟務。八背捨也。八背捨復作八解脫。為八種之禪定，以此禪定思惟色心之空無，謂為惟無。勤行思惟，謂為惟務。玄應音義三曰：「八惟無，或作八惟務，即八背捨也。」見八背捨條。


八教 (丁福保)

丁福保: 佛學大辭典

八教

  （名數）台家所立之八教也。於華嚴時乃至法華涅槃時五時所說，化法之四教與化儀之四教是也。化法之四教者：一、三藏教，經律論之三藏，部類判然，說因緣生滅之四諦，正教聲聞緣覺之二乘，傍化菩薩者。二、通教，說即空無生之四真諦，使通三乘而同學者，但以菩薩為正機，二乘為傍機。三、別教，於二乘之人皆不同，別對菩薩說大乘無量之法者。四、圓教，對最上利根之菩薩說事理圓融之中道實相者（別圓二教之相違唯隔歷二圓融耳）。以上之四教，為化益眾生之法門，故名化法。化儀之四教者，以彼化法說示眾生之儀式作法也。一、頓教，對頓大之機，頓說別教圓教之大法者，如華嚴時是也。二、漸教，對漸機，漸漸次第說化法之四教，如鹿園方等般若三時之說相是也。三、秘密教，對一種之機，說秘密之法，使一會之人自他互知者，是由如來身口意之不思議力。四、不定教，於一會之中說一法使聞者異解，或得益或不得益者。蓋化法之四教，如藥味，化儀之四教如藥方，合成八教也。止觀義例曰：「頓等四教，是佛化儀；藏等四教，是佛化法。」


八梵 (丁福保)

丁福保: 佛學大辭典

八梵

  （名數）八種之梵音也。梵者，清淨之義。如來之淨梵，名為梵音。玄應音義一曰：「八梵，八種梵音者。按十住斷結經云：一不男音、二不女音、三不強音、四不軟音、五不清音、六不濁音、七不雄音、八不雌音。」


八棄 (丁福保)

丁福保: 佛學大辭典

八棄

  （名數）比丘尼之八波羅夷罪也。波羅夷譯作斷頭，又作棄，謂犯此罪者，棄於佛法之邊外也。楞嚴經八曰：「持聲聞四棄八棄，執身不動。」同長水疏曰：「梵云波羅夷，此云棄。謂犯此者永棄佛法邊外，猶如死屍，大海不受，故名為棄。」見八波羅夷條。


八部 (丁福保)

丁福保: 佛學大辭典

八部

  （名數）天龍等之八部眾，又乾闥婆等之八部鬼神也。


八部般若 (丁福保)

丁福保: 佛學大辭典

八部般若

  （名數）般若經之部類有八部。見般若條。

八部般若

  （名數）又以八部總該般若。金剛仙論一曰：「有感應應世，故說八部般若。以十種義，釋對治十。其第一部十萬偈（大品是），第二部二萬五千偈（放光是），第三部一萬八千偈（光讚是），第四部八千偈（道行是），第五部四千偈（小品是），第六部二千五百偈（天王問是），第七部六百偈（文殊是），第八部三百偈（金剛般若）。」如經本所見，閱藏知津所云之大品，放光，光讚，其文雖有具異，然為同一經本，以之配於三部，非也。故天台之金剛疏及嘉祥之仁王經疏，皆以為八部中第一第二之經本未渡，取第三之光讚亦名之曰大放光。是為第三部。又八部中第四之道行與第五之小品為同本異譯。大般若之第四分也。故嘉祥名第四分為小品或道行云。


八部鬼眾 (丁福保)

丁福保: 佛學大辭典

八部鬼眾

  （名數）四天王所領之鬼眾也。仁王經合疏上曰：「八部者：乾闥婆、毘舍闍二眾，東方提頭賴吒天王領；鳩槃荼、薜荔多二眾，南方毗留勒叉天王領；龍、富單那二眾，西方毘留博叉天王領；夜叉、羅剎二眾，北方毘沙門天王領。」一、乾闥婆Gandharva，譯為香陰，不食酒肉，唯以香資陰身者。二、毘舍闍Pisa^ca，譯為噉精氣，食人及五穀精氣之惡鬼也。三、鳩槃荼Kumbha^n!d!a，譯為甕形，其陰莖似甕形之厭魅鬼也，四、薜荔多Preta，譯為餓鬼，常逼於饑渴之陰鬼也。五、諸龍Na^ga，水屬之王也。六、富單那Pu^tana，譯為臭餓鬼，是主熱之病鬼也。七、夜叉Yaks!a，譯為勇健鬼，有地行夜叉虛空夜叉天夜叉之三種。八、羅剎Ra^ks!asa，譯為捷疾鬼。見名義集二。[囗@又]天龍等之八部眾也。三藏法數三十三曰：「八部鬼神，森然而翊衛。」


八部眾 (丁福保)

丁福保: 佛學大辭典

八部眾

  （名數）有二說：一為舍利弗問經等之說，通常用之。一天眾Deva，欲界之六天，色界之四禪天，無色界之四空處天也。身具光明，故名為天，又自然之果報殊妙故名為天。二龍眾Na^ga，為畜類，水屬之王也。如法華經之聽眾，列八大龍王。三夜叉Yaks!a，新云藥叉，飛行空中之鬼神也。四乾闥婆Gandharva，譯作香陰，陰者五陰之色身也，彼五陰唯嗅香臭而長養，故名香陰。帝釋天之樂神也，法華經之聽眾，列四乾闥婆。五阿修羅Asura，舊作無酒，新作非天，又作無端正，此果報雖類天，而非天部，故云非天，又容貌醜惡，故云無端正，彼之果報，有美女而無酒，故云無酒，常與帝釋戰鬥之神也。六迦樓羅Garud!a，譯作金翅鳥，兩翅相去，有三百三十六萬里，撮龍為食。七緊那羅Kim%nara，譯作非人，新譯作歌神，似人而頭上有角，故名人非人，為帝釋天之樂神，故云歌神，帝釋有二種之樂神，前之乾闥婆為奏俗樂者，此則為奏法樂者之天神也。八摩[目*侯]羅迦Mahoraga，譯作大蟒神，大腹行，地龍也。見名義集二。此八部總為以人眼不能見者，故謂之冥眾八部，八部中天龍之神驗殊勝，故曰天龍八部，又名龍神八部。


八備十條 (丁福保)

丁福保: 佛學大辭典

八備十條

  （名數）唐彥琮法師就翻譯立八備十條之法式。義楚六帖九曰：「彥琮法師云：夫預翻譯，有八備十條：一、誠心愛法，志願益人。二、將踐覺場，先牢戒足，不染譏惡。三、文詮三藏，學貫五乘，不苦暗滯。四、傍涉墳史，工綴典辭，不過魯拙。五、襟抱平恒，器量虛融，不好專執。六、要識梵言。七、不墜彼學。八、博閱蒼雅，類諳篆隸，不昧此文。十條者：一句韻、二問答、三名義、四經論、五歌頌、六咒功、七品題、八專業、九本部、十字番。」


八勝處 (丁福保)

丁福保: 佛學大辭典

八勝處

  （名數）發勝知勝見以捨貪愛之八種禪定也。是為起勝知勝見之依處，故名勝處。一、內有色想觀外色少勝處，內心有色想，故云內有色想，又以觀道未增長，若觀多色，則恐難攝持，故觀少色，謂為觀外色少。但觀內身之不淨，或觀少許之外色清淨也。二、內有色想觀外色多勝處，內心有色想之義如上，但以行人之觀道漸，熟多觀外色亦無妨，諦觀一死屍而至於十百千萬之死屍，若觀一胖脹時悉觀一切之胖脹，觀廣大之外色清淨謂為觀外色多。三、內無色想觀外色少勝處，觀道漸為勝妙，雖觀外色，而內心不存色想，故曰內無色想，觀外色少之義，如第一勝處，又觀淨不淨亦如初。四、內無色想觀外色多勝處，內心不留色想，故曰內無色想。觀外色多之義，如第二勝處，觀淨不淨如前。以上四者，淨不淨雜觀也（俱舍說唯淨觀）。五、青勝處，觀外之青色，轉變自在，使少為多，使多為少，於所見之青相，不起法愛也。六、黃勝處，觀黃色而不起法執，如青勝處。七、赤勝處，觀赤色如青勝處。八、白勝處，觀白色如青勝處（今四色以為勝處者，依智度論俱舍論，若依瓔珞經，則以四大為四勝處，以上四者唯淨觀也，凡觀淨色，必遠離不淨色也）此八勝處之相，與八解脫（又名八背捨）同，蓋前二勝處，如第一解脫，次二勝處如第二解脫，後四勝處如第三解脫，然則云何重說之？曰：為使八解脫之觀心，自在勝妙，對於所緣，不起執惑，進修此八勝處也。譬之人之乘馬，能破前陣（八解脫）亦能自制其馬（八勝處）也。俱舍論二十九曰：「勝處有八：一內有色想觀外色少。（中略）觀外青黃赤白為四，足前為八，八中初二如初解脫，次二如第二解脫，後四如第三解脫，前修解脫唯能棄背，後修勝處能制所緣，隨所樂觀，惑終不起。」法界次第中之下曰：「大智度論作譬云：如人乘馬能破前陣，亦能自制其馬，故名勝處也，亦名八除入。」

八勝處

  （名數）八背捨，八勝處，十一切處，此三者為遠離三界貪愛之一具禪定也。見八背捨條。


八喻 (丁福保)

丁福保: 佛學大辭典

八喻

  （名數）見譬喻條。


八寒八熱 (丁福保)

丁福保: 佛學大辭典

八寒八熱

  （名數）八寒地獄與八熱地獄也。梁武帝文曰：噉食眾生，是八寒八熱地獄囚。按翻譯名義集地獄篇云：八大獄外附十六小地獄。八寒冰、八炎火。八炎火地獄者：一炭坑、二沸屎、三燒林、四劍林、五刀道、六鐵刺林、七鹹河、八銅橛。八寒冰地獄者：一、額浮陀，寒生皰；二、尼羅浮陀，皰裂；三、呵羅羅，四、阿婆婆，五、[目*侯] [目*侯]，皆寒顫聲；六、漚波羅，寒逼其身，作青蓮華色；七、波頭摩，紅蓮華色；八、摩訶波頭摩，大紅蓮華色；八寒冰八炎火，即八寒八熱。


八寒冰地獄 (丁福保)

丁福保: 佛學大辭典

八寒冰地獄

  （名數）同於八寒地獄。


八寒地獄 (丁福保)

丁福保: 佛學大辭典

八寒地獄

  （名數）又作八寒冰地獄。在八熱地獄傍之八處寒地獄也。見地獄條。

八寒地獄

  （名數）以上八大地獄外，更有八處之寒地獄。依次橫列者也。一頞部陀Arbuda，此云皰，極寒逼身身上生皰也。二尼刺部陀Nirarbuda，此云胞皰，嚴寒逼身身分皰裂也。三頞哳吒At!at!a，四矐矐婆Apapa，五虎虎婆Haha^dhara，此三者逼於寒而自口中發如是異聲也。六嗢缽羅Utpala，此云青蓮華，嚴寒逼迫，身分折裂如青蓮也。七缽特摩Padma，此云紅蓮華，身分折裂如紅蓮華也。八摩訶缽特摩Maha^padma，此云大紅蓮華，身分折裂如大紅蓮華也。涅槃經十一曰：「八種寒水地獄：所謂阿波波地獄，阿吒吒地獄，阿羅羅地獄，阿婆婆地獄，優缽羅地獄，波頭摩地獄，拘物頭地獄，分陀利地獄。」智度論十六曰：「八寒冰地獄者：一名頞浮陀（少多有孔），二名尼羅浮陀（無孔），三名呵羅羅（寒顫聲也），四名阿婆婆（亦患寒聲），五名[目*侯] [目*侯]（亦是患寒聲），六名漚波羅（此地獄外壁似青蓮華也），七名波特摩（紅蓮華色罪人生中受苦也），八名摩訶波頭摩。是為八。」八熱八寒之原語，出名義大集二一四．五。


八尊重法 (丁福保)

丁福保: 佛學大辭典

八尊重法

  （名數）八敬戒之異名。


八智 (丁福保)

丁福保: 佛學大辭典

八智

  （名數）觀欲界及上二界之四諦之真智也。觀欲界之四諦有四，是曰四法智。觀上二界之四諦有四，是曰四類智。詳見智條。

八智

  （名數）證欲界四諦之智，謂之四法智，證上二界四諦之智，謂之四類智，四法四類，合為八智。即觀八諦正斷煩惱之無間道位謂之忍，既斷煩惱之解脫道位謂之智。總有八忍八智。是無漏智之初也。見見道條。


八無暇 (丁福保)

丁福保: 佛學大辭典

八無暇

  （名數）八難之異名。八種之難處。無修佛道之閑暇也。玄應音義二十一曰：「八無暇，言八難之時，無有閒暇可修善業也。」


八無礙 (丁福保)

丁福保: 佛學大辭典

八無礙

  （名數）十八界中眼耳鼻舌身意之六識與六根中之意根（謂之七心界），六境中之法界也。此八法皆為無障礙之法，故曰無礙。俱舍論二曰：「八無礙者，七心法界。」


八童子 (丁福保)

丁福保: 佛學大辭典

八童子

  （名數）見八大金剛童子條。


八等至 (丁福保)

丁福保: 佛學大辭典

八等至

  （名數）四靜慮四無色之八定也。


八菩薩 (丁福保)

丁福保: 佛學大辭典

八菩薩

  （名數）見八大菩薩條。


八圓 (丁福保)

丁福保: 佛學大辭典

八圓

  （名數）教理智斷行位因果之八種圓融也。見圓教條。

八圓

  （名數）四教儀一出圓教之法，列八種：一教圓，教煩惱即菩提，生死即涅槃。或說惑業苦三道，即法身般若解脫三德秘藏之妙理，或談諸法實相，凡聖一如，生佛不二等。是教圓之相也。二理圓，三諦之妙理，中道不偏。是理圓之相也。三智圓，照一切種智之中道。是智圓也。四斷圓，一斷一切斷，斷一惑，則斷一切惑。是斷圓也。又不斷之斷。是斷圓也。五行圓，一心三觀，一念三千之觀行，為一行一切行之修行故。是行圓也。六位圓，先後相即，一位具諸位之功德，即六即位之相。是位圓也。七因圓，雙照二諦，自然流入果地。是因圓也。八果圓，妙覺不思議三德之果，不縱不橫。是果圓也。


八塔 (丁福保)

丁福保: 佛學大辭典

八塔

  （名數）見八大靈塔條。


八敬 (丁福保)

丁福保: 佛學大辭典

八敬

  （名數）比丘所持之八敬戒也。


八敬戒 (丁福保)

丁福保: 佛學大辭典

八敬戒

  （名數）又名八敬法，八尊師法，八不可越法，八不可過法，如來成道之十四年，姨母求出家，佛不許之，蓋以正法千年，若度女人，則減五百也。阿難三請，便傳八敬法，使向彼說。若能行之，則聽女出家。姨母頂戴信受，乃得戒。由得戒之十緣而正法亦復千載。四分律四十八曰：「佛告阿難，今為女人，說八盡形壽之不可過法，若能行之，即是受戒也。何等為八？一、百歲之比丘尼，見新受戒之比丘，亦應起而迎逆禮拜，敷淨座請坐。二、比丘尼不得罵謗比丘。三、不得舉比丘之罪，說其過失，比丘能得說尼之過。四、式叉摩那（學法女）已學戒（六法也）應從眾僧求受大戒。五、比丘尼，犯僧殘（罪名）應於半月中在二部之僧（比丘，比丘尼）中行摩那埵。六、尼於半月內當於僧中求教授之人。七、在比丘處不可夏安居。八、夏訖則當詣僧中，求自恣之人（自恣者，懺悔之法也）如此八法，應尊重恭敬讚嘆。不可盡形違越。」（取意引行事鈔下四）。善見律十八曰：「比丘尼犍度何以佛不聽女人出家，為敬法故。若度女人出家，正法但得五百歲住。由佛制比丘尼八敬正法，還得千年。」中阿含三十八瞿曇彌經說八尊師法同此，但第五云非得比丘之聽許，不得就比丘問經律論之義。尊師即敬之異名，故八尊師法即八敬也。


八敬法 (丁福保)

丁福保: 佛學大辭典

八敬法

  （名數）見八敬戒條。


八會 (丁福保)

丁福保: 佛學大辭典

八會

  （名數）華嚴一經為七處八會之法，故謂為八會之經。慈恩寺傳序曰：「八會之經謂之為本。」見華嚴經條。


八禁 (丁福保)

丁福保: 佛學大辭典

八禁

  （名數）即八戒也。


八聖 (丁福保)

丁福保: 佛學大辭典

八聖

  （名數）聲聞乘之四向四果也。仁王經上曰：「七賢八聖。」同天台疏上曰：「八聖謂四果四向也。」[囗@又]八聖道也，與八正道同。三藏聖教序曰：「發揮八聖，固先聖之丕業。」


八聖言 (丁福保)

丁福保: 佛學大辭典

八聖言

  （名數）於不見不聞不覺不知之事中，言為實見等，或於所見所聞所覺所知之事中言為不見等。如是八種，名為非聖言。若於不見乃至不知，言為不見等，或於所見乃至所知，言為實見等，如是八種，名為聖言。見俱舍論十六。[囗@又]謂梵語為聖言或聖語。見聖語條。


八聖道 (丁福保)

丁福保: 佛學大辭典

八聖道

  （名數）與八正道同。阿彌陀經曰：「七菩提分，八聖道分。」俱舍論二十五曰：「七等覺支，八聖道支。」


八聖道支 (丁福保)

丁福保: 佛學大辭典

八聖道支

  （名數）又名聖道分。見八聖道條。


八遊行 (丁福保)

丁福保: 佛學大辭典

八遊行

  （名數）八正道也。是為聖者遊行之所。故名。


八道 (丁福保)

丁福保: 佛學大辭典

八道

  （名數）八正道也。


八道支 (丁福保)

丁福保: 佛學大辭典

八道支

  （名數）同於八正道支。


八道行 (丁福保)

丁福保: 佛學大辭典

八道行

  （名數）八正道也。此正道為聖者之所行故。


八慢 (丁福保)

丁福保: 佛學大辭典

八慢

  （名數）慢之八種類：如慢、慢慢、不如慢、增上慢、我慢、邪慢、憍慢、大慢是也。


八福生處 (丁福保)

丁福保: 佛學大辭典

八福生處

  （名數）瑜伽師地論所說。為布施等之福業，應其福之多少，而生於下之八處如人中之富貴，四王天，忉利天，夜摩天，兜率天，化樂天，他化天，梵天是也。


八福田 (丁福保)

丁福保: 佛學大辭典

八福田

  （名數）梵網經有八福田之目，諸師解釋不同。天台戒疏下曰：「八福田者：一佛、二聖人、三和尚（受戒本師）、四闍梨（受戒時教授威儀之阿闍梨）、五僧、六父、七母、八病人。」（諸家多用之），此中佛與聖人及僧為敬田，和尚、闍梨、父母為恩田，病人為悲田，若人向此八種能恭敬供養，慈愍惠施，則皆能生無量之福果，故曰福田。賢首之梵網經戒本疏三更舉三種之異說：「八福田者，有人云：一造曠路美井、二水路橋梁、三平治險路、四孝事父母、五供養沙門、六供養病人、七救濟苦厄、八設無遮大會，未見出何聖教。有云：供養三寶為三、四父母、五師僧、六貧窮、七病人、八畜生，亦未見教。賢愚經云：施五人得福無量，一知法人、二遠行人、三遠去人、四饑餓人、五病人，是以三寶亦為八種。」

八福田

  （名數）見八字部八福田條。


八種不還 (丁福保)

丁福保: 佛學大辭典

八種不還

  （名數）前七種加不定般為八種不還。不定般者，雖於三界中任何一界，斷餘惡而般涅槃，然無決定之種性也。但此為台宗一家所立，性相家不釋之。


八種布施 (丁福保)

丁福保: 佛學大辭典

八種布施

  （名數）一隨至施，隨近己至，方能施與也。二怖畏施，畏怖災厄，欲其靜息而行惠施也，又見此財壞相現前，寧施而不失也。三報恩施，昔得他施，今還施於彼也。四求報施，今施物於彼而希他之返報也。五習先施，習於先人父祖之家法而行惠施也。六希天施，希生於彼天而行惠施也。七要名施，希美名而布施也。八為莊嚴心，為賢助心，為資瑜伽，為得上義。瑜伽者，禪定也。上義者，涅槃也。見俱舍論十八。


八種自在 (丁福保)

丁福保: 佛學大辭典

八種自在

  （名數）如來之大我，有八種之自在。見八大自在我條。


八種別解脫戒 (丁福保)

丁福保: 佛學大辭典

八種別解脫戒

  （名數）八種之別解脫也。一比丘戒、二比丘尼戒、三正學戒、四沙彌戒、五沙彌尼戒、六優婆塞戒、七優婆夷戒、八近住戒。


八種別解脫律儀無表色 (丁福保)

丁福保: 佛學大辭典

八種別解脫律儀無表色

  （名數）依順受戒作法，發動善性身口而生之別解脫律儀無表色，又有八種之別：一苾芻律儀無表色，依比丘受具足戒而發者。二苾芻尼律儀無表色，依比丘尼受具足戒而發者。三正學律儀無表色，依式叉摩那受六法而發者（式叉摩那，譯曰正學女），四勤策律儀無表色，依沙彌受十戒而發者（沙彌，譯曰勤策），五勤策女律儀無表色，依沙彌尼受十戒而發者。六近事律儀無表色，依優婆塞受八戒而發者。七近事女律儀無表色，依優婆夷受八戒而發者。八近住律儀無表色，依優婆塞優婆夷受五戒而發者。


八種更藥 (丁福保)

丁福保: 佛學大辭典

八種更藥

  （名數）百一羯磨五曰：「言更藥者，謂八種漿：一招者漿Coca（酢似梅狀如皂莢），二毛者漿Moca（即熟芭蕉實是），三孤落迦漿Kuraka^（其果狀似酸棗），四阿說他子漿As/vattha（菩提樹子是），五烏曇跋羅漿Udumbara（其果大如李子），六缽嚕灑漿Paru^s!a（其果狀如蘡薁子），七蔑栗墜漿Mr!dvika^（是蒲桃果），八渴樹羅漿Kharjura（形如小棗）。」


八種法 (丁福保)

丁福保: 佛學大辭典

八種法

  （名數）一、三三味，二、四禪定，三、四無量心，四、四無色定，五、八背捨，六、八勝處，七、九次第定，八、十一切處，合為五十法。


八種施 (丁福保)

丁福保: 佛學大辭典

八種施

  （名數）布施之八種類也。即隨至施，怖畏施，報恩施，求報施，習先施，希天施，要名施，為莊嚴心等施。


八種授記 (丁福保)

丁福保: 佛學大辭典

八種授記

  （名數）一己知他不知，發心而自發誓願，未廣及於人，未得四無所畏，未得善權故也。二眾人盡知己不知，發心廣大，得無所畏，得善根故也。三己眾俱知，位在七地得無畏，得善權，得空觀故也。四己眾俱不知，未入七地，未得空觀之無著行故也。五近覺遠不覺，如彌勒是，諸根具足不捨如來無著之行故也（彌勒成佛在近，近者得覺知其授記，遠者不能覺知）。六遠覺近不覺，此人未能演說聖賢之行故也。即師子膺是。七近遠俱覺，諸根具足不捨無著之行，遍遊十方世界，作不思議，顯佛之神德故也，今之柔順菩薩是。八近遠俱不覺，未得菩提，皆不能悉知如來藏等之行故也，今之等行菩薩是。見菩薩瓔珞經九，法華文句七之一。


八種旋陀羅尼字門 (丁福保)

丁福保: 佛學大辭典

八種旋陀羅尼字門

  （名數）見旋陀羅尼條。


八種旋陀羅尼字輪門 (丁福保)

丁福保: 佛學大辭典

八種旋陀羅尼字輪門

  （名數）於諸陀羅尼之字門逆順旋轉而為釋，故云旋陀羅尼字輪門。此有八種：一以一字釋一切字義。如釋迦字之時，但以種種之因緣而觀本不生，即見無所作之義，乃至如釋訶字亦以種種之因緣而觀本不生，即見無因之義（是就初之迦與後之訶而略中間也）。二以一切字釋一字。如釋阿字之時，以種種之因緣而觀無造作，即見本不生，乃至以種種之因緣觀諸法無因即見本不生。三一切字成立一字。一切法本不生，以無作故，如虛空無相故，無行故，無合故，乃至無因故。四一字成立一切字。一字法無作也，以其本不生故，乃至一切法無因也，以其本不生故。五以一切字破一字。如執人有造作，應破彼而言，若諸法本不生之義已成立，而云有作，是義不然，乃至執有因，亦破彼而言，若諸法本不生之義已成立，而云有因，是義不然。六以一字義破一切字義。七順旋轉，若法本來不生，即無造作，若無造作，則如虛空無相也，若如虛空無相，即無有行，若無有行，則無有合，若無有合，則無有遷轉，乃至若無因，當知法之本不生，是名順旋轉（是約初之阿迦佉哦伽遮六字與最後之訶字而作釋，略其中間也）。八逆旋轉，若無法因，則諦不可得，若諦不可得，則自性鈍，若是自性鈍，當知本性寂，若本寂者，當知無相，乃至若本不生，當知無因（是逆次越訶娑沙奢四字而約邏之一字與最首阿六字而釋之者）。見大日經疏七。


八種清風 (丁福保)

丁福保: 佛學大辭典

八種清風

  （名數）四方四維八方之清風也。觀無量壽經曰：「八種清風從光明出。」同傳通記曰：「八種清風者，今家無判。天台云：八種清風者，彼處實無時節，若寄此八謂除上下餘四方四維，故云八，亦可以對八卦也。


八種勝法 (丁福保)

丁福保: 佛學大辭典

八種勝法

  （名數）謂受持八齋戒者得八種之勝功德也。一不墮獄、二不墮鬼、三不墮畜、四不墮須羅、五常生人中出家得道、六生欲天上、七恒生梵天值佛請法、八得菩提。見十善戒經。


八種塔 (丁福保)

丁福保: 佛學大辭典

八種塔

  （名數）如來塔，菩薩塔，緣覺塔，阿羅漢塔，阿那含塔，斯陀含塔，須陀洹塔，轉輪王塔也。此八人滅後，為必當立塔者，故有此名。翻譯名義集所說。


八種聲 (丁福保)

丁福保: 佛學大辭典

八種聲

  （名數）如人口舌所發之聲，發自有情之四大種者，謂之有執受大種為因。如木石等之聲，發自非情之四大種者，謂之無執受大種為因。此二種之聲，各有言語之聲與不然。謂之有情名非有情名。即發自有執受之大種，而為言語之聲者。如尋常之語聲（是一），同發自有執受之大種，而不為言語之聲者，如拍手之聲（是二），次發自無執受之四大而為言語之聲者，如佛陀以神通力變作化人之言語（是三），又同發自無執受之大種而不為言語者。如溪聲水音（是四）。已上四種，又各分可意不可意（即好惡）之二聲而為八種。


八種謬 (丁福保)

丁福保: 佛學大辭典

八種謬

  （名數）一、性謬，若色作色相乃至重作重想，是名性謬。二、分別謬，若分別色是色非色，是可見是不可見，是有對是無對，是名分別謬。三、聚謬，如於色中見我見眾生，士夫之壽命於屋舍，四眾，軍旅，衣，食，蓮華，車乘，樹木，積聚，如是等中各作一相，是名聚謬，四、我謬，五、我我所謬，於有漏中取我我所，於常無量世中生取著，計我我所，是名我我所謬。六、愛謬，於淨物中生貪著心，是名愛謬。七、不愛謬，於不淨物中生瞋恚心，是名不愛謬，八、非愛非不愛謬，於一切不淨物中生貪恚心，是名非愛非不愛謬。見菩薩善戒經二。


八聚 (丁福保)

丁福保: 佛學大辭典

八聚

  （名數）此日本凝然師便宜所立之類聚也。一波羅夷，如上。二僧殘，如上。三二不定，自篇門之突吉罪別開。四捨墮，梵云尼薩耆波逸提Naih!sargikapa^yattika，尼薩耆者，翻云盡捨，今略云捨。盡捨與所犯之財物於僧中也，波逸提翻云墮，是結墮獄之罪故也，此有三十戒。五波逸提，譯曰墮，此罪無所犯之財物，故云單提，亦云單墮。有九十戒。六提舍尼，如上。七百眾學，自篇門之突吉罪別出。八七滅諍，亦自篇門之突吉罪別出。見八宗綱要上。


八墮 (丁福保)

丁福保: 佛學大辭典

八墮

  （名數）比丘尼之八波羅夷也。


八德 (丁福保)

丁福保: 佛學大辭典

八德

  （名數）大海有八德，以譬戒律。見大海條。


八熱地獄 (丁福保)

丁福保: 佛學大辭典

八熱地獄

  （名數）與八大地獄同。


八篇 (丁福保)

丁福保: 佛學大辭典

八篇

  （名數）具足戒分類為八種謂之八篇。


八論 (丁福保)

丁福保: 佛學大辭典

八論

  （名數）外道十八明處中有八論：一、肩亡婆論，簡釋諸法之是非者。二、那邪毘薩多論，明諸法之道理者。三、伊底呵婆論，明傳記宿世之事者。四、僧佉論，明二十五諦者。五、課伽論，明攝心之法者。六、陀菟論，釋用兵杖之法者。七、犍闥婆論，明音樂之法者。八、阿輸論，明醫方者。見百論疏上之下。[囗@又]無著之八支論也。一、二十唯識論，世親造，有慈恩述記二卷。二、三十唯識論，世親頌，十師長行，慈恩述記二十卷。三攝大乘論，無著論本，有世親無性各釋，真諦達磨笈多玄奘各譯之。四、對法論，無著論本，師之覺釋。安慧糅之。慈恩作疏。五、辨中邊論，彌勒頌，世親釋。六、緣起論，有藏中緣生論鬱迦道，達磨笈多譯，恐是。七、大莊嚴論，無著造，波羅頗迦羅密多羅譯。八、成業論，世親造。此中雖有餘人造者，然歸功於無著也。見寄歸傳四。[囗@又]陳那有八論：一、觀三世論，未譯。二、觀總相論，義淨譯。三、觀境論，似是玄奘譯之觀所依論。四、因明論，未譯。五、似因明論未譯。六、理門論，玄奘譯。七、取事施設論，未譯。八、集量論，未譯。見寄歸傳四，解纜鈔四。


八輩 (丁福保)

丁福保: 佛學大辭典

八輩

  （名數）四向四果之聖者也。


八輪 (丁福保)

丁福保: 佛學大辭典

八輪

  （名數）八正道也。世間之輪，有輻轂輞，互相資助，以成輪體，八支之正道，互相資助，以成正道，故譬之為輪。名義集五曰：「正理論云：如世間輪有輻轂輞，八支聖道似彼名輪，正見正思惟正勤正念似輻，正說正義正命似轂，正定似輞，三事具足可乘轉通衢也。」


八遮 (丁福保)

丁福保: 佛學大辭典

八遮

  （名數）三論宗所明之八不中道也。遮者遮遣，八遮者謂遮遣不生不滅等與生滅等之八迷也。性靈集六曰：「八遮蕩穢，一真簡淨。」


八諦 (丁福保)

丁福保: 佛學大辭典

八諦

  （名數）法相宗所立之真俗八諦也。詳見諦條。

八諦

  （名數）法相宗於世俗諦開四重，於勝義諦立四重，世俗勝義，合為八諦。瑜伽論六十四明兩種之四諦，唯識論九說勝義之四諦。世俗之四諦者，一世間世俗諦又名有名無實諦。瓶衣軍林等之假法也。是為隱覆真理世谷之法，故曰世間。為凡法之認為實有者，故曰世俗。二道理世俗諦，又名隨事差別諦，五蘊十二處十八界等種種差別之法門也。一一法門，順於道理。故曰道理。事相差別易見，故名世俗，三證得世俗諦，又名方便安立諦。以佛之方便安立知斷證修之苦等四諦也。是為行人證悟之法，故曰證得，因果之相狀，分明可知，故名世俗。四勝義世俗諦，又名假名非安立諦。二空真如也（空我而得之真如，空法而得之法空真如也），是離諸相（非安立之義），而為聖智所覺，故云勝義，尚以假相安立，體非離言（假名之義），故名世俗。勝義之四諦者，一世間勝義，又名體用顯現諦。即第二俗三科等之法也。事相麤顯，猶可破壞，故曰世間，為聖者所知，異於第一之俗，故名勝義。二道理勝義，又名因果差別諦。即第三俗苦等之四諦也。知斷證修因果之差別，謂之道理，無漏智之境界，異於前第二俗，故名勝義。三證得勝義諦，又名依門顯實諦。即第四俗之二空真如也。依聖智詮空門觀而顯理，故曰證得，凡愚不側，勝於前第三俗，故名勝義。四勝義勝義諦，又名廢詮談旨。即一真法界也。妙體離言，超法相，故曰勝義。為聖智之內智，勝於前第四俗，故復曰勝義。見義林章二末。


八龍 (丁福保)

丁福保: 佛學大辭典

八龍

  （名數）見八大龍王條。


八龍王 (丁福保)

丁福保: 佛學大辭典

八龍王

  （名數）法華經序品曰：「有八龍王難陀龍王Nanda，跋羅陀龍王Upananda，娑伽羅龍王Sa^gara，和修吉龍王Va^snki，德叉迦龍王Taks!aka，阿那婆達多龍王Anavatapta，摩那斯龍王Manasvln，優缽羅龍王Utpalaka，等各與若干百千眷屬俱。」


八還 (丁福保)

丁福保: 佛學大辭典

八還

  （名數）諸變化相，各還本所因處，有八種也。楞嚴經曰：「佛告阿難：汝咸看此諸變化相，吾今各還本所因處。云何本因？阿難！此諸變化，明還日輪。何以故？無日不明，明因屬日，是故還日。暗還黑月，通還戶牖，壅還牆宇，緣還分別，頑虛還空，鬱[土*孛]還塵，清明還霽，則諸世間一切所有，不出斯類。汝見八種見精明性，當欲誰還。」蘇軾次韻道潛留別詩曰：「異同更莫疑三語，物我終當付八還。」


八齋 (丁福保)

丁福保: 佛學大辭典

八齋

  （名數）八支齋之略。即八戒也。


八齋戒 (丁福保)

丁福保: 佛學大辭典

八齋戒

  （名數）八戒齋之異名。見齋戒條。

八齋戒

  （名數）又作八關齋戒，八支齋法等：一，不殺。二，不盜。三，不婬。四，不妄語。五，不飲酒。六，身不塗飾香鬘。七，不自歌舞，又不觀聽歌舞。八，於高廣之床座不眠坐。九，不過中食。此中前八者為戒而非齋，第九者正為齋戒。即合八種之戒與一種之齋戒而名八齋戒，是成實論智度論之意也，若俱舍論之意，合第六塗飾香鬘與第七歌舞觀聽為一戒。以前七為七戒，第八為齋戒，合為八齋戒。俱舍論十四曰：「何等名為八所應離？一殺生，二不與取，三非梵行，四虛誑語，五飲諸酒，六塗飾香鬘，舞歌觀聽，七眠坐嚴麗床座，八食非時食。」又曰：「離非時食是齋亦齋支，所餘七支是齋支非齋。如正見是道亦道支，餘七支是道支非道。」


八穢 (丁福保)

丁福保: 佛學大辭典

八穢

  （名數）一，置買田宅。謂比丘當依眾居止，勤修出世清淨無為之道。若私置田宅，以圖自足，是為不淨。二、種植根栽。比丘當勤修道業，於世間資生之事，不生貪著。若不為眾，私自種植田園，內妨行業。是為不淨。三、貯聚穀粟。謂比丘當乞食資身，清淨活命。若不為眾，私自藏貯穀粟米麥，是為不淨。四、畜養奴婢。謂比丘當閒居靜處，修攝其心，行安樂行。若不為眾，畜養奴婢，驅使作務，是為不淨。五、畜養群畜。謂比丘當持禁戒，慈心不殺。若畜牛馬等孳生之類，以污梵行，是為不淨。六、藏積金銀錢寶。謂比丘當以清雅為高，安貧樂道，身無長物。若貪積世間所重金銀資財等物，資生求利，計算出納，有乖道行，是為不淨。七、藏積象牙刻鏤等物。謂比丘當奉佛戒，志尚儉素，於諸玩好，心不貪戀，布衣草座，常懷知足。若貪世間稀有雕飾之物，是為不淨。八、藏積銅鐵釜鑊以自煮爨。謂比丘於眾居止，當於眾同餐，或乞食自活，勵精梵行，成就道業。若藏積釜鑊，以自煮爨，背眾而食，是為不淨。


八藏 (丁福保)

丁福保: 佛學大辭典

八藏

  （名數）八部之法藏也。詳見藏條。

八藏

  （名數）一、胎化藏，二、中陰藏，三、摩訶衍方等藏，四、戒律藏，五、十住菩薩藏，六、雜藏，七、金剛藏，八、佛藏。見菩薩處胎經七。[囗@又]大眾部立八藏。以聲聞藏與菩薩藏各立四藏故也。四藏者，經律論之三藏及雜藏也。義林章二本曰：「大眾部又說八藏，菩薩聲聞各有四故。」


八識 (丁福保)

丁福保: 佛學大辭典

八識

  （名數）法相宗謂耳目鼻舌身意六識之外。更有末那識阿賴耶識二者，末那之義為我執。謂執持我之見者。即此識也。阿賴耶者。即末那識所執以為我者也。其義為藏。謂能藏一切法。世俗所云神識性靈，皆指此。詳見識條。

八識

  （名數）眼耳鼻舌身意之六識與末那識Manas及第八識也。末那為意，意為思量之義，無始已來無間斷，了別第八識，思量我痴我見我慢我愛，故名意識。此識為識體意，故名意識。前之第六識以此意為所依，故名意識。因而為別二識，存梵名也。是為一切眾生妄惑之根本。第八識，即阿賴耶識也，譯曰藏，以含藏一切諸法之種子故。是為有漏無漏一切有為法之根本。恒了識種子五根器界之三境，故名為識。舊曰阿梨耶，譯曰無沒。無沒為不失之義，與藏同意（賢首）。又雖在生死，亦不失沒，故名無沒（淨影）。[囗@又]性宗於楞伽經開真識現識分別事識而為八識。[囗@又]大乘義章三末列八識。前六識如常。第七為阿陀那識A^da^na，譯曰無解。以體是無明痴闇故也。是當於唯識之第七識。第八為阿梨耶識。合楞伽經之真識與唯識之阿賴耶識而為一識之名也。


八識十名 (丁福保)

丁福保: 佛學大辭典

八識十名

  （名數）第八阿賴耶識之異名有十。見阿賴耶識條。


八識五重 (丁福保)

丁福保: 佛學大辭典

八識五重

  （名數）法相宗之觀門，就八識有五重唯識觀之法，觀萬法唯識由淺至深為五重之觀想也。見五重唯識條。


八識心王 (丁福保)

丁福保: 佛學大辭典

八識心王

  （名數）眼等之八識，各有心王與心所，識之本體為心王。與之相應而起之作意、觸、受等之別作用，為心所有法。略曰心所。


八難 (丁福保)

丁福保: 佛學大辭典

八難

  （名數）謂見佛聞法有障難八處也，又名八無暇。謂修道業無閑暇也。一地獄；二餓鬼；三畜生；四鬱單越（新作北拘盧洲），以樂報殊勝，而總無苦故也；五長壽天，色界無色界長壽安穩之處；六聾盲瘖啞；七世智辨聰；八佛前佛後，二佛中間無佛法之處。維摩經方便品曰：「菩薩成佛時，國土無有三途八難。」同天台疏三曰：「言八難者：三惡道為三，四北鬱單越，五長壽天，六盲聾瘖啞，七世智辯聰，八佛前佛後。」淨心誡觀法曰：「四百四病以夜食為本，三途八難以女人為本。」大乘義章八末廣說其相。


八顛倒 (丁福保)

丁福保: 佛學大辭典

八顛倒

  （名數）凡夫二乘各有四倒，合為八倒。大疏鈔一曰：「倒有八種：外道謂世間為常樂我淨為四顛倒。二乘計永寂為涅槃，即無常樂我淨為四顛倒。若謂世間無常樂我淨，涅槃乃有常樂我淨，則名八行，皆非顛倒。」


八寶塔 (丁福保)

丁福保: 佛學大辭典

八寶塔

  （名數）見八大靈塔條下。


八蘊 (丁福保)

丁福保: 佛學大辭典

八蘊

  （名數）發智論有八品，稱為八犍度，譯作八聚八蘊等。大毘婆沙論為解釋此八蘊之法門者。俱舍頌疏一曰：「包括六足，吞納八蘊。」


八覺 (丁福保)

丁福保: 佛學大辭典

八覺

  （名數）八種之惡覺也，覺猶言念：一、欲覺，貪欲之念也。二、瞋覺，瞋恚之念也。三、惱覺，惱害他之念也。四、親里覺，常憶親戚鄉里之念也。五、國土覺，常憶國土安危之念也。六、不死覺，富有財寶常憶不死之念也。七、族姓覺，常憶族姓高貴之念也。八、輕侮覺，恃己才德常輕侮他之念也。見華嚴經十三。


八觸 (丁福保)

丁福保: 佛學大辭典

八觸

  （名數）身有所感觸，謂之觸。將得初禪定時。身中生八種之感觸。謂之八觸：一曰動觸，坐禪時，俄而身起動亂之象也。二曰痒觸，俄而身痒如無置身處也。三曰輕觸，身輕如雲如塵，有飛行之感也。四曰重觸，俄而身重如大石，不能少動也。五曰冷觸，俄而身如水冷也。六曰暖觸，身熱如火也。七曰澀觸，身如木皮也。八曰滑觸，身滑如乳也。考此八觸發生之原因。欲得初禪定時。上界之極微，入於欲界之極微而相替。地水火風狂亂而如此發動也。不知此法相之人，驟起驚怖，思我今發病，馳迴不已，遂亂血道，真為狂氣矣（此依止觀九，止觀八無動痒二者，有軟麤二者）。止觀八曰：「八觸者：心與四大合則有四正體觸。復有四依觸，合成八觸。重，如沈下；輕，如上昇；冷，如冰室；熱，如火舍；澀，如挽逆；滑，如磨脂；軟，如無骨；麤，如糠肌。此八觸，四上四下，入息順地大而重，出息順風大而輕；又入息順水大而冷，出息順火大而熱；又入息順地大而澀，出息順風大而滑；又入息順水大而軟，出息順火大而麤。


八囀 (丁福保)

丁福保: 佛學大辭典

八囀

  （名數）八轉聲也。


八囀聲 (丁福保)

丁福保: 佛學大辭典

八囀聲

  （名數）梵語之名詞。曰蘇漫多聲Subanta（Sup＋anta）。此蘇漫多聲，有八種之語格，稱為八囀聲。一曰體聲，又名汎說聲，梵語為[仁-二+爾]利提勢Nirdes/a（-e），此為主格，乃汎說物體之語也。二曰業聲，又名所說聲，梵名為鄔波提舍泥Upades/ana（-e），此為賓格或目的格。自主格言之，則為賓格；自作業之目的言之，便為目的格也。三曰具聲，梵名為羯朅咥迦囉泥Kaitr!ka^ran!a（-e），屬於具格，乃表示能作者之具之詞也。四曰所為聲，又名所與聲，梵名三缽囉陀[仁-二+爾]雞Sam%prada^na（-ike），屬於與格，乃表示能作者之所對之詞也。五曰所從聲，梵名係裒波陀泥Apa^da^na，屬於奪格，乃表示其物所從來之詞也。六曰所屬聲，梵名莎弭婆者[仁-二+爾] Svamivacana（-e），屬於物主格，乃舉物主以示所屬之格也。七曰所依聲，又曰所於聲，梵名珊[仁-二+爾]陀那囉梯Sam%nidha^na^rtha（-e），此為於格，乃表示物之所依（此謂為依之第七囀，即所依聲），及物之所對（此謂為境之第七囀，即所依聲）之詞也。八曰呼聲，梵名阿曼怛囉泥A^mantran!a（-e），乃但為指呼物體之格也。以上八囀聲，各有一言聲、二言聲、多言聲三種之別，為二十四聲。此二十四聲，又有男聲、女聲、中聲三性，則有七十二聲之變形。此即蘇漫多聲變化之總數也。此蘇漫多聲之變化，係於名詞之語基上，附以語尾由其語尾之變化而來。而附加語尾，僅限於前七囀。第八囀呼聲，非有語尾之變化，僅於語基上加一醯字而已。職此之由，示囀聲僅限於七種，稱為七囀聲、七例句、七言論句。唯識樞要上本曰：「蘇漫多聲說即八囀聲也。（中略）瑜伽論第二卷七囀聲亦名七例句。（中略）然有別目但唯七囀，第八乃是汎爾呼聲，更無別詮。」寄歸傳四曰：「言七例者，一切聲上皆悉有之。（中略）於七例外有呼召，聲便成八例。」


八纏 (丁福保)

丁福保: 佛學大辭典

八纏

  （名數）八種之根本煩惱也。纏，為纏縛之義，指煩惱而言。八種者，無慚，無愧，嫉，慳，悔，眠，掉舉，惛沈是也。

八纏

  （名數）纏為煩惱之通名，而特舉八法名為纏：一，無慚，令於所造之罪自省無恥者。二，無愧，令於所造之罪對他無恥者。三，嫉，令於他人之盛事心不喜者。四，慳，令於所有之財與法心生吝著者。五，悔，令於所作之善事追悔者。六，眠，使心闇昧者。七，掉舉，使心不安靜者。八，惛沈，使心惛重者。俱舍論二十一曰：「纏八：無慚愧嫉慳並悔眠及掉舉惛沈，（中略）品類品說有八纏。」


八辯 (丁福保)

丁福保: 佛學大辭典

八辯

  （名數）如來之八種辯也。如不嘶喝辯。不迷亂辯，不怖畏辯，不憍慢辯，義具足辯，味具足辯，不拙澀辯，應時分辯是。


八魔 (丁福保)

丁福保: 佛學大辭典

八魔

  （名數）見魔條。

八魔

  （名數）四魔又加無常無樂無我無淨之四為八魔。是前四為凡夫之魔，後四為二乘之魔也。涅槃經二十二曰：「八魔者，所謂四魔無常無樂無我無淨。」法華文句六曰：「圓教法身安處空理，無復通別二惑八魔等畏，故言踞師子床也。」


八變化 (丁福保)

丁福保: 佛學大辭典

八變化

  （名數）智度論謂為八神變。涅槃經謂為八自在。八神變者，一、能小，以變化力使自他身及世界等為極小微塵也。二、能大，以變化力使自他身及世界等滿於極大虛空也。三、能輕，以變化力使自他身及世界等如極輕鴻毛也。四、能自在，以變化力使大小長短等轉化自在也。五、能有主，以變化力自化為大人小人，而心無高下，降伏一切，攝受一切也。六、能遠至，以變化力能到遠處。凡有四種：一、飛行遠至，二、此沒彼出，三、移遠而近，不往而到，四、於一念遍到十方。七、能動，以變化力使大地為六種震動或十八種震動也。八、隨意，以變化力而能一身多身山壁直過，履水火，蹈虛空，轉四大，使地作水，使石作金等，悉得如意之所欲也（八自在我大同小異）。玄義釋籤四曰：「大論名八神變，大經名八自在我。言神變者，無而忽有，有而忽無。言自在者，不謀而運，一切無礙。故與大論義同而名小異。」


八犍度 (丁福保)

丁福保: 佛學大辭典

八犍度

  （名數）阿毗曇八犍度論所說八種之犍度也。見犍度條下。

八犍度

  （名數）一、雜犍度，雜說四善根，四聖果，有餘涅槃，無餘涅槃等法，故名。二、結使犍度，結使者，煩惱之異名也。說三結，五蓋，五上分結，五下分結等，乃至百八煩惱，故名。三、智犍度，智者智慧也。說二智，三慧，四智，八智，十智等，故名。四、行犍度，說身口意三業之所行，三業道，乃至十善十惡之業行，故名。五、大犍度，說地水火風四大能造所造之法，故名。六、根犍度，說眼等之五根，六根，乃至二十二根等，故名。七、定犍度，說四禪，八定等之禪定，故名。八、見犍度，說斷定之二見，乃至六十二見等，故名。見八犍度論。


八憍 (丁福保)

丁福保: 佛學大辭典

八憍

  （名數）憍，憍慢也。諸人恃自己勝於他人遂生慢心，如鳥有凌高視下之概，故法華文句六引文殊問經配八憍於八種之鳥：一、盛莊憍，恃己盛莊，凌他劣弱，如鴟鳥。二、姓憍，恃己種姓凌他，如梟鳥。三、富憍，恃己財物凌他，如鵰鳥。四、自在憍，恃己長大適意凌他，如鷲鳥。五、壽命憍，恃己壽高凌他，如烏鳥。六、聰明憍，恃己聰明凌他，如鵲鳥。七、行善憍，恃己行少善凌他，如鳩鳥。八、色憍，恃己顏容凌他，如鴿鳥。


十一切處 (丁福保)

丁福保: 佛學大辭典

十一切處

  （名數）新曰十遍處。觀青黃赤白地水火風空識之十法，使其一一周遍於一切處也。十中之前八者，如前之第三淨解脫，觀色之清淨，其所依之禪定亦如前，依第四禪定緣欲界之色也。後二者以空無邊處識無邊處定為所依，緣其他受想行識之四蘊也。修觀行者由解脫入於勝處，由勝處入於一切處，起於後後者勝於前前也。蓋修解脫，但於所緣，總取淨相，未能分別青黃赤白，後之四勝處，雖能分別青黃赤白，而未能作無邊之行相，又前之四一切處，青黃赤白一一觀為無邊，而思此青等以何者為其所依？知依於大種，故地水火風一一觀為無邊。復思此所覺之色，何所依而廣大？知由於虛空，故次觀虛空無邊。又思此能覺之識，以何者為所依？知依於識，故次觀識無邊。此所依之識別無所依，故更無第九之遍處。見智度論二十一，俱舍論二十九，同頌疏二十九，法界次第中之下。

十一切處

  （名數）總合一切萬有為一對象而觀之，其方法有十種：如地、水、火、風、青、黃、赤、白、空、識是也。若住於水想，則萬有自身皆成流動之觀。又曰十禪支，十遍處定。見法界次第十。詳出八背捨項中。巴Kasin!a^yatana。


十一生類 (丁福保)

丁福保: 佛學大辭典

十一生類

  （名數）金剛經曰：「一卵生、二胎生、三溼生、四化生、五有色生、六無色生、七有想生、八無想生、九非有想生、十非無想生。」此中前四生，參照四生條。第五之有色生，為色界四禪天之眾生。第六之無色生，為無色界四空處之眾生。第七之有想生，則為三界九地中除第四禪無想天之眾生，其餘一切之眾生也。第八之無　想生，即無想天之眾生。第九之非有想生與第十之非無想生，則二分非想非非想處之一處也。加一以總通之一生，則為十一生。猶如華嚴之九世加想而為十世也。性靈集六曰：「十一生類入無餘而不度。」


十一色 (丁福保)

丁福保: 佛學大辭典

十一色

  （名數）見色條。

十一色

  （名數）五根五境無表色也（俱舍論），十一色悉為實法。又五根五境法所攝色也（唯識論），法處所攝色中之第五自在所攝色，有假有實。其他四者悉為假也。


十一位 (丁福保)

丁福保: 佛學大辭典

十一位

  （名數）十地與妙覺位也。


十一宗 (丁福保)

丁福保: 佛學大辭典

十一宗

  （名數）外道之十一宗也。見外道條。


十一果 (丁福保)

丁福保: 佛學大辭典

十一果

  （名數）若比丘以慈心廣行布施，則可得十一種之果報。


十一法 (丁福保)

丁福保: 佛學大辭典

十一法

  （名數）比丘應成就十一法。一戒，二定，三慧，四解脫，五解脫見慧，已上五者即五根也。六根寂，六根之寂靜也。七知足，八修法，九知方使。十分別義。十一不著利。


十一空 (丁福保)

丁福保: 佛學大辭典

十一空

  （名數）（一）內空（二）外空（三）內外空（四）有為空（五）無為空（六）無始空（七）性空（八）無所有空（九）第一義空（十）空空（十一）大空。見涅槃經十六，大乘義章四。


十一門 (丁福保)

丁福保: 佛學大辭典

十一門

  （名數）唐光明寺和尚釋觀經三輩九品立十一門之義。其九品各有十一義，相乘則為九十九義。加以總之一義，為總別一百義也。一總明告命，告命阿難及韋提希二人諦聽善思者是也。二辨定其位，上上品乃至下下品是也。此二門有總別之二，告命是總，後十門是別。三總舉有緣之類，若有眾生願生彼國者是也。四辨定三心為正因，發三種心等是也。此二門人法相對。五正簡機之堪與不堪，若有三種眾生當得往生等是也。六正明受法之不同。何等為三，一者慈心不殺等是也。此二門亦人法相對。七正明修行之時節延促有異，迴向發願願生彼國是也。八明願迴所修之行，而生於彌陀佛國，具此功德已下是也。此二門時與處相對。而上來之八門，悉在此土。九明臨命終時聖眾來迎接之不同，去時之遲速。生彼國時已下是也。十明到彼華開遲速之不同。往彼國已已下是也。此二門第九該淨穢，第十遍淨土也。十一明華開已後，得益有異，見佛色身已下是也。此中第十障盡花開。第十一聞法而漸證菩提也。見觀經散善義，同記。


十一持 (丁福保)

丁福保: 佛學大辭典

十一持

  （名數）如來有十一持。見如來條。


十一苦法 (丁福保)

丁福保: 佛學大辭典

十一苦法

  （名數）一阿練若，二乞食，三一處坐，四一時食，五正中食，六不擇家食，七守三衣，八坐樹下，九露坐閑靜處，十著補衲衣，十一在塚間。若有人於十一年中，學此苦法，即於現身成阿那含，轉身即成阿羅漢。見增一阿含經四十六。


十一根 (丁福保)

丁福保: 佛學大辭典

十一根

  （名數）數論師所立。見數論條。


十一智 (丁福保)

丁福保: 佛學大辭典

十一智

  （名數）見智條。

十一智

  （名數）於小乘所說之十智加如實智之一，凡一切法如實正知而無罣礙之智也。是為佛智之總名。見大般若經三，智度論二十七。


十一善 (丁福保)

丁福保: 佛學大辭典

十一善

  （名數）十一種善之心所也。見百法條。


十一塔 (丁福保)

丁福保: 佛學大辭典

十一塔

  （名數）見十塔條。


十一想 (丁福保)

丁福保: 佛學大辭典

十一想

  （名數）比丘應以十一想思念如來。一戒意清淨，二威儀具足，三諸根不錯，四信意不亂，五常有勇健意。六苦樂不以為意，七意不忘失，八止觀現在前，九三昧意無休息。十智慧意無量，十一觀佛無厭息。見十一想思念如來經。


十一號 (丁福保)

丁福保: 佛學大辭典

十一號

  （名數）如來十號中佛與世尊離，數為十一號。參照十號條。


十一遍行惑 (丁福保)

丁福保: 佛學大辭典

十一遍行惑

  （名數）與十一遍使同。


十一遍使 (丁福保)

丁福保: 佛學大辭典

十一遍使

  （名數）遍行因之惑，七見二疑二無明也。見六因條。


十一種不還 (丁福保)

丁福保: 佛學大辭典

十一種不還

  （名數）是成實論之所明。一、現般，是俱舍七種不還中之現般也。二、轉世，謂既得預流果，經多生欲界之生，得那含，即得羅漢者。俱舍無之。三、中般，五種不還中之中般也。四、生般，五種不還中之生般也。五、有行般，五種不還中之有行般也。六、無行般，五種不還中之無行般也。七、樂定，八、樂慧，此二者為五種不還中上流般之樂定，樂慧二者。九、信解，十、見到，新云見至，是修道中鈍利之二根，俱舍七聖中之第三第四也。十一、身證，為於前人中得滅盡定者。俱舍不攝之於有學。見大乘義章十一本。


十一識 (丁福保)

丁福保: 佛學大辭典

十一識

  （名數）一，身識。眼等五根。二，身者識。染污識也。三，受者識意根也。四，應受識。色等六塵。五，正受識。眼等六識。六，世識。生死相績不斷絕之識也。七，數識。一乃至阿僧祇數之識。八，處識。器世界。九，言說識。依於見聞覺知之一切言說也。十，自他差別識。自身他身依止之差別也。十一，善惡兩道差別識。生死多種之差別也。是明有情識周遍於一切法，且分十一識也。見真諦譯世親攝論釋五。


十一觸 (丁福保)

丁福保: 佛學大辭典

十一觸

  （名數）觸有十一事。見觸條。


十七地 (丁福保)

丁福保: 佛學大辭典

十七地

  （名數）瑜伽論一部所明之法門，有十七種，是為瑜伽論所觀之境，故云十七地。一、五識身相應地，二、意地，三、有尋有伺地，四、無尋有伺地，五、無尋無伺地，六、三摩呬多地，七、非呬三摩多地，八、有心地，九、無心地，十、聞所成地，十一、思所成地，十二、修所成地，十三、聲聞地，十四、獨覺地，十五、菩薩地，十六、有餘依地，十七、無餘依地也。


十七清淨 (丁福保)

丁福保: 佛學大辭典

十七清淨

  （名數）與「十七種莊嚴」條同。


十七尊 (丁福保)

丁福保: 佛學大辭典

十七尊

  （名數）理趣經所說普賢之根本真言十七字句，即十七尊之種子也。


十七群比丘 (丁福保)

丁福保: 佛學大辭典

十七群比丘

  （名數）止持會集音義云：時羅閱城中，有十七群童子，共為親友，最大者年十七，最小者年十二。最富者八十百千，最貧者八十千。有一童子名優婆離，此翻上首，最為大者，時諸童子要共出家，即往僧伽藍中求為見度。諸比丘即度令出家。與授具足。多習嬉戲，少學禪誦。唯優婆離童子（此非持律優婆離尊者），先斷煩惱，證阿羅漢果。


十七種淨土 (丁福保)

丁福保: 佛學大辭典

十七種淨土

  （名數）佛於毘耶離國菴摩羅樹園對寶積童子說十七種之淨土：一、直心，是菩薩之淨土，菩薩成佛時，不諂之眾生，來生其國云云。二、深心，三、大乘心，四、布施，五、持戒，六、忍辱，七、精進，八、禪定，九、智慧，十、四無量行，十一、四攝法，十二、方便，十三、三十七品，十四、迴向心，十五、除八難，十六、守戒行，十七、十善。是菩薩之淨土。見維摩經佛國品。


十七種莊嚴 (丁福保)

丁福保: 佛學大辭典

十七種莊嚴

  （名數）極樂之莊嚴總有二十九種，其中依報之莊嚴有十七種。正報之莊嚴有十二種。見莊嚴條。


十九界 (丁福保)

丁福保: 佛學大辭典

十九界

  （名數）此猶言六蘊十三處，譬無法而言之也。楞嚴經一曰：「若無有體而能合者，則十九界因七塵合，是義不然。」


十九執金剛 (丁福保)

丁福保: 佛學大辭典

十九執金剛

  （名數）此為大日如來之內眷屬，列於大日經之首，皆為菩提心之功德相。十者，陰之滿數。九者，陽之滿數。此十九執金剛，盡理智一切之諸尊矣。一說，對於顯教瑜伽論之十九無知，而為十九差別智印。或謂金剛手為總，十八金剛為九尊理智之數。其名則虛空無垢，虛空遊步，虛空生，被雜色衣，善行步，住一切法平等，哀愍無量眾生界，那羅延力，大那羅延力，妙，勝迅，無垢，刃迅，如來甲，如來句生，住無戲論，如來十力生，無垢眼，金剛手秘密主是也。


十二入 (丁福保)

丁福保: 佛學大辭典

十二入

  （名數）與十二處同。見三科條。


十二大羅剎女 (丁福保)

丁福保: 佛學大辭典

十二大羅剎女

  （名數）一，無主羅剎女。二，大海羅剎女。三，毒害羅剎女。四，斷他命羅剎女。五，明智羅剎女。六，持弓羅剎女。七，持箭羅剎女。八，持犁羅剎女。九，持刀羅剎女。十，持輪羅剎女。十一，圍輪羅剎女。十二，可畏羅剎女。孔雀經別有七十二羅剎名。


十二不律儀 (丁福保)

丁福保: 佛學大辭典

十二不律儀

  （名數）與十二惡律儀同。見十二惡律儀條，及惡律儀條。


十二方淨土佛世界 (丁福保)

丁福保: 佛學大辭典

十二方淨土佛世界

  （名數）見十二佛條。


十二火神 (丁福保)

丁福保: 佛學大辭典

十二火神

  （名數）內法之十二火神，大日經所說，疏二十詳解之。一大因陀羅，二行滿，三摩嚕多，四盧醯多，五沒[口*栗]拏，六忿怒，七闍吒羅，八吃灑耶，九意生，十羯[打-丁+羅]微，十一（梵本缺名），十二謨賀那也。內法之護摩，就此中隨所用而勸請之，觀本尊之形，在於爐中。


十二合掌 (丁福保)

丁福保: 佛學大辭典

十二合掌

  （儀式）大日經疏十三說十二合掌。見合掌條。

十二合掌

  （名數）密教中合掌之式也。一堅實合掌，二虛心合掌，三如未開蓮，四初割蓮，五顯露，六持水，七歸命合掌，八反叉合掌，九反背互相著合掌，十橫柱合掌，十一覆手向下合掌，十二覆手合掌。詳見大日經疏十三。


十二地 (丁福保)

丁福保: 佛學大辭典

十二地

  （名數）十地與等覺妙覺也。大日經疏十曰：「亦如菩薩十二地，即十地等妙之覺，猶如十二月，故此中得一月之分，即是入初住地。」


十二妄想 (丁福保)

丁福保: 佛學大辭典

十二妄想

  （名數）見妄想條。

十二妄想

  （名數）一，言說妄想。二，所說事妄想。三，相妄想。四，利妄想。五，自性妄想。六，因果妄想。七，見妄想。八，威妄想。九，生妄想。十，不生妄想。十一，相續妄想。十二，縛不縛妄想。詳見楞伽經二。


十二行法輪 (丁福保)

丁福保: 佛學大辭典

十二行法輪

  （名數）即三轉法輪也。


十二行相 (丁福保)

丁福保: 佛學大辭典

十二行相

  （名數）四諦各有示動證三行相，合成十二行相。見三轉法輪條。


十二佛 (丁福保)

丁福保: 佛學大辭典

十二佛

  （名數）於東方配三佛於西南北四維上下各配一佛，一、東方虛空功德清淨微塵等目端正功德相光明華波頭摩琉璃光寶體香最上香供養訖種種莊嚴頂髻無量無邊日月光明願力莊嚴變化莊嚴法界出生無障礙王如來。二、東方毫相日月光明燄寶蓮華堅如金剛身毘盧遮那無障礙眼圓滿十方放光照一切佛剎相王如來。三、東方一切莊嚴無垢光如來。四、南方辯才瓔珞思念如來。五、西方無垢月相王名稱如來。六、北方華莊嚴作光明如來。七、東南方作燈明如來。八、西南方寶上相名稱如來。九、西北方無畏觀如來。十、東北方無畏無怯毛孔不豎名稱如來。十一、下方獅子奮迅根如來。十二、上方金光威王相似如來。見十二佛名神咒校量功德除障滅罪經。


十二法人 (丁福保)

丁福保: 佛學大辭典

十二法人

  （名數）即頭陀十二行也。又名杜多，此翻抖擻，亦翻修治，亦翻淘汰。十二法者：一住阿蘭若處，二常乞食，三次第乞食，四受一食法，五節量食，六中後不飲果漿蜜漿，七著糞掃衣，八但三衣，九塚間住，十樹下止，十一露地坐，十二但坐不臥。


十二品生死 (丁福保)

丁福保: 佛學大辭典

十二品生死

  （名數）見生死條。

十二品生死

  （名數）一無餘死，阿羅漢也。二度於死，阿那含度欲界之死也。三有餘死，斯陀含往還於欲界之人天也。四學度死，須陀含之見道諦也。五無數死，八忍八智之人也。六歡喜死，學禪一心之人也（念佛一心之人亦是也）。七數數死，惡戒之人也。八悔死，凡夫也。九橫死，孤獨窮苦之人也。十縛苦死，畜生也。十一燒爛死，地獄死也。十二飢渴死，餓鬼也。見十二品生死經。


十二倒 (丁福保)

丁福保: 佛學大辭典

十二倒

  （名數）見四倒條。


十二真如 (丁福保)

丁福保: 佛學大辭典

十二真如

  （名數）又名十二空十二無為。見真如條。

十二真如

  （名數）又名十二無為，十二空：一真如，二法界，界者所依之義。是為諸法所依之所也。三法性，是乃諸法之體性，故曰法性。四不虛妄性，對於諸法有為之虛妄性而云不虛妄性。五不變異性，對於諸法之生滅變異而云不變異性，六平等性，對於諸法之差別不同而云平等性。七離生性，離生滅故云離生性。八法定，法性常住，故云法定。九法住，諸法住於真如之法位，故云法住。十實際，是為諸法性真實之際極，故云實際。十一虛空界，以喻理體之周遍法界，故云虛空界。十二不思議界，理體絕言思，故云不思議界。見大涅槃經。


十二神 (丁福保)

丁福保: 佛學大辭典

十二神

  （名數）見藥師條。[囗@又]十二時之十二神也。見十二獸條。


十二神明王 (丁福保)

丁福保: 佛學大辭典

十二神明王

  （名數）藥師之十二神也。見十二神將條。


十二神將 (丁福保)

丁福保: 佛學大辭典

十二神將

  （名數）與十二神明王同。十二大將應於本尊之十二大願，保護晝夜之十二時也。又其大將一一具孟仲季之三輔，故成三十六禽，又於七覺各具千如故其藥叉之眷屬成七千（經中說藥叉眷屬七千），十二神將各具七千之藥叉，則為八萬四千，是成八萬四千之護法神，轉一切眾生八萬四千之煩惱，成八萬四千之菩提，此藥師醫王之大善巧方便也。十二天梵音如次：１．Kumbhu^a２．Vajra３．Mihira４．An!d!ira’５．Anila６�Ds/an!d!ila’７．Indra８．Pajra’９．Mahoraga１０．Kinnara１１．Catura１２．Vikara^la’。


十二處 (丁福保)

丁福保: 佛學大辭典

十二處

  （名數）見三科條。


十二勝劣 (丁福保)

丁福保: 佛學大辭典

十二勝劣

  （名數）懷感禪師就兜率與西方淨土，立十二勝劣。


十二惡律儀 (丁福保)

丁福保: 佛學大辭典

十二惡律儀

  （名數）謂法所不應作，名曰惡律儀。有十二種：一、屠羊。屠者，殺也。謂人或以自食而常宰殺。或因取利販賣而常宰殺。二、養雞。謂因嗜其肉味，以充口體。常自畜養，意圖烹殺。三、養豬。謂或因自欲充於口腹，或因販賣求利以資其生，而畜養之。四、捕鳥。謂以殺心故網捕禽鳥，或食或賣，傷害生命。五、捕魚。謂以殺心故，而用網罟取捕諸魚，或食或賣，傷害物命。六、獵師。謂以殺心獵捕一切禽獸，或食或賣，傷害物命。七、作賊。謂見一切物，常懷劫盜之心。不思物各有主，妄行攘竊，賊害於人。八、魁膾。乃為官操刃行刑之人。謂人本同類，彼雖犯法，理固當死。然習為操刃之業，以害其生，實為惡行。九、守獄。謂為獄吏守其牢獄。以杻械枷鎖，非理陵虐罪囚，無慈善心。十、咒龍。謂習諸邪法咒術，咒於龍蛇，以為戲樂。十一、屠犬。謂殺犬以資利養。十二、伺獵。謂作獵主，伺捕禽獸，以利其生，而自積罪業。


十二無為 (丁福保)

丁福保: 佛學大辭典

十二無為

  （名數）又名十二真如，十二空。見真如條。


十二禽 (丁福保)

丁福保: 佛學大辭典

十二禽

  （名數）見十二獸條。


十二夢王 (丁福保)

丁福保: 佛學大辭典

十二夢王

  （名數）見夢條。

十二夢王

  （雜名）行方等三昧，有十二神明，現於夢中，與以好相。大方等陀羅尼經一曰：「佛告華聚，我今語汝：莫妄宣傳如是妙法，當以神明為證。何以故？名為神明？善男子如是。當有十二夢王，見此一王者乃可為說。」


十二輪 (丁福保)

丁福保: 佛學大辭典

十二輪

  （名數）十二因緣之異名。


十二隨眠 (丁福保)

丁福保: 佛學大辭典

十二隨眠

  （名數）見隨眠條。

十二隨眠

  （名數）於前十隨眠中分貪之一，為欲貪色貪無色貪（即三界之貪）之三，是為十二隨眠。見眾事分阿毘曇論三。


十二獸 (丁福保)

丁福保: 佛學大辭典

十二獸

  （名數）此中與我國相傳之十二支相違者，唯虎與獅子而已。然止觀等引大集經將師子改虎（十二支配十二獸，見漢王充之論衡，似基於列子三十六獸說故我國十二支說非依佛教也），此一一方各有二羅剎女及五百眷屬隨其方面各自供養其方之三神，而其窟皆是古昔菩薩之住處也。又一一各修各慈。晝夜常巡閻浮提內，人皆敬願。已曾於過去佛處發願，一獸一日一夜遍歷閻浮提，餘十一獸，安住修慈。由七月一日，鼠為其首，二牛，三寅乃至十三，旋再從鼠起，是故此土多禽獸，能行教化。然此有權實二種，其權者在寶山中，常修眾生緣之惡，其實者能惱亂行人，故於邪想之坐禪，或現少男少女乃至種種禽獸之形，或使人娛樂，或使人恐怖，是禪定魔三種中之時媚鬼也。此時行者持其時識其獸，呼其名而呵之，必逃去云。


十二藥叉大將 (丁福保)

丁福保: 佛學大辭典

十二藥叉大將

  （名數）藥師之十二神將也。見藥師條。


十二類 (丁福保)

丁福保: 佛學大辭典

十二類

  （名數）因動有聲。因聲有色。因色有香。因香有觸。因觸有味。因味有法。六亂妄想成業性。故十二區分。由此輪轉。是故十二變為一旋復。乘此輪轉。故有卵生，濕生，胎生，化生。有色無色。有想無想。若非有色。若非無色。若非有想。若非無想。謂之十二類。見楞嚴經。


十二類生 (丁福保)

丁福保: 佛學大辭典

十二類生

  （名數）見生死條。


十八大經 (丁福保)

丁福保: 佛學大辭典

十八大經

  （名數）又云十八明處。四韋陀與六論八論也。四韋陀出別項。六論者：一、式叉論，明六十四種之能法。二、毘伽論，釋諸無常之法。三、柯刺波論，釋諸天仙上古以來之因緣名字。四、豎底沙論，釋天文地理算數等之法。五、闡陀論，釋作首盧迦之法。六、尼鹿多論，釋一切物立名之因緣。八論者：一、肩亡婆論，簡釋諸法之是非。二、那邪毘薩多論，明諸法之道理，三、伊底迦婆論，明傳記宿世之事。四、僧法論，明二十五諦之義。五、課伽論，明攝心之法。此之兩論皆釋解脫之法。六、陀菟論，釋用兵杖之法。七、犍闥婆論，釋音樂之法。八、阿輸論，釋醫方。出於百論疏上之下。


十八不共法 (丁福保)

丁福保: 佛學大辭典

十八不共法

  （名數）是限於佛之十八種功德法也。限於佛而不共同於其他二乘菩薩，故云不共法：一、身無失，佛自無量劫以來，常用戒定慧智慧慈悲，以修其身，此功德滿足之故，一切煩惱皆盡，是名身無失。二、口無失，佛具無量之智慧辯才，所說之法隨眾之機宜而使皆得證悟，是名口無失。三、念無失，佛修諸甚深之禪定，心不散亂，於諸法之中心無所著，得第一義之安穩，故名念無失。四、無異想，佛於一切眾生平等普度，心無簡擇，是名無異想。五、無不定心，佛之行住坐臥常不離甚深之勝定，是名無不定心。六、無不知己捨，佛於一切諸法皆悉照知而方捨。無有了知一法而不捨者，是名無不知機己捨。七、欲無滅，佛具眾善常欲度諸眾生，心無厭足，是名欲無滅，八、精進無滅，佛之身心，精進滿足，常度一切眾生，無有休息，是名精進無滅。九、念無滅，佛三世諸佛之法，一切智慧，相應滿足，無有退轉，是名念無滅。十、慧無滅，佛具一切智慧，無量無際不可盡，故名慧無滅。十一、解脫無滅，佛遠離一切執著，具二種解脫，一者有為解脫，謂無漏智慧相應之解脫也，二者無為解脫，謂一切煩惱淨盡而無餘也。是名解脫無滅。十二、解脫知見無滅，佛於一切解脫中，知見明了，分別無礙，是名解脫知見無滅。十三、一切身業隨智慧行，佛現諸勝相調伏眾生，稱於智而演說一切諸法，各使解脫證入，是名一切身業隨智慧行。十四、一切口業隨智慧行，佛以微妙清淨之語隨智而轉，化導利益一切眾生，是名一切口業隨智慧行。十五、一切意業隨智慧行，佛以清淨之意業隨智而轉入於眾生心，為說法而除滅其無明痴惑之膜，是名一切意業隨智慧行。十六、智慧知過去世無礙，佛以智慧照知過去世所有一切，若者眾生法，若者非眾生法，悉能遍知而無礙，是名智慧知過去世無礙。十七、智慧知未來世無礙，佛以智慧照知未來世所有一切，若者眾生法，若者非眾生法，悉能遍知而無礙，是名智慧知未來世無礙，十八、智慧知現在世無礙，佛以智慧照知現在世所有一切，若者眾生法，若者非眾生法，悉能遍知而無礙，是名智慧知現在世無礙。出智度論廿六。梵Avenikadharma。


十八天 (丁福保)

丁福保: 佛學大辭典

十八天

  （名數）色界之十八天也。初禪天三：梵眾天，梵輔天，大梵天是也。二禪天三：少光天，無量光天，光音天是也。三禪天三：少淨天，無量淨天，遍淨天是也。四禪九天：無雲天，福生天，廣果天，無想天，無煩天，無熱天，善見天，善現天，色究竟天是也。


十八支 (丁福保)

丁福保: 佛學大辭典

十八支

  （名數）四禪定之十八種功德法也。見四禪定條。


十八生處 (丁福保)

丁福保: 佛學大辭典

十八生處

  （名數）色界十八天處也。見四禪天條。


十八地獄 (丁福保)

丁福保: 佛學大辭典

十八地獄

  （名數）見地獄條。

十八地獄

  （名數）一、光就居，人居此中相見即欲鬥，泥犁中無兵，而自有兵相殺傷，無步數，又不死，其人長大，且以人間三千七百五十歲為一日，三十日為一月，十二月為一年，經一萬歲，即人間百三十五億歲也。二、居虛倅略，此中一苦當前二十，其人入火中赤身出而相斗，以人間七千五百歲為一日，其壽二萬歲（已下之獄中苦與日年壽之倍增皆此例也）。三、桑居都，其人常被火燒。四、樓，其人常居大火鐵城中。五、房卒，於大深谷之火中爛燒而不死。六、草烏卑次，於高二千里廣四千里之火城爛燒而不死。七、都盧難旦，大火鐵貫其人，八、不盧半呼，常在火中炮炙。九、烏竟都，寒冷凍身。十、泥盧都。十一、烏略。十二、烏滿。十三、烏籍。十四、烏呼。十五、須健居。十六、末都乾直呼。十七、區逋途。十八、陳莫。見十八泥梨經。


十八有 (丁福保)

丁福保: 佛學大辭典

十八有

  （名數）十八空所破十八種之妄執謂之十八有，止觀三之一曰：「破十八有云十八空。」


十八有學 (丁福保)

丁福保: 佛學大辭典

十八有學

  （名數）見有學條。

十八有學

  （名數）有三說：（一）成實論之說。於見道前立二人，一隨信行，二隨法行。是鈍利之二根也。大果經中，見道前分為二，與此同。是俱舍七聖中之前二也。三無相行。前二人入於見道，空觀相續而無相之間在者，（本宗如俱舍宗不別觀四諦之行相），此三為須陀洹行（新作向），四須陀洹果，五斯陀含行，六斯陀含果，七阿那含行。又加十一不還為十八有學。見大乘義章十一。（二）中阿含福田經。於見諦上阿那含果立十八有學：一信行，二法行，三信解，四見到，五自證，六家家，七一種（新作一間），此二者俱舍七聖中之第三第四也。八須陀洹向，九須陀洹果，十斯陀含向，十一斯陀含果，十二阿那含向，十三阿那含果，此六者即三向三果也，於此再加五種不還而為十八。（三）俱舍家之說。正理論六十五，舉佛說而列次十八有學，九無學，前之九者同於福田經，以隨信隨法之二行為須陀洹向，中即見諦上之差別，相異者，福田經加身證不迷，除阿羅漢向，俱舍反之。俱舍除身證者，以彼所得之滅盡定為有漏法故也。論曰：「謂世尊告給孤獨言：長者當知，福田有二：一者有學，二者無學。有學十八，何等名為有學十八？謂預流向、預流果、一來向、一來果、不還向、不還果、阿羅漢向、隨信行、隨法行、信解、見至、家家、一間、中生、有行、無行、上流，是名十八。」


十八宗 (丁福保)

丁福保: 佛學大辭典

十八宗

  （名數）日本之佛教，有十八宗。三論宗，法相宗，華嚴宗，律宗，俱舍宗，成實宗，天台宗，真言宗，融通念佛宗，淨土宗，真宗，日蓮宗，時宗與臨濟宗，曹洞宗，黃檗宗，加普化宗及修驗宗為十八宗。


十八明處 (丁福保)

丁福保: 佛學大辭典

十八明處

  （名數）與十八大經同。


十八物 (丁福保)

丁福保: 佛學大辭典

十八物

  （名數）見六物條。

十八物

  （名數）菩薩戒經說菩薩修頭陀行時，及遊方而往來百里千里，宜常以十八物隨身。一楊枝；二澡豆，和水洗手之豆粉也；三三衣，如上；四瓶，梵云軍持，淨水瓶也；五缽，如上；六坐具，即上之尼師壇也；七錫杖；八香爐；九漉灑水囊，如上；十手巾；十一刀子；十二火燧；十三鑷子；十四繩床；十五經；十六律，即梵網經也；十七佛像；十八菩薩像，文殊彌勒也。是為梵網之三尊。見梵網經下，十八物圖。


十八空 (丁福保)

丁福保: 佛學大辭典

十八空

  （名數）見空條。

十八空

  （名數）內空。外空。內外空。空空。大空。第一義空。有為空。無為空。畢竟空。無始空。散空。性空。自性空。諸法空。不可得空。無法空。有法空。無法有法空。見智度論二十，三十一，四十六，法界次第下，大乘義章四。


十八界 (丁福保)

丁福保: 佛學大辭典

十八界

  （名數）見三科條。謂六根六境六識也。龍舒心經謂眼識色處為眼識界，耳聞聲處為耳識界，並鼻識界、舌識界、身識界、意識界，謂之六識界。總為十八界。


十八重地獄 (丁福保)

丁福保: 佛學大辭典

十八重地獄

  （名數）明郎瑛七修類稿，以六根六塵六識十八界為十八重。六根六塵六識，不得其所。為十八重地獄。曲園雜纂引問地獄經云：十八王者。即主領十八地獄：一迦延，典泥犁。二屈遵，典刀山。三沸進壽，典沸沙。四沸屎，典沸屎。五迦世，典黑身。六[山*蓋]嵯，典火車。七湯謂，典鑊湯。八鐵迦然，典鐵床。九惡生，典[山*蓋]山。十寒冰，經闕王名。十一毘迦，典剝皮。十二遙頭，典畜生。十三提薄，典刀兵。十四夷大，典鐵磨。十五悅頭，典冰地獄。十六鐵[竺-二+冊]，經闕王名。十七名身，典蛆蟲。十八觀身，典烊銅。


十八神變 (丁福保)

丁福保: 佛學大辭典

十八神變

  （名數）見神變條。


十八問 (丁福保)

丁福保: 佛學大辭典

十八問

  （名數）汾陽太子院之善照禪師舉凡參禪學道者之為問狀態，有十八種。蓋師家常於教化學人前，先辨其學人之問道狀態，有無斯種類，以能適其時機之答教化之。不然則彼此互不得其效果也。一、請益問，請教化之益而問也。二、呈解問，學人自呈見解而問也。三、察辨問，巧為辨難試察師家之問也。四、投機問，學人之機宜與師家之機鋒互相投合之問也，五、偏僻問，學人以偏僻見解為問也。六、心行問，學人既知自分之心卻問行於師家也。七、探拔問，或曰驗主問，學人探拔其師家見解之問也。八、置問問，置古人之語而問也。九、故問問，故舉經論等而問也。十、不會問，學人未會得而問也。十一、擎擔問，劈頭擎某物來問，十二、借事問，借某事而問也。十三、實問問，以其實理而問也。十四、假問問，借虛假事而問也。十五、默問問，不敢表於言語於默默中為問也。十六、明問問，學人心中既巳明知，直捷而問也。十七、審問問，審詳而問也。十八、徵問問。徵詰而問也。詳見人天眼目。


十八異部 (丁福保)

丁福保: 佛學大辭典

十八異部

  （名數）小乘二十部中除根本之上坐部與大眾部，而但數其末派之數也。


十八部 (丁福保)

丁福保: 佛學大辭典

十八部

  （名數）印度小乘之十八部也。見小乘條。


十八部主 (丁福保)

丁福保: 佛學大辭典

十八部主

  （名數）小乘十八部之論主也。


十八章 (丁福保)

丁福保: 佛學大辭典

十八章

  （名數）悉曇之十八章也。見悉曇章條。


十八圓淨 (丁福保)

丁福保: 佛學大辭典

十八圓淨

  （名數）又名，十八圓滿，是報身佛之依持圓淨也。一色相圓淨，光明遍照無明世界，色相周遍也。二形貌圓淨，妙飾界處各各形貌殊勝也。三量圓淨，大城無邊不可量也。四處圓淨，出過三界所行處也。五因圓淨，世出世之善根自功德而生也。六果圓淨，清淨自在唯識之相也。七主圓淨，如來所鎮，恆居於中也。八助圓淨，菩薩安樂所住處也。九眷屬圓淨，無量八部眾等所行處也。十持圓淨，大法味喜樂所持，長養法身也。十一業圓淨，作一切利益之事也。十二利益圓淨，離一切煩惱之災橫也。十三無怖畏圓淨，非諸魔所行處也。十四住處圓淨，一切莊嚴所依處也。十五路圓淨，大法與念與慧與行之出離也。十六乘圓淨，以止觀定慧為所乘也。十七門圓淨，以三解脫門為入處也。十八依止圓淨，以大蓮華為依止也。出於攝大乘論。


十八經 (丁福保)

丁福保: 佛學大辭典

十八經

  （名數）毘伽羅論等之十八也。見十八大經條。


十八境界 (丁福保)

丁福保: 佛學大辭典

十八境界

  （名數）與十八有學同。


十八獄卒 (丁福保)

丁福保: 佛學大辭典

十八獄卒

  （名數）見獄卒條。


十八種物 (丁福保)

丁福保: 佛學大辭典

十八種物

  （名數）見六物條。


十八賢 (丁福保)

丁福保: 佛學大辭典

十八賢

  （名數）十八賢聖之略稱。


十八賢眾 (丁福保)

丁福保: 佛學大辭典

十八賢眾

  （名數）與十八賢聖項同，見有學條。


十八賢聖 (丁福保)

丁福保: 佛學大辭典

十八賢聖

  （名數）與十八有學同。見有學條。


十八學人 (丁福保)

丁福保: 佛學大辭典

十八學人

  （名數）聲聞乘之十八有學也。見有學條。


十八應真 (丁福保)

丁福保: 佛學大辭典

十八應真

  （名數）應真者，阿羅漢聖者之稱，即十八羅漢也。見應真及羅漢條。


十八檀林 (丁福保)

丁福保: 佛學大辭典

十八檀林

  （名數）見檀林條。


十八羅漢 (丁福保)

丁福保: 佛學大辭典

十八羅漢

  （名數）此有二種：一，於前之十六加慶友尊者為第十七，加賓頭盧尊者為第十八。然慶友為難提蜜多羅之譯名，即法住記之說者，賓頭盧即第一尊者之寶度羅跋囉隋闍。是由不知經典不解梵語而致此訛也。如洪覺範蘇軾，亦依十八羅漢而為頌贊，何耶？（然則十八中前十六為貫休之實蹟，他二者後人添加，軾不辨之。）清乾隆帝考證曰：「良由此土僧伽未能深通貝莢，展轉傳訛，博辨如軾，亦不免因人致誤耳。」（引於羅漢圖讚集）。二，蜀金水張氏所畫之十八羅漢，為東坡之頌贊者。此於十六羅漢之前，加迦葉尊者，軍徒缽歎尊者之二為十八，且記各尊之示神通靈感。是更不可解者（西藏所傳有加佛母摩耶夫人與彌勒之圖）。


十八護伽藍神 (丁福保)

丁福保: 佛學大辭典

十八護伽藍神

  （名數）見伽藍條。


十三力 (丁福保)

丁福保: 佛學大辭典

十三力

  （名數）一、因力，宿世之善根力也。二、緣力，善智識之教誨力也。此因緣和合，能起行。三、意力，如理作意之力也。四、願力，求菩提之力也。五、方便力，依法巧修之力也。六、常力，常依法而修之力也。七、善力，正修之善根力也。八、定力，修止成就之力也。九、慧力，修觀成就之力也。十、多聞力，多聞信正法之力也。十一、持戒忍辱精進禪定力，成就五度之力也。十二、正念正觀諸通明力，成就正念正觀六通三明之力也。十三、如法調伏諸眾生力，如法調伏剛強眾生之力也。西方淨土之菩薩，具足此十三力，能自利利他。見無量壽經下，同淨影疏。


十三外道 (丁福保)

丁福保: 佛學大辭典

十三外道

  （名數）一劫比羅，即數論師也。二嗢露迦，即勝論師也。三大自在天，以自在天為生因者。四大梵外道，以梵天為生因者。五時外道，計時為生因者。六方外道，計方為生因者。七本際外道，計過去之初有本際，從此生萬物者。八自然外道，計萬物由自然而生者。九虛空外道，以虛空為生因者。十我外道，計常有一大我，從此生萬物者。十一聲顯論師，計聲雖由緣隱顯，然為本來常有者。十二聲生論師，計聲本為無，依因緣而生，生了即為常住者。十三順世外道，計唯有地水火風四大，生一切有情，死後還歸於四大者。見唯識論一，述記一末。


十三佛 (丁福保)

丁福保: 佛學大辭典

十三佛

  （名數）司死者七七日乃至三十三回忌之佛也。一、 [image] 不動此明王現於冥途時名秦廣王。司初七日。一息切斷之處也，禪謂之大力量人。其黑色，表無分別，火炎為荼毘之火。種子為因業之 [image] 字。其意以為今此之最期即為來生之因也。又以具足修行菩提之故，有三昧與大空二點，是風大之一息收處也。此謂不動本所，遍至十方。二、 [image] 釋迦此如來在冥界，稱初江王。司初二七日。種子為 [image] 字之有，有遠離之涅槃點，法華經謂為破有法王出現世間，是正當於 [image] 字也。三、 [image] 文殊此菩薩在冥途成宋帝王。司三七日。種子為吾我之 [image] 字。是差別之義也。智表差別，以菩提圓滿之故，加大空點。大日經所謂我見心際即是菩提是也。有智必有理，故次有普賢。四、 [image] 普賢此菩薩在地獄現五官王。司四七日。種子為遍際之 [image] 字。是理之無邊際也。經所謂普賢菩薩自體遍是也。理之所司為大地，故次表地藏。五、 [image] 地藏此菩薩在冥界現閻魔王。司五七日。以地即藏之故，用因業之 [image] 字。古人所謂依地含諸種是也。其種宜有心法，故次有彌勒。六、 [image] 彌勒此菩薩現變成王。司六七日。翻為慈氏。慈字為玆之心。然則指一心而謂為彌勒也。古人所謂彌陀彌勒為一心異名是也。種子為乘之 [image] 字。乘於萬法之一心也。句云：能為有像主。此句中之主，不現形之主也，故謂為兜率籠居之句。加譬喻之 [image] 點者，表以譬喻治煩惱之病也。以治煩惱之病故，次有藥師如來。七、 [image] 藥師此如來，在冥途變泰山王。司七七日。無病則心月明如淨琉璃，色心豐似圓鏡。種子 [image] 為字有自在之點。句云內證朗外用自在是也。以此時言談口說自在之故，次有觀音。八、 [image] 觀音此菩薩在冥途變平等王。司百個日。此大士能觀世間之音而使解脫，故種子為三諦之 [image] 字。諦者明也，語云見色聞聲隨所自在是也。音必自威勢出，故次有勢至。九、 [image] 勢至此菩薩在冥途變都市王。司一周忌。種子依音聲而聞悟，則住於涅槃，故於三諦之 [image] 字有涅槃點。又以此時離機智故加涅槃之遠離點。文云普照一切令離三途是也。以上一一之義成就，則壽命無量，故次有阿彌陀。十、 [image] 阿彌陀此如來在冥途變五道轉輪王。司三回忌。壽命無量，而無中夭。種子為風大之 [image] 字有火大之 [image] 點，遠離之涅槃點，是無風火之三災也。故論云永離身心惱是也。壽命無量，而於三世無移動，故次有阿[門@(人/(人*人))]。十一、 [image] 阿[門@(人/(人*人))]此如來在冥界變蓮華王。司七年忌。阿[門@(人/(人*人))]此云無動。無動者約於內證。種子為因業之 [image] 字，有損滅 [image] 之點，又有空點，畢竟入於無動之理也。經云法性無邊，元來不動是也。此時無迷暗，故次有大日。十二、 [image] 大日此如來在冥界變祇園王。司十三回忌。為五智總主諸尊之中央，故云大日。種子為言說之 [image] 字。水土一體，大空圓滿，故有空點，此胎藏界也。於金剛界用 [image] 字， [image] 者開也，陽之現前也，發心之修行處有不生不滅之理，故加涅槃點。經云大智光明遍照法界是也。此法身周邊法界，故次有虛空藏。十三、 [image] 虛空藏此菩薩在冥界變法界王。司三十三回忌。種子為如之心法 [image] 字。塵垢為色法，色心修行都遠離之處，虛空藏也，故為追修成就之本尊。此中前十者，即世所謂十王也。見梵漢對映私鈔末。


十三事法 (丁福保)

丁福保: 佛學大辭典

十三事法

  （名數）出家人宜務之十三行法，乞食四法（住正戒，住正威儀，住正命，住正覺），威儀四法（依法，依時，依處，依次），離煩惱五事（離貪，離瞋，離取著，離麤獷，離憍慢）是也。


十三宗 (丁福保)

丁福保: 佛學大辭典

十三宗

  （名數）吾國佛教之十三宗也。見宗派條。


十三法師 (丁福保)

丁福保: 佛學大辭典

十三法師

  （名數）仁王經所說行十三觀門者，為大法師，世人宜如佛供養之云。見十三觀門條。


十三空 (丁福保)

丁福保: 佛學大辭典

十三空

  （名數）十一空加波羅蜜空，因空，佛果空，而除無所有空，見仁王經上。


十三縛 (丁福保)

丁福保: 佛學大辭典

十三縛

  （名數）十三煩惱也。見煩惱條。


十三難 (丁福保)

丁福保: 佛學大辭典

十三難

  （名數）見遮難條。

十三難

  （名數）一邊罪難，先受具足戒而犯四波羅夷者，是為佛法邊外，故曰邊罪。二犯比丘尼，於白衣時犯淨戒之比丘尼者。三賊心受戒者，曾於白衣或沙彌時，盜聽他之說戒羯磨，詐稱為比丘者。四破內外道者，原是外道，來投佛法，受具竟，還復本道，今欲復來受戒者。是彼此通壞，而志性無定。五黃門，五種不男也。六殺父，七殺母，八殺阿羅漢，九破僧，破法輪僧也，若為破羯磨僧，則非難。十出佛身血，十一非人難，八部之鬼神，變化人形者。十二畜生難，畜生變為人者。十三二形難，具男女之二根者。


十三難十遮 (丁福保)

丁福保: 佛學大辭典

十三難十遮

  （名數）依罪之輕重，次第遮難，細別遮罪，雖有十六種，然正向受者質問時，於十六遮中，合衣缽為一，合父母為一，合五病為一，總合之為十遮。且初問十三難之重難，後問十遮之輕難也。見行事鈔上三。


十大弟子 (丁福保)

丁福保: 佛學大辭典

十大弟子

  （名數）大小諸經中常見佛特說十弟子之第一：一、舍利弗，智慧第一。二、目犍連，神通第一。三、摩訶迦葉，頭陀第一。四、阿那律，天眼第一。五、須菩提，解空第一。六、富樓那，說法第一。七、迦旃延，論義第一。八、優婆離，持律第一。九、羅[目*侯]羅，密行第一。十、阿難陀，多聞第一。天台淨名疏曰：「今十子各執一法者，人以類聚，物以群分，隨其樂欲各一法門，攝為眷屬，雖各掌一法何曾不具十德，自有偏長，故稱第一。」


十大章 (丁福保)

丁福保: 佛學大辭典

十大章

  （名數）天台之摩訶止觀以十大章統收之：第一大意，豫示九章之大意，此有五略：一、發大心，大菩提也。二、修大行，止觀之行也。三、感大果，近者初住，遠者妙覺也。四、裂大網，裂所化之疑網也。五、歸大處，平等之一理也。第二釋名，止觀之名也。三體相，止觀之體相也。四攝法，攝諸法也。五偏圓，偏圓相對也。六、方便，二十五方便也。七、止觀，觀十境用十乘觀也。八、果報，近遠之兩果也。九、起教，教化眾生也。十、指歸，自他俱歸一理也。此稱五略十廣。然大師謂說第七章止觀當於此境中以十乘觀觀十境（見別項），而說第七境已，即入滅。但已於大意章之五略中具後三章後三境之意，故章安大師承其意，具列十章十境也。其五略所具後三章，感大果者兼第八之果報，裂大網者即第九之起教，歸大處者即第十之指歸也。出止觀一。


十大論師 (丁福保)

丁福保: 佛學大辭典

十大論師

  （名數）釋唯識三十頌之十論師也。一、護法，梵云達磨波羅Dharma　Pa^la，南印度境，達羅毘荼國，建至城中帝王之子也。二、德慧，梵云窶拏末底Gun!amati，安慧之師也。三、安慧，梵云悉恥薩末底Sthilamati又Sthi^ramati，糅雜集論持俱舍論破正理論為護法論師同時之先德，南印度境邏羅國人。四、親勝，梵云畔徒室利Bandhus/ri，世親同時人，本頌初行，先作略譯。五、歡喜，梵云難陀Nanda，勝軍論師之師也。六、淨月，梵云戌陀戰達羅S/udhacandra，與安慧同時。七、火辯，梵云質咀羅婆拏Citrabha^n!a，與世親同時。八、勝友，梵云毘世沙密多羅Vises!amitra，九、勝子，梵云若那弗多羅Jinaputra，十、智月，梵云若那戰達羅Jn~a^nacandra，此後三師皆護法門人也。出唯識述記一本。


十大羅剎女 (丁福保)

丁福保: 佛學大辭典

十大羅剎女

  （名數）詳見羅剎條附錄。

十大羅剎女

  （名數）一，訶利底羅剎女。二，難陀羅剎女。三，冰揭羅羅剎女。四，商企[仁-二+爾]羅剎女。五，哥夷迦羅剎女。六，提婆蜜怛羅羅剎女。七，君多羅剎女。八，槊牙羅剎女。九，藍毘迦羅剎女。十，頞捺羅羅剎女。


十大護 (丁福保)

丁福保: 佛學大辭典

十大護

  （名數）十位之大護法神也。見十護條。


十山王 (丁福保)

丁福保: 佛學大辭典

十山王

  （名數）一、雪山王Hima^laya-girra^ja，山中具諸藥草，能療眾病，取之無盡。以喻歡喜地菩薩聖智之法藥，用之不竭，以破無明，超前之行位也。二、香山王Gandhama^dana-girira^ja，此山中遍滿一切諸香，以譬離垢地菩薩戒行威儀功德之妙香遍熏一切也。三、鞞陀梨山，梵語鞞陀梨Vaidhari^，華云種種持，此山純寶所成，持種種之寶，以譬發光地菩薩禪定神通解脫三昧之諸法可貴可寶也。四、神仙山王，此山中多神仙所居，以譬焰慧地菩薩超出世間得大自在也。五、由乾陀山王Yugam%dhara，梵語由乾陀，華云持雙，此山純寶所成，諸夜叉王咸住其中，以譬難勝地菩薩如意神通善巧自在也。六、馬耳山王As/vakarn!a，此山純寶所成，一切諸果咸產其中，以譬現前地菩薩自理體起諸妙用化導眾生以證聲聞之果也。七、尼民陀羅山王Nemim%dhara，梵語尼民陀羅，華言持邊，此山純寶所成，大力龍神咸在其中，以譬遠行地菩薩方便智慧化諸眾生，使證緣覺果也。八、斫迦羅山王Cakrava^da，梵語斫迦羅，華言輪圍，此山為金剛輪圍，純寶所成，諸自在仙，咸住其中，以譬不動地菩薩無功用道。得心自在化諸菩薩眾也。九、計度末底山王Ketumati，梵語計度末底，華言幢慧，此山純寶所成，大威德之阿修羅王，咸住其中，以譬善慧地菩薩善巧攝眾生之大力智行也。十、須彌盧山王Sumcru，梵語須彌盧，華言妙高，此山純寶所成，大威德天咸住其中，以譬法雲地菩薩具如來力成就無畏得不共法為眾宣說，問答無盡也。出華嚴大疏四十四。


十不知境 (丁福保)

丁福保: 佛學大辭典

十不知境

  （名數）小乘之果佛，不斷不染污無知，故闇於世間之事法，其事雖多，十不知境其首也。一味，諸法之滋味也。二勢，損益之勢力也。三熟，物之成熟也。四德，物之德用也。五數，物之數量也。六量，大小之量也。七處，遠近等之處也。八時，遠近等之時也。九同，物之相似也。十異，物之差別也。見傳通記糅鈔六。


十不悔戒 (丁福保)

丁福保: 佛學大辭典

十不悔戒

  （名數）一不殺人乃至二十八天諸佛菩薩。二不盜乃至草葉。三不婬乃至非人。四不妄語乃至非人。五不說出家在家菩薩過罪。六不酤酒。七不自讚毀他。八不慳。九不瞋乃至非人。十不謗三寶。見瓔珞本業經上。


十不善業 (丁福保)

丁福保: 佛學大辭典

十不善業

  （名數）見善惡條。


十五心 (丁福保)

丁福保: 佛學大辭典

十五心

  （名數）經過小乘俱舍宗見道之念數也。見見道條。


十五尊 (丁福保)

丁福保: 佛學大辭典

十五尊

  （名數）真言行者以十五尊而成一身：第一以根本命金剛為行者之名。根本命金剛者，五部中金剛薩埵之名，是為根本。故下文謂極秘密中秘，此名五部源。命者名也，言意為命世之金剛薩埵，於五薩埵中隨取其一也。明為縛曰吽。第二以釋輪為座，天帝釋也，一名因陀羅，此云帝，又曰主。居妙高山頂善法堂中，有常住金剛界大曼荼羅三十七尊。此曼荼羅為釋輪，輪者方壇也，名為大因陀羅，是地地之名也。行者當住於堅勝金剛座妙高山王頂大因陀羅輪壇上，明為斫羯羅。第三第四兩尊之多羅為二目。第五毘俱胝為耳。此二尊，是觀音之眷屬也。下文謂多羅毘俱胝，並是羯磨部。於此攝羯磨部四菩薩，此金剛界在西向東，故以西方二尊為耳目，能以此身作事業，故屬於羯磨部。明為多羅，斫芻，必哩俱胝。第六吉祥為口舌，是文殊也，又為蓮華部之利菩薩。行者在東向西，故又以西方尊為口舌。此文殊者，般若藏也。故為行者口舌而作轉法輪。此攝賢劫十六尊等，明謂為曼殊室利耶。第七喜戲為鼻端，是金剛喜戲菩薩也。舉初之一而攝八供養菩薩，故下文謂喜戲名供養，明為縛曰羅囉底。第八金剛，第九觀自在，以此二菩薩為兩手臂。於此二菩薩攝金剛蓮華部八菩薩，故下文云右臂觀音部，左臂金剛業。右者慧，故為蓮華開覺；左者定，故為金剛降伏。明為纈唎（觀音），吽（金剛）。第十三世，第十一不動尊，以此二明王為兩膝腳。於此二明王攝四攝菩薩，故下文云三世不動尊，即名四攝智。右觀不動，左觀降三世，即菩提心調伏降魔之四攝也。於此使者眾攝五大尊及塔下方之諸執金剛神等，明為悉但隸路枳也（三世），左摧吽（不動）。第十二心為遍照尊。雖於五部佛中隨得何佛，然必以大日為五佛心，明為鍐。第十三臍為虛空眼，此佛眼佛母菩薩能攝破七曜二十八宿一切天，故下文謂虛空眼外持。佛母能孕諸佛，故為行者之臍，明云欠室利。第十四虛空寶為冠，於此虛空藏菩薩攝寶部之四攝菩薩，故下文謂頂上摩尼屬。五輪持身時，頂為空輪，故為虛空寶。大日經謂諸菩薩欠字安頂上者，即此義也。明為阿迦捨麼隸。第十五相好為金剛日，此寶部金剛光菩薩，是一切如來自性之光明，故為行者之相好。下文謂金剛光彼岸，於此攝四攝四波羅蜜菩薩，是如來四八之相好，能遍攝法界之相好，明云帝儒吽。以此十五尊共為一佛身。如世月團圓，佛性亦如月。此十五尊能攝五部三部三十七尊，互為同體，更無二味，通能成五部五法。出於瑜祇經金剛薩埵菩提心內作業灌頂悉地品同疏。


十五尊觀音 (丁福保)

丁福保: 佛學大辭典

十五尊觀音

  （名數）一、正觀音，二、千手觀音，三、馬頭觀音，四、十一面觀音，五、准胝觀音，六、如意輪觀音，七、不空罥索觀音，八、白衣觀音，九、葉衣觀音，十、水月觀音，十一、楊柳觀音，十二、阿摩[齒*來]觀音，十三、多羅觀音，十四、青頸觀音，十五、香王觀音。見諸尊真言句義抄中。


十五智斷 (丁福保)

丁福保: 佛學大辭典

十五智斷

  （名數）十五之智德與斷德也。涅槃經曰：「月愛三昧從初一日至十五日，光色漸漸增長，又從十六日至三十日光色漸漸損減。」是以光色增長譬十五智德之摩訶般若，以光色漸減，譬斷德之無累解脫。以地前之三十心為三智斷，十地為十智斷，等覺妙覺各為一智斷，合為十五智斷也。以月之體譬法身。見法華玄義五之一。


十五種無明 (丁福保)

丁福保: 佛學大辭典

十五種無明

  （名數）見無明條。

十五種無明

  （名數）一根本無明，由無始之際，一念不覺，而長夜昏迷，不了真理，能生一切之諸惑煩惱者名之。二枝末無明，心心所相應而起，有貪瞋慢疑見等之煩惱者名之。三共無明，一切結使共相造作一切之諸業者名之。四不共無明，第七識別體之相無，妄起染心障蔽無漏之聖法而恒無間斷者名之。五相應無明，第七識恒與貪癡見慢四惑相應而起者名之。六不相應無明，緣麤顯之境不與餘識相應者名之。七迷理無明，根本無明，障中道之理而不能顯發者名之。八迷事無明，見思之煩惱，障蔽生死之事而不能出離者名之。九獨頭無明，妄覺之心不緣外境，孤立生起，生已增廣者名之。十俱行無明，心心所之法常相隨逐而曾不捨離者名之。十一覆業無明，一切之結使覆蔽諸業，使人不知名譽利養恭敬等者名之。十二發業無明，以貪疑我見慢等悉能發生一切惡業而名。十三種子子時無明，種子者藏識，子時者子刻也。子時為十二時之首，藏識為諸識之首，故以為喻。染習此種子在於藏識中而未發顯者名之。十四行業果無明，以十二因緣中無明，行，愛，取，有之五者煩惱，為業因，他之七者為苦果而名。十五惑無明，以名俱生分別及根本隨煩惱等之惑。見毘婆沙論二。


十六大力 (丁福保)

丁福保: 佛學大辭典

十六大力

  （名數）佛趣阿耨達龍王之請，為說無欲之法，使諸菩薩修諸清淨行，當得此十六大力，調攝身心，而化諸眾生也。一、志力，菩薩心志，善總持一切諸佛所說之法，以化眾生，名為志力。二、意力，菩薩心意與佛之所行同。於諸眾生未度者願悉度之，名為意力。三、行力，菩薩能以精進之行，通達一切諸法甚深之法義，名為行力。四、慚力，菩薩能以慚愧之故，遠離一切罪業，興同起種種善法，名為慚力。五、強力，菩薩於一切障難中能堅忍而不為非行，名為強力。六、持力，菩薩於所受之法，悉能演說開導，而無遺忘，名為持力。七、慧力，菩薩有大智慧，照了諸法皆空，千億魔兵，不能惱之。名為慧力。八、德力，菩薩修無欲行，具諸功德，離諸染著，名為德力。九、辯力，菩薩有大辯力，於百千劫隨解諸法，所說無礙，名為辯力。十、色力，菩薩色相端正，若帝釋梵天及四天王至菩薩所，一見之頃，黯然無色，名為色力。十一、身力，菩薩之身，堅固清淨，猶如金剛，火不能燒，刀不能斷，於外道中最高特勝，名為身力。十二、財力，菩薩於眾珍寶隨所念願應時即至，名為財力。十三、心力，菩薩知諸眾生性欲，能一其心順而化之，名為心力。十四、神足力，菩薩化導眾生能以神通具足之力，即現神變，度脫之，名為神通力。十五、弘法力，菩薩於諸佛之法能廣為一切眾生宣說，使眾生聞之而不斷絕，信受奉行，等除眾苦，名為弘法力。十六、降魔力，菩薩修習禪定，承順佛旨，能伏眾魔，名為降魔力。見三昧弘道廣顯定意經二。


十六大士 (丁福保)

丁福保: 佛學大辭典

十六大士

  （名數）十六羅漢也。見羅漢條。


十六大天 (丁福保)

丁福保: 佛學大辭典

十六大天

  （名數）天部中之主者，有十六位，謂之十六大天。見十六天條。


十六大阿羅漢 (丁福保)

丁福保: 佛學大辭典

十六大阿羅漢

  （名數）即十六羅漢也。見羅漢條。


十六大國 (丁福保)

丁福保: 佛學大辭典

十六大國

  （名數）見十六國王條。


十六大菩薩 (丁福保)

丁福保: 佛學大辭典

十六大菩薩

  （名數）四如來四親近之十六菩薩也，簡別於賢劫之十六尊，特稱為大菩薩。見十六菩薩條。


十六大藥叉將 (丁福保)

丁福保: 佛學大辭典

十六大藥叉將

  （名數）一達哩底囉瑟吒大將。二禁毘嚕大將。三[口*縛]日嚕大將。四迦尾嚕大將。五彌睹吒大將。六哆怒毘大將。七阿[仁-二+爾]嚕大將。八娑[仁-二+爾]嚕大將。九印捺嚕大將。十波夷嚕大將。十一摩尾嚕大將。十二嬌尾嚕大將。十三真特嚕大將。十四[口*縛]吒徒嚕大將。十五尾迦嚕大將。十六俱吠嚕大將。如是十六大將各有七千眷屬。見陀羅尼集經三。


十六小地獄 (丁福保)

丁福保: 佛學大辭典

十六小地獄

  （名數）智度論說十六遊增地獄，以十六小地獄為八大地獄之眷屬。論十六曰：「如是等種種八大地獄，復有十六小地獄為眷屬。八寒冰八炎火，其中罪毒不可見聞。八炎火地獄者：一名炭坑，二名沸屎，三名燒林，四名劍林，五名刀道，六名鐵剌林，七名鹹河，八名銅橛，是為八。」


十六天 (丁福保)

丁福保: 佛學大辭典

十六天

  （名數）八字文殊法說之。


十六心 (丁福保)

丁福保: 佛學大辭典

十六心

  （名數）與八忍八智同。


十六心行 (丁福保)

丁福保: 佛學大辭典

十六心行

  （名數）與十六行相同。見見道條。


十六心見道 (丁福保)

丁福保: 佛學大辭典

十六心見道

  （名數）大乘唯識立十六心之相見道，小乘俱舍論為十五之真見道，最後之一心立為修道。然小乘之曇無德部，成實謂十六心為見道。是台家四教儀等所說也。成實論與大乘義章對比，則成實以無相行為見道，不敢如俱舍別觀四諦之十六行相，但以無相之一行相斷見惑為見道也。


十六王子 (丁福保)

丁福保: 佛學大辭典

十六王子

  （名數）法華經，化城喻品所說。往昔三千塵點劫有大通智勝佛，其佛未出家時，有十六王子，大通智勝佛成道後，十六王子皆出家為沙彌，從佛聞三乘教，初發大乘心，更請說大乘之妙法，聞佛說法華經，佛於八千劫。說法華經，即入靜室。八萬四千劫間，寂然入定。此時十六王子各上法座。八萬四千劫間為四部眾覆講法華經。今已各成佛，為八方之如來。


十六王子佛 (丁福保)

丁福保: 佛學大辭典

十六王子佛

  （名數）見十六王子條。


十六外論 (丁福保)

丁福保: 佛學大辭典

十六外論

  （名數）一因中有果論，是如雨眾外道，計因為常恒，具有果性者。雨眾外道者，數論師之大弟子，十八部之主也。二從緣顯了論，是如數論外道，又如聲顯論師，計法自先即有，但依緣而顯者。三去來實有論，是如數論外道，又如時論外道，又如小乘薩婆多部，計過去未來為實有之事如現在者。四計我論，是如數論，勝論，尼犍子，獸主，赤衣，遍出，犢子之七外道，計實我者。五計常論，是如數論師等，計我及世間為常住者。六宿作因論，是如尼犍子外道，計現所受之苦，由於宿作之因，由於現之苦行，而吐宿惡者。七計自在論，即自在天外道。八害為正法論，是如濁世之諸婆羅門，欲自食肉而以害生物供天為正法者。九有邊生邊論，諸外道入禪定所見，計世界有邊際無邊際者。十不死矯亂論，有外道言我事不死之淨天，問其不死之理，則為矯亂之答者。十一無因見論，執諸法無因之邪見者。十二斷見論，計身死而後斷滅者。十三空見論，一切撥無之邪見外道也。十四妄計最勝論，如諸婆羅門計我是最勝之種類，剎帝利等，是下劣之種類，我自梵王之口而生，餘不爾者。十五妄計清淨論，如某種外道，計入恒河沐浴，則除諸惡而清淨者。又持狗戒牛戒，食糞或草以為清淨者。十六妄計吉祥論者，供養日月星辰，誦咒燒火，以求吉祥者。見瑜伽論六，七，瑜伽論記二。


十六行 (丁福保)

丁福保: 佛學大辭典

十六行

  （名數）四諦之十六行相。略云十六行，又云十六諦觀。苦法智忍等十六之觀法也，見見道條。


十六行相 (丁福保)

丁福保: 佛學大辭典

十六行相

  （名數）略云十六行。亦云二八行。見見道條。

十六行相

  （名數）於苦集滅道之四諦各浮四種影像於心而解了之也。見俱舍論二十六，法界次第中之下。


十六沙彌 (丁福保)

丁福保: 佛學大辭典

十六沙彌

  （名數）見十六王子條。


十六使 (丁福保)

丁福保: 佛學大辭典

十六使

  （名數）大乘唯識之見惑數也。


十六知見 (丁福保)

丁福保: 佛學大辭典

十六知見

  （名數）又云十六神我。未見正道之人，於五陰等法中強立主宰，妄計有我我所，計我之心歷諸緣，即有十六知見之別：一、我，於五陰等法中妄計有我我所之實，故名為我。二、眾生，於五陰等法和合中妄計有實之眾生而生，故名為眾生。三、壽者，於五陰法中妄計有我受一期之報命有長短，故名壽者。四、命者，於五陰法中妄計我之命根，連續不絕，故名命者。五、生者，於五陰法中妄計我能生起眾事，又我來生人中，故名生者。六、養育，於五陰法中妄計我能養育他人及我生為父母所養育，故名養育。七、眾數，於五陰法中妄計我有五陰十二入十八界等眾法之數，故名眾數。八、人，於五陰法中妄計我為能修行之人，異於不能修行之人，及我生於人道，異於餘道，故名人。九、作者，於五陰法中妄計我有身力手足，而能任事，故名作者。十、使作者，於五陰法中妄計我能使役他，故名使作者。十一、起者，於五陰法中妄計我能起後世罪福之業，故名起者。十二、使起者，於五陰法中妄計我能使他起後世罪福之業，故名使起者。十三、受者，於五陰法中妄計我後身當受罪福之果報，故名受者。十四、使受者，於五陰法中妄計我能使他受後世罪福之果報，故名使受者。十五、知者，於五陰法中妄計我有五根能知五塵，故名知者。十六、見者，於五陰法中妄計我有眼根能見一切之色相，故名見者。出智度論二十五。


十六空 (丁福保)

丁福保: 佛學大辭典

十六空

  （名數）（一）內空（二）外空（三）內外空（四）空空（五）大空（六）勝義空（七）有為空（八）無為空（九）畢竟空（十）無際空（十一）散空（十二）本性空（十三）自性空（十四）一切法空（十五）無性空（十六）無性自性空。見般若經四百八十三。


十六重玄義 (丁福保)

丁福保: 佛學大辭典

十六重玄義

  （名數）真言行者，漸次證入六無畏與自二地至佛地之十地，合有十六重，以到一切地（第六無畏即初地也），但此一一重各有因根究竟三心，而起證者，依重重之一法門得到一切智地，即十六生之義也。而此十重初後更更收，聖凡互攝，一法門具無盡之法門，故謂之重玄。大日經疏三曰：「漸次證入者，如初無畏時以聲字觀修漫荼羅行。（中略）第六無畏於平等心中修漫荼羅行，離垢地以去各於自地觀心中修漫荼羅行。略以行信分之，已作十六重淺深不同，此一一位自有菩提種子心，有大悲胎藏增長因緣，有慧方便業受用之果，如前所說從一一門各流出種種門等。」演密鈔四曰：「以初地菩薩入三世平等故與第六無畏平等無畏無異，故取二地已去乃至佛地，足前六種無畏，故成十六重玄義也。」又曰：「如第一重玄以聲字觀修曼荼羅行，聲字為門即當其因。觀行圓明，即當其根。增不已入法界壇，則當究竟。一位既爾，餘位皆然。」


十六師 (丁福保)

丁福保: 佛學大辭典

十六師

  （名數）十六外道也。


十六特勝 (丁福保)

丁福保: 佛學大辭典

十六特勝

  （名數）特勝於四念處等之觀，始自調心，終至悲想地，地地有觀照，能發無漏善業，厭惡自害之失，故名特勝。十六者：一、知息入，二、知息出，三、知息長短，四、知息遍身，五、除諸身行，六、受喜，七、受樂，八、受諸心行，九、心作喜，十、心作攝，十一、心作解脫，十二、觀無常，十三、觀出散，十四、觀離欲，十五、觀滅，十六、觀棄捨也。


十六神我 (丁福保)

丁福保: 佛學大辭典

十六神我

  （名數）與十六知見同。見十六知見條。


十六國王 (丁福保)

丁福保: 佛學大辭典

十六國王

  （名數）印度古昔十六國之王也。仁王經下曰：「大王！吾以此經付囑汝等。毘舍離國vas/iali，憍薩羅國Kosala，室羅筏國S/ra^vasti，摩伽陀國Magadha，波羅[病-丙+尼]斯國Ba^ra^n!asi，迦毘羅國Kapilavastu，拘尸那國Kus/inagara，憍睒彌國Kaus/a^mbi，般遮羅國Pan~ca^la，波吒羅國Pa^t!aliputra，末吐羅國Mathura^，烏尸國Us!a，奔吒跋多國Pun!gavardhana，提婆跋多國Deva^ta^ra，迦尸國Ka^s/i，瞻波國Campa^，如是一切諸國王等皆應受持般若波羅蜜多。」


十六執金剛神 (丁福保)

丁福保: 佛學大辭典

十六執金剛神

  （名數）位於金剛界成身會曼荼羅下方之神也。出生義曰：「又下方有十六執金剛神。蓋一切如來，勇健菩提心所生化。亦明如來修行之時有塵數心障煩惱，以是金剛慧破之。大覺之後成塵數種類智門，以此金剛慧用之。故復現其暴惡可畏之身，操大威之智以調伏難調。叱吒則大千震蕩，指頤則群魔懾竄。所以鬼母佝懼而收跡，象頭畏威而連引。彼大惑之主魔醯首羅亦蒙被其害而成正覺，則知向憑怒適是大悲。此等金剛所有河沙塵滴數量，今舉十六住焉亦塵數之義不出於此矣。」神名如下：一、虛空無垢金剛（十九執金剛之一）。二、金剛輪。三、金剛牙（不空成就四親近之一）。四、蘇喇多金剛（譯作妙住、謂其住安穩也）。五、名稱金剛。六、大分金剛（謂大者之分，大心眾生，即體分也）。七、金剛利。八、寂然金剛。九、大金剛。十、青金剛。十一、蓮華金剛。十二、廣眼金剛。十三、執妙金剛。十四、金剛金剛（金剛為慧單金剛名之）。十五、住無戲論金剛（十九執金剛之一，住大空慧）。十六、虛空無邊遊步金剛（十九執金剛之一）。出大日經疏十六。


十六善神 (丁福保)

丁福保: 佛學大辭典

十六善神

  （名數）是叢林轉讀大般若經時，揭釋尊與此十六神也，載於陀羅尼集經三。般若波羅蜜大心經曰：「達哩底囉瑟吒大將，禁毘嚕大將，縛日嚕大將，迦毘羅大將，彌睹羅大將，哆怒毘大將，阿[仁-二+爾]嚕大將，娑[仁-二+爾]嚕大將，印捺嚕大將，波夷嚕大將，摩虎嚕大將，嬌尾嚕大將，真特嚕大將，縛吒徒嚕大將，尾迦嚕大將，俱吠嚕大將。其造壇法除去惡物，淨之，築平，又以牛糞和香湯泥，摩塗其地，以五色物造三重院，三重各開四門。第三重內院，作一圓月，中心安般若波羅蜜多菩薩像，西面向門。其像右邊安帝釋天，左邊安梵摩天。東面安侍者，持明者西面。第一重外，四方各列四神主像，總數即是十六神王。」谷響集八曰：「一、擯頭[打-丁+羅]吒善神。身綠青色，開怒顏，著赤衣，被甲冑，右手拔刀，左手杖鋒，鬚鬢赤黑色。二、毘盧勒叉善神。赤紫色，忿顏閉唇，著白青衣，擐甲冑，右手拔刀，左手按腰，鬚髮紺青色。三、摧伏毒害善神。赤肉色，著白色衣，擐甲冑，右執刀，左手掌向外。當胸，鬚髮皆豎而紺色。四、增蓋善神。身赤肉色，怒顏有四臂，右第一手持刀，第二手把劍輪，左第一手執楊枝，第二手擎半月，著綠色袈裟，紅裳，頸懸瓔珞。五、歡喜善神。身綠青色，忿顏，頂金色孔雀，右手持鉤，左手安於腰，著赤衣，被甲冑，鬚髮赤色。六、除一切障難善神。身黃色，怒相，有六臂，右手第一手持三戟，第二手捧經卷，第三手擎塔，左第一手執紅蓮華，第二手執劍，第三手執槍，首戴寶冠，垂瓔珞，著白衣，挂裟袈，風翻環佩，七、拔罪垢善神。身青黑色，裸體，著雜色袈裟。右手持五叉棒，左手作拳，置於頂上，瞋目開口，利牙出於上下，髮毛豎立。八、能仁善神。身紺青色，裸體被鎧，頭著素帽，垂於左，右手持劍，左手執槊，鬚髮赤黑。已上為右方者。九、吠室羅摩拿善神。身赤黑色，瞋面合唇，右手執金剛棒，左手捧寶塔，被赤衣，著甲冑，鬚髮赤黑色。十、毘盧博叉善神。身青黑色，笑顏，著綠衣，著甲冑，右手執筆，左手執卷，作欲書之勢，鬚髮赤色。十一、離一切怖畏善神。形相全似帝釋天，但頭戴髑髏，其上有三鈷杵，是異於彼天耳。十二、救護一切善神。身白青色，形相全如毘沙門天，但兩手合掌指端插紅色之微敷蓮華。十三、攝伏諸魔善神。身黑肉色，右手持劍，左手垂掌，而向外，瓔珞莊嚴身。十四、能救諸有善神。身綠色，顏貌如玉，二手合掌，二人頭著中指背第一節，被鎧，帶紅裙，著白色袈裟。十五、師子威猛善神。身肉色，忿怒相，具四臂，右第一手持斧，第二手持劍，左第一手捧梵篋，第二手持三戟，首戴師子冠，著紺色袈裟，被虎皮小服。十六、勇猛心地善神。身綠色，微笑，擐甲冑，形如能救諸有善神。二手外縛當心，已上為左方者。集者云：世有金剛智所譯之般若守護十六善神王形體一卷，凡三紙，讀之可明知之，此非金剛智筆語，綴文甚拙，想係先達依金剛智之圖畫錄之而假金剛智之名者。」

十六善神

  （名數）大般若經護持之神也。詳見十字部十六善神條。


十六菩薩 (丁福保)

丁福保: 佛學大辭典

十六菩薩

  （名數）涉於顯密二教，有十六菩薩。


十六開士 (丁福保)

丁福保: 佛學大辭典

十六開士

  （名數）賢護等十六居士菩薩也。碧岩七十八則曰：「古有十六開士於浴僧時隨例入浴。」見十六菩薩條。


十六會 (丁福保)

丁福保: 佛學大辭典

十六會

  （名數）般若之十六會也。


十六遊增地獄 (丁福保)

丁福保: 佛學大辭典

十六遊增地獄

  （名數）八寒八熱之大地獄，各有四門，各門有四獄。各各附屬十六地獄。墮於此之眾生，轉歷諸所，而增其苦，故曰遊增地獄。

十六遊增地獄

  （名數）此八大地獄，各有十六副地獄，一大地獄之四門，各有煻煨增與屍糞增與鋒刃增與烈河增之四處，合為十六處。八大地獄合之有一百二十八，是為罪人遊履時增加之地獄，故名遊增地獄。見俱舍論十一。


十六遮 (丁福保)

丁福保: 佛學大辭典

十六遮

  （名數）一不知自名者。二不知和尚之名者。三年不滿二十者。四不具三衣者。五不具缽者。六父不聽者。七母不聽者。八自有負債者。九為他之奴者。十為官人者。十一非為男子者。十二有癩病者。十三有癰疽者。十四有白癩者。十五有乾痟者。十六有顛狂者。


十六諦 (丁福保)

丁福保: 佛學大辭典

十六諦

  （名數）十六行相也。


十六羅漢 (丁福保)

丁福保: 佛學大辭典

十六羅漢

  （名數）見羅漢條。

十六羅漢

  （名數）以賓頭盧尊者為始。十六大阿羅漢，受佛敕，永住此世，濟度眾生者。其名字住處等，詳於法住記。此法住記為佛滅後八百年中師子國（今之錫蘭）阿羅漢難提蜜多羅尊者之說。記初，有「尊者告曰：汝等諦聽，如來先己說法住經，今當為汝麤更宣說。」則原為佛說，彼惟述說耳。其名第一賓度羅跋羅惰闍尊者Pin!d!olabharadva^ja（舊稱賓頭盧頗羅墮誓），第二迦諾迦伐蹉尊者Kanakavatsa，第三迦諾迦跋釐隋闍尊者Kanakabharadva^ja，第四蘇頻陀尊者Suvinda，第五諾距羅尊者Nakula，第六跋陀羅尊者Bhadra（一作跋陀婆羅，今諸寺之浴室，多安其像，其因由出楞嚴經），第七迦理迦尊者Karika，第八伐闍羅弗多羅尊者Vajraputra，第九戍博迦尊者S/vaka，第十半托迦尊者Panthaka，第十一囉怙羅尊者Ra^hula（舊稱羅云），第十二那伽犀那尊者Na^gasena，第十三因揭陀尊者In%gata，第十四伐那婆斯尊者Vanava^sin，第十五阿氏多尊者Ajita，第十六注荼半托迦尊者Cu^dapanthaka（S/uddhipanthaka）（一作朱利槃陀迦，即周利槃特之轉音）。梁貫休，夢里感見其像而畫之。宋之東坡，明之柴柏之，作贊。有十六羅漢因果識見頌一卷，闍那崛多迦譯，雖載宋苑文正公之序。然不入藏中。恐為唐代之作。偈頌皆押韻，語義俱妙。


十心 (丁福保)

丁福保: 佛學大辭典

十心

  （名數）有二種：（一）順流十心，一、無明昏暗。謂諸眾生從無始以來，暗識昏迷，無所明了，為煩惱所醉，於一切法妄計人我，起諸愛見，想計顛倒，起貪瞋痴，廣作諸業，由是流轉於生死也。二、外加惡友。謂諸眾生內具煩惱，外值惡友扇動邪法，益加惑我，無由開悟而修善業，以是流轉於生死也。三、善不隨從，謂諸眾生內外惡緣既具，即內滅善心外滅善事，又於他人所作之善事，不生隨喜之心，以是流轉於生死也。四、三業造惡。謂諸眾生恣縱身口意三業，起殺盜婬妄貪瞋等過，無惡不作，以是流轉於生死也。五、惡心遍布，謂諸眾生所造惡事雖不廣，而作惡之心，遍布一切處以所欲惱害人，以是流轉於生死也。六、惡心相續。謂諸眾生唯起惡心，增長惡事，晝夜相續，無有間斷，以是流轉於生死也。七、覆諱過失。謂諸眾生所作之惡行，忌諱人知，不自發露，無改悔之心，以是流轉於生死也。八、不畏惡道。謂諸眾生心性陰很，不知戒律，於殺盜婬妄種種惡事，無不作之，於惡道怙然不畏，以是流轉於生死也。九、無慚無愧。謂諸眾生為愚痴所覆造諸惡業，上不慚天，下不愧人，以是流轉於生死也。十、捨無因果。謂諸眾生不具正信之心，但生邪惡之見，於一切善惡因緣果報悉皆捨而為無，以是流轉於生死也。出止觀四之一。（二）逆流十心：一、深信因果。謂修行之人先信善惡果報，不生疑惑，以是翻破撥無因果之心也。二、生重慚愧。謂修行之人，剋責往昔，我無羞無恥，棄捨淨行，習諸惡行，天見我之隱罪，是故慚於天，人知我之顯過，是故愧於人，以是翻破無慚無愧之心也。三、生大怖畏。謂修行之人自念人命無常，一息不續，千載永往，幽途綿邈，無有資糧，苦海悠深，那得不怖，由是苦切懺悔不惜身命，以是翻破不畏惡道之心也。四、發露懺悔。修行之人所有過失，不自隱覆，發露懺悔，以是翻破覆諱過失之心也。五、斷相續心。謂修行之人所作惡行，既懺悔已，即更決定不作惡事，以是翻破惡念相續之心也。六、發菩提心。謂修行之人往昔專起惡念惱人，今則廣起救濟之心，遍於虛空界，利益眾生，以是翻破遍布之惡心也。七、斷惡修善。謂修行之人前恣身口意，造作諸惡，不計晝夜，今則策勵不休，斷諸惡行，修功補過，無善不為，以是翻破三業造惡之心也。八、守護正法。謂修行之人昔自滅善，見他人行善，亦生嫉妒無隨喜之心，今則守護正法方便增廣益法，以是翻破善不隨喜之心也。九、念十方佛。謂修行之人昔親狎惡友，信受其言，起諸邪見，今則念十方佛有大福德，能救援我，以是翻破隨順惡友之心也。十、觀罪性空。謂修行之人，無始以來不知諸法本性空寂，廣作諸惡，今則了知貪瞋等一切惡行，起於妄念，妄念起於顛倒，顛倒起於人我之見，今既了達我心本空，則罪性無依處，以是觀破無明昏闇之心也。出止觀四之一。


十支論 (丁福保)

丁福保: 佛學大辭典

十支論

  （名數）以瑜伽論為本論，其他釋論為支論，總有十論：一、百法論。又名略陳論，數論。二、五蘊論。又名粗釋體義論。依名釋義論。已上二論是天親菩薩所作。三、顯揚論。又名總包集義論。是無著菩薩所造。四、攝大乘論。又名廣包大義論。是無著菩薩造。其釋論為天親及無性造。五、雜集論。又名分別名數論。廣陳體義論。是無著等所作。今盛行者，唯覺師子之釋論及安慧菩薩之糅論也。六、辨中邊論。又名離僻彰中論。本頌是慈氏菩薩造，釋論是天親菩薩造。七、十二唯識論。又名摧破邪論。八、三十唯識論。又名高建法幢論。此二論本頌皆為天親所造，三十唯識之釋，是護法菩薩等十師造。二十唯識為天親菩薩造。九、大莊嚴論。又名莊嚴體義論。此論本頌為慈氏菩薩造。釋為天親菩薩造。十、分別瑜伽論。又名攝散歸觀論。是慈氏菩薩所造。


十方十佛 (丁福保)

丁福保: 佛學大辭典

十方十佛

  （名數）見十佛條。


十王 (丁福保)

丁福保: 佛學大辭典

十王

  （名數）冥土之十王也。一秦廣王。三初江王。三宋帝王。四伍官王。五閻羅王。六變成王。七泰山府君。八平等王。九都市王。十轉輪王。見十王經。此十王各有本地。見十三佛條。


十世 (丁福保)

丁福保: 佛學大辭典

十世

  （名數）見三世條。


十仙 (丁福保)

丁福保: 佛學大辭典

十仙

  （名數）見仙人條。

十仙

  （名數）一闍那首那梵志，二婆私吒梵志，三先尼梵志，四迦葉梵志，五富那梵志，六清淨浮梵志，七犢子梵志，八納衣梵志，九弘廣梵志，十須婆陀梵志，此十仙各先與佛論議，終歸伏而證阿羅漢果。


十功德論 (丁福保)

丁福保: 佛學大辭典

十功德論

  （名數）佛對比丘制無益之世論，使論十事之功德：一精勤，二少欲知足，三有勇猛心，四多聞能與人說法，五無畏無恐，六戒律具足，七三昧成就，八智慧成就，九解脫成就，十解脫見慧成就。見增一阿含經四十三。


十四色 (丁福保)

丁福保: 佛學大辭典

十四色

  （名數）是成實所立。五根五境及地水火風之四大也。與俱舍之異點，俱舍以四大為能造之實色，攝之於觸境，與他所造之根境皆為實色，成實之色香味觸之四為能造之實色，依此四塵而成地水火風之四大，聲塵之一（四大相觸為聲），與眼等之五根從此四大而成，故四大五根及聲塵之十法皆為假色，假實合為十四也。


十四佛國往生 (丁福保)

丁福保: 佛學大辭典

十四佛國往生

  （名數）無量壽經下說，於此世界有六十七億不退菩薩，當往生西方極樂，其諸小行之菩薩及小功德者，不可計也。而其往生者，不僅此土之菩薩復有十三佛國百八十億乃至七百九十億之大菩薩眾，諸小菩薩及比丘等不可計也。其十三佛國者：一遠照佛國、二寶藏佛國、三無量音佛國、四甘露味佛國、五龍勝佛國、六勝力佛國、七師子佛國、八離光垢佛國、九德首佛國、十妙德仙佛國、十一人王佛國、十二無上華佛國、十三無畏佛國。此十三佛國合此土之釋迦佛國則為十四佛國。


十四忍 (丁福保)

丁福保: 佛學大辭典

十四忍

  （名數）三賢十聖為十三忍，更加正覺忍而為十四忍。見仁王經十。


十四根 (丁福保)

丁福保: 佛學大辭典

十四根

  （名數）眼等五根與憂喜等五受，及男女意命四根也。仁王經下曰：「復觀十四根，所謂五情五受男女意命等，有無量罪過故。」


十四神九王 (丁福保)

丁福保: 佛學大辭典

十四神九王

  （名數）華嚴經末會之初，文殊菩薩由善住樓閣出拜辭世尊時，隨從之神王也。一、常隨侍衛之諸金剛神，二、普為眾生供養諸佛之諸身眾神，三、久發堅誓願常隨從之諸足行神，四、樂聞妙法之主地神，五、常修大悲之主水神，六、智光照耀之主火神，七、以摩尼為冠之主風神，八、明練十方一切儀式之主方神，九、專勤除滅無明黑暗之主夜神，十、一心不懈闡明佛日之主晝神，十一、莊嚴法界一切虛空之主空神，十二、普度眾生超諸有海之主海神，十三、常勤趣於一切智，積集助道善根如山之主山神，十四、常勤守護一切眾生菩提心城之主城神：一、常勤守護一切智智無上法城之諸大龍王，二、常勤守護一切眾生之夜叉王，三、常使眾生增長歡喜之乾闥婆王，四、常勤除滅諸饑鬼趣之鳩槃荼王，五、恒願救濟一切眾生出諸有海之迦樓羅王，六、願得成就諸如來身高出世間之阿修羅王，七、見佛歡喜曲躬恭敬之摩[目*侯]羅迦王，八、常厭生死恒願見佛之諸大天王，九、尊重佛而讚歎供養之諸大梵王。出唐華嚴經六十一。


十四無記 (丁福保)

丁福保: 佛學大辭典

十四無記

  （名數）見十四難條。


十四等 (丁福保)

丁福保: 佛學大辭典

十四等

  （名數）善財童子於普賢菩薩所得十四等，是童子之入法界也。一普賢之圓因等，二諸佛之果滿等，三剎等，四行等，五等正覺等，六神通等，七法輪等，八辯才等，九言辭等，十音聲等，十一力無畏等，十二佛所住等，十三大慈悲等，十四不可思議之解脫自在等。出唐華嚴經八十。


十四種色 (丁福保)

丁福保: 佛學大辭典

十四種色

  （名數）見色條。


十四難 (丁福保)

丁福保: 佛學大辭典

十四難

  （名數）外道十四難句，佛不答之。一、世界及我為常耶？二、世界及我為無常耶？三、世界及我為亦有常亦無常耶？四、世界及我為非有常非無常耶？五、世界及我為有邊耶？六、世界及我為無邊耶？七、世界及我為亦有邊亦無邊耶？八、世界及我為非有邊非無邊耶？九、死後有神去耶？十、死後無神去耶？十一、死後亦有神去亦無神去耶？十二、死後亦非有神去亦非無神去耶？十三、後世是身是神耶？十四、身異神異耶？問曰：若佛為一切智人何不答此十四難？答曰：無此事實，故不答。諸法有常無此理，諸法斷亦無此理，以是故佛不答。譬如人問搆牛角得幾汁之乳？是為非問。不可答也。出智度論二，俱舍論十九。


十四變化 (丁福保)

丁福保: 佛學大辭典

十四變化

  （名數）（一）初禪天有二種變化：一、初禪初禪化，能變化自地也。二、初禪欲界化，能變化欲界地也。（二）二禪天有二種變化：一、二禪二禪化，能變化自地也。二、二禪初禪化，能變化初禪地也。三、二禪欲界化，能變化欲界地也。（三）三禪天有四種變化：一、三禪三禪化。二、三禪二禪化。三、三禪初禪化。四、三禪觀音化。（四）四禪天有五變化：一、四禪四禪化。二、四禪三禪化。三、四禪二禪化。四、四禪初禪化。五、四禪欲界化。見智度論六。


十布施 (丁福保)

丁福保: 佛學大辭典

十布施

  （名數）見布施條。


十玄六相 (丁福保)

丁福保: 佛學大辭典

十玄六相

  （名數）十玄門與六相也。


十玄談 (丁福保)

丁福保: 佛學大辭典

十玄談

  （名數）唐安察禪師之十首偈頌也。一心印，二祖意，三玄機，四塵異，五演教，六達本，七還源，八迴機，九轉位，十一色。見傳燈錄二十九。


十生 (丁福保)

丁福保: 佛學大辭典

十生

  （名數）於別之十生，加總之一生謂之十一生。詳見十一生類條。


十因 (丁福保)

丁福保: 佛學大辭典

十因

  （名數）一隨說因。於欲界色界無色界一切惑業繫縛之法，及不繫縛之法，隨其見聞覺知而起言說，是名隨說因。二觀待因。諸有情欲求三界有繫縛之樂，及出世間不系縛之樂，於彼之所緣或為求得，或為受用，觀彼而對此，是名觀待因。三牽引因。由淨不淨之熏習，三界善惡諸行，於可愛不可愛之趣中，牽引可愛不可愛之自體，是名牽引因。四生起因。三界可愛不可愛之一切惑業繫縛之法，各由自種生愛，能潤種種，為潤愛，由此而先所牽引之可愛不可愛自體生起，是名生起因。五攝受因。三界之惑業繫縛之法，及不系縛之法，悉為真實之見所攝受，是名攝受因。六引發因。欲界繫縛之善法能引欲界繫縛之諸勝善法，又能引色界無色界繫縛及不繫縛之善法，乃至無色界繫縛之善法，能引無色界之諸勝善法及不繫縛之善法，是名引發因。七定異因。三界繫縛諸法及不繫縛法，自性功能有差別，是名定異因。八同事因。由自性功能之和合，生三界繫縛之法及不繫縛之法，亦成辦和合，是名同事因。九相違因。三界繫縛之法及不繫縛之法將生時，若有障礙現前，則不得生，是名相違因，十不相違因，三界繫縛之法及不繫縛法將生時，若無他障礙，現前則便得生，是名不相違因。見瑜伽論五。


十因十果 (丁福保)

丁福保: 佛學大辭典

十因十果

  （名數）一婬習因。婬習交接，研磨不休，故有火光於中發動，二習交然，故有鐵床銅柱八熱地獄之報。二貪習因。貪習之心，往來計算，而發相吸，吸攪不止，則感水，積風為寒，結水為冰，故有寒冰地獄之報。三慢習因，慢習交凌而發相恃，憍縱馳騁，流逸不止，則積致惡毒，故有血河毒海灌吞之報。四瞋習因。瞋習交衝而發相忤，故心熱發火，鑄氣為金，此業所感，故有宮割斬斫等報。五詐習因。詐習交誘，而發相調巧偽之心，引起不止，此業所感，故有杻械鞭杖等報。六誑習因，誑習交欺而發相罔，誣罔不止，其心飛揚，如風揚塵，使人不見，故有騰擲飛墜漂淪等報。七冤習因，冤習交嫌而發衝恨，如陰毒之人，心懷毒惡，此業所感，故有投擲擊射等報，八見習因，見習交明邪悟諸業，各執己見，是非其事，而發違拒，故有勘問權詐拷訊推鞫等報。九枉習因。枉習交加而發誣謗，如讒賊之人枉屈良善，此業發現，故感拘押按捺迫蹙其體，瀝漉其血等報，十訟習因。諍訟交暄而發隱覆，如鑑照燭，不能隱藏，故有業鏡之火珠披露宿業對驗等報。見楞嚴經。


十因六果 (丁福保)

丁福保: 佛學大辭典

十因六果

  （名數）見因條。


十因緣 (丁福保)

丁福保: 佛學大辭典

十因緣

  （名數）十二因緣中由無明至有之十支也。不言生死之二支者，以其屬於未來也。故明過去至現在之因緣為十因緣。涅槃經曰：「十因緣法為生作因。」


十地 (丁福保)

丁福保: 佛學大辭典

十地

  （名數）或曰十住。種種不一。


十地心 (丁福保)

丁福保: 佛學大辭典

十地心

  （名數）一四無量心，二十善心，三明光心，四燄慧心，五大勝心，六現前心，七無生心，八不思議心，九慧光心，十受位心。如是次第為十地之異名。見瓔珞本業經上。


十住心 (丁福保)

丁福保: 佛學大辭典

十住心

  （名數）此真言宗之教相判釋也。其名目雖本於大日經十心品並大日經疏（亦本於菩提心論，釋摩伽衍論），至其本質，實可稱為日本弘法大師之獨創。故其本據在弘法之十住心論及秘藏寶鑰：一、異生羝羊心，異生為凡夫，六趣，四生等各異之生，即如所謂群生也。羝羊為牡羊，其性下劣，除求水草念婬欲外，他非所知，以譬凡夫愚痴闇昧不解世理，醉生夢死，非道惡人，無信，無德者。屬於此部者。本不可列於教判之內，以皆為可進第二心之階段，故列於此處也。二、愚童持齋心，愚童者，愚昧之童子也。持齋者，持八關齋也。惡者非始終為惡，為內薰與外緣所誘，亦修五戒十戒等作善，忠孝仁義禮智等德者是也。人乘之教，如儒教等皆攝於其中。三、嬰童無畏心，嬰童為母所抱則安，願生於天得神佛擁護則滿足。如弘法註：「外道生天，暫得蘇息。」（秘藏寶鑰）乃修四禪六行之生天教也。以上為世間三個之住心，攝於胎藏界曼荼羅第三大院外金剛部之眾，以下為出世間。四、唯蘊無我心，入佛之法門最初之住心也。畏生死，厭苦，願寂滅後涅槃者，觀四諦之理。執三世實有法體恒有，得唯我空者，即聲聞乘之佛法也。如小乘二十部，俱舍，成實是也。五、拔業因種心，較前者更進。處於無佛世界，修無言等業，見飛華落葉，觀十二因緣之法者，即煩惱所作之因雖拔而其習氣未薰在者，如緣覺乘是也。以上二乘小乘教之類攝於胎曼釋迦院之眷屬。六、他緣大乘心，他緣與無緣同，住於自他怨親平等之觀，悟真如平等，度眾生界使歸入佛界也。正與法相宗所教相當。彌勒菩薩之內證法門也。七、覺心不生心，從前心之賴耶緣起進一步，入於心境俱空之證，覺悟心性之不生不滅。說三論宗所謂八不中道，起信論所說當之。此文殊菩薩之內證也。以上二心為三乘教，以下三心為一乘教。八、一道無為心，又名如實一道心。如實知自心，空性無性心。法華所說，以心即境無為無相為極意，大日經謂為「如實知自心」配於天台宗。觀音菩薩之內證也。九、極無自性心，有淺深之二釋。淺釋者，華嚴法界諸法即真如實相，真如無自性，隨變不守自性，染淨真妄交轍，事事無礙重重無盡之義也。深釋者，是由毘盧遮那之教覺而無自性。華嚴之法門當之，以為普賢菩薩之內證。以上九心是為顯教之攝也。十、秘密莊嚴心，秘密者金胎兩部六大三密五相五智等之無盡法門也。等覺十地亦不能見聞，其法門之德謂之莊嚴。即真言宗教之心地也。此十住心有橫豎二者，橫十住心者於一十住心又有十住心，委如十住論。橫十住心為胎藏界之十住心，豎十住心為金剛界之十住心，胎金不二之處謂為不二之十住心。出決義鈔直牒十。


十佛 (丁福保)

丁福保: 佛學大辭典

十佛

  （名數）種種不一。（一）稱讚淨土經十佛：一東方不動如來，二南方日月光如來，三西方無量壽如來，四北方無量光嚴通達覺慧如來，五下方一切妙法正理常放火王勝德光明如來，六上方梵音如來，七東南方最勝廣大雲雷音王如來，八西南方最勝日光名稱功德如來，九西北方無量功德火王光明如來，十東北方無數百千俱胝廣慧如來。此十方經中或舉一佛或舉五佛六佛之名，今取其上首之一佛。（二）十住毘婆沙論易行品十佛：一東方無憂界善德如來，二南方歡喜界栴檀德如來，三西方善世界無量明如來，四北方無動界相德如來，五東南方月明界無憂如來，六西南方眾相界寶施如來，七西北方眾音界華德如來，八東北方安穩界三乘行如來，九上方眾月界廣眾德如來，十下方廣世界海德如來。（三）十吉祥經十佛：一東方莊嚴世界大光曜如來，二東方諦勝諸勝世界慧燈明如來，三東方金剛世界大雄如來，四東方淨尊位世界無垢塵如來，五東方金光明世界上像幢十蓋王如來，六東方大威神世界威神自在王如來，七東方香熏世界極受上願王如來，八東方寶嚴世界內寶如來，九東方海燈明世界大海如來，十力燈明世界十力現如來。（四）華嚴經十佛，華嚴經昇須彌山頂品，帝釋向世尊頌偈說過去十佛，各來此處演妙法，是理實過去一切諸佛體，圓融法爾無二，今於此殿說十住法，故復欲顯無盡，說十佛也：一迦葉如來，二拘那含牟尼佛，三拘留孫佛，四隨業佛，又曰毘舍符。五尸棄佛，六毘波尸佛，七弗沙佛，八提舍佛，九波頭摩佛，十錠光佛。出探玄記五。


十利 (丁福保)

丁福保: 佛學大辭典

十利

  （名數）有種種：一、乞食十利，見乞食條。二、多聞十利，見多聞條。三、聞經十利，見聞經條。四、般若十利，見般若條。五、禪定十利，見禪定條。六、精進十利，見精進條。七、粥十利，見粥條。


十妙 (丁福保)

丁福保: 佛學大辭典

十妙

  （名數）不可思議曰妙，實相之理也。總論因果自他具十妙，此有本跡二種。


十忍 (丁福保)

丁福保: 佛學大辭典

十忍

  （名數）音聲忍。順忍，無生忍，如幻忍，如焰忍，如夢忍，如響忍，如影忍，如化忍，如空忍，詳見忍條。

十忍

  （名數）一音聲忍，同於上之音響忍。二順忍，同於上之柔順忍。三無生忍，同於上之無生法忍。四如幻忍，了達諸法皆依因緣而生，猶如幻化之性本來空寂而信忍也。五如焰忍，了達一切境界悉如陽焰之本性空寂而信忍也。六如夢忍，了達一切妄心，猶如夢境之無真實而信忍也。七如響忍，了達一切世間之言語音聲皆依因緣和合而生，猶如谷響之無真實而信忍也。八如影忍，了達色身依五陰之積集而成，無有本體猶如影而信忍也。九如化忍，了達世間諸法無而忽有，有而還無，體無真實如化事而信忍也。十如空忍，了達世間出世間種種之諸法悉如虛空之無色相而信忍也。見華嚴經指掌，三藏法數三十八。[囗@又]一戒忍，觀色陰而不犯禁制，由之而得戒忍，以作與無作之戒體皆是色之攝也。二智見忍，觀識陰而了知一切諸法邪正之見，皆自識心生，由之而得知見忍，以了別識與此知見相類也。三定忍，觀想陰而不起亂思，由之而得定忍，以由顛倒之妄想能入於定也，四慧忍，觀受陰苦樂之相為無而得智慧忍，以分別諸法皆悉空寂而智慧生也。五解脫忍，觀行陰造作之相為無而得解脫忍，以行皆無常，無有結縛者也。六空忍，觀三界之苦果無實體而得空忍，以生死之苦諦性本空寂也。七無願忍，觀三界之苦因皆空而得無願忍，以煩惱之集諦，性本清淨也。八無相忍，觀三界因果之法，皆空而得無相忍，以因果之相本為空無故也。九無常忍，又俗諦之境一切有為之法悉皆虛幻而得無常忍，以一切諸法遷滅無停故也。十無生忍，觀真諦之境是無為法而諸念不生，得無生忍，以真空之理本無生滅故也。見仁王經天台疏三。


十快 (丁福保)

丁福保: 佛學大辭典

十快

  （名數）淨土十種之快樂也。見十樂條。


十見 (丁福保)

丁福保: 佛學大辭典

十見

  （名數）前五見與上同。六貪見，七恚見，八慢見，九無明見，十疑見。是十大惑總為立見惑一種之法門也。見瑜伽論八。

十見

  （名數）一身見，二邊執見，三邪見，四見取見，五戒禁取見，六貪見，七恚見，八慢見，九無明見，十疑見。見瑜伽論八，三藏法數四十三。


十身 (丁福保)

丁福保: 佛學大辭典

十身

  （名數）見佛身條。


十事功德 (丁福保)

丁福保: 佛學大辭典

十事功德

  （名數）菩薩修行涅槃經者得十事之功德也：一、第一功德有五事，得聞所不能開者。（中略）斷疑惑之心慧心正直，能知如來之密義也。二、第二功德有五事：得、見、聞、到、知也。三、第三功德有三事：得第一義慈，得菩薩所緣之慈，得菩薩無緣之慈。四、第四功德有十事：根深而難傾動，生自身決定之想，見福田及非福田，修淨佛土，滅除有餘，斷除業緣，修淨淨身，了知諸緣，離諸怨敵，斷除二邊。五、第五功德有五事果：諸根完具，邊地不生，諸天愛念，常為天魔沙門婆羅門等所恭敬，得宿命智。六、第六功德有一事：得金剛三昧，安住此中，悉能破散一切諸法，見一切法皆是無常，皆是動相，恐怖之因緣病苦，念念滅壞，而無有真實。七、第七功德有四種之法：為大涅槃之近因，善友親近，專心聽法，繫念思惟，如法修行。八、第八功德有五事：斷除五事，斷除色受想行識之五陰，而不見其相，遠離五事，遠離身等五見，成就念佛念法念僧念天念戒念施六法，修習知定，寂定，身心受快樂定，無樂定，首楞嚴定五種禪定，守護菩提心，菩薩守護此菩提心，猶如世人守護一事。九、第九功德初發之五事：悉能成就，信，直心，戒，親近善友，多聞是也。十、第十功德有一事，菩薩修習三十七品入於大涅槃之常樂我淨，為諸眾生分別解說大涅槃經，顯示佛性，自南本涅槃經十九至已下二十四皆廣說之。


十使 (丁福保)

丁福保: 佛學大辭典

十使

  （名數）又曰十大惑。亦曰十根本煩惱。此中分利鈍二種。貪瞋痴慢疑五者，謂之五鈍使。身見，邊見，邪見，見取見，戒禁取見五者，謂之五利使。見五利使及五鈍使條。

十使

  （名數）一貪欲，二瞋恚，三無明（又云愚痴），四慢，五疑，六身見（又云我見），七邊見，八邪見，九見取見，十戒取見。一切諸使中以此十使為根本，故標出為十使，又曰十煩惱，十惑，十隨眠。台宗稱前五者曰五鈍使，後五者曰五利使。依惑性之利鈍而分之也。又以見思分別小乘俱舍之義，謂前四使通於見思二惑，疑以下之六使，唯為見惑。又大乘唯識之義，四使與身邊二見之六使，通於見修，疑與邪取戒三見之四使，唯為見惑。見大乘義章六，法界次第上之上。


十受生藏 (丁福保)

丁福保: 佛學大辭典

十受生藏

  （名數）受生者，即生於如來之家也。藏即含藏之義，含藏所修所證之理也。善財童子在華嚴會上，第三十九參妙德夜神，問言云何修菩薩行，生於如來家？答言善男子菩薩有十種受生藏，若能修習圓滿，即入毘盧遮那如來無量之受生藏海，一切菩薩示現受生，我皆願與親近，是名受生藏。一供養諸佛受生藏。（中略）十入如來地受生藏。見華嚴經七十四。


十宗 (丁福保)

丁福保: 佛學大辭典

十宗

  （名數）佛門之宗派也（一）華嚴宗有五教十宗之說。即我法俱有宗，法有我無宗，法無去來宗，現通假實宗。俗妄真實宗，諸法但名宗，一切皆空宗，真德不空宗，相想俱絕宗，圓明具德宗，是也。（二）律宗一名南山宗，俱舍宗一名有宗，成實宗，三論宗，一名性空宗，天台宗一名法華宗，賢首宗一名華嚴宗，慈恩宗一名相宗，禪宗一名心宗，密宗一名真言宗，淨土宗一名蓮宗，亦稱十宗。

十宗

  （名數）十宗者，律宗（南山宗），俱舍宗（有宗），成實宗，三論宗（性空宗），天台宗（法華宗），賢首宗（華嚴宗），慈恩宗（法相宗），禪宗（心宗），密宗（真言宗），淨土宗（蓮宗）也。楊仁山先生之十宗略說，以前九宗分攝群機，後一宗普攝群機。極為簡而易曉。[囗@又]日本昔時流布之十宗。有二說，一大乘律宗，俱舍宗，成實宗，法相宗，三論宗，天台宗，華嚴宗，真言宗，小乘律宗，淨土宗也。二於前之十宗除大乘律宗加禪宗為十宗者。


十念處 (丁福保)

丁福保: 佛學大辭典

十念處

  （名數）菩薩常觀念十境也：身念處，受念處，心念處，法念處，境界念處，阿蘭若念處，都邑念處，名聞利養念處，如來學問念處，斷諸煩惱念處是也。

十念處

  （名數）菩薩於十種法常自觀察，謂之十念處。一身念處，觀身不淨也。二受念處，對於六根六塵有所領納，謂之受，受念處者，為觀受悉是苦也。三心念處，觀心為一切善惡之本，能愛護之，能調伏之也。四法念處，法為意根所起之法，於貪瞋等之惡法斷除之，於慈悲等之善法愛樂之也。五境界念處，於諸可意不可意之境界觀察其虛偽之相不生貪恚也。六阿蘭若念處，阿蘭若譯曰閑靜處，又作無諍處，為比丘之住處，菩薩住阿蘭若念欲修如理之寂靜行諍行也。七都邑聚落念處，若入都邑聚落，念欲遠離博奕酒肆歌舞等一切之非行也。八名聞利養念處，於名聞利養之處觀其假相，一念不起執著之心也。九如來學門念處，念如來所學之法門常勤修之也。十斷諸煩惱念處，念欲修習正智，斷一切之煩惱也。見除蓋障菩薩所問經十三。


十忿怒明王 (丁福保)

丁福保: 佛學大辭典

十忿怒明王

  （名數）一、焰鬘得迦忿怒大明王，以 [image] 為種子，字變成明王。光如劫火，身作大青雲色，有六面六臂六足，身短，腹大，作大忿怒相。利牙如金剛，面各有三目，以八大龍王為眷屬，以虎皮為衣，以髑髏為冠，乘小牛，足蹈蓮華，鬚赤黃色，有大辯才，頭戴阿[門@(人/(人*人))]佛而坐。大惡相顧禮，正面笑容，右面黃色，舌相出外，左面白色，咬唇，是妙吉祥菩薩之變化身也。右第一手執劍，第二手執金剛杵，第三手執箭，左第一手執罥索，復豎人指，第二手持般若波羅蜜多經，第三手執弓，於此明王之下，想諸天魔怖畏而作禮。二、無能勝忿怒大明王，以 [image] 為種子字變成明王。三面六臂，三面各有三目，身黃色，日輪之圓光，照曜廣大。以八大龍王為莊嚴正面笑容，右面大青色，微有忿怒之相，左面白色，咬唇作大忿怒之相。右第一手執金剛杵，第二手執寶杖，第三手執箭，左第一手執罥索，復少豎人指，第二手執般若波羅蜜多經，第三手執弓，頂戴阿[門@(人/(人*人))]佛。三、缽納鬘得迦大忿怒明王，以 [image] 為種子，字變成明王。三面八臂，三面有三目，正面笑容，右面大青色，舌相出外如金剛杵，左面黃色，利牙咬舌，以虎皮為衣。右第一手執金剛杵，第二手執寶杖，第三手執迦那耶，第四手執箭。左手第一執罥索，豎人指，第二手持般若波羅蜜多經，第三手持蓮華，第四手執弓，頂戴阿[門@(人/(人*人))]佛。四、尾覲那得迦大忿怒明王，以 [image] 為種子，字變成明王。大青色，三面六臂，三面各有三目，正面笑容，右面白色，左面黃色，作忿怒之相，咬唇，右足蹈諸魔，左足蹈蓮華。右第一手執利劍，第二手執鉞斧，第三手執箭，左第一手執罥索，豎人指，第二手持般若波羅蜜多經，第三手執弓，頂戴阿[門@(人/(人*人))]佛。五、不動尊大忿怒明王，以 [image] 為種子，字變成明王。眇目，為童子相。六臂，三面各三目，作童子莊嚴。正面笑容，右面黃色，舌相出外，上有血相，左面白色，為忿怒相。作吽字聲，身作翡翠色，足蹈蓮華及寶山。立作舞勢，能除一切魔。遍身熾焰。有日輪圓光，右第一手執劍，第二手執金剛杵，第三手執箭，左第一執罥索，豎人指，第二手持般若波羅蜜多經，第三手執弓，頂戴佛冠。是阿[門@(人/(人*人))]佛所變也。六、吒枳大忿怒明王，以 [image] 為種子，字變為明王，三面各三目，有六臂。頂戴寶冠，冠上有佛，明王垂髮，正面笑容，右面黃色，顰眉，左面白色，作忿怒相，咬唇。身青雲色，有日輪圓光，左右二手結本印，右第二手執金剛杵，第三手執箭，左第二手持般若波羅蜜多經，第三手執弓，足蹈蓮華，立作舞勢。七、[仁-二+爾]羅難拏大忿怒明王，以 [image] 為種子，字變為明王。三面各三目，有六臂，正面青色，作笑容，左面黃色，右面白色，咬唇。以八大龍王為莊嚴，髮髻青潤，頂戴佛，足蹈蓮華，立作舞勢。右第一手執金剛杵，第二手執寶杖，第三手執箭，左第一手執罥索，豎人指，第二手持般若波羅蜜多經，第三手執弓。八、大力大忿怒明王，以 [image] 為種子，種子變為明王。三面各三目，有八臂，身作青色，以八大龍王作莊嚴，熾焰遍身，髮皆豎立。目大作赤色，頂戴阿[門@(人/(人*人))]佛。正面笑容，右面金色，左面白色，咬唇。足蹈蓮華，作大忿怒相。右第一手執金剛杵，第二手執寶杖，第三手執劍，第四手執箭，左第一手執罥索，豎人指，第二手持般若波羅蜜多經，第三手執骨揣，第四手執弓。九、送婆大忿怒明王，以 [image] 為種子，字變為明王。身大青色，一面六臂，左右兩手作本印，右第二手執劍，第三手執箭，左第二手持般若波羅蜜多經，第三手執弓。十、縛日羅播多羅大忿怒明王，以 [image] 為種子，字變為明王。身白乳色，有六臂，右第一手執金剛杵，第二手執金剛鉤，第三手執箭，左第一手執罥索，豎人指，第二手持般若波羅蜜多經，第三手執弓。見十忿怒明王經。


十波羅蜜 (丁福保)

丁福保: 佛學大辭典

十波羅蜜

  （名數）見六波羅蜜條。

十波羅蜜

  （名數）唯識論立十波羅蜜，稱曰十勝行，為菩薩十地之行法：一施波羅蜜Da^napa^ramita^，二戒波羅蜜S/i^lapa^ramita^，三忍波羅蜜Ks!a^ntipa^ramita^，四精進波羅蜜Viryapa^ramita^，五靜慮波羅蜜Dhya^napa^ramita^，六般若波羅蜜Prajn~a^pa^ramita^，七方便善巧波羅蜜Upa^yapa^ramita^，有迴向方便善巧與拔濟方便善巧之二種。八願波羅蜜Pranidanapa^ran~jat!，有求菩提願與利樂他願之二種。九力波羅蜜Balapa^ramita^，有修習力與思擇力之二種。十智波羅蜜Jn~a^napa^ramita^，有受用法樂智，成熟有情智之二者。此是開六波羅蜜之第六而為後之四波羅蜜也。見唯識論九。


十波羅蜜菩薩 (丁福保)

丁福保: 佛學大辭典

十波羅蜜菩薩

  （名數）檀波羅蜜，戒波羅蜜，忍辱波羅蜜，精進波羅蜜，禪波羅蜜，般若波羅蜜，方便波羅蜜，願波羅蜜，力波羅蜜，智波羅蜜，之十菩薩也。位於胎藏界曼荼羅虛空藏院。


十法 (丁福保)

丁福保: 佛學大辭典

十法

  （名數）佛言成就十法，為住於大乘：一成就正信，二成就行，三成就性，四樂菩提心，五樂法，六樂觀正法，七行正法，八順於正法，九遠離我慢等事，十善通達諸微密之語，而不樂聲聞及緣覺等。見大乘十法經。


十法行 (丁福保)

丁福保: 佛學大辭典

十法行

  （名數）對於經典十種之行法：一、書寫，於佛所說之經律論文，書寫流通而不使斷也。二、供養，於佛之經典所在處，如佛之塔廟供養之也。三、施他，以所聞之法為他演說，或施與經卷，不專自用，但欲利他也。四、諦聽，聞他人讀誦經典而解說之，深生愛樂，一心諦聽也。五、披讀，於諸佛所說之經典常披閱看讀而不釋手也。六、受持，於諸佛所說之教法從佛稟受，持而勿失也。七、開演，於如來所說之教法常開示演說，使人信解也。八、諷誦，於如來所說之一切道法，諷誦宣揚，梵音清徹，使人樂聞也。九、思惟，於如來所說之一切法義思惟籌量，憶念而不忘也。十、修習，依如來所說之法，精修數習，而成道果也。出辯中邊論下。


十法界 (丁福保)

丁福保: 佛學大辭典

十法界

  （名數）顯教依法華經以地獄餓鬼畜生阿修羅人天之六凡與聲聞緣覺菩薩佛之四聖為十法界，密教依理趣釋經以地鬼畜人天之五凡與聲緣菩權佛實佛之五聖為十法界。

十法界

  （名數）華嚴家為分別圓融無礙之義相而立四法界，天台家為差別塵沙之事相而立十法界，對配之，即橫豎之二門也（四橫十豎）。十法界者：一、佛法界，自覺覺他覺行共滿之境界也。二、菩薩法界，為無上菩提修六度萬行之境界也。三、緣覺法界，為入涅槃修十二因緣觀之境界也。四、聲聞法界，為入涅槃，依佛之聲教修四諦觀法之境界也。五、天法界，修上品十善，兼修禪定，生於天界，受靜妙之樂之境界也。六、人法界，修五戒及中品十善，受人中苦樂之境界也。七、阿修羅法界，行下品十善得通力自在之非人境界也。八、鬼法界，犯下品五逆十惡，受飢渴苦之惡鬼神境界也。九、畜生法界，犯中品五逆十惡，受吞噉殺戮苦之畜類境界也。十，地獄法界，犯上品五逆十惡，受寒熱叫喚苦之最下境界也。要之感報之界分有十種不同，故謂之十法界。十法界之事經論無明說。此天台大師依經論之意而立，該收一切有情界之一種法門也。釋十法界之字者，如止觀五曰：「法界者三義，十數是能依，法界是所依，能所合攝故言十法界。又此十法各各因各各果，不相混濫，故言十法界。又此十法一一當體皆是法界，故言十法界。」


十法乘成觀 (丁福保)

丁福保: 佛學大辭典

十法乘成觀

  （名數）常略云十乘觀。


十金剛心 (丁福保)

丁福保: 佛學大辭典

十金剛心

  （名數）一、覺了法性，菩薩發大願心，誓欲了解無量無邊不可窮盡之一切微妙法門，而不使有遺餘，故曰覺了諸法。二、化度眾生，菩薩以無上涅槃道，度脫十方無量無邊之一切眾生，悉使出離諸趣，故曰化度眾生。三、莊嚴世界，菩薩謂十方世界無量無邊不可窮盡，我當以諸佛國土最上莊藏之具莊嚴之，故曰莊嚴世界。四、善根回向，菩薩以種種修行之善根，悉皆回向於無上之佛果菩提及法界之眾生，故曰善根回向，五、奉事大師，菩薩以所修之善根功德，奉事供養無量無邊之一切諸佛，悉使周遍而無所闕少，故曰奉事大師。六、實證諸法，菩薩於諸法實相之理，非實非虛，非有非無，悉皆真實證知，故曰實證諸法，七、廣行忍辱，菩薩或被眾生呵罵，或被眾生楚撻，或被截手足，或被割耳鼻，如是一切，皆能忍受，無有瞋恨，故曰廣行忍辱。八、長時修行，菩薩謂未來世劫，無量無邊，不可窮盡，我當盡彼之劫，行菩薩之道，教化眾生，永不疲倦，故曰長時修行。九、自行滿足，菩薩建立妙行，以心為主，心體寂靜，則能圓滿一切功德善根，具足無上大菩提道，故曰自行滿足。十、令他願滿，菩薩自行既滿，慈悲之心，轉更增上，故為求解脫者，教涅槃之道，為求佛法者，說大乘之法，悉使其願心滿足，故曰令他願滿。見華嚴經五十五。


十門 (丁福保)

丁福保: 佛學大辭典

十門

  （名數）種種不一。


十剎 (丁福保)

丁福保: 佛學大辭典

十剎

  （名數）見五山十剎條。


十度 (丁福保)

丁福保: 佛學大辭典

十度

  （名數）與十波羅蜜同。

十度

  （名數）初六者如前。第七方便度，善巧方便，自積功德，又濟度一切有情度也。第八願度，修上求菩提下化眾生之大願也。第九力度，行思擇力與修習力也。謂思惟諸法而修習之也。十智度，修自利利他之二智也。與前之第六度所以異者，彼為觀空理之智慧，而此為照有相之智慧也。故二度相對。第六度為慧度。第十度為智度。以上十度如其次第，即菩薩十地之波羅蜜行也。見唯識論九。參照波羅蜜條。


十度三行 (丁福保)

丁福保: 佛學大辭典

十度三行

  （名數）十度一一各有三行：一、施度之三行，財施，法施及無畏施也，二、戒度之三行，攝律儀戒（持佛戒律具眾威儀），攝善法戒（所作善法，悉皆攝持），饒益有情戒也。三、忍度之三行，耐怨害忍（無返，報心），安受苦忍，諦察法忍（審法性虛幻，超絕生滅）也。四、進度之三行，被甲精進，攝善精進，利樂精進也。五、禪度之三行，安住靜慮（亂想不起深入禪定），引發靜慮（知慧現前，生諸功德），辨事靜慮（功行圓成利益眾生）也。六、慧度之三行，生空無分別慧（平等照了俗諦之法），法空無分別慧（平等照了真諦之法），俱空無分別慧（超前二空悉皆平等）也。七、方便度之三行，進趣果向方便（修諸功德迴向佛果），巧會有無方便（融會二諦），不捨不受方便（了達能所皆空）也。八、願度之三行，求菩提願，利樂他願，外化願也。九、力度之三行，思擇力，修習力，變化力（神通力）也。十、智度之三行，無相智（達觀性自空），受用法樂智，成熟有情智也。


十施 (丁福保)

丁福保: 佛學大辭典

十施

  （名數）見布施條。


十甚深 (丁福保)

丁福保: 佛學大辭典

十甚深

  （名數）法界有十種之甚深。見甚深條。


十科 (丁福保)

丁福保: 佛學大辭典

十科

  （名數）又曰十條，翻譯之十科也。見翻譯條。


十苦 (丁福保)

丁福保: 佛學大辭典

十苦

  （名數）見苦條。

十苦

  （名數）菩薩藏經云：人有十苦逼迫，一生苦，二老苦，三病苦，四死苦，五愁苦，六怨苦，七苦受，是三受中之苦受也，八憂苦，九病惱苦，十流轉大苦。見釋氏要覽一。


十軍 (丁福保)

丁福保: 佛學大辭典

十軍

  （名數）煩惱為魔軍分為十種。智度論十五曰：「問曰：何處釋煩惱為魔？答如雜寶藏經中，佛說偈語魔言：欲是汝初軍，憂愁為第二，飢渴第三軍，渴愛為第四，第五睡眠軍，怖畏為第六，疑為第七軍，含毒為第八，第九利養軍，著虛妄多聞。第十軍自高，輕慢出家人。諸天世間人，無能破之者。我以智慧力，摧伏汝軍眾。汝雖不欲放，到汝不到處。」小止觀亦引之。名雖略異而意則大同也。


十重深行 (丁福保)

丁福保: 佛學大辭典

十重深行

  （名數）真言阿闇梨有十重之深行。


十重罪 (丁福保)

丁福保: 佛學大辭典

十重罪

  （名數）與十惡同。


十重障 (丁福保)

丁福保: 佛學大辭典

十重障

  （名數）別教之菩薩於十地所漸斷之十種重障也。一、異生性障，異生性者，以分別起之二障而名，以此二障之種子，建立凡夫異生性故也。菩薩初地之入心入於見道，即斷此障，以捨異生性而得聖性也。二、邪行障，所知障中俱生一分及所知障所起誤犯三業也。所知障障二地極淨之尸羅戒故入二地時，便能永斷。三、闇鈍障，所知障中俱生一分令所聞思修法忘失之障也。此障障三地之勝定與總持及其所發之殊勝三慧，故入三地時，便能永斷。四、微細煩惱現行障，所知障中俱生一分，攝於與第六識俱之身見等，為最下品故，不作意緣故，遠隨現行故，說名微細。彼障四地菩提分法，入四地時，便能永斷。五、於下乘般涅槃障，所知障中俱生一分，令厭生死，樂趣涅槃，同下二乘，厭苦欣滅，彼障五地無差別道，入五地時，便能永斷。六、麤相現障行，所知障中俱生一分，執有染淨麤相現行，障六地無染淨道，入第六地時，便能永斷。七、細相現行障，所知障中俱生一分執有生滅細相現行，障七地妙無相道入七地時，便能永斷。八、無相中作加行障，所知障中俱生一分令無相觀不任運起，前之五地有相觀多，無相觀少，第六地無相觀多，有相觀少，第七地中純無相觀，雖恒相續而尚有加行，由無相中有加行故，未能任運現相及土，如是加行，障八地中無加行道，故得入八地時便能永斷。九、利他中不欲行障，所知障中俱生一分令於利樂有情事中，不欲勤行，樂修己利，障九地四無礙解，入九地時，便能永斷。十、於諸法中未得自在障，所知障中信生一分，令於諸法中不得自在，障十地大法智雲及所含藏所起之事業，入十地時，便能永斷。說見成唯識論九。


十乘 (丁福保)

丁福保: 佛學大辭典

十乘

  （名數）十乘觀也。


十乘觀 (丁福保)

丁福保: 佛學大辭典

十乘觀

  （名數）乘者，車乘也，三諦之妙觀，為直到涅槃寶所之大白牛車，故云乘。十乘云者，非有觀法十種，觀法唯觀不思議境之一，惟加資助觀法之法，乃為十乘。一、觀不思議境，是指介爾陰妄之一念（介者弱也，謂細念也，但異於無心，陰者新譯蘊也，然則介爾陰妄者，識蘊中極弱之妄念也，與無記心相當），觀為即空即假即中之不思議境也。蓋佛陀與眾生與草與木皆為三諦不思議之妙境，而佛陀高，諸法廣，於我最近且簡者，無過於陰妄之念。故特取之為所觀之境也。此荊溪譬之以燒灸得穴。就此可知有兩重之能所觀者能觀之智也，不思議境者，所觀之境也，此觀智與妙境，相望而立一重之能所，而此二者望於陰妄之心，則皆為能觀，故對所觀之妄心，又有一重之能所，是以妄心觀為不思議境也。指要鈔譬之於槌與淳朴及砧三種。言槌與砧相望，則為一重之能所，此二者，望於淳朴，則更為一重之能所云。要之以能觀之智慧之槌與所觀之三諦之砧鍜妄心之淳朴。使為一念三千之妙體。是謂之觀不思議境。示之則如圖。即上根之人，以此一乘直到寶所也。二、真正發菩提心，此言中根之人，修第一乘，未得真證時發上求菩提下化眾生之真正菩提心，助成觀法也。三、善巧安心，此言於第二乘尚不得真證時，更修靜明之止觀。善巧安住一心也。四、破法遍，此言於第三乘尚不得真證時，以一心三觀之智慧遍破三惑之情執也，是因真證未發，有三惑之情執礙之故也。五、識塞通，此言於第四乘尚未入法性時。能識別何行相通入法性何相法性蔽塞，而存通破塞也。六、道品調適，此言一一調試三十七科之道品而以其中適於吾機邊者入道也。此以於第五乘尚未達真性，先存之法門尚有我與不相應者故也，中根之人。至此第六乘，必發真證。七、對治助開，此言修藏教之五停心或六度等行對治事惑（修惑），以助開正道之理觀也。此為最下根之人。在第六乘觀行尚未進，以有迷事之粗惑為之障礙故也。八、知次位，此言已知修行之分齊，防增上慢之心也。九、能安忍，此言於內外之障礙安然耐忍也。十、無法愛，此言不愛著於已得之法，益進而入於法性也。即下根之人全修如是十乘漸得到道場也。


十乘觀法 (丁福保)

丁福保: 佛學大辭典

十乘觀法

  （名數）見十乘觀項。


十哲 (丁福保)

丁福保: 佛學大辭典

十哲

  （名數）羅什三藏門下，生肇融叡四師稱為什門之四聖，加入曇影慧嚴慧觀僧[(丰*力)/石]道常道標六師。稱為什門之十哲。見釋氏稽古略三。


十家 (丁福保)

丁福保: 佛學大辭典

十家

  （名數）判釋釋迦一代教相之十家也。見教判條。


十恩 (丁福保)

丁福保: 佛學大辭典

十恩

  （名數）一、發心普被恩，如來最初發菩提心，修習勝行，成就功德，欲普被於法界之群生，咸使利益安樂也。是名發心普被恩。二、難行苦行恩，如來在往昔因中，捨頭目髓腦國城妻子，身剜千燈，投形飼虎，雪嶺亡軀，積如是難行苦行劫，其行之者，皆為利益眾生也，是名難行苦行恩。三、一向為他恩，如來積劫修諸功德，不顧身命，但為度脫一切眾生，未會一念為自己也。是名一向為他恩。四、垂形六道恩，如來化身之形。[乖/土]於天人修羅等六道中。救濟眾苦。使得安樂。是名垂形六道恩。五、隨逐眾生恩，如來見諸眾生無有出離生死之心，而長劫不捨，故運平等之大悲，使眾生離苦得樂，是名隨逐眾生恩。六、大悲深重恩，如來見諸眾生造惡如割支體，心生痛切，不能自安。復見眾生墮於三惡道，受種種之苦，心大憂惱，即起大悲以救護之，若見作善。則生大歡喜。是名大悲深重恩。七、隱勝彰劣恩，如來為大乘小乘之機，起勝應身劣應身之用，如說華嚴時，為普賢等諸大菩薩。示現實報勝應之身，是十蓮華藏世界海微塵數微妙相好無盡之勝法也。如說三乘教時，但示現三十二相之劣應身。於二乘及小教之菩薩，方蒙利益，是名隱勝彰劣恩。八、隱實施權恩，如來現觀諸眾生之根機狹劣，隱覆大乘之實教，以人天三乘之權法，誘引眾生，使之成就，然後以大乘度脫之。是名隱實施權恩。九、示滅令慕恩，如來若久住世，則薄德之人，不植善根，不生難遭之想，是故示現滅度，使諸眾生知值遇佛出世之難，心懷戀慕，便植善根。是名示滅令慕恩。十、悲念無盡恩，如來悲念一切眾生，故留餘福，以救濟之，若示同於人壽，則為住世百年，而八十即入滅，則留二十年之餘福，以蔭末法之弟子。復留三藏之教法，廣使眾生依之修行，皆成勝果，悲愍愛念利益無窮也。是名悲念無盡恩。見大疏演義鈔二十三。


十根本煩惱 (丁福保)

丁福保: 佛學大辭典

十根本煩惱

  （名數）與十使同。


十殊勝語 (丁福保)

丁福保: 佛學大辭典

十殊勝語

  （名數）一、所知依殊勝殊勝語，阿賴耶識也。是為所知之本體，故名所知依。二、所知相殊勝殊勝語。阿賴耶識三種之自相，即遍計所執性依他起性圓成實性也。是為所知之相。故名所知相。三、入所知相殊勝殊勝語，唯識性也。是為行者證入之所，故名入所智相。四、彼入因果殊勝殊勝語，世出世之六波羅蜜也。地前世間之六波羅蜜，謂之因。地上出世間之六波羅蜜。謂之果。是為彼行者修入之所，故名彼入因果。五、彼因果修差別殊勝殊勝語，十地之行法也。修者修習之義，是為彼行者所宜修習之因果差別，故名彼因果修差別。六、增上戒殊勝殊勝語，即於十地之修差別中，特依戒而學之，一切之不善不復作也。七、增上心殊勝殊勝語，於十地之修差別中，特依心而學之，發諸三摩地也。八、增上慧殊勝殊勝語，於十地之修差別中，特依慧而學之，發無分別智也。九、彼果斷殊勝殊勝語。斷煩惱所智二障所證之無住涅槃也。是為彼行人斷二障所得之證果，故名彼果斷。十、彼果智殊勝殊勝語，三身所依之大圓鏡智等四智也。又無分別智也。彼十地中之無分別智。有所對治。今此佛智，已離一切之障，則究竟解脫之無分別智也。是為彼行人離一切障所生之智德，故名彼果智。此十法通名殊勝殊勝語者，以十法之體殊勝，故名殊勝。因此體之殊勝，而其所說之語言亦殊勝，故名殊勝語。說殊勝法之殊勝語。故名殊勝殊勝語。此十種殊勝語。為大乘之教體。見玄奘譯世親攝論釋一。


十真如 (丁福保)

丁福保: 佛學大辭典

十真如

  （名數）見真如條。

十真如

  （名數）菩薩十地所得之十真如也。一遍行真如，此真如為我法二空所顯，一法無所不在，故名遍行。二最勝真如，此真如具足無邊之德，於一切法為最勝，故名最勝。三勝流真如，此真如所流之教法極為殊勝，故名勝流。四無攝受真如，此真如無所繫屬，非我執等之依所取，故名無攝受。五無別真如，此真如無差別之類，非如眼等之有異類，故名無別。六無染淨真如，此真如本性無染，非後方為淨，故名無染。七法無別真如，此真如多數法種種安立無別異，故名法無別。八不增減真如，此真如離增減之執，非隨淨染而有增減，故名不增減。又名相土自在所依真如，以若證得此真如已，現身相現國土自在故也。九智自在所依真如，若證得此真如已，則於無礙解得自在，故名。十業自在等所依真如，若證得此真如已，則於一切神通之作業陀羅尼定門，皆得自在，故名。真如之性，實無差別，今隨勝德而假立十種。菩薩於初地中已達一切而能證行，然猶未圓滿，故為使圓滿後後建立之。見唯識論十。


十祖 (丁福保)

丁福保: 佛學大辭典

十祖

  （名數）於上之九祖加道邃為十祖。是為荊溪尊者之弟子，日本傳教大師之師，日本天台宗列之為祖。


十神力 (丁福保)

丁福保: 佛學大辭典

十神力

  （名數）一、吐舌相。經曰：「現大神力，出廣長舌，上至梵世。」長舌者，不妄語之報也，故表法華經跡門之開權顯實，本門之開跡顯遠，所說真實，不為虛妄，而出廣長舌也。二、通身毛孔放光照十方。經曰：「一切毛孔放於無量無數色光，皆悉遍照十方世界。」是表佛慧之究竟也，初於序品中，放白毫光，照東之一方，表七方便之人初見一理，今本門既竟，放一切光，照一切土，能終初因，究竟佛慧故也。三、謦咳。經曰：「然後還攝舌相，一時謦咳。」謦咳為將語時之狀。又為通暢之相。表本跡二門之教通暢也。四十餘年秘隱真實，今得伸暢而無有遺滯，是我出世之大事通暢，故謦咳也。又以此法付諸菩薩，欲使導利後世之眾生，將語之，是故謦咳也。四、彈指。經曰：「俱共彈指。」是表隨喜也。天竺國俗，歡喜時為彈指。今七方便人同隨喜入於圓道，得圓道而增智，隨喜損生，隨喜受持諸菩薩真淨之大法。隨喜後世得無上之寶也。五、地六種動。經曰：「是二音聲遍至十方諸佛世界，地皆六種震動。」是表於住行向地等妙之六位動無明也。六、普見大會。經曰：「其中眾生天龍。（中略）諸四眾恭敬圍繞釋迦牟尼佛，既見是已，皆大歡喜。」是表諸佛之道同也。七、空中唱聲。經曰：「即時諸天於虛空中，高聲唱言。（中略）名妙法蓮華經，教菩薩法諸佛所護念，汝等當深心隨喜。」是表於未來此教法之被流通也。即四一之中之教一也。八、南無釋迦牟尼。經曰：「彼諸眾生聞虛空中聲已，合掌向娑婆世界，作如是言：南無釋迦牟尼佛。」是一示佛弟子，表四一中之人一。一表未來有人一也。九、遙散諸物雲聚而來。經曰：「以種種華香，（中略）珍寶妙物，皆共遙散娑婆世界。所散諸物從十方來譬如雲集，變成寶帳。遍覆此間諸佛之上。」是表檀波羅蜜於未來有行一也。十、十方通同。經曰：「於時十方世界通達無礙。如一佛土。」是表未來之理一也。見法華經如來神力品。問：何以知此十相表現意，復表將來之意？答曰：於下文「我以是神力，於無量無邊百千萬億阿僧祇劫為囑累故，說此經功德。」觀之，表現表將，其義明矣。見法華文句十之一。


十神力無礙用 (丁福保)

丁福保: 佛學大辭典

十神力無礙用

  （名數）一、多世界置一塵無礙用。二、一塵現多佛剎無礙用。三、眾海水置一毛孔往返十方不嬈眾生無礙用。四、多世界內自身中示現一切神通無礙用。五、一毛繫多金剛山持行十方令眾不怖無礙用。六、多劫作一劫力作多劫示現成壞差別無礙用。七、多世界現四大變壞不惱眾生無礙用。八、多世界三災壞時不損眾生無礙用。九、一手持多世界擲於界外不驚眾生無礙用。十、說一切剎同虛空令眾生悟解無礙用。見華嚴經。


十秘密 (丁福保)

丁福保: 佛學大辭典

十秘密

  （名數）見秘密條。


十迴向 (丁福保)

丁福保: 佛學大辭典

十迴向

  （名數）以大悲心救護一切眾生。謂之迴向：一救護一切眾生離眾生相迴向，二不壞迴向，三等一切物迴向，四至一切處迴向，五無盡功德藏迴向，六隨順平等善根迴向，七隨順等觀一切眾生迴向，八真如相迴向，九無縛解脫迴向，十法界無量迴向。見楞嚴經。


十務 (丁福保)

丁福保: 佛學大辭典

十務

  （名數）禪寺置十務，謂之寮舍。置首領一人。管多人之營事。如主飯者名飯頭，主菜者名菜頭，等。然十務未一一稽其目。見象器箋七。


十宿緣 (丁福保)

丁福保: 佛學大辭典

十宿緣

  （名數）佛之十宿緣也。見佛身條。


十教 (丁福保)

丁福保: 佛學大辭典

十教

  （名數）長者之十教也。見長者條。


十眼 (丁福保)

丁福保: 佛學大辭典

十眼

  （名數）見五眼條。

十眼

  （名數）一肉眼，見一切之色故。二天眼，見一切眾生之心故。三慧眼，見一切眾生之諸根境界故。四法眼，見一切法之實相故。五佛眼，見如來之十力故。六智眼，見諸法故。七光明眼，見佛之光明故。八出生死眼，涅槃故。九無礙眼，所見無礙故。十一切智眼，又曰普眼，見普門之法界故。出於華嚴經離世間品。是由前五眼中法眼開出智眼，自佛眼開出光明眼無礙眼一切智眼而成為十眼也。


十習 (丁福保)

丁福保: 佛學大辭典

十習

  （名數）十習因也。


十習因 (丁福保)

丁福保: 佛學大辭典

十習因

  （名數）感六果之十因也。見因條。


十通 (丁福保)

丁福保: 佛學大辭典

十通

  （名數）見五通條。

十通

  （名數）一宿命通，二天耳通，三他心通，四天眼通，五現神力，六現多身，七往來速疾，八能莊嚴剎土，九現化身，十漏盡通。見華嚴離世間品。又華嚴經說十通：一他心通。二天眼自在清淨通。三宿住智通。四知劫通，知久遠劫之事也。五天耳智通。六無體性智通，通達諸法無性之理而變現自在，廣利群生也。七善分別語言通，能通達一切之語言也。八色身智通，能無色現色而無留礙也。九一切法通，通達一切法之事理而無不知也。十滅定智通，滅定者大寂定也。大寂定中能現諸威儀而定散無礙也。見華嚴大疏三十一。


十勝行 (丁福保)

丁福保: 佛學大辭典

十勝行

  （名數）菩薩十地所修之十波羅蜜也。見波羅蜜條。又小乘以梵福為四種勝行（見梵福條），加以六種為十種勝行：一、因救母之命而捨自身之命，二、因救父之命而捨自身之命，三、因救如來之命而捨自身之命，四、於正法之中出家，五、教他出家，六、未轉法輪，能請轉法輪。見俱舍光記十八。


十喻 (丁福保)

丁福保: 佛學大辭典

十喻

  （名數）有種種之十喻。詳見喻條。


十報法 (丁福保)

丁福保: 佛學大辭典

十報法

  （名數）修十種之行法，成無為之果報，故曰十報法。一、行者意無為，但守行，二、可思惟意不離身，三、可識世間麤細，四、可棄憍慢，五、可著意觀心，六、可多修觀，七、身受苦，不中止，八、可止定意，九、當知一切人在於食，十、當證理使意勿疑。見十報法經。


十惑 (丁福保)

丁福保: 佛學大辭典

十惑

  （名數）與十使同。


十惡業 (丁福保)

丁福保: 佛學大辭典

十惡業

  （名數）十惡為招苦果之業因，故云十惡業。見善惡條。


十惡業道 (丁福保)

丁福保: 佛學大辭典

十惡業道

  （名數）十惡之業因，能通苦報，故云十惡業道。見善惡條。


十惱亂 (丁福保)

丁福保: 佛學大辭典

十惱亂

  （名數）修行安樂者應離十種之惱亂：一、豪勢，國王王子等也。二、邪人法，外道之法也。三、凶戲，凶惡之遊戲也。四、旃陀羅，從事屠殺等之賊種也。五、二乘，小心自調之行人也。六、不男，五種之不男，即不具人也。七、欲想，婬慾之情也。八、危害，獨入他人之家也。九、譏嫌，世人諱嫌所行也。十、畜養，畜養犬貓等之八不淨也。見法華玄義四之二。


十普門 (丁福保)

丁福保: 佛學大辭典

十普門

  （名數）菩薩以圓融中道之妙觀，通入常住之實際理地，故立此立此十門。一、慈悲普，菩薩於一念中，遍觀十界之善惡苦樂，起慈悲與拔之想，普使眾生離一切苦，得一切樂，故名慈悲普。二、弘誓普，菩薩於四諦之境，發弘誓願，若見苦諦逼迫楚毒之相，則緣此起誓，故言未度者令度。若見集諦迷惑繫縛甚可哀傷者，則緣此起誓，故言未解者令解。若見滅諦，滅煩惱處為涅槃，則緣此起誓，故言未得涅槃者令得。若見道諦能出生死之苦，至於安樂之地，則緣此起誓，故言未安者令安。三、修行普，行有五種不同。一、聖行，謂戒定慧也，二、梵行，謂慈悲喜捨也，三、天行，謂由證第一義天之理而行也，四、嬰兒行，謂示三乘七方便大所修之行也，五、病行，謂示六道之身有三障之相也。此五行，菩薩雖修之，亦未名為普。涅槃經言：復有一行，名如來行，所謂大乘之大般涅槃也，大乘為圓因，涅槃為圓果，菩薩能修此一行，故名修行普。四、斷惑普，圓教之菩薩，即觀中道，正破無明，無明既破，則一切見思塵沙之惑，自然先破，故名斷惑普。五、入法門普，二乘之人，若入一法門，即不能入二，此即歷別之行，證有差降，今菩薩圓修三諦，則無量之法門，悉入其中。故名入法門普，六、神通普，羅漢之天眼，見三千大千世界，辟支佛見百佛之國土，小教之菩薩，見恒沙之佛土，皆是限量之神通也。今圓教之菩薩，遍見法界而無限局，所發之六通，自在變現，無有限量，故名神通普。七、方便普，二乘及小教菩薩之方便化他則但齊其所得，未名為普。圓教之菩薩，以真俗二諦為方便，照真時，則以真身益物，照俗時，則現應身趣機，資發中道，利一切眾生，故名方便普。八、說法普，二乘及小教之菩薩，不能一時普答眾問，未名為普。圓教之菩薩，一音演法，而殊方異類，悉得解之。故名說法普。九、供養諸佛普，菩薩之所供養不止於一佛一國土，於微塵數之諸佛，能以身命財及一切供具普至十方供養諸佛，故名供養普。十、成就眾生普，圓教之菩薩，饒潤成熟一切眾生，而無限量，譬如大雨，四方俱下，一切草木叢林，普生長華果，悉皆成就，故名成就眾生普。說詳觀音玄義下。


十智 (丁福保)

丁福保: 佛學大辭典

十智

  （名數）大小乘說十智。見智條。

十智

  （名數）於小乘立十智，以攝一切之智。一世俗智，見諦以前一切凡夫之智也，與煩惱相應，故稱有漏智。二法智，證欲界苦集滅道之智也。三類智，證上二界苦集滅道之智也。四苦智，知上下界苦諦之智也。五集智，知上下界集諦之智也。六滅智，知上下界滅諦之智也。七道智，知上下界道諦之智也。法智已下之六智，皆無漏智也。是為上之八智，但異其分類之法耳。八他心智，知他人心之智也。九盡智，既斷盡一切煩惱，則知我既知苦，斷集，證滅，修道。即斷盡煩惱時所生之自信智也。十無生智，是限於利根羅漢所有之智也，既知斷證修之事畢，更無知斷證修之事，故云無生。自覺此無生而知我不再知斷證修之智也。鈍根之羅漢，有更退沒而再要知斷證修者，則不能具此智。見俱舍論二十六。[囗@又]大乘說如來所具之十智：一三世智，於三世法通達圓明之智也。二佛法智，通達一切佛法說法度生之智也。三法界無礙智，知一切眾生本具法界之體事理融通不相障礙之智也。四法界無邊智，知眾生色心諸法充滿一切而無邊際也。五充滿一切世界智，如來從定起廣大妙用周遍充滿於世間之智也。六普照一切世間智，如來有大智慧光明普照了無量世界之智也。七住持一切世界智，如來有大神力，住持世界，攝化一切眾生之智也。八知一切眾生智，如來知一切眾生善惡因緣之智也。九知一切法智，如來既知所化眾生，復知能化諸法之智也。十知無邊諸佛智，如來出現於無邊諸佛世間而知說法教化一切眾生事之智也。見華嚴經十六。


十無二 (丁福保)

丁福保: 佛學大辭典

十無二

  （名數）諸佛世尊有十種之無二行自在法：一、一切諸佛悉能善說授記之言說，決定無二也。二、一切諸佛悉能隨順眾生之心念，使其意滿，決定無二也。三、一切諸佛悉能知三世一切諸佛與其所化一切眾生之體性平等，決定無二也。四、一切諸佛悉能知世法及諸佛之法性無差別，決定無二也。五、一切諸佛悉能知三世諸佛所有之善根同一善根，決定無二也。六、一切諸佛悉能現覺一切諸法，演說其義，決定無二也。七、一切諸佛悉能具足去來今諸佛之慧，決定無二也。八、一切諸佛悉能知三世一切之剎那。決定無二也。九、一切諸佛悉能知三世一切之佛剎入於一佛剎之中，決定無二也。十、一切諸佛悉能知三世一切佛之語，即一佛之語，決定無二也。見宗鏡錄九十九。


十無依止 (丁福保)

丁福保: 佛學大辭典

十無依止

  （名數）與十無依行項同。


十無依行 (丁福保)

丁福保: 佛學大辭典

十無依行

  （名數）又名十無依止。依行法以為生功德善根之所依處，然或緣邪見，或依惡緣，其行法有不為功德善之所依止者，此有十種，名為十無依行：一、意業不壞而加行壞者。二、加行不壞而意業壞者，三、加行意業皆壞者，四、戒壞而見不壞者，五、見壞而戒不壞者，六、戒見皆壞者，七、加行與意業，見與戒，皆不壞，而但依止於惡友之力者，八、雖依止於善友之力，而復愚鈍，猶如啞羊不能分別事理者，九、於種種之財寶眾具，常無厭足，以追求之因緣故，其心迷亂者，十、為眾病所逼近，求種種之咒術祠祀，為此因緣，而壞其行者。見大集地藏十輪經五。


十無盡句 (丁福保)

丁福保: 佛學大辭典

十無盡句

  （雜名）見無盡條。

十無盡句

  （名數）華嚴經十地品中所說，初歡喜地菩薩，發廣大之願，以十無盡而成就，若此十句有盡，則我願亦盡，此十句無盡，故我願亦無盡，名為十無盡：一、眾生界無盡，諸眾生皆依世界而住，世界無盡故眾生無盡。二，世間無盡，一切世界依虛空而住，虛空無盡故世界無盡。三、虛空界無盡，虛空遍十方而無有際限，虛空無盡也。四、法界無盡，稱於真如之法而說無量之法，法界無盡也。五、涅槃界無盡，無量之眾生入於涅槃，涅槃界無盡也。六、佛出現界無盡，佛出現而說法度生無盡也。七、如來智界無盡，如來之智慧，能知自心所緣之法界無盡也。八、心所緣無盡，如來之智所照之境無盡也。九、佛智所入境界無盡，佛智所證之境界無盡也。十、世間轉法轉智轉無盡，世間轉者，展轉而攝入前之眾生界世界虛空界也。法轉者，展轉而攝入前之法界涅槃界佛出現界也。智轉者，展轉而攝於前之如來智界心所緣界佛智所入境界也。世法智之三種展轉含攝而無窮盡也。見華嚴經疏二十三。


十無盡藏 (丁福保)

丁福保: 佛學大辭典

十無盡藏

  （名數）有十種之法，各含藏無盡之法海，故名十無盡藏：一、行藏，菩薩淨信堅固，解諸法空，心不退轉，生於如來之家，增長信解，聞持一切佛法，為眾生使所聞皆信解，故名信藏。二、戒藏，菩薩奉持三世諸佛無盡之淨戒，具足圓滿，無所毀犯，念諸眾生之顛倒破戒，我欲成菩提說真實之法，使離顛倒，同得此戒，是名戒藏。三、慚藏，菩薩憶念過去，不知慚於天，於諸眷屬備造眾惡，今為諸佛所知而生慚，是故發露懺悔，修行梵行，欲證得菩提，為諸眾生說真實之法，使之修慚，是名慚藏。四、愧藏，菩薩自愧往昔及諸眾生於五欲之境具行惡法，感垢穢之身，今為諸佛所知，而生愧，是故發露懺悔，修行梵行，欲速證得菩提，為諸眾生說真實之法，使之知愧，是名愧藏。五、聞藏，菩薩聞世間出世間一切諸法，故於諸佛菩薩緣覺聲聞之出現入滅皆能知悉，念諸眾生無有多聞，不知此一切法，我當持多聞藏證得菩提，為眾生說之，是名聞藏。六、施藏，菩薩稟性仁慈，常行十施，無有念悔恨之心，又不求果報，但欲利益法界眾生，是名施藏，七、慧藏，菩薩智慧具足，知世間出世間一切諸法，皆從業所造，悉是虛偽，無有堅固，欲使眾生知其實性，廣為演說，是名慧藏。八、念藏，菩薩捨離痴惑，得具足念，能憶知一生乃至百千生之成住壞空一劫乃至無數劫，一切諸佛出世說諸佛名號授記修多羅等十二部經及眾會根性悉能記憶，是名念藏。九、持藏，菩薩具大威力，於諸佛所說之修多羅法，文句義理，一生受持，乃至無數生受持，及諸佛之名號劫數授記修多羅等無盡無量，皆悉受持而無忘失，是名持藏。十、辯藏，菩薩具大辯才，廣為眾生演說諸法，一文一句，義理無盡，隨眾生之根皆使滿足，是名辯藏。見華嚴經二十。

十無盡藏

  （名數）功德林菩薩，於華嚴會上為諸菩薩說十無盡藏：一信藏，二戒藏，三慚藏，四愧藏，五聞藏，六施藏，七慧藏，八念藏，九持藏，十辯藏。見華嚴經疏二十一。


十無礙 (丁福保)

丁福保: 佛學大辭典

十無礙

  （名數）一、用周無礙，於佛剎塵等處，現法界身雲，起無邊之業用也。二、相遍無礙，佛在十方一切世界無量之佛剎，神變種種，皆有如來示現受生之相，隨現相而眾相皆具，萬德斯圓也。三、寂用無礙，佛常住三昧，而為寂，無妨利物為用，即定即用，無礙自在也。四、依起無礙，佛雖寂用無心，然能依海印三昧之力，起無礙之用也。五、真應無礙，真即遮那真身，應即應身釋迦，真身是體，應身是用，全體起用。用即是體，故釋迦遮那圓融自在，原無二體也。六、分圓無礙，分即支分，圓即全身，支分不礙全身，全身不礙支分，故遮那一一身分手足眼耳乃至一毛，皆有遮那之全身也。七、因果無礙，佛昔修菩薩之行，修波羅蜜之因，而證波羅蜜之果，故所受之報身及所成之事業，亦現十方一切之菩薩身靈。而自在無礙也。八、依正無礙，依謂依報，即佛所依之國土，正謂正報，即佛能依之色身，依正相入，而二智無礙也。九、潛入無礙，佛智潛入眾生心內，即名如來藏，雖作眾生，亦不失自性，如大海之水雖依風作波，而不失濕性也。十、圓通無礙，佛融大法界為其身，無理不具，無事不攝，故一多依正人法因果彼此無礙也。見華嚴演義鈔三。


十發趣 (丁福保)

丁福保: 佛學大辭典

十發趣

  （名數）見四十位條。


十善十惡 (丁福保)

丁福保: 佛學大辭典

十善十惡

  （名數）十惡者：一殺生。二偷盜。新云不與取。三邪婬，非自之妻妾而行欲者。四妄語，新云虛誑語。五兩舌，新云離間語。六惡口，新云麤惡語。七綺語，新云雜穢語。語含婬意者。八貪欲。九瞋恚。十邪見，撥正因果，求僻信福者。此十者，並乖理而起，故名惡。又此十惡為苦報之業因，故名曰十惡業。又云十不善業。又此十業能通苦報，故又名十不善道。又曰十惡業道。十善者，不殺生乃至不邪見也。此十者能順理，故名善，名十善業，又名十善道，十善業道。準上可知。見法界次第上之下。俱舍論十六。此中受持十善曰十善戒，是為大乘之在家戒，以感欲界之樂果者。


十善巧 (丁福保)

丁福保: 佛學大辭典

十善巧

  （名數）緣覺之所觀也：一、蘊善巧，為五蘊。二、處善巧，為十二處。三、界善巧，為十八界。四、緣起善巧，為十二因緣。五、處非處善巧，善之因果為處惡之因果為非處。六、根善巧，信等五根總為二十二根。七、世善巧，為三世之道理，八、諦善巧，為四諦世出世之因果。九、乘善巧，為二乘三乘等之義。十、有為無為善巧，為依他圓成之二性。見辨中論。


十善戒 (丁福保)

丁福保: 佛學大辭典

十善戒

  （名數）大乘之在家戒也。見善惡條。


十善業 (丁福保)

丁福保: 佛學大辭典

十善業

  （名數）十善之業行也。見善惡條。


十善業道 (丁福保)

丁福保: 佛學大辭典

十善業道

  （名數）十善之業行，為生於善處之道，故曰十善業道。見善惡條。


十善道 (丁福保)

丁福保: 佛學大辭典

十善道

  （名數）十善業道也。見善惡條。


十塔 (丁福保)

丁福保: 佛學大辭典

十塔

  （名數）東晉法顯譯大般涅槃經下曰：「時八王既得舍利，踴躍頂戴，還於本國，各起兜婆。彼婆羅門從諸力士乞分舍利瓶，自起兜婆。諸力士等取其一分，於闍維處合餘灰炭而起兜婆。如是凡起十處兜婆。」阿育王經六曰：「佛入涅槃，起八舍利塔，第九甖塔，第十炭塔。」又後分涅槃經條目曰：「閻浮中有十塔，八者舍利塔，第九瓶塔，第十炭塔。」涅槃經疏三德指歸二十曰：「即分舍利以為八分。瓶塔第九，灰塔第十。」此十塔之明證也。然般泥洹經下以為十一塔，謂「舍利八分為八塔，第九甖塔，第十定塔，第十一灰塔」云。其中八塔，謂拘尸國、波波國、遮羅國、羅摩伽國、毘留提國、迦維羅國、毘舍離國、摩迦陀國之眾，各得一分舍利，歸於本國，以造立供養者。一說：頂塔、牙塔、齒塔、髮塔、爪塔、衣塔、缽塔、錫塔、瓶塔、輿塔，號為十塔。然未詳所據。


十想 (丁福保)

丁福保: 佛學大辭典

十想

  （名數）見苦想條。


十業 (丁福保)

丁福保: 佛學大辭典

十業

  （名數）此有善惡二種，見善惡條。

十業

  （名數）十惡業與十善業之二種。見善惡條。


十業道 (丁福保)

丁福保: 佛學大辭典

十業道

  （名數）與十業同。

十業道

  （名數）有善惡之二種。見善惡條。


十殿閻王 (丁福保)

丁福保: 佛學大辭典

十殿閻王

  （名數）見十王條。


十煩惱 (丁福保)

丁福保: 佛學大辭典

十煩惱

  （名數）見煩惱條。

十煩惱

  （名數）開六煩惱中惡見之一而為身見，邊見，邪見，取見，戒禁取見之五見。因而為十煩惱。然則六煩惱十煩惱，實開合之不同也。


十道 (丁福保)

丁福保: 佛學大辭典

十道

  （名數）守護國界主陀羅尼經復有十道。是解脫道。謂不殺生，不偷盜，不邪行，不妄語，不兩舌，不惡口，不綺語，不貪，不嗔，不邪見，是名為十道。


十過 (丁福保)

丁福保: 佛學大辭典

十過

  （名數）有食肉十過，飲灑十過。見食及飲酒條。


十遍處定 (丁福保)

丁福保: 佛學大辭典

十遍處定

  （名數）與十一切處同。見八背捨條。


十境 (丁福保)

丁福保: 佛學大辭典

十境

  （名數）台宗於觀法，立所觀之十種。一、陰境，即色受想行識之五陰也。十境以陰為初，有二義。一現前，一依經。現前者，人受一期果報之身，即是五陰。五陰之重擔常自現前，是故為初觀。依經者，大品般若言之，聲聞依四念處而行道。五陰即四念處所觀之境也。又經中多列法門，無非以五陰為首，是故為初觀。此但就五陰之通總而言之。若專論所觀之境，則必於五陰中，除去前四陰，的取第五之識陰，為所觀之境也（所謂介爾陰妄之一念也）。二、煩惱境，無始以來積集之重惑，今因用觀觀察陰境而即發，譬如流水，尋常不覺其急，若[既/木]之以木，即流奔而不能止遏。此時應捨陰境，而觀煩惱境。三、病患境，病起之因雖多，然不過四大增損有患而生，又因觀境惑，而激動四大，而有患生，身若染病，則廢修聖道，若能觀察而彌用心，則復須識其病之源由，宜以何法治之，或內觀力，或術，或醫，其病若癒，則聖道可修，為是宜觀疾患境也。四、業相境，修行之人無量劫來所作之善惡業，或已受報不復更發，或未受報，而於靜心中忽然俱發。蓋為善業將受報，故發，惡業來責報，故發。於此善惡之相現時，勿喜，勿怖，彌須用觀謝業，行一成心取道，為是宜觀業相境也。五、魔事境，此由觀前諸境，惑尚未破，天魔尚恐彼比丘出其境界，而度他，使我民屬失，使我宮殿空，又慮彼得大神通得大智慧，必當調伏控制我，我今應豫破之，壞彼善根，故有魔事發，治魔之法有三，初當觀察而訶棄之，如守門人，遮惡而不進，二當自頭至足一一諦觀，身心了不可得，魔何自而來，欲惱何等，如惡人入舍，處處照捨而使不得住，三觀之而不去，即當強心抵捍，以死為期，一心用觀使道行成就，為是宜觀魔事境也。六、禪定境，魔境已過，而真明未顯，以觀之故，過去修習之諸禪紛現，當置魔事而用觀觀之，良以禪為樂美妙喜，而生耽味，故雖免魔害，而更為定所縛，如避火而墮於水。於正行無益。為是宜觀禪定境也。七、諸見境，因諸邪見或禪而發，或因聞而發，因禪而發者，謂因心靜而後觀轉明，有如見解通徹妙悟也。因聞而發者，謂廣能曉悟諸法而聰辯也。此見解分明，此曉悟聰辨雖因禪因聞而發，然不當以理推之，皆屬邪見實非見解聰辨。此等見發，即須用觀觀之，使達正道，而不為所障。為是宜觀諸見境也。八、慢境，既伏諸見，妄執之心即息，無智者謂為涅槃，濫明高位，大起憍慢，慢心既發，則廢正行，為是宜觀慢境也。九、二乘境，見慢之心，既因修觀而息，則前世所習之小志因靜而發，蓋小志溺於空寂，不能到大乘究極之地，所謂寧起疥癩野干之心，勿學聲聞緣覺之行是也。故二乘之境界若發，則亦須用觀觀察之，使不生害，為是宜觀二乘境也。十、菩薩境，見慢之心既息。而或發前世所習三教菩薩境界之心，今修觀者既依大乘圓頓之妙教，同解立行，故藏等三教之菩薩境界心若發，亦須觀察，勿使生害，為是宜觀菩薩境也。此十境，一一皆為十乘觀法所觀之境。若論十境之生起，則由觀陰境而發下九境，能所相扶，次第出生，故成十。若論下九境，則互發不定，無復次第。可知陰境常現前，若者發，若者不發，恒得為觀。下九境發，則皆用十乘觀法觀之，不發則不觀。見止觀五。


十對 (丁福保)

丁福保: 佛學大辭典

十對

  （名數）華嚴十玄門所攝之十義，即教義理事等十雙，故曰十對。詳見玄門條。


十種三世 (丁福保)

丁福保: 佛學大辭典

十種三世

  （名數）見三世之項。

十種三世

  （名數）一、過去世說過去世。二、過去世說未來世。三、過去世說現在世。四、未來世說過去世。五、未來世說現在世。六、未來世說無盡（於未來說未來亦曰未來無盡）。七、現在世說過去世。八、現在世說未來世。九、現在世說平等。十、現在說三世即一念，說見華嚴經五十三。


十種三法 (丁福保)

丁福保: 佛學大辭典

十種三法

  （名數）見三軌條。


十種不淨 (丁福保)

丁福保: 佛學大辭典

十種不淨

  （名數）愚痴有十種之不淨：一、身不淨。不慣上品清淨之佛性律儀，其身在於生死之泥中，故身不淨也。二、口不淨。不說上品真如藏性之誠言，徒說煩惱戲論之雜言，故口不淨也。三、意不淨。不知自性清淨之心體，起妄想不淨之諸念，故意不淨也。四、行不淨。不遊行根本智之大地，而遊六道輪迴之穢土，故行不淨也。五、住不淨。不住海印定之寶所，而住流轉生死之闇宅，故住不淨也。六、坐不淨。不坐無障礙空之寶座，而坐生死淤泥之獄中，故坐不淨也。七、臥不淨。不臥法界大涅槃之寶城，而臥無常受苦之旅宿，故臥不淨也。八、自行不淨。不行如來真傳之性戒，徒持如來方便之淺戒，故自行不淨也。九、化他不淨。不使機行法性清淨之淨行，徒使持小乘權門之善，故化他不淨，十、所期不淨，不期本淨清淨之佛果，徒期有漏不淨之疏果，故所期不淨也。見說法明眼論上。


十種方便 (丁福保)

丁福保: 佛學大辭典

十種方便

  （名數）一、布施方便。無慳吝，喜捨身命財，不求恩報。二、持戒方便。持禁戒。行頭陀，不輕他，無染著。三、忍辱方便。遠離顛倒瞋恚，雖有橫逆侵加，亦忍受不動。四、精進方便。捍勞忍苦，勇猛無怠。五、禪定方便。遠離一切五欲及諸煩惱，於禪定解脫等法，銳意修心。六、智慧方便。遠離愚癡煩惱，長養一切功德，歡喜愛樂之心無厭足。七、大慈方便。起平等大慧之心，利樂一切眾生，雖歷塵劫而不疲厭。八、大悲方便。雖知諸法無自性，然以平等之大悲心，代一切眾生受諸苦，歷塵劫而無厭足。九、覺悟方便。以無礙知慧，開示一切眾生，使了悟本有，無所疑惑。十、轉不退法輪方便。轉無上法輪，化導一切眾生，使依教修學，增長菩提，行位不退。皆修菩薩行者之善巧也。


十種方便戒 (丁福保)

丁福保: 佛學大辭典

十種方便戒

  （名數）又曰三世無障礙戒。密教之方便戒也。大日經受方便品說之，所謂大乘之十善戒也。見戒條。


十種方便學處 (丁福保)

丁福保: 佛學大辭典

十種方便學處

  （名數）十種方便戒也。


十種仙 (丁福保)

丁福保: 佛學大辭典

十種仙

  （名數）詳見仙條。

十種仙

  （名數）一地行仙，食麻仁草木之實，而不休息，則食道圓成，名為地行仙，二飛行仙，食松柏等草木而不休息。則以草木輕，故體亦輕，飛行空中，而不墜地，名為飛行仙。三遊行仙，服丹砂而不休息，則能化骨使壽永，使體固，且能化物。使賤為貴。自在游行人間化人，名為游行仙。四空行仙，消息養和，運用榮衛。神氣久著，則能履虛空，身固壽永，名為空行仙五天行仙，鼓天池而飲神液，固精華，歲久功著，則離人欲，名為天行仙。六通行仙，吞飲日月之精氣。作意存變。而延身命，由是功久，則遂有異見，通此物情，名為通行仙。七道行仙，堅固咒禁而不休息，則術法圓成，名為道行仙。八照行仙，堅固思念而不休息，則發用而照明境界，如能悉化源，發定慧，名為照行仙。九精行仙，世有採陰拔陽之術，名為交媾，久而功成，則此感彼應，吸彼之精氣，以固吾身，是名精行仙。十絕行仙，心變化木石而不休息，則一身如槁木，絕有為之功用，名為絕行仙。見楞嚴經八，同義疏。


十種因 (丁福保)

丁福保: 佛學大辭典

十種因

  （名數）見因條附錄。


十種有依行輪 (丁福保)

丁福保: 佛學大辭典

十種有依行輪

  （名數）有依行者，有可憑依之行業也，輪者摧破之義，眾生依此行業，而修菩提，則能摧破一切煩惱惑業，故曰輪。一具足淨信、二具足慚愧、三安住律儀、四安住慈心、五安住悲心、六安住喜心、七安住捨心、八具正歸依、九具足精進、十常樂寂靜。見地藏十輪經六。


十種自在 (丁福保)

丁福保: 佛學大辭典

十種自在

  （名數）見自在條。

十種自在

  （名數）一命自在，菩薩得長壽慧命，經無量阿僧祇劫住持世間，無有障礙也。二心自在，菩薩智慧方便，調伏自心，能入無量之大三昧，遊戲神通，而無障礙也。三資具自在，菩薩能以無量珍寶種種資具嚴飾一切世界，清淨無礙也。四業自在，菩薩隨諸業，應時示現，受諸果報，無障礙也。五受生自在，菩薩隨其心念能於諸世界中，示現受生，無障無礙也。六解自在，菩薩勝解成就，能示現種種色身，演說妙法無障無礙也。七願自在，菩薩隨願欲，於諸剎中應時出現，成等正覺，無障無礙也。八神力自在，菩薩神通廣大，威力難量，於世界中示現變化，無障無礙也。九法自在，菩薩得大辯才，於諸法中廣演說無邊法門，無障無礙也。十智自在，菩薩智慧具足，於一念中能現如來之十力無畏。成等正覺內無障無礙也。見華嚴經三十八。又，此十自在名為十明。以十自在之作用明了故也。故別譯之本業瓔珞經中為十明。


十種佛 (丁福保)

丁福保: 佛學大辭典

十種佛

  （名數）十佛有三種。見佛身條。


十種利益 (丁福保)

丁福保: 佛學大辭典

十種利益

  （名數）種種不一，見利益條。


十種忍 (丁福保)

丁福保: 佛學大辭典

十種忍

  （名數）見忍條。


十種戒 (丁福保)

丁福保: 佛學大辭典

十種戒

  （名數）一不捨菩提心之戒。二遠離二乘地之戒。三觀察利益一切眾生之戒。四使一切眾生住於佛法之戒。五修一切菩薩所學之戒。六於一切法無所得之戒。七以一切善根迴向菩提之戒。八不著於一切如來身之戒。九離思惟取著一切法之戒。十諸根律儀之戒。見唐華嚴經五十三，智度論二十二，唐華嚴經二十一。


十種見 (丁福保)

丁福保: 佛學大辭典

十種見

  （名數）十種之邪見也。見五見條。


十種見佛 (丁福保)

丁福保: 佛學大辭典

十種見佛

  （名數）見佛身條。


十種依果 (丁福保)

丁福保: 佛學大辭典

十種依果

  （名數）菩薩依菩薩乘而修行，其所得之功德有十種，謂為十種之依果：一、菩提心依果，究竟不忘失大乘，故名。二、善知識依果，隨順和合，故名。三、善根依果，長養諸善根，故名。四、諸波羅蜜依果，究竟修行，故名。五、一切法依果，永出生死，故名。六、諸願依果，長養菩提，故名。七、諸行依果，廣為修習，故名。八、菩薩依果，得一生補處，故名。九、供養佛依果，信心不壞，故名。十、一切如來依果，離正教轉倒，故名。見華嚴經三十八。


十種供養 (丁福保)

丁福保: 佛學大辭典

十種供養

  （名數）供養法華經之十法也。見供養條。

十種供養

  （名數）一華，二香，三瓔珞，四抹香，五塗香，六燒香，七繒蓋幢幡，八衣服，九妓樂，十合掌。法華經法師品說之，故名法華經為十種供養經。其濫觴由於羅什三藏。


十種念處 (丁福保)

丁福保: 佛學大辭典

十種念處

  （名數）見十念處條。


十種所觀法 (丁福保)

丁福保: 佛學大辭典

十種所觀法

  （名數）十種之所觀法，立於十住十行十回向十地等覺之五位：十住位十種所觀法、十行位十種所觀法、十回向位十種所觀法、十地位十種所觀法、等覺位十種所觀法也。出於瓔珞本業經上。


十種法行 (丁福保)

丁福保: 佛學大辭典

十種法行

  （名數）見十法行條。


十種法師 (丁福保)

丁福保: 佛學大辭典

十種法師

  （名數）辯中邊論，有十種法師頌曰：「謂書寫供養，施他聽披讀，受持正開演，講說及思修。」


十種空相回向心 (丁福保)

丁福保: 佛學大辭典

十種空相回向心

  （名數）十回向中第五無盡功德藏回向之菩薩，觀所回向而了知十種之無相：一了一切之眾生界，無有眾生。二解一切之法，無有壽命。三知一切之法無有作者。四悟一切之法，無補特伽羅。五了一切之法，無有忿諍。六觀一切之法，皆從緣而起，無有住處。七知一切之物，皆無所依。八了一切之剎，悉無所住。九觀一切菩薩之行，亦無處所。十見一切之境界，悉無所有。見唐華嚴經二十五。


十種信 (丁福保)

丁福保: 佛學大辭典

十種信

  （名數）是華嚴經無盡藏品所說十無盡藏中第一信無盡藏之十種信也：一信一切法之空。二信一切法之無相。三信一切法之無願。四信一切法之無作。五信一切法之無分別。六信一切法之無所依。七信一切法之不可量。八信一切法之無有上。九信一切法之難超越。十信一切法之無生。見唐華嚴經二十一。


十種神力 (丁福保)

丁福保: 佛學大辭典

十種神力

  （名數）見神力條。


十種神通 (丁福保)

丁福保: 佛學大辭典

十種神通

  （名數）一、出生念宿命方便智通。此智通為出生知過去際之方便者。是宿命通也。二、出生無礙天耳智通。此智通為出生聞十方音聲無礙天耳之方便者。是天耳通也。三、出生知一切眾生不可思議心心數法方便智通。此智通為出生知一切不可思議心心所法之方便者。是他心通也。四、出生無礙天眼觀察眾生方便智通。此智通為出生以無礙天眼觀察眾生之方便者。是天眼通也。五、出生不可思議自在神力示現眾生方便智通。此智通為出生以不可思議自在神力對眾生示現之方便者。六、出生一身示現不可思議世界方便智通力。此智通為出生一身示現不可思議世界之方便者。七、出生於一念中往詣不可說世界方便智通。此智通為出生一念中往詣不可說之佛剎之方便者。八、出生不可思議莊嚴具，莊嚴一切世界方便智通力。此智通為出生以不可思議莊嚴具。莊嚴一切世界之方便者。九、出生不可說化身示現眾生方便智通。此智通為出生對於眾生示現不可說之化身之方便者。已上五者乃神足通也。十、出生不可說世界成阿耨多羅三藐三菩提不可思議示現眾生方便智通。此智通為出生對於眾生在不可說之世界示現不可思議等正覺之方便者。是漏盡通也。見晉華嚴三十八、探玄記十七。又法華玄義六之一以華嚴之十種變化為十通。見變化條。


十種迴向 (丁福保)

丁福保: 佛學大辭典

十種迴向

  （名數）上三種開為十種：一回自而向他，二回少而向多，三回自之因行向他之因行，四回因而向果，五回劣而向勝（六原缺），七回事而向理，八回差別之行而向圓融之行，九回世而向出世，十回順理之事行而向理所成之事。此十義中，前三者迴向於眾生，次三者迴向於菩提，次二者迴向於實際，次二者通於菩提及實際。見華嚴大疏鈔二十三。


十種鬼 (丁福保)

丁福保: 佛學大辭典

十種鬼

  （名數）見鬼條。


十種教體 (丁福保)

丁福保: 佛學大辭典

十種教體

  （名數）華嚴宗所立十種之教體也。見教體條。

十種教體

  （名數）一音聲語言體。以言音語業為教體，故佛之言辭論說即教體。二名句文義體。依事立名，依名之眾合為句，合眾義成文，身即聚集之義。此三長短高下次第行布，為詮顯教法之體。三通取四法體。通取聲名句文四法為教體。四通攝所詮體。通攝經文與所詮之義理為教體。五諸法顯義體。世間一切諸法能顯義理者為教體。六攝提唯心體。以前五種之一切諸法，唯心所顯，故一心為教體。七會緣入實體。會前六門緣起差別之教法同入真如一實之體。是上攝相歸性之義。八理事無礙體。真如是理，教法是事，此二無礙為教體。九事事無礙體。一切法之文義，圓融無礙，為教體。十海印炳現體。海印三昧為教體。見華嚴大疏二。


十種現益 (丁福保)

丁福保: 佛學大辭典

十種現益

  （名數）念佛之行者，獲得金剛之真心者，橫超五趣八難之道，必於現生獲十種之益。見現益條。


十種眾生 (丁福保)

丁福保: 佛學大辭典

十種眾生

  （名數）十法界之眾生也。見教時問答一。


十種通 (丁福保)

丁福保: 佛學大辭典

十種通

  （名數）見通條。


十種智 (丁福保)

丁福保: 佛學大辭典

十種智

  （名數）有大小乘之十智。詳見智條。


十種智力 (丁福保)

丁福保: 佛學大辭典

十種智力

  （名數）十智與十力也。詳見智及力二條。


十種智明 (丁福保)

丁福保: 佛學大辭典

十種智明

  （名數）智明者，智慧明了也，菩薩以十種善巧之智明，明了通達一切眾生之境界，以教化調伏，使出生死之苦海，而已成正覺也，此有二種：一、華嚴經十明品所說：一、善知他心智明，二、無礙天眼智明，三、深入過去際無礙宿命智明，四、深入未來際劫智明，五、無礙清淨天耳智明，六、安住無畏神力智明，七、分別一切言音智明，八、出生無量阿僧祇色身莊嚴智明，九、一切諸法真實智明，十、一切諸法滅定智明。[囗@又]離世間品所說：一、知一切境界業報智明，二、知一切境界寂妙滅智明，三、知一切所緣唯一相智明，四、能以妙音普聞十方智明，五、普壞染著心智明，六、能以方便受生智明，七、捨離想受境界智明，八、知一切法無相無性智明，九、知眾生緣起本無有生智明，十、以無著心濟度眾生智明。


十種發心 (丁福保)

丁福保: 佛學大辭典

十種發心

  （名數）見發心條。


十種善巧智 (丁福保)

丁福保: 佛學大辭典

十種善巧智

  （名數）一、了達佛法甚深善巧智。二、出生廣大佛法善巧智。三、宣說種種佛法善巧智。四、證入平等佛法善巧智。五、明了差別佛法善巧智。六、悟解無差別佛法善巧智。七、深入莊嚴佛法善巧智。八、一方便入佛法善巧智。九、無量方便入佛法善巧智。十、知無邊佛法無差別善巧智。見唐華嚴經四十九。


十種善知識 (丁福保)

丁福保: 佛學大辭典

十種善知識

  （名數）一令住於菩提心之善知識，二令生善根之善知識，三令行諸波羅蜜之善知識，四令解說一切法之善知識，五令成熟一切眾生之善知識，六令得決定辯才之善知識，七令不著一切世間之善知識，八令於一切劫修行無厭倦之善知識，九令安住於普賢行之善知識，十令入一切佛智所入之善知識。見唐華嚴經五十三。


十種演說 (丁福保)

丁福保: 佛學大辭典

十種演說

  （名數）善財童子南詢第二十參遍行外道對童子自說為一切種生演說十種法門。一或為演說一切世間種種技藝，使得具足一切巧術陀羅尼智。二或為演說四攝方便，使得具足一切智道云云。見唐華嚴經六十。


十種廣大智 (丁福保)

丁福保: 佛學大辭典

十種廣大智

  （名數）一，知一切眾生心行智。二，知一切眾生業報智。三，知一切佛法智。四，知一切佛法深密理趣智。五，知一切陀羅尼門智。六，知一切文字辯才智。七，知一切眾生語言音聲辭辯善巧智。八，於一切世界中普現其身智。九，於一切眾會中普現影像智。十，於一切受生處中具一切智。見唐華嚴經四十九。


十種魔軍 (丁福保)

丁福保: 佛學大辭典

十種魔軍

  （名數）見十軍條。


十種觀法 (丁福保)

丁福保: 佛學大辭典

十種觀法

  （名數）天台之十乘觀法也。


十誡 (丁福保)

丁福保: 佛學大辭典

十誡

  （名數）魏書釋道志。其為沙門者。初修十誡曰沙彌。按十誡為不殺生，不偷盜，不淫，不妄語，不飲酒，不塗飾香鬘，不歌舞觀聽，不眠坐高廣嚴麗床座，不食非時食，不畜金銀寶。


十說三世 (丁福保)

丁福保: 佛學大辭典

十說三世

  （名數）見三世條。


十障 (丁福保)

丁福保: 佛學大辭典

十障

  （名數）菩薩於十地斷十障，而證十真如：一於初地斷異生性障，證適行真行，異生性障者，此地入心中斷之所，即見道所斷之煩惱所知二障也，此二障為無始以來凡夫異生之性，故云異生性。二於第二地斷邪行障，證最勝真如。邪行障者其體為俱生所知障之一分。於諸有情身為行邪之障，故名邪行障。三於第三地斷暗鈍障，證勝法真如。闇鈍障者，是亦俱生之所知障之一分。此障能使此地勝定與總持所發之三慧，忘失所聞思之境，故名勝鈍障。四於第四地斷細惑現行障，證無攝受真如。細惑現行障者，執實有諸法之法執，即俱生所知障中之身見也。為俱生之身見，故對於分別之身見名為細惑障。五於第五地斷下乘涅槃障，證無別真如。下乘涅槃障者厭生死，樂涅槃，與不下二乘同，故名下乘涅槃障。六於第六地，斷粗相現行障，證無染淨真如。粗相現行障者，言執有染淨相之障也。七於第七地，斷細相現行障，證法無別真如。細相現行障者，流轉還滅之生滅相也。前六地雖作染淨無分觀而因作緣起觀，故猶有生滅之微細相為障也。八於第八地，斷無相加行障，證不增減真如。無相加行障者，於無相中作加行之障也。前第七地，雖住純無相之觀，然猶借功用而不自在，此第八地，於無相斷作功用之障，故功德任運自在也。九於第九地斷不欲行障，證智自在所依真如。不欲行障者，不欲利他之行之障也。前第八地為剎那增進之位，故於自利之功德，任運無功用，然於利他之功德尚不任運，尚借加行功用，為此地之障也。十於第十地，斷法未自在障，證業自在所依真如。法未自在障者，於諸法中未得自在之障也。前第九地非遍緣自在，入此第十地斷彼未得自在之障，故於一切之法得自在也。見唯識論十，百法問答鈔七。參照十地條。


十德 (丁福保)

丁福保: 佛學大辭典

十德

  （名數）種種不一。


十慮 (丁福保)

丁福保: 佛學大辭典

十慮

  （名數）釋論所說之十識也。性靈集七曰：「十慮心滅休遊。」詳見識條。


十樂 (丁福保)

丁福保: 佛學大辭典

十樂

  （名數）極樂之十樂也。詳見樂條。

十樂

  （名數）見十字部十樂條。


十緣生句 (丁福保)

丁福保: 佛學大辭典

十緣生句

  （名數）一、幻，幻術師所作之種種相貌也。二、陽炎，熱空塵等因緣和合，於曠野之中現水相者也。三、夢，睡眠中所見之種種境界也。四、影，鏡中之影像也。五、乾達婆城，蜃氣映日光於大海上現宮殿之相者也。六、響，深谷等中依聲而生之聲也。七、水月，水中所現之月影也。八、浮浪，水上所現之泡沫也。九、虛空花，眼膜於空中所見之種種花也。十、旋火輪，人以火爐旋轉空中則生輪像是也。以上十緣生句，皆為從緣生無自性之義，真言行人修瑜伽時。於所現之本尊海會生著相，魔即得便，是故以此十喻觀無性生而不執著也。然此十喻有三重之淺深，詳見幻條。又演密鈔據疏意，言初劫之修行者，觀此中之前六喻，於第觀八喻，於第三劫觀十喻云。見大日經。


十論匠 (丁福保)

丁福保: 佛學大辭典

十論匠

  （名數）釋三十唯識頌之十大論師也。


十隨眠 (丁福保)

丁福保: 佛學大辭典

十隨眠

  （名數）見睡眠條。

十隨眠

  （名數）開六隨眠中之見為五見，因而為十隨眠。五見者，一有身見，二邊執見，三邪見，四見取見，五戒禁取見。見五見條。出於俱舍論十九。


十禪 (丁福保)

丁福保: 佛學大辭典

十禪

  （名數）見禪條。


十禪支 (丁福保)

丁福保: 佛學大辭典

十禪支

  （名數）與十一切處同。見八背捨條。


十齋日佛 (丁福保)

丁福保: 佛學大辭典

十齋日佛

  （名數）配於此十齋日之佛菩薩，謂之十齋佛：一日定光佛，八日藥師如來，十四日普賢菩薩，十五日阿彌陀如來，十八日觀音菩薩，二十三日勢至菩薩，二十四日地藏菩薩，二十八日毘盧遮那佛，二十九日藥王菩薩，三十日釋迦如來也。但此配法出拾芥抄，無經論之明據，或由五祖戒禪師配三十佛於三十日而摹仿之歟。


十齋佛 (丁福保)

丁福保: 佛學大辭典

十齋佛

  （名數）與十齋日佛同。見十齋條。


十藏 (丁福保)

丁福保: 佛學大辭典

十藏

  （名數）見藏條。


十羅剎女 (丁福保)

丁福保: 佛學大辭典

十羅剎女

  （名數）法華經陀羅尼品所說：一、藍婆，正法華謂之結縛。能繫縛眾生而殺害之，故名結縛。若從於歸佛之後，則縛煩惱之賊。二、毘藍婆，正法華謂之離結。即結縛人，或脫離之而得自在，故名離縛。若從於歸佛之後，則遠離煩惱之結使。三、曲齒，正法華謂之施積。齒牙生於上下甚可怖畏，故名曲齒，若從於歸佛之後，則積財而施於人。四、華齒，正法華謂之施華。齒牙鮮明，上下並生，故名華齒。五、黑齒，正法華謂之施黑。齒牙黑色，有可畏之相，故名黑齒。六、多髮，正法華名為被髮。並是從於形相也。七、無厭足，害眾生而無厭足，故名無厭足。若從於歸佛之後，則慈念眾生而不厭，故名。八、持瓔珞，正法華謂之持華。是皆從其所執之物名之也。九、皋帝，正法華謂之何所。天上人間，來往自在，故名何所。若從於歸佛之後，則諸法皆空無染，無所住著，故名何所。十、奪一切眾生精氣，十女並為羅剎女，奪人之精氣，今以總名為別名也。若從於歸佛之後，則奪除一切眾生之煩惱惡氣而長養菩提之善法。


十願 (丁福保)

丁福保: 佛學大辭典

十願

  （名數）見普賢條。


十纏 (丁福保)

丁福保: 佛學大辭典

十纏

  （名數）有十種之妄惑，纏縛眾生，不使出生死，不使證涅槃，故名十纏：一無慚、二無愧、三嫉、四慳、五悔、六睡眠、七掉舉、八昏沈、九瞋忿十覆也。見智度論七，俱舍論二十一。

十纏

  （名數）於上八纏加忿覆之二為十纏，忿者對有情非情，使心憤發者。覆者隱藏自罪使不發露者。俱舍論二十一曰：「毘婆沙宗說纏有十，謂於前八更加忿覆。」


十護 (丁福保)

丁福保: 佛學大辭典

十護

  （名數）十大明王之護法神也。轉法輪菩薩摧魔怨敵法曰：「所謂毘首羯摩、劫毘羅、法護、眉目、廣目、護軍、珠賢、滿賢、持明、阿吒縛俱。」


十魔 (丁福保)

丁福保: 佛學大辭典

十魔

  （名數）見魔條。

十魔

  （名數）一，蘊魔，色等五蘊，為眾惡之淵藪，障蔽正道，害慧命者。二，煩惱魔，貪等煩惱，迷惑事理，障蔽正道，害慧命者。三，業魔，殺等惡業，障蔽正道，害慧命者。四，心魔，我慢之心，障蔽正道，害慧命者。五，死魔，人之壽命有限，妨修道，害慧命者。六，天魔，欲界第六天主作種種之障礙，害人之修道者。七，善根魔，執著自身所得之善根，不更增修，障蔽正道，害慧命者。八，三昧魔，三昧者禪定也，耽著於自身所得之禪定，不求昇進，障蔽正道，害慧命者。九，善知識魔，慳吝於法，不能開導人，障蔽正道，害慧命者，十，菩提法智魔，於菩提法起智執著，障蔽正道，害慧命者。見華嚴疏鈔二十九。


十佉 (丁福保)

丁福保: 佛學大辭典

十佉

  （名數）玄應音義曰：「佉去伽反，十佉盧為一佉利，又經文作[呿*ㄗ]，非也。」案佉盧，當於一斗。佉利者，十斗也。


三[億-音+(夫*夫)] (丁福保)

丁福保: 佛學大辭典

三[億-音+(夫*夫)]

  （名數）貪、瞋、邪見之三者。可洪音義二曰：「[億-音+(夫*夫)]丘乾反，意有三業也，謂貪瞋邪見也。」廣韻曰：「[億-音+(夫*夫)]愆俗字。」


三力 (丁福保)

丁福保: 佛學大辭典

三力

  （名數）一、佛之威力，二、三昧之力，三、行者之本功德力。此三力和合，能於定中見佛謂之般舟三昧。般舟譯作佛立。見止觀二。

三力

  （名數）大日經悉地出現品曰：「以我功德力，如來加持力，及與法界力，周遍眾生界。」以此偈中說三力故稱為三力偈：一、我功德力，即自身之修行，是自緣也。二、如來加持力，即如來之加持，是他緣也。三、法界力，自心所具之佛性，是內因也。此內外自他之因緣和合而成辦業事。大日經疏十一曰：「以我功德力故，以如來加持力故，以法界平等力故，以此三緣合故，則能成就不思議業也。」[囗@又]一、慧眼力，明法藥也。二、法眼力，知病障也。三、化導力，應病授藥使得服行也。見止觀五。[囗@又]一、佛威力，二、三昧力，三、行者本願功德力。見教行錄一。


三十七分法 (丁福保)

丁福保: 佛學大辭典

三十七分法

  （名數）三十七菩提分品之略稱。


三十七尊 (丁福保)

丁福保: 佛學大辭典

三十七尊

  （名數）金剛界曼陀羅之主腦也。第一根本成身會一千六十一尊中，五佛與屬於中央大日之四波羅蜜菩薩屬於他四佛之十六大菩薩，內四供養，外四供養之八供，及四攝菩薩是也。此中十六大菩薩為慧德，四波八供四攝為定德。此數自應於三十七菩提分法之數也。參照九會曼陀羅條。因於密教依諸尊廢立之數法門而有重重，有一尊八尊九尊十尊五十三尊七十三。（中略）十佛剎微塵數尊。


三十七尊四大輪 (丁福保)

丁福保: 佛學大辭典

三十七尊四大輪

  （名數）金剛頂十八會之第一教王會有四大輪：一、金剛界輪，三十七尊皆持金剛之印。二、降三世教令輪，三十七尊皆持降三世之印。三、遍調伏法輪，三十七尊皆持觀世音之印。四、一切義成就輪，三十七尊皆持虛空藏之印。見瑜祇經疏二。


三十七菩提分法 (丁福保)

丁福保: 佛學大辭典

三十七菩提分法

  （名數）三十七道品之異名。四念處等三十七法為成就菩提行法之支分品類，故謂之菩提分法。


三十七道品 (丁福保)

丁福保: 佛學大辭典

三十七道品

  （名數）又名三十七品，三十七分法，三十七菩提分法。道者能通之義，到涅槃道路之資糧，有三十七種。如四念處，四正勤，四如意足，五根，五力，七覺支，八正道是也。維摩經佛國品曰：「三十七道品，是菩薩淨土。」自誓三昧經曰：「善權隨時，三十七品具足佛事。」法界次第中之下曰：「道者能通義，品者品類也。」


三十二大人相 (丁福保)

丁福保: 佛學大辭典

三十二大人相

  （名數）見三十二相條。


三十二相 (丁福保)

丁福保: 佛學大辭典

三十二相

  （名數）具名三十二大人相。此三十二相，不限於佛，總為大人之相也。具此相者在家為輪王，出家則開無上覺。是為天竺國人相說。智度論八十八曰：「隨此間閻浮提中天竺國人所好，則為現三十二相。天竺國中人於今故治肩髆，令厚大頭上皆有結為好，如人相中說，五處長為好。眼耳鼻舌臂指髀手足相，若輪若蓮華若具若日月。是故佛手足有千輻輪、纖長指、鼻高好、舌廣長而薄，如是等皆勝於先所貴，故起恭敬心。」佛感此相者，由於百劫之間，一一之相，積百種之福，法界次第下之下曰：「此三十二通云相者，相名有所表，發攬而可別，名之為相。如來應化之體現此三十二相，以表法身眾德圓極，使見者受敬，有勝德可崇，人天中尊眾聖之王，故現三十二相也。」三藏法數四十八謂：一、足安平相，足裏無凹處者。二、千輻輪相，足下有輪形者。三、手指纖長相，手指細長者。四、手足柔軟相，手足之柔者。五、手足縵網相，手足指與指間有縵網之纖緯交互連絡如鵝鴨者。六、足跟滿足相，跟是足踵，踵圓滿無凹處者。七、足跌高好相，跌者足背也，足背高起而圓滿者。八、[月*耑]如鹿王相，[月*耑]為股肉，佛之股肉纖圓如鹿王者。九、手過膝相，手長過膝者。十、馬陰藏相，佛之男根密藏體內如馬陰也。十一、身縱廣相，頭足之高與張兩手之長相齊者。十二、毛孔生青色相，一一毛孔，生青色之一毛而不雜亂者。十三、身毛上靡相，身毛之頭右施向上偃伏者。十四、身金色相，身體之色如黃金也。十五、常光一丈相，身放光明四面各一丈者。十六、皮膚細滑相，皮膚軟滑者。十七、七處平滿相，七處為兩足下兩掌兩肩并頂中，此七處皆平滿無缺陷也。十八、兩腋滿相，腋下充滿者。十九、身如獅子相，身體平正威儀嚴肅如獅子王者。二十、身端直相，身形端正無傴曲者。二十一、肩圓滿相，兩肩圓滿而豐腴者。二十二、四十齒相，具足四十齒者。二十三、齒白齊密相，四十齒皆白淨而堅密者。二十四、四牙白淨相，四牙最白而大者。二十五、頰車如獅子相，兩頰隆滿如獅子之頰者。二十六、咽中津液得上味相，佛之咽喉中，常有津液，凡食物因之得上味也。二十七、廣長舌相，舌廣而長，柔軟細薄，展之則覆面而至於髮際者。二十八、梵音深遠相，梵者清淨之義，佛之音聲清淨而遠聞也。二十九、眼色如紺青相，眼睛之色如紺青者。三十、眼睫如牛王相，眼毛殊勝如牛王也。三十一、眉間白毫相，兩眉之間有白毫，右旋常放光也。三十二、頂成肉髻相，梵名鳥瑟膩，譯作肉髻，頂上有肉，隆起為髻形者。亦名無見頂相。以一切有情皆不能見故也。此三十二相依法界次第，法界次第依智度論八十八。其他智度論四，涅槃經二十八，中阿含三十二相經所載，皆大同小異。無量義經曰：「一毫相如月旋，二淨眼如明鏡，三唇，四額廣，五獅子臆，六掌有合縵，七指直而纖，八馬陰藏，九頂有日光，十上下眴，十一舌赤好如丹果，十二鼻修，十三手足柔軟，十四內外相握，十五皮膚細軟，十六細筋，十七旋髮紺青，十八眉睫紺而展，十九白齒，二十面門開，二十一具千輻輪，二十二臂修，二十三毛右旋，二十四鎖骨，二十五頂有肉髻，二十六方口頰，二十七四十齒，二十八胸表萬字，二十九腋，三十肘長，三十一踝膝露現，三十二鹿[月*耑]腸。」亦出優婆夷淨行出門經修學品。與諸本大體同。

三十二相

  （名數）佛或轉輪聖王之內德，表彰於身相者有三十二。見三字部三十二相條。


三十三身 (丁福保)

丁福保: 佛學大辭典

三十三身

  （名數）法華經普門品所說，觀音由普現色身三昧示現之三十三種變化身也：一佛身，二辟支佛身，三聲聞身，四梵王身，五帝釋身，六自在天身，七大自在天身，八天大將軍身，九毘沙門身，十小王身，十一長者身，十二居士身，十三宰官身，十四婆羅門身，十五比丘身，十六比丘尼身，十七優婆塞身，十八優婆夷身，十九長者婦女身，二十居士婦女身，廿一宰官婦女身，廿二婆羅門婦女身，廿三童男身，廿四童女身，廿五天身，廿六龍身，廿七夜叉身，廿八乾闥婆身，廿九阿修羅身，三十迦樓羅身，三十一緊那羅身，三十二摩[目*侯]羅伽身，三十三執金剛神身，與楞嚴經六所說觀音自由往昔觀音如來授如幻聞薰聞修金剛三昧而現三十二身，大同小異。見三十二應條。


三十三身十九說法 (丁福保)

丁福保: 佛學大辭典

三十三身十九說法

  （名數）法華經普門品記觀音現種種之身而說法。其中化現之身有三十三，說法二字有十九次。


三十三尊觀音 (丁福保)

丁福保: 佛學大辭典

三十三尊觀音

  （名數）二中歷三云：「頌曰：不空罥索、不空勾、夜輸多羅、忿怒勾、阿魯利迦、如意輪、圓滿意願、大隨求、利樂金剛、滅惡趣、一髻羅剎、多羅女、蓮華發生、披葉衣、千手千眼、十一面、大吉祥明、水吉祥、大吉祥變、大勢至、大明白身、毘俱胝、大吉大明，及豐財、馬頭、白身、白處尊，又加六大三十三。」（六大為台宗所立之六觀音也）。


三十三過 (丁福保)

丁福保: 佛學大辭典

三十三過

  （名數）因明論理上，自宗因喻三支立量時，由種種配列次第生過誤。陳那數廿九過，天主（商羯羅主）更加四過，為所謂三十三過。即宗九過，因十四過，喻十過也。（甲）宗之九過：一、現量相違，謂於現證之事實立相違之宗也。例如言聲非所聞，雖不述因喻，然已明為誤謬也。二、比量相違，謂於萬人得比知之事柄立相違之過也。例如立瓶等是常住是也。三、自教相違，當欲述自己所屬之教派意見時，卻立與之相違之宗也。例如勝論派之人主張以聲為常住是也。四、世間相違，立與常識反對之宗也。例如印度有一類之行者，以人頂骨為其裝飾，有人難之，則立量曰：人之頂骨，可為清淨（宗），且為眾生之分（因），猶如螺貝（喻）。此雖似一見無過之立量，然立人間頂骨可為清淨之宗義，實反於常識，故定為過誤也。五、自語相違，謂於自己言語有矛盾之宗也。例如言我母可為石女是也。以下四過為天主所附加，非理論門，惟於入正理論說之。六、能別不極成，謂宗之後陳用立敵不共許之語也。例如佛子對於數論師而立聲可壞滅是也。數論師信萬有之發展Parrma^n!a、還歸Pralaya，而不許壞滅，故宗之能別（即後陳），不極成，故為過失。七、所別不極成，宗之前陳不極成之過失也。例如數論師對於佛教徒立我Purus!a，可為有時，佛教不許我之存在，因而所別為不極成，宗體不成立。八、俱不極成，勝論師對於佛教徒立以我可為和合因緣時，我與和合因緣為佛教徒不通之語，因而前陳後陳共不極成，亦為過誤也。九、相符極成，宗體以不可極成為規則，反之而立萬人共通之事件時，則無其功，因而為過失，例如立聲為所聞性是也。（乙）因之十四過，其因可大別為不成Asiddha、不定Anis/cita，Anaika^ntika、相違Viruddha三類。不成因者，因犯立敵共具備遍是宗法性條件之規定，名為不成之過失。不成因有四過：一、兩俱不成，於以聲為無常之宗，欲指眼為所見性（可見的），之故因而述之，其因由立敵兩者見地，不協於遍是宗法性之條件，何則以無論何人皆以聲為不可見者故也。故為兩俱不成之過失。二、隨一不成，此乃一方認為具備遍是宗法性條件，而他方不認之因也。三、猶豫不成，因果為有法之必然的屬性否，尚疑而未確定，乃如已確定者辦之也。例如遙見如雲霧，未確定為霧為煙，而卒然謂彼處有火（宗），以有煙之故（因），而立量是也。四、所依不成，宗有所別不極成之過失時，其因無基礎，不具遍是宗法性之條件也。例如對於不認虛空之實有者而虛空可為實有（宗），以為德之所依故（因），而立量時，一方已不認虛空之存在而一方欲認為德之所依。是名為所依不成。其次不定因及相違因者，關於三相中後二相之誤謬也：一、共不定，即九句因中第一同品有異品有之情狀。以因關係於同異品之全部，故名為共。二、不共不定，即九句因中第五同品非有異品非有之情狀。以因與同喻異喻全無關係，故謂為不共。三、同品一分轉（亦云同分異全），第七同品有非有異品有之情狀也。四、異品一分轉（亦云同品遍轉異分同全），第三同品有異品有非有之情狀也。五、俱品一分轉（亦云俱分轉），第九同品有非有異品有非有之情狀也。六、相違決定，立敵兩者由同一事件相異之處，觀察而立量，兩者各各具三相，難於決定，謂為相違決定。於問題一方不決定之點為過失也。其次相違因。九句因中四六為相違因。此因與立證之宗義矛盾者，適於成立，故得其名。四六非其性質異者，故自九句因之表面觀之，相違因惟宜有一，然陳那於此下緻密之考察，抱懷意內，至表面不顯之誤謬，亦入計算，此乃有四：一、法自相相違因，是為與宗法表面的意義矛盾之因，九句因中四六之表面的情狀也。二、法差別相違因，謂與宗法裏面的意義矛盾之因。如服等必為他所用（宗），以係積聚性故（因），如臥具等（同喻），是也。三、有法自相相違因。此乃由後陳（即法），關系上而生者，雖非關係於有法者，而在譎詐的論法，則有如通例置所證之對象於宗法，卻置有法於主要點者，於立物之存不存時尤然，有法自相相違因，及有法差別相違因者，即此際之誤謬也。此謂與有法表面的意義矛盾之因。例如有性非實非德非業（宗），以有一實故有德業故（因），尚如同異性是也。四、有法差別相違因，陳那此例不出別立量，由前例說明之。（丙）喻之十過。喻之誤謬有十，其中五者屬同喻，他五者，屬異喻。似同喻之五者：一、能立法不成，缺因同品條件之過失也。例如聲可為常住，以無質礙之故（無對觸），尚如極微（同喻），立量時，極微之常住雖具宗同品之條件，然其性為有對觸故缺因同品之條件，以「無質之故」與因不一致。故名之為能立法不成。二、所立法不成。缺宗同品條件之喻也。於前之宗因，謂為如覺（智等），出喻之時，雖以覺為無質礙協於因同品之條件，然以其性無常缺宗同品，與所謂聲之常住不相應。故名之為所立法不成。三、俱不成，缺兩條件之喻。於前之宗因謂為如瓶時，以瓶無常住及無質礙之性質，故全無喻之質格。四、無合，缺喻體之過失也。五、倒合，諸所作者反對謂彼為無常時，以諸無常者與所作性配合。即為倒合。自能遍進於所遍之過失也。其次


三十三觀音 (丁福保)

丁福保: 佛學大辭典

三十三觀音

  （名數）圖畫普門品所說三十三身為三十三觀音。其典據不明。三十三觀音者：楊柳觀音、龍頭觀音、持經觀音、圓光觀音、遊戲觀音、白衣觀音、蓮臥觀音、瀧見觀音、施藥觀音、魚籃觀音、德王觀音、水月觀音、一葉觀音、青頸觀音、威德觀音、延命觀音、眾寶觀音、岩戶觀音、能靜觀音、阿耨觀音、阿麼提觀音、葉衣觀音、琉璃觀音、多羅尊觀音、蛤蜊觀音、六時觀音、普慈觀音、馬郎婦觀音、合掌觀音、一如觀音、不二觀音、持蓮觀音、灑水觀音是也。

三十三觀音

  （名數）三十三體異形之觀音。見三十三身條附錄。


三十五佛 (丁福保)

丁福保: 佛學大辭典

三十五佛

  （名數）佛說決定毘尼經說犯五無間業者宜於三十五佛之邊至心懺悔。三十五佛者：一釋迦牟尼佛、二金剛不壞佛、三寶光佛、四龍尊王佛、五精進軍佛、六精進喜佛、七寶火佛、八寶月光佛、九現無愚佛、十寶月佛、十一無垢佛、十二離垢佛、十三勇施佛、十四清淨佛、十五清淨施佛、十六婆留那佛、十七水天佛、十八堅德佛、十九栴檀功德佛、二十無量掬光佛、廿一光德佛、廿二無憂德佛、廿三那羅延佛、廿四功德華佛、廿五蓮華光遊戲神通佛、廿六財功德佛、廿七德念佛、廿八善名稱功德佛、廿九紅炎幢王佛、三十善遊步功德佛、三十一鬥戰勝佛、三十二善遊步佛、三十三周匝莊嚴功德佛、三十四寶華遊步佛、三十五寶蓮華善住婆羅樹王佛。不空譯之三十五佛名禮懺文亦列之。但譯語有新舊之別。


三十六句 (丁福保)

丁福保: 佛學大辭典

三十六句

  （名數）上四句各有四句。即一冥機冥應，二冥機顯應，三冥機亦冥亦顯應，四冥機非冥非顯應。餘三機亦如此，即成十六句。而機既召應，則應亦有十六句。即一冥應冥機，二冥應顯機，三冥應亦冥亦顯機，四冥應非冥非顯機。他三句亦如此，因之機應各十六，合成三十二句，於此加根本之四句成三十六句之機應。見玄義六之一。


三十六物 (丁福保)

丁福保: 佛學大辭典

三十六物

  （名數）人身有三十六之不淨物。涅槃經二十四曰：「凡夫身三十六物不淨充滿。」分為三類：一、外相十二：髮、毛、爪、齒、眵、淚、涎、唾、屎、溺、垢、汗。二、身器十二：皮、膚、血、肉、筋、脈、骨、髓、肪、膏、腦、膜。三、內含十二：肝、膽、腸、胃、脾、腎、心、肺、生藏、藏、赤痰、白痰。見大疏演義鈔三十。


三十六神 (丁福保)

丁福保: 佛學大辭典

三十六神

  （名數）見三十六部神條。


三十六鬼 (丁福保)

丁福保: 佛學大辭典

三十六鬼

  （名數）正法念經十六舉三十六種曰：「一，鑊身餓鬼。二，針口餓鬼。三，食吐鬼，四，食糞鬼。五，無食鬼。六，食氣鬼。七，食法鬼。八，食水鬼。九，希望鬼。十，食睡鬼。十一，食髮鬼。十二，食血鬼。十三，食肉鬼。十四，食香鬼。十五，疾行鬼。十六，伺便鬼。十七，地下鬼。十八，神通鬼。十九，熾燃鬼。二十，伺嬰兒便鬼。二十一，欲色鬼。二十二，住海渚鬼。二十三，使執杖鬼。即閻魔王也。二十四，食小兒鬼。二十五，食人精氣鬼。二十六，羅剎鬼。二十七。火爐燒食鬼。二十八，住不淨巷陌鬼。二十九，食風鬼。三十，食火炭鬼。三十一，食毒鬼。三十二，曠野鬼。三十三，住塚間食熱灰土鬼。三十四，樹中住鬼。三十五，住四交道鬼。三十六，殺身餓鬼。」


三十六部神 (丁福保)

丁福保: 佛學大辭典

三十六部神

  （名數）灌頂三歸五戒帶佩護身咒經（佛說灌頂經神咒經一），謂受三歸者，有三十六部之神王，將無量之眷屬守護其人：一、彌栗頭不羅婆，譯曰善光，主疾命。二、彌栗頭婆呵婆，譯曰善明，主頭痛。三、彌栗頭婆邏婆，譯曰善力，主寒熱。四、彌栗頭抗陀羅，譯曰善月，主腹滿。五、彌栗頭陀利奢，譯曰善見，主癰腫。六、彌栗頭阿婁呵，譯曰善供，主癲狂。七、彌栗頭伽婆帝，譯曰善捨，主愚痴。八、彌栗頭悉抵哆，譯曰善寂，主瞋恚。九、彌栗頭菩提薩，譯曰善覺，主婬慾。十、彌栗頭提婆羅，譯曰善天，主邪鬼。十一、彌栗頭呵婆帝，譯曰善住，主傷亡。十二、彌栗頭不若羅，譯曰善福，主塚墓。十三、彌栗頭苾闍伽，譯曰善術，主四方。十四、彌栗頭迦隸婆，譯曰善帝，主怨家。十五、彌栗頭羅闍遮，譯曰善主，主偷盜。十六、彌栗頭須乾陀，譯曰善香，主債主。十七、彌栗頭檀那波，譯曰善施，主劫賊。十八、彌栗頭支多那。譯曰善意，主疫毒。十九、彌栗頭羅婆那，譯曰善吉，主五溫。二十、彌栗頭缽婆馱，譯曰善山，主蜚尸。廿一、彌栗頭三摩提，譯曰善調，主注連。廿二、彌栗頭戾禘馱，譯曰善備，主往復。廿三、彌栗頭波利陀，譯曰善敬，主相引。廿四、彌栗頭波利那，譯曰善淨，主惡黨。廿五、彌栗頭度伽地，譯曰善品，主蠱毒。廿六、彌栗頭毗梨馱，譯曰善結，主恐怖。廿七、彌栗頭支陀那，譯曰善壽，主厄難。廿八、彌栗頭伽林摩，譯曰善逝，主產乳。廿九、彌栗頭阿留伽，譯曰善願，主縣官。三十、彌栗頭闍利馱，譯曰善固，主口舌。三十一、彌栗頭阿伽馱，譯曰善照，主憂惱。三十二、彌栗頭阿訶婆，譯曰善生，主不安。三十三、彌栗頭婆和邏，譯曰善思，主百怪。三十四、彌栗頭波利那，譯曰善藏，主嫉妒。三十五、彌栗頭固陀那，譯曰善音，主咒咀。三十六、彌栗頭韋陀羅，譯曰善妙，主厭禱。經曰：「佛語梵志，是為三十六部神王。此諸善神凡有萬億恒沙鬼神以為眷屬，陰相番代以護男子女人等輩受三歸者，當書神王名字帶在身上，行來出入無所畏也。」行事鈔資持記下三之四曰：「准大灌頂經，一歸十二天神，總三十六神。」


三十六部善神 (丁福保)

丁福保: 佛學大辭典

三十六部善神

  （名數）擁護受三歸戒者之善神也。詳見三字部三十六善神條。


三十六獸 (丁福保)

丁福保: 佛學大辭典

三十六獸

  （名數）一時各有三獸。總為三十六獸。止觀八曰：「一時為三十二時，即有三十六獸。寅有三：初是猩，次是豹，次是虎；卯有三：狐，兔，貉；辰有三：龍，蛟，魚；此九屬東方木也。已有三：蟬，鯉，蛇；午有三：鹿，馬，獐；未有三：羊，雁，鷹；此九屬南方火也。申有三：狖，猿，猴；酉有三：烏，雞，雉；戌有三：狗，狼，豺；此九屬西方金也。亥有三：豕，貐，豬；子有三：貓，鼠，伏翼；丑有三：牛，蟹，鱉；此九屬北方水也。」止觀八之二開三十六獸為百八獸。但三十六獸出列子及琅琊代醉篇。


三十日秘佛 (丁福保)

丁福保: 佛學大辭典

三十日秘佛

  （名數）謂每月一日至三十日之緣日佛也。見緣日條。


三十生 (丁福保)

丁福保: 佛學大辭典

三十生

  （名數）十地有入住出三者，出生功德故云三十生。仁王經上曰：「十地皆成就，始生功德，住生功德，終生功德，三十生功德皆成就。」


三十捨墮 (丁福保)

丁福保: 佛學大辭典

三十捨墮

  （名數）尼薩菩波逸提也。見該條下。


三十種外道 (丁福保)

丁福保: 佛學大辭典

三十種外道

  （名數）一時外道，以時為生因者。二五大外道，以地水火風空五大為生因者。三相應外道，計學定者內心相應之理為真我者。四建立淨外道，建立一切法，依此修行，以之為清淨者。五不建立無淨外道，與上相反，不建立一法，無所修之淨法者。六自在天外道，以自在天為生因者。七流出外道，與建立外道相似，建立謂自心生一切法，此則謂自手出一切法也。八尊貴外道，以那羅延天為生因者。九自然外道，計萬物為自然之法者。十內我外道，計身中別有我而運轉此身者。十一人量外道，計神我之量，或大或小，等於人身者。十二遍嚴外道，計神我雖能造諸法，而世間有尊勝遍嚴之事，是我之所為者。十三壽者外道，計一切之法，至於草木四大皆有壽命者。十五識外道，計有識遍於一切處，地水火風識皆遍滿者。十六阿賴耶外道，計有阿賴耶識持此身，含藏萬像者。十七知者外道，計身中有知者。能知苦樂等事者。十八見者外道，計身中有見者，是為真我者。十九能執外道，計身中別有能執者。是為真我者。二十所執外道，計能執者是識心，其所執之境界，是真我者。二十一內知外道，計身中別有內知者，是為真我者。二十二外知外道，計有外知者，知外塵之境界，是為真我者。二十三社怛梵外道，社怛梵，古來不勘翻名，是與知者外道之宗計大同者。二十四摩奴闍外道，摩奴闍翻為人，計人由人而生者。二十五摩納婆外道，摩納婆譯為勝我，計我於身心中最為勝妙者。是毘紐天外道之部類也。二十六常定生外道，計我是常住，不可破壞，自然常生而無更生者。二十七聲顯者外道，計聲以緣而顯，聲之體為本有常住者。二十八聲生者外道，計聲本無，以緣而生，生已，即常住者。二十九非聲外道，撥無聲體者。已上二十九種之外道加一總我，稱為三十種之外道。見大日經疏十二，十住心廣名目一。


三上座 (丁福保)

丁福保: 佛學大辭典

三上座

  （名數）阿毘達磨集異門足論四曰：「一、生年上座，生年尊長耆舊者。二、世俗上座，如知法、富貴長者、大財大位、大族大力、大眷屬、大徒眾，皆和合推為上座者。三、法性上座，受諸具戒耆舊長宿者，有說此亦生年上座。蓋佛說出家受具足戒者名真生故也，若有苾芻得阿羅漢，則名法性上座。」


三土 (丁福保)

丁福保: 佛學大辭典

三土

  （名數）見三佛土條。


三大 (丁福保)

丁福保: 佛學大辭典

三大

  （名數）起信論以眾生心為大乘之法體，名之為大乘之義理，分為三種之大義與二種之乘義：一、體大，眾生心之體性，真如平等，無生無滅，無增無減，畢竟常恒也。二、相大，眾生心之自性，具足大智大悲常樂我淨等一切功德也。三、用大，眾生心之體性，具足一切功德，內潛源底而薰妄心，外現報化二身教化眾生，依此內外之二用，使人初修世間之善而得世間之善果，後修出世之善因而生出世之妙果也。即第一為真如之體性，第二為真如之德相，第三為真如之作用也。大者周遍法界之義。起信論曰：「一者體大，謂一切法真如平等不增減故。二者相大，謂如來藏具足無量性功德故。三者用大，能生一切出世間世間善因果故。」密教以地等六大為體，大等四種曼荼羅為相，身等三密為用。

三大

  （名數）起信論所說：一體大，二相大，三用大。別見三大條。


三大五小部 (丁福保)

丁福保: 佛學大辭典

三大五小部

  （名數）天台智者之說，玄義，文句，止觀謂之三大部。荊溪悉為之作疏記。觀經疏，光明玄，光明疏，觀音玄，觀音疏謂之五小部。四明皆為之作疏記。


三大五部 (丁福保)

丁福保: 佛學大辭典

三大五部

  （名數）南山律師之著書，行事鈔三卷，戒疏四卷，業疏四卷曰三大部。復加拾毘尼義鈔三卷，比丘尼鈔三卷稱為五大部。


三大部 (丁福保)

丁福保: 佛學大辭典

三大部

  （名數）玄義十卷，文句十卷，止觀十卷。為天台之三大部。三大部補註序曰：「玄、文、止觀，共三十卷，時人謂之三大部。」釋門正統三曰：「所謂玄義釋題，止談化意。文句解經，但事消文。至於止觀，方談行法。故教在玄文，行在止觀，意令行解相濟，成我自心。是故三部相須缺一不可。」[囗@又]律有三大部。見三大五部項。


三不三信 (丁福保)

丁福保: 佛學大辭典

三不三信

  （名數）梁曇鸞就念佛者立三不三信：一信心不淳，二信心不一，三信心不相續。是曰三不。反之則曰三信。淨土論註下曰：「一者信心不淳，若存若亡故。二者信心不一，無決定故。三者信心不相續，餘念間故。此三句展轉相成。以信心不淳，故無決定。無決定故，念不相續。亦可念不相續，故不得決定信。不得決定信，故心不淳。」西河道綽承之，更闡明三信。安樂集上曰：「若能相續，則是一心。但能一心，即是淳心。具此三心，若不生者，無有是處。」文類聚鈔行卷曰：「三不三信誨慇懃，像末法滅同悲引。」


三不失 (丁福保)

丁福保: 佛學大辭典

三不失

  （名數）佛之三不護，又名三不失。觀音義疏下曰：「此是聖人三業無謀而遍應一切，亦名三不失，三輪不思議化也，亦名三不護。」見三不護條。


三不成 (丁福保)

丁福保: 佛學大辭典

三不成

  （名數）晉道安淨土論所說。就淨土與穢土之土體本質而論一異，立三種不成之義：一、一質不成，如維摩經佛國品所云：佛以足指按地，則草木瓦礫之穢土忽變為七寶莊嚴之淨土，此穢心所見為遍界穢土，淨心所見為遍界淨土也。依如此淨心穢心之相違，淨穢之二相盈虧時，知土體亦不為一。是一質不成之義也。二、異質不成，土體果為異乎，雖心有二而土現兩相，然若搜玄妙之性，則彼此之二相冥然而同在一處，不相障礙。同時現於同處，故不可謂為二土異體也。是異質不成之義也。三、無質不成，既不可謂為一體，又不可謂為異體，則謂為無體乎，依緣集趣之處，淨土穢土歷然也。不同於情有理無之兔角龜毛，豈可謂為絕無。是無體不成之義也。然則不可執一異有無，一而亦異，有而亦無，是法性之妙體也。然論此三不成係性宗之義，而在相宗，由於一處四見等之經說而成一質之義也。安樂集上曰：「淨土論云：一質不成，故淨穢有盈虧；異質不成，故搜玄則冥一；無質不成，故緣起則萬形。」（安師之淨土論今不傳）。


三不能 (丁福保)

丁福保: 佛學大辭典

三不能

  （名數）唐嵩嶽之元珪，於佛立三能三不能。三能者：一、空一切之相，成萬法之智也。二、知群生之性，窮億劫之事也。三、度無量之眾生也。三不能者：一、不能滅定業也。二、不能度無緣也。三、不能盡眾生界也。傳燈錄四（元珪傳）曰：「佛能空一切相成萬法智，而不能即滅定業；佛能知群有性窮億劫事，而不能化導無緣；佛能度無量有情，而不能盡眾生界；是謂三不能也。」無盡居士之護法論曰：「嵩嶽珪禪師云：佛有三能三不能。」


三不退 (丁福保)

丁福保: 佛學大辭典

三不退

  （名數）見不退條。

三不退

  （名數）一位不退，既修得之位次不退失也。二行不退，於所修之行法不退失也。三念不退，於正念不退轉也。此三不退配於菩薩之行位，依諸宗而異。據法相大乘，則依萬劫修因，入十住之位，雖識觀成就，無復退墮惡業流轉生死之位，謂之位不退。既入初地成就真唯識觀於利他之行不退失，謂之行不退。八地已去，得無功用智念念入真如海，謂之念不退（西方要決之十住毘婆沙論）。又天台一家，自別教之初住至第七住為位不退，此間斷見思之惑，而永超三界之生死也。自第八住至十迴向之終為行不退，此間破塵沙之惑，而不退失利他也。初地以上為念不退，斷無明之惑，而不失中道之正念也。如配之於圓教，則自初信至第七信為位不退，自第八信至第十信之終為行不退，初住已上為念不退。觀經妙宗鈔下曰：「若破見思名位不退，則永不失超凡假。伏斷塵沙名行不退，則永不失菩薩之行。若破無明名念不退，則不失中道正念。」


三不堅法 (丁福保)

丁福保: 佛學大辭典

三不堅法

  （名數）一、身不堅，父母所生之身，為四大假合而成，生滅無常，不可久存也。二、命不堅，人所受之壽命雖長短不齊，而同為夢幻之體，倏忽無常，不可久存也。三、財不堅，一切世間之財物，體非堅固，集散無常不可久存也。出本事經七。


三不淨肉 (丁福保)

丁福保: 佛學大辭典

三不淨肉

  （名數）與三淨肉相反。見為我所殺者。聞為我所殺者。有為我所殺之疑念者。持戒之比丘，不可食此三種之肉。見食條。


三不善 (丁福保)

丁福保: 佛學大辭典

三不善

  （名數）與三不善根同。


三不善根 (丁福保)

丁福保: 佛學大辭典

三不善根

  （名數）貪瞋痴之三毒也。新譯仁王經中曰：「治貪瞋痴三不善根，起施慈慧三種善根。」智度論六曰：「聞三善則喜，聞三不善則不歡喜。」


三不護 (丁福保)

丁福保: 佛學大辭典

三不護

  （名數）大乘義章十九曰：「如來之三業，純淨離過，不須防護，名為三不護。諸羅漢之三業雖淨而常須防護，方能離過，如來與彼異，故立三不護。」法華經藥草喻品曰：「知道者，開道者，說道者。」文句七曰：「知道謂意不護，開道謂身不護，說道謂口不護。」同記曰：「三不護者，常與智俱。」


三六不共 (丁福保)

丁福保: 佛學大辭典

三六不共

  （名數）佛之十八不共法也。瓔珞本業經上曰：「三六不共，一切功德。」見不共法條。


三分科經 (丁福保)

丁福保: 佛學大辭典

三分科經

  （名數）晉道安，初科節諸經而立三分。及後親光之佛地論來，果有三分之說。由是諸經皆科三分：一、序分，起本經之由序因緣也。中有通序別序之二。通於諸經曰通序，局於本經曰別序。二、正宗分，正為本經之所說也。三、流通分，舉本經之利益勸正說之流通也。見法華文句一。佛地論之三分：一、教起因緣分，二、聖所說分，三、依教奉行分。


三天四仙 (丁福保)

丁福保: 佛學大辭典

三天四仙

  （名數）二天加鳩摩羅天則為三天，三仙加若提子則為四仙。智度論二曰：「如摩醯首羅天，秦言大自在，八臂三眼騎白牛；如韋紐天，秦言遍聞，四臂捉貝持輪騎金翅鳥；如鳩摩羅天，秦言童子，是天擎雞持鈴提赤幡騎孔雀；皆是諸天大將。」入大乘論上曰：「諸外道不解因緣，而起四執。僧佉所說有計一過，優樓迦計異，尼健陀計一異，若提子計非一非異，一切外道及摩他羅等異計皆悉不離如是四種。」案印度於佛教外之宗計凡有二：一有神，二無神。無神者，如數論勝論等，於萬有之中，不認唯一之神我也。有神者，以唯一之天神，為萬物之生因也。此有三類：一、以摩醯首羅天，為生因。此天生梵天與那羅延天，以梵天為造萬物之因，以那羅延天為造萬物之果。而摩醯首羅為二者之所依，猶如地也（提婆論之說），其形相為八臂三眼，騎白牛（智度論二之說），是為摩醯首羅論師之宗計，六師中之迦羅鳩馱迦旃延奉之者，現今印度教之西拔派是也。二、以韋紐天為生因，劫初大海中化生一千頭二千手之神，名韋紐。由其臍中生蓮華，蓮華之中生梵天，由梵天之心中生八子，八子生天地人民，見智度論八。其韋紐天之形相有四臂，執貝持輪，騎金翅鳥。見智度論二，今印度度教之：「毘修奴」派本此。三、以那羅延天為生因，從那羅延之臍中生梵天，由梵天之口中生婆羅門種，乃至從其腳跟生首陀羅種。見提婆論，是韋陀論師之說也。

三天四仙

  （名數）見二天三仙條。


三天使 (丁福保)

丁福保: 佛學大辭典

三天使

  （名數）見天條。

三天使

  （名數）老病死也。起世經四曰：「有三天使在於世間，所謂老病死也。（中略）爾時世尊說此偈言：眾生造作惡業巳，死後墮於惡趣中，時閻魔王見彼來，以悲愍心而訶責，汝昔在於人間時，可不見於老病死，此時天使來告示，云何放逸不覺知，縱身口意染諸塵，不行施戒自調伏。」


三心 (丁福保)

丁福保: 佛學大辭典

三心

  （名數）一、至誠心，真實願淨土之心。二、深心，深願淨土之心。三、迴向發願心，迴向所修之功德，願求往生淨土之心。具此三心者，必得往生。觀無量壽經曰：「一者至誠心，二者深心，三者迴向發願心。具三心者，必生彼國。」[囗@又]一、根本心，第八阿賴耶識之心王，含藏一切善惡之種子，生染淨之諸法者。二、依本心，依第七末那識根本識為一切染法之本者。三、起事心，執著眼等之六識外境，起種種之業者。出於宗鏡錄八十九。[囗@又]無量壽經第十八願中所說至心，信樂，欲生我國之三者，謂之三心。文類信卷曰：「本願三心之願」又「為愚惡眾生阿彌陀如來已發三心願。」然此三心為一信心之分開，故又稱三信。[囗@又]道綽禪師，依淨土論註之意而立三心：一、淳心，信心深厚也。二、一心，信心純一也。三、相續心，信心相續不雜餘念也。安樂集上曰：「若能相續，則是一心。但能一心，即是淳心。具此三心，若不生者，無有是處。」日本親鸞之文類行卷謂之三信。[囗@又]一歡喜地等十地一一分三位，謂之三心：一、入心，初入其地之時分也。二、住心，住於其地之時分也。三、出心，將出其地入後地之時分也。


三支 (丁福保)

丁福保: 佛學大辭典

三支

  （名數）因明之宗與因及喻，曰三支。宗者，所立之義也。因者，成宗之理由也。喻者，助成宗之譬喻也。喻有同異之二，存宗因二義之喻法為同喻，無宗因二義之喻法為異喻：「聲為無常，以所作性故，如瓶等（同喻），如虛空等（異喻）。」如此以此三支立比量之作法謂之立量。


三方便 (丁福保)

丁福保: 佛學大辭典

三方便

  （名數）密教所說身口意之三密也。大日經疏一曰：「一者身密門，二者語密門，三者心密門，行者以此三方便自淨三業。即為如來三密之所加持。乃至能於此生滿足地波羅蜜不復經歷劫數。備修諸對治行。」又「然此毘盧遮那內證之德。從一一智印各現執金剛神。形色性類皆有表象。各隨本緣性欲引攝眾生。若諸行人慇懃修習。能令三業同於本尊。從此一門得入法門。即是普入一切法界門也。」


三止 (丁福保)

丁福保: 佛學大辭典

三止

  （名數）台家對於三觀而立三止：一、體真止，諸法由因緣而生，因緣假和合之法體為性空，止息一切之攀緣妄想者。證空理謂之體真，空即真也。是對於中觀之止也。二、方便隨緣止，又名繫緣守境止。菩薩知空非空，停止於諸法幻化之理，分別藥病化益眾生者。知空非空謂之方便，分別藥病隨緣歷境謂之隨緣，安住假諦之理而不動，謂之止。是對於假觀之止也。三、息二邊分別止，又名制心止。第一止偏於真，第二止偏於俗，俱不會於中道，今知真非真，則空邊寂靜。知俗非俗則有邊寂然。即息真俗之二邊，而止於中諦者。是對於中觀之止也。已上三止前後次第。為別教之三止。三即一，一即三，三相即為圓教之三止。止觀三曰：「此三止名，雖未見經論。映望三觀，隨義立名。」[囗@又]止之三義曰三止：一、止息之義，二、停止之義，三、不止之止之義。見止條。[囗@又]法華經方便品有佛三止舍利弗三請。見三止三請條。


三水 (丁福保)

丁福保: 佛學大辭典

三水

  （名數）一、時水，從明相現至午時間得隨意飲用之水也。二、非時水，過午後得飲用之淨水也。三、獨用水，不論時得用之洗淨用水也。說見受用三水要行法。


三世心不可得 (丁福保)

丁福保: 佛學大辭典

三世心不可得

  （名數）金剛經曰：「須菩提，過去心不可得，現在心不可得，未來心不可得。」同略疏曰：「過現未三俱不可得，蓋過去已滅，未來未生，現在不住。」密教於此立遮情表德之二義。其遮情之義，如以上顯教所說。其表德之義，諸法以迷悟不二萬德輪圓之故，一無別相，故云不可得。所謂台家之妙空圓空也。故是中道實相之異名。大日經疏七曰：「一一字門皆言不可得者，為明中道實相義故。」


三世佛 (丁福保)

丁福保: 佛學大辭典

三世佛

  （名數）三世者。過去現在未來也。過去佛。為迦葉諸佛。現在佛。為釋迦牟尼佛。未來佛。為彌勒諸佛。此即佛經所云三世諸佛也。


三世間 (丁福保)

丁福保: 佛學大辭典

三世間

  （名數）過現未遷流謂為世，彼此間隔謂為間。有為法之別名也。一切有為法分類為三種：一、五陰世間，又名五眾世間。五陰者色受想行識之五法也，十界之五陰各各差別，各為五陰世間。二、眾生世間，又名假名世間。假五陰和合之上名為眾生者，上自佛界，下至地獄，各各差別也。三、國土世間，又名器世間。眾生所依之境界十界各各差別者，是五陰中假立於色陰之上者。要之第一為實法，第二第三為假法，假法之中，分正報之內身與依報之外器。說見智度論四十七，止觀五。[囗@又]一、器世間，即國土世間。舉釋迦如來所化之境。二、眾生世間。舉釋迦如來所化之機類。三、智正覺世間。具如來大智慧，覺了世間出世間之法者，是釋迦如來為教化一切眾生種種差別之智身也。此三世間於如來教化上立之。說見華嚴大疏三。


三仙二天 (丁福保)

丁福保: 佛學大辭典

三仙二天

  （名數）三仙者：一、迦毘羅仙，數論之祖也。二、鵂鶹仙，勝論之祖也。三、勒沙婆仙，尼犍子之祖也。二天者，一、大自在天。二、毘紐天。大部輔注一曰：「一、伽毘羅，此云黃頭，頭如金色；二、優樓僧佉，此云鵂鶹仙；三、勒沙婆，此云苦行；此即三仙也。一、摩醯首羅，此云大自在天；二、毘紐，亦云韋紐，亦云韋糅，此云遍勝，亦云遍淨，及云遍悶，；此即二天也。」


三外道 (丁福保)

丁福保: 佛學大辭典

三外道

  （名數）即百論所說之三仙也。止觀十上舉此三外道而判宗計：「一迦毘羅外道，計因中有果。二漚樓僧佉外道，計因中無果。三勒沙婆外道，計因中亦有果亦無果。」


三白食 (丁福保)

丁福保: 佛學大辭典

三白食

  （名數）牛乳，牛酪，白米也。修法行者食之。十一面神咒經曰：「行者唯應食三白食，乳酪飯。」末法中一字心咒經曰：「持法之人須喫三白食，所謂乳酪粳米，不得破齋。」大寶樓閣善住秘密陀羅尼經曰：「清淨洗浴，著鮮淨衣，喫三白食，所謂乳酪粳米。」一切法功德莊嚴王經曰：「惟喫三種白食，謂白飯乳酪。」大雲輪請雨經曰：「應食三種白淨之食，所謂牛乳酪及粳米。」


三光 (丁福保)

丁福保: 佛學大辭典

三光

  （名數）色界之第二禪，有少光天，無量光天，光音天之三天，名曰三光。舊譯仁王經上曰：「九梵三淨，三光三梵。」[囗@又]指日月星而言，見三光天項。


三同七異 (丁福保)

丁福保: 佛學大辭典

三同七異

  （名數）聲聞緣覺二乘之同異也。見二乘條附錄。


三因四緣 (丁福保)

丁福保: 佛學大辭典

三因四緣

  （名數）成實論以三因四緣為生心心所法。三因如前。四緣見緣條。


三因佛性 (丁福保)

丁福保: 佛學大辭典

三因佛性

  （名數）涅槃經所說：一、正因佛性，離一切邪非之中正真如也。依之成就法身之果德，故名正因佛性。二、了因佛性，照了真如之理之智慧也，依之成就般若之果德，故名了因佛性。三、緣因佛性，緣助了因，開發正因之一切善根功德也。依之成就解脫之德，故名緣因佛性，金光明玄義曰：「云何三佛性？佛名為覺，性名不改，不改即是非常非無常，如土內金藏，天魔外道不能壞，名正因佛性。了因佛性者，覺智非常非無常，智與理相應，如人能知金藏，此智不可破壞，名了因佛性。緣因佛性者，一切非常非無常功德善根資助覺智開顯正性，如耘除草穢掘出金藏，名緣因佛性。」同記上曰：「正謂中正，了謂照了，緣謂助緣。緣資了，了顯正，正起勝緣。亦是正發於了，了導於緣，緣嚴於正。正起勝緣，相由既然非橫義也，一心頓具非縱義也，此妙因能剋妙果，俱名因者其義在玆。」此三佛性，又為空假中之三諦。因為空諦，緣因為假諦，正因為中諦也。輔行二曰：「三千即空性了因也，三千即假性緣因也，三千即中性正因也。」

三因佛性

  （名數）見三字部三因佛性條。


三多 (丁福保)

丁福保: 佛學大辭典

三多

  （名數）多近善友，多聞法音，多修不淨觀也。又多供養佛，多事善友，多問法要也。或以名天台之三觀等，三多不一種也。輔行序曰：「三多之妙運遽階。」四念處一曰：「三多倍際。」助覽曰：「或云：三止三觀所蘊法多；或云三種止觀，所蘊法多，故曰三多。」四教集解中曰：「言三多者，長阿含（九卷十上經）云：三多成就：一近善友，二聞法音，三惡露觀。大般若云：多供養佛，多事善友，於多佛所請問法要。妙經亦云：有福供佛求法等三（序品曰：若人有福，曾供養佛志求勝法，為說緣覺），或以福田時節種子名為三多。是則三多大小皆有，然三多義解者鮮矣。余今所示，其必然耶？」


三如來 (丁福保)

丁福保: 佛學大辭典

三如來

  （名數）又天台依智度論二「如法相解，如法相說」之文而釋三身如來。法相二字，即法身如來也，法相者如如之境也，解者如如之智也，如如之理，為如如之智境，是名法身，此法身，遍一切處，而無有異為如。不動而來應一切處為來。解之一字，報身如來也，乘如實之道而如法相解也，是契於如如之理如如之智也，此智如法相為如。如法相解為來。說之一字，應身如來也。既至果上，理智冥合之處垂無謀之權用，來至三界轉法輪，謂之如法相說，理智冥合為如，來至三界而說為來。文句九曰：「遍一切處而無有異為如，不動而至為來，此為法身如來。（中略）從理名如，從智為來，即報身如來。故論云：如法相解，故名如來也。以如如境智合，故能處處示成正覺。水銀和真金，能塗諸色像。功德和法身，處處應現往。八相成道，轉妙法輪，即應身如來。故論云：如法相說故名如來也。」


三有為法 (丁福保)

丁福保: 佛學大辭典

三有為法

  （名數）見有為條。

三有為法

  （名數）一色法。質礙之法。小乘俱舍，五根，五境，無表色之十一法也。大乘法相，五根，五境，法處所攝色之十一法也。二心法。慮知之法。俱舍心王一與心所法四十六之四十七法也。大乘心王八與心所法五十一之五十九法也。三非色非心法。俱舍不相應法之十四法也。大乘不相應法之二十四法也。此三聚皆有因緣之為作，故名有為法。見大乘義章二。


三有為相 (丁福保)

丁福保: 佛學大辭典

三有為相

  （名數）見有為條。

三有為相

  （名數）經中說四有為法，又說三有為相，三有為相者：一生相，二住異相，三滅相也。此中第二之住異相，俱舍論有二說：一者謂住者異之別名也，住必有異，故異相，謂之住異相，非住與異之二相。佛說生異滅之三相者，欲於三世遷流之相，使有情生厭畏也。生者引未來之法，使流入現在，異與滅者，使其衰異及壞滅而流入過去也。猶如見有三怨敵居於人之稠林。一自稠林牽出之，一使衰其力，一壞其命根。住相者於法安立，人不厭畏之，故於有為相中不說之。又無為法有自相之住，住相濫於彼，故不說之。二者謂住異相者，住相與異相，合之而說也，所以然者，住是有情之所愛處，欲使厭捨之，故與異合說，如說黑耳與吉祥俱也。見唯識述記二末，俱舍光記五。


三有對 (丁福保)

丁福保: 佛學大辭典

三有對

  （名數）對為礙之義，有障礙之義者，謂之有對。一、障礙有對，如手礙手，石礙石，互礙而被礙者。二、境界有對，六根六識及諸心所，為五境及法境之一分境界所拘束，而取境之作用不得自在者。三、所緣有對，為六識及法境之一分所拘束，而緣慮之作用不得自在者。


三牟尼 (丁福保)

丁福保: 佛學大辭典

三牟尼

  （名數）牟尼條。


三自 (丁福保)

丁福保: 佛學大辭典

三自

  （名數）八正道分有自調自淨自度三種。是二乘自利之三學也。如圖。見智度論六十一。[囗@又]（術語）具曰三自一心摩訶衍法。具自體自相自用三大之一心。即起信論所說之一心，華嚴宗所明之一真法界也。釋摩衍論五曰：「三自一心摩訶衍法，一不能一假能入一，心不能心假能入心。（中略）如是勝處為明無明，如是勝處無明邊域非明分位。」秘寶鑰上曰：「十地不能窺窬，三自不得齒接。」


三自性 (丁福保)

丁福保: 佛學大辭典

三自性

  （名數）一遍計自性。二依他自性。三圓成自性。見三性條附錄。


三色 (丁福保)

丁福保: 佛學大辭典

三色

  （名數）三種之色法，五根，五境，無表色。


三行 (丁福保)

丁福保: 佛學大辭典

三行

  （名數）一福行，行十善等福感天上人間之果者。二罪行，又曰非福行，行十惡等罪感三惡道之苦者。三不動業，又曰無動行。修有漏之禪定感色界無色界之果者。是為禪定不動之行，故云不動，又感果不動，如福行罪行時，非如異變，故云不動。見智度論八十八。


三衣 (丁福保)

丁福保: 佛學大辭典

三衣

  （名數）佛制稱為衣者，袈裟也。後世別袈裟與衣。稱三衣為袈裟。種種僧衣。咸有別名。三衣者：一、僧伽梨San%gha^t!i，譯言眾聚時衣。大眾集會為授戒說戒等嚴議時著之。二、鬱多羅僧Uttara^san%ga，譯言上衣。在安陀會上著之。三、安陀會Antarva^saka，譯言中著衣。襯體而著之。三衣皆為方形。縫綴數多之小片者，故隨其條數而分三衣。五條為安陀會。七條為鬱多羅僧。九條已上為僧伽梨，特稱僧伽梨為大衣。見袈裟條。

三衣

  （名數）一安陀會衣Antarva^sa，五條袈裟。二鬱多羅僧衣Uttra^san%ga，七條袈裟。三僧伽梨衣Sam%gha^ti，九條乃至二十五條袈裟。見行事鈔下之一。


三佛 (丁福保)

丁福保: 佛學大辭典

三佛

  （名數）法佛報佛化佛也。即三佛菩提等。[囗@又]太平之佛鑑禪師慧勤，龍門之佛眼禪師清遠，天寧之佛果禪師克勤。此三師為楊岐派第三祖，五祖山法演之法嗣，稱為楊岐之三佛，又名演門之三傑。釋門正統三曰：「楊岐三佛最為競爽。」佛祖通載三一曰：「演門二勤一遠，聲價籍甚，叢林謂之三傑。」


三佛土 (丁福保)

丁福保: 佛學大辭典

三佛土

  （名數）對於唯識論所說之三佛身，定三佛所居之國土：一、法性土，自性身之土，即真如之理也。此身土與體雖無差別，然相性不同，故以能知之覺相為佛（即身），以所知之法性為土。二、受用土，即報身受用之國土。為與大圓鏡智相應之淨識所變現，盡未來際而相續，以無漏之色為體。此中有自受用土與他受用土二種：自受用土如上，他受用土者，依平等性智之大慈悲力，對於初地已上之菩薩，變淨土者。亦以無漏之五塵為體。三、變化土，即變化身所居之土也。依成所作智之大慈悲力。應初地以下乃至一切之凡夫。或現淨土，或現穢土者，見義林章七末。


三佛子 (丁福保)

丁福保: 佛學大辭典

三佛子

  （名數）一切眾生，皆為佛子，凡夫為外子。二乘為庶子。菩薩為真子。貶二乘而褒大乘家之名也。見華嚴疏。

三佛子

  （名數）一外子，諸凡夫未能紹繼佛家之事者。二庶子，諸二乘不從如來之大法生者。三真子，諸菩薩正自佛之大法生者。見華嚴大疏五。


三佛身 (丁福保)

丁福保: 佛學大辭典

三佛身

  （名數）唯識論所明之三身也。見三身條。


三佛性 (丁福保)

丁福保: 佛學大辭典

三佛性

  （名數）佛性雖常住不變，然為他修證，分三義：一、自性住佛性，一切眾生本有之，為自性而常住者。三惡之眾生，唯具此一。二、引出佛性依修行之功，而本有之佛性漸為引出者。三乘之行人具之。三、至得果佛性，修因滿足，而本有之佛性了了顯發者。即諸佛之佛性也。見華嚴孔目章二。

三佛性

  （名數）一自性住佛性，真如之理，自性常住無有變改，一切眾生，本有此性，名為自性住佛性。二引出佛性，眾生必假修習智慧禪定之力，方能引發本有之佛性，是名引出佛性。三至得果佛性，修因滿足，至於果位時，本有之佛性了了顯現，是名至德果佛性。見華嚴孔目章。


三佛頂 (丁福保)

丁福保: 佛學大辭典

三佛頂

  （名數）謂發生，廣生，無量聲之三佛頂也。分掌如來三部之德。大疏謂發生白色（息炎），廣生黃色（增益），無量聲赤色（降伏）。

三佛頂

  （名數）在釋尊之右方，表胎藏界三部之眾德，而立三佛頂。大日經一曰：「於毫相之右，復畫三佛頂。初名廣大頂，次名極廣大，及無邊音聲，皆應善安立。」一、廣大佛頂，又作廣生佛頂、極廣生佛頂、黃色佛頂、高佛頂、大轉輪佛頂。秘藏記末曰：「大轉輪佛頂，黃色，右手持蓮華，上有一股跋折羅。」二極廣大佛頂，又作發生佛頂、廣大發生佛頂、阿毘發生佛頂、發生一切佛頂、光聚佛頂。秘藏記末曰：「光聚佛頂，黃色，左手持蓮華，上有寶。」三無邊音聲佛頂，又作無量音聲佛頂，無邊聲佛頂。秘藏記末曰：「無量音聲佛頂，黃色，左手持蓮華，上有螺貝。」此三佛頂之形相如前之五佛頂。大日經疏五曰：「第一名廣大佛頂，第二名極廣大佛頂，第三名無邊音聲佛頂。其形相皆同五頂，是如來三部眾德之頂也。」


三佛語 (丁福保)

丁福保: 佛學大辭典

三佛語

  （名數）佛之說法，有隨自意等三語。見佛語條。

三佛語

  （名數）一隨自意語，佛隨順自意而說自己所證一實等法之語也。二隨他意語，佛一向隨順他機而說方便之法，引導眾生之語也。三隨自他意語，佛為眾生說法，半隨自證之意，半隨他機之意之語也。涅槃經三十五曰：「如我所說十二部經，或隨自意說，或隨他意說，或隨自他意說。」


三妙行 (丁福保)

丁福保: 佛學大辭典

三妙行

  （名數）又曰三牟尼，見牟尼條。


三序六緣 (丁福保)

丁福保: 佛學大辭典

三序六緣

  （名數）善導於觀無量壽經之序分義，科經之序分，立三序六緣。三序者，證信，化前，發起也。其發起序有六緣：禁父、禁母、厭苦、欣淨、散善顯行、定善示觀，是也。


三忍 (丁福保)

丁福保: 佛學大辭典

三忍

  （名數）有種種之三忍。見忍條。

三忍

  （名數）三忍有三種，無量壽經第四十八願舉聲聞者得三法忍之願，而言第一法忍第二法忍第三法忍，未舉其法忍之名，因是而諸師之解不同。法位云是仁王經所說五忍之前三者，即伏忍信忍順忍也。憬興云是伏忍中之下中上三忍也。玄一曰是下說之音響忍柔順忍無生忍也。[囗@又]無量壽經云往生極樂之人聞七寶樹林之音聲，而得三種之忍：一音響忍，由音響而悟解真理者。二柔順忍，慧心柔軟，能隨順真理者。三無生法忍，證無生之實性而離諸相者，是悟道之至極也。見無量壽經鈔五。[囗@又]善導所說之三忍：一喜忍，念彌陀佛而生歡喜心者。二悟忍，念彌陀佛而悟解真理者。三信忍，念彌陀佛而住於正信者。善導解觀經中，韋提希夫人所得之無生法忍為此三忍。觀經序分義二曰：「因此喜故即得無生之忍，亦名喜忍，亦名悟忍，亦名信忍。」淨土文類行卷曰：「慶喜一念相應後，與韋提等獲三忍。」[囗@又]三種之忍波羅蜜也：一耐怨害忍，能耐忍有情怨敵之惱害者。二安受苦忍，能安受非情寒熱等之苦楚者。三諦察法忍，又云無生法忍，不起忍等。諦觀真理而安住於無生之理者。前二者為耐忍之忍，後一者為信忍之忍，似稍異，然決定而不動心之義則同。唯識論九曰：「忍有三種：謂耐怨害忍，安受苦忍，諦察法忍。」


三戒 (丁福保)

丁福保: 佛學大辭典

三戒

  （名數）一、在家戒，八戒也。二、出家戒，十戒具足戒也。三、道俗共戒，五戒也。見釋氏要覽上。


三沙彌 (丁福保)

丁福保: 佛學大辭典

三沙彌

  （名數）沙彌有三種。見沙彌條。


三身三德 (丁福保)

丁福保: 佛學大辭典

三身三德

  （名數）三身者法報應。三德者法般解。二者配對，則法身即法身之德。報身為般若之德。應身為解脫之德。


三身佛性 (丁福保)

丁福保: 佛學大辭典

三身佛性

  （名數）佛性有三：一、正因佛性，是法身如來之因。二、了因佛性，是報身如來之因。三、緣因佛性，是應身如來之因。見三因佛性條。


三身菩提 (丁福保)

丁福保: 佛學大辭典

三身菩提

  （名數）同三佛菩提。


三身業 (丁福保)

丁福保: 佛學大辭典

三身業

  （名數）十業道中身業之三種：一淫業，二盜業，三殺業。


三事戒 (丁福保)

丁福保: 佛學大辭典

三事戒

  （名數）身口意三事之戒也。


三事無盡 (丁福保)

丁福保: 佛學大辭典

三事無盡

  （名數）一布施無盡，菩薩好為布施乃至身命亦能施與而心不疲厭。二持戒無盡，菩薩護持禁戒未曾違捨，復以戒法化人，心不疲厭。三博聞無盡，菩薩博學一切經典乃至諳練世間之藝術，而心不疲厭。見眾德三昧經。


三使 (丁福保)

丁福保: 佛學大辭典

三使

  （名數）生病死三者，謂為三天使。


三供養 (丁福保)

丁福保: 佛學大辭典

三供養

  （名數）見供養條。


三受 (丁福保)

丁福保: 佛學大辭典

三受

  （名數）受者領納外境也。境有順違俱非之三，故受有苦樂捨之三：一、苦受，領納違情之境而起苦惱之感者。二、樂受，領納順情之境而起適恒之感者。三、不苦不樂受，又曰捨受，領納不適不順之境而苦樂之感共捨離者。俱舍論一曰：「受蘊，謂三領納隨觸，即樂及苦，不苦不樂。」


三受業 (丁福保)

丁福保: 佛學大辭典

三受業

  （名數）招順於苦樂捨三受之異熟果之業。順樂受業，順苦受業，順不苦不樂受業之稱也。


三味 (丁福保)

丁福保: 佛學大辭典

三味

  （名數）一出家味，二讀誦味，三坐禪味。見涅槃經十二。


三咒 (丁福保)

丁福保: 佛學大辭典

三咒

  （名數）一、大咒，根本之咒也。二、中咒，總略大咒者。三、心咒，總略中咒者。見真言修行鈔二。


三和 (丁福保)

丁福保: 佛學大辭典

三和

  （名數）言根境識之三事和合也。依之而生觸之心所。唯識論三曰：「根境識互相隨順，故名三和，觸依彼生。」


三定聚 (丁福保)

丁福保: 佛學大辭典

三定聚

  （名數）正定聚，邪定聚，不定聚也。見三聚條。


三念住 (丁福保)

丁福保: 佛學大辭典

三念住

  （名數）佛之大悲，攝化眾生，常住於三種之念：第一念住，眾生信佛，佛亦不生喜心，常安住於正念正智也。第二念住，眾生不信佛，佛亦不生憂惱，常安住於正念正智也。第三念住，同時一類信，一類不信，佛知之亦不生歡喜與憂慼，常安住於正念正智也。見俱舍論二十七。[囗@又]謂三念處。見法界次第下之下。


三念處 (丁福保)

丁福保: 佛學大辭典

三念處

  （名數）舊譯曰三念處，新譯曰三念住。見三念住條。[囗@又]三種四念處之略稱。見四念處觀條。

三念處

  （名數）處謂法界平等之理不增不減也。佛當說法時念法界平等之中，畢竟無減退之相，故眾生雖不一心聽法，亦不以為憂，是為第一念處。又念法界平等之中，增進之相，畢竟不可得，故於眾生雖一心聽法，亦不以為喜，是為第二念處。又念法界平等之中，畢竟生死涅槃之相，不可得，故常行捨心於一切時利益眾生，而無有利益眾生之念，是為第三念處。見法界次第下之下。


三性 (丁福保)

丁福保: 佛學大辭典

三性

  （名數）善惡無記之三。遍依圓之三。


三所斷 (丁福保)

丁福保: 佛學大辭典

三所斷

  （名數）見三斷條。


三於 (丁福保)

丁福保: 佛學大辭典

三於

  （名數）於有所依之義。三論之嘉祥依三種之所依立三種之二諦。一、本於二諦，佛出世先有空有二諦之理，是為佛二諦根本之二諦。故曰本於之二諦。二、教於二諦，依佛之言教，而說二諦。即佛之言教，為二諦之所依，故曰教於之二諦，一代佛教是也。三、末於二諦，於佛滅後，迷於教於，執為有，執為空者，末於之二諦也。見三輪大義鈔一。


三明 (丁福保)

丁福保: 佛學大辭典

三明

  （名數）在佛曰三達。在羅漢曰三明。智之知法顯了，故名為明，又曰智明，又曰智證明，證智之境而顯了分明也：一、宿命明，知自身他身宿世之生死相，二、天眼明，知自身他身未來世之生死相，三、漏盡明，知現在之苦相，斷一切煩惱之智也（漏者煩惱）。又如次第，名為宿住智證明，死生智證明，漏盡智證明。然則三明者，六通中之宿命天眼漏盡三通也。智度論二曰：「宿命天眼漏盡，名為三明。問曰：神通明有何等異：答曰：直知過去宿命事，是名通。知過因緣行業，是名明。直知死此生彼，是名通。知行因緣際會不失，是名明。直盡結使，不知更生不生是名通。若知漏盡更不復生是名明。」俱舍論二十七曰：「言三明者：一宿住智證明，二死生智證明，三漏盡智證明。（中略）名明者，如次對三際愚故。謂宿住智通治前際愚，死生智通治後際愚，漏盡智通治中際愚。」婆沙論七十七謂：「六通中，餘三何不謂明？答曰：身如意（言神境通），但工巧，天耳通但聞聲，他心但知他人心，故此三不立為明。餘三所以為明者，天眼知未來苦，宿命知過去苦，俱能厭離生死。又漏盡能為正觀而斷煩惱故。」


三武 (丁福保)

丁福保: 佛學大辭典

三武

  （名數）魏太武，周武帝，唐武宗，皆破佛法，謂為三武之難。護法論曰：「上世有三武之君。」


三波羅聶提 (丁福保)

丁福保: 佛學大辭典

三波羅聶提

  （名數）Prajn~apti，三假也。見假條。


三法 (丁福保)

丁福保: 佛學大辭典

三法

  （名數）一、教法，釋迦一代所說之十二分教是也。二、行法，依教修行之四諦十二因緣六度等是也。三、證法，依行證果之菩提涅槃二果是也。此三者，該收一切之佛法也。十地論三曰：「第二大願有三種：一切諸佛所說法輪皆悉受持者，謂教法，修多羅等，書寫供養讀誦受持為他演說故。攝持一切佛菩薩者，所謂證法，證三種佛菩薩法，攝受此證法法他轉授故。一切諸佛所教他法皆悉守護者，謂修行法，於修行時有諸障難攝護救濟故。」義林章六本曰：「具教行證三，名為正法。但有教行，名為像法。有教無餘，名為末法。」日本法然之撰擇集以此三法為該收淨土一教之意。然日本見真更加信之一法而為四法，特置重於此也。見四法條。


三法印 (丁福保)

丁福保: 佛學大辭典

三法印

  （名數）一切之小乘經，以三法印印之，證其為佛說，大乘經以一實相印印之，證其為大乘之了義教。一、諸行無常印，行有遷流之義，謂有為法。言一切之有為法，念念生滅而無常也。是為諸行無常印。二、諸法無我印，行之名局於有為法，法之名。通於無為法。言一切有為無為諸法中無有我之實體。是諸法無我印也。三、涅槃寂靜印，言涅槃之法。滅一切生死之苦而為無為寂靜。是涅槃寂靜印也。智度論二十二曰：「佛法印有三種：一者一切有為法念念生滅皆無常，二者一切法無我，三者寂滅涅槃。（中略）摩訶衍中說諸法不生不滅，一相所謂無相。」玄義八曰：「釋論云：諸小乘經，若有無常無我涅槃三印，即是佛說，修之得道，無三法印即魔說。大乘經但有一法印，謂諸法實相，名了義經，能得大道，若無實相印，即是魔說。」


三法忍 (丁福保)

丁福保: 佛學大辭典

三法忍

  （名數）見忍條。

三法忍

  （名數）見三忍條。


三法身 (丁福保)

丁福保: 佛學大辭典

三法身

  （名數）有二種（一）羅什三藏所立。一法化生身，由法性化現之化身佛也。二五分法身，戒定等之五分功德也。三實相法身，空性之諸法實相也。註維摩經三曰：「什曰：法身有三種：一法化生身，金剛身是也。二五分法身。三諸法實相和合為佛，故實相亦名法身也。」（二）天台所立。一但空法身，小乘之法身也。二即假法身，大乘別教之法身也。三即中法身，大乘圓教之法身也。天台仁王經疏上曰：「法身有三：一但空法身，三乘皆有，如善吉七葉巖中禮佛法身。此小乘滅三十二相，即空為法身也。二即假法身，謂滅無常色獲常等也。我樂淨三亦復如是。三即中法身，謂如來法身非常非無常，常樂我淨等亦復如是。」


三法界 (丁福保)

丁福保: 佛學大辭典

三法界

  （名數）嚴家除四法界中之第一事法界，就其他三法界，立三重之法界觀，故有三法界之目。


三法道界 (丁福保)

丁福保: 佛學大辭典

三法道界

  （名數）本尊之身與真言及印，曰三法道，此三法之界畔，曰三法道界。言真言行者，於此三法界內修行，不可越此界畔也。大日經密印品曰：「不越三法界道界，圓滿地波羅蜜。」義釋十曰：「此明力故，能滿諸地，能令修者得現三法，謂成就有三法，謂本尊之身真言及印等。此三法具，即得成就也。（中略）不越三法道界者，此界是終大界之界，非馱都也。於界道當中而行，故名不越耳。」


三法輪 (丁福保)

丁福保: 佛學大辭典

三法輪

  （名數）真諦三藏，及三論宗嘉祥，法相宗玄奘所立。判一代教於三法輪也。


三空 (丁福保)

丁福保: 佛學大辭典

三空

  （名數）言空，無相，無願之三解脫也。此三者共明空理故曰三空。見三三昧條。[囗@又]布施行，言受者施者布施物三相之空也。少室六門二種入曰：「行檀捨施，心無怖惜。達解三空，不倚不著。」

三空

  （名數）一我空，二法空，三俱空，我法俱空也。見金剛經刊定記一，三藏法數十。又，三解脫門曰三空。見大乘義章二及四。


三陀羅尼 (丁福保)

丁福保: 佛學大辭典

三陀羅尼

  （名數）法華經勸發品所說三陀羅尼。陀羅尼者。智慧之總持力也。天台以之配於三諦而解之：一、旋陀羅尼，旋轉凡夫心執著於諸法之有相，而達於空理之智力也。是故為空諦。二、百千萬億旋陀羅尼，旋轉空而出於假，通達於百千萬億法之智力也。是故為假諦。三、法音方便陀羅尼，更一轉而入中道，於法音說法得自在方便之智力也。是故為中諦。文句十曰：「陀羅尼旋假入空也，百千旋者旋空出假也。方便者二，為方便道得入中道第一義諦也。」[囗@又]一、聞持陀羅尼，得此陀羅尼者，於一切所聞之法憶持不忘也。二、分別陀羅尼，得此陀羅尼者，分別一切諸法而不誤也。三、入音聲陀羅尼，得此陀羅尼者，於一切眾生之毀譽語言，不動其心也。見智度論二十八。


三品十惡 (丁福保)

丁福保: 佛學大辭典

三品十惡

  （名數）上品之十惡，墮於地獄道，中品之十惡，墮於畜生道，下品之十惡，墮於餓鬼道。見止觀一之三。


三品四善根 (丁福保)

丁福保: 佛學大辭典

三品四善根

  （名數）聲聞，獨覺，佛三乘之善根也。此中聲聞與部行獨覺之二者，轉於[火*耎]，頂，二善根已生之位，而得無上正覺也。彼若得忍，則無成佛之理，何則，彼已超脫惡趣故不能為利物化生往於惡趣也。[火*耎]頂忍之三者，轉得為獨覺，以彼不須利生之化用故也。其次麟角獨覺與佛，於[火*耎]等四善，無移轉之理，蓋以彼由[火*耎]等善根乃至成菩提，而成一座故也。俱舍二十三曰：「轉聲聞種性，二成佛三餘。麟角佛無轉，一坐成覺故。」


三品成就 (丁福保)

丁福保: 佛學大辭典

三品成就

  （名數）與三品悉地同。


三品沙彌 (丁福保)

丁福保: 佛學大辭典

三品沙彌

  （名數）一、下品沙彌，自七歲至十三者，名為[馬*丘]烏沙彌。二、中品沙彌，自十四歲至十九者，名為應法沙彌。三、上品沙彌，二十已上者，名為名字沙彌。

三品沙彌

  （名數）一、七歲至十三，名驅烏沙彌。律，小兒出家，阿難不敢度，佛言若能驅食上烏者聽度。二、十四至十九，名應法沙彌。正合沙彌之位，以其五歲依師調練純熟，堪於進具故也。三、二十至七十，名字沙彌。本是僧之位，以緣未及，故稱沙彌之名字。見行事鈔下四。


三品相好 (丁福保)

丁福保: 佛學大辭典

三品相好

  （名數）見相好條。

三品相好

  （名數）一上品相好。如華嚴教主微塵數之相好是也。二中品相好。如觀經所說彌陀八萬四千之相好是也。三下品相好。如法華金光明經等教主三十二相八十種好之相好是也。見觀經妙宗鈔下。


三品悉地 (丁福保)

丁福保: 佛學大辭典

三品悉地

  （名數）悉地譯言成就。言三密之行業相應而成就妙果也。有三品而各異生處：一上品悉地，生於密嚴國土。二中品悉地，生於十方之淨土。西方之極樂亦在此中。三下品悉地，生於諸天修羅宮等。見真言廣名目六。


三品塵沙 (丁福保)

丁福保: 佛學大辭典

三品塵沙

  （名數）言塵沙之惑，有上中下之三品。


三品聽法 (丁福保)

丁福保: 佛學大辭典

三品聽法

  （名數）聽法有上中下三品。上品以神。中品以心。下品以耳。見法苑珠林。


三律儀 (丁福保)

丁福保: 佛學大辭典

三律儀

  （名數）由律儀不律儀之作法，而於身內生律儀不律儀之本體，此謂之無表色。無表色有三種之別：一、律儀，持善戒而發善之無表色者，即上品之善也。二、不律儀，持惡戒而發惡之無表色者，即上品之惡也。三、非律儀非不律儀，此中攝中善中惡之二無表色。若行中品之善而發善之無表色，非如律儀之極善，故謂之非律儀。若行中品之惡而發惡之無表色，非如不律儀之極惡，故謂之非不律儀。蓋上二者，別開極善極惡，第三者，合聚中善中惡。下善下惡不發無表色，則不攝於此中。俱舍論十四曰：「無表三律儀不律儀非二。」[囗@又]律儀之一，別開為三律戒：一、別解脫律儀，受五戒八戒等戒法發身內之善無表色者，別解脫者界法之異名，戒法為別別除身口之惡者，故云別解脫。二、靜慮律儀，入於禪定，身中自發防非止惡之無表色者，靜慮為禪定之異名，又名定共戒。三、無漏律儀，聖者發無漏智身中自發防非止惡之無漏無表色者，又名道共戒。俱舍論十四曰：「律儀別解脫靜慮道生。」


三思 (丁福保)

丁福保: 佛學大辭典

三思

  （名數）凡發動身語二業，有三思：一審慮思，將發語而先審慮之思也。二決定思，起決定心而將發動之思也。三動發勝思，正發身語而動作善惡事之最勝思也。此中以前二思為意業，以第三動發勝思為身語二業。見義林章三末。


三毒尸利 (丁福保)

丁福保: 佛學大辭典

三毒尸利

  （名數）諸法無行經下，文殊師利，說不動相之法門已，空中有萬天子讚言：「世尊！文殊師利名為無礙尸利，文殊師利名為不二尸利。」等。文殊語天子曰：「止！止！諸天子！汝等勿取相分別，我不見諸法是上是中是下。（中略）我是貪欲尸利、瞋恚尸利、愚痴尸利，是故我名文殊師利。」是說為天台所立性惡之深義者。


三相 (丁福保)

丁福保: 佛學大辭典

三相

  （名數）一、解脫相，言無生死之相也。二、離相，言無涅槃之相也。三、滅相，言生死涅槃之無相，其無相亦無。即非有非無之中道也。法華經藥草喻品曰：「如來說法，一相一味，所謂解脫相離相滅相。」文句七上曰：「解脫相者，無生死相，離相者，無涅槃相，滅相者無相，亦無相。」又曰：三有為相。見有條。


三相續 (丁福保)

丁福保: 佛學大辭典

三相續

  （名數）一世界相續，由眾生之有業而國土世界安立。二眾生相續，五蘊法和合而眾生存立。三業界相續，依善惡之業因。而苦樂之果報成立。說見楞嚴經四。


三苦 (丁福保)

丁福保: 佛學大辭典

三苦

  （名數）一、苦苦，由苦事之成而生苦惱者。二、壞苦，由樂事之去而生苦惱者。三、行苦，行者遷流之義，由一切法之遷流無常而生苦惱者。欲界有三苦。色界有壞苦行苦。無色界有行苦。無量壽經上曰：「以諸法藥救療三苦。」法華經信解品曰：「以三苦故，於生死中，受諸熱惱。」

三苦

  （名數）一苦苦，自寒熱饑渴等苦緣所生之苦。二壞苦，樂境壞時所生之苦。三行苦，為一切有為法無常遷動之苦。見俱舍論二十二，三藏法數十二。[囗@又]數論三苦，依內，依外，依天也。依內者，身心之苦。依外者，由人物害來之苦。依天者，由風雪等來之苦。見金七十論上。


三衍 (丁福保)

丁福保: 佛學大辭典

三衍

  （名數）衍者梵語衍那Ya^na之略，譯為乘。三衍者，聲聞緣覺菩薩之三乘也。


三要 (丁福保)

丁福保: 佛學大辭典

三要

  （名數）臨濟演唱宗乘必於一句之中具三玄，一玄之中具三要。


三迦葉 (丁福保)

丁福保: 佛學大辭典

三迦葉

  （名數）見迦葉條。

三迦葉

  （雜名）三迦葉者兄弟也，皆為佛弟子。長云優樓頻螺迦葉，又云鬱為，譯曰木瓜林，次云伽耶迦葉，譯曰城，次云那提迦葉，譯河，又譯江。十二遊經曰：「三年為鬱為迦葉兄弟三人說法，滿千比丘。」法華文句一曰：「毘婆尸佛時，三人共立剎柱，以是因緣感報，遂為兄弟。」


三重三昧 (丁福保)

丁福保: 佛學大辭典

三重三昧

  （名數）與三重等持同。


三重法界 (丁福保)

丁福保: 佛學大辭典

三重法界

  （名數）華嚴宗所立三種之觀門也。一、理法界，觀一切諸法，盡為平等之真如。界者性之義也。二、理事無礙法界，觀諸法即真如，真如即諸法。故界具分與性之二義。事者分之義，理者性之義。三、事事無礙法界，觀諸法既具性，則諸法一一復如性融通，而一切事事，悉相融相即。界具性分之二義，如第二。華嚴法界玄鏡上曰：「法界相要唯有三，然總具四種：一事法界，二理法界，三理事無礙法界，四事事無礙法界。今是後三，其事法界歷別難陳。」註法界觀門曰：「法界統唯一真法界，總該萬有即是一心，然心融萬有成四種法界：一、事法界，界是分義，一一差別有分齊故。二、理法界，界是性義，無盡事法同一性故。三、理事無礙法界，具性分義，性分無礙故。四、事事無礙法界，一切分齊事法，一一如性融通，重重無礙故。（中略）觀門有三種，除事法界也，事不獨立也。」


三重等持 (丁福保)

丁福保: 佛學大辭典

三重等持

  （名數）又曰三重解脫，三重三昧。見三三昧條。


三乘共十地 (丁福保)

丁福保: 佛學大辭典

三乘共十地

  （名數）是智度論七十八所說，聲緣菩三乘共通之十地也。台宗以為四教中通教之地位也。一、乾慧地，此為外凡之位，與藏教五停心別總念處總相念處三賢之位相當。乾者乾燥之義也。此位為未得法性理水之智慧，故云乾慧地。又有漏之智慧，不以法性理水潤之，故云乾慧。二、性地，此為內凡之位，藏教之四善根也。此位伏見思之惑，朦朧望見法性之空理，故曰性地。三、八人地。人者忍也，見道之苦法智忍等八忍謂之八忍地。即見道十五心之位也。見道十五雖為八忍七智，然今就決定因道之邊，但取八忍而名之也，四、見地，為第十六心之道類智，藏教預流果之位也。於此位斷三界之見惑。得見上下八諦之理，故云見地。五、薄地，為欲界修惑九品中斷前六品之位，藏教之一來果也。欲界九品惑中僅餘後三品，故云薄地。六、離欲地，為斷盡欲界九品修惑之位，即藏教之不還果也。七、已辨地，為斷盡三界見思惑之位，藏教之阿羅漢果也。是於斷惑一道為所作已辨之位，故云已辨地。八、支佛地，此為緣覺之位，斷三界見思二惑上，更侵害其二惑之習氣，入於空觀也。侵非斷，斷者如燒炭成灰，更吹其灰而散盡之也。此為第十佛地之事。今於緣覺之習氣，猶如燒炭，為灰而止，故曰侵。緣覺由初地至此而入證，緣覺之梵語為辟支佛，故云支佛地，九、菩薩地，是菩薩三無數劫六度萬行之修行地也。十、佛地，是為菩薩之最後身，斷餘殘習氣，於七寶樹下以天衣為座，成就乃至入寂之位也。但此就通教之佛而言，若藏教之佛，則於菩提樹下以吉祥草為座而成道也。


三乘通相五逆 (丁福保)

丁福保: 佛學大辭典

三乘通相五逆

  （名數）通於三乘所立之五逆。又曰小乘之五逆。常言之五逆是也：一、殺父，二、殺母，三、殺阿羅漢，四、由佛身出血，五、破和合僧（由罪之輕重次第）。破和合僧者，多數僧眾，和合而行法事；修佛道，以手段離間之，使之鬥亂，使之廢法事。五逆之中，此罪最重。阿闍世王問五逆經曰：「有五逆罪，若族姓子族姓女，為此五不救罪者，必入地獄不疑。云何為五？謂殺父、殺母、害阿羅漢、鬥亂眾僧、起惡意於如來所。」俱舍論十七曰：「言無間業者，謂五無間業。其五者何？一者害母，二者害父，三者害阿羅漢，四者破和合僧，五者惡心出佛身血。」華嚴孔目章三曰：「五逆：謂害父、害母、害阿羅漢、破僧、出佛身血。初二背恩養，次三壞福田，故名為逆。」最勝王經溜州疏曰：「五逆：一者故思殺父，二者故思殺母，三者故思殺羅漢，四者倒破見破和合僧，五者惡心出佛身血。以背恩田違福田故，故名之為逆。執此逆者，身壞命終，必定墮無間地獄。一大劫中受無間苦，名無間業。」


三倒 (丁福保)

丁福保: 佛學大辭典

三倒

  （名數）三顛倒之略。釋門歸敬儀中曰：「三倒常行，革凡何日。」


三修 (丁福保)

丁福保: 佛學大辭典

三修

  （名數）有勝劣之三種：一、無常修，聲聞之人，不知法身常住之德，但觀一切有為法之無常者。二、非樂修，聲聞之人不知諸法中自有涅槃寂滅之樂，但觀諸法之苦者。三、無我修，聲聞之人，不知有自在無礙之真我，但觀五蘊之空者。此名聲聞人之劣三修。又，一、常修，菩薩知法身之體，常住不滅，而破聲聞無常之執者。二、樂修，菩薩知諸法中自有涅槃寂滅之樂，而破聲聞人之苦執者。三、我修，菩薩知無我法中自有真我之自在，而破聲聞人之無我執者。此名菩薩之勝三修。見涅槃經二。


三悔法 (丁福保)

丁福保: 佛學大辭典

三悔法

  （名數）三種之懺悔法。見懺悔條。


三時 (丁福保)

丁福保: 佛學大辭典

三時

  （名數）晨朝，日中，黃昏也。[囗@又]謂正像末之三時。佛滅後，正法行時為正法，正法後，似法行時為像法，像法之法漸滅時為末法。此三時之年限，經說不同。詳見正像末條。


三時年限 (丁福保)

丁福保: 佛學大辭典

三時年限

  （名數）見正像未條。

三時年限

  （名數）大悲經說末法為萬年。說末法者惟此經。更無異說。正像之二時，諸經論所說不同，總有四種：一正法千年，像法千年，末法萬年之說，大悲經也。又雜阿含經言正法千歲。善見律言正像各千年。二正像各五百年之說，大乘三聚懺悔經也。三正法千年像法五百年之說，悲華經也。四正法五百年像法千年之說，大集月藏經，賢劫經，摩耶經等也。此中古來諸德依用正法五百，像法一千，末法萬年之說。


三時性 (丁福保)

丁福保: 佛學大辭典

三時性

  （名數）謂編依圓之三性也。見三性條。


三時教 (丁福保)

丁福保: 佛學大辭典

三時教

  （名數）法相宗所立有空中之三時教也。此有年月之三時教與義類之三時教二者。年月之三時教者。一、第一時教，佛成道最初為破外道凡夫實我之執，說四大五蘊等諸法之實有而明人我之為空無。四阿含等之小乘經是也。二、第二時教，佛復為破小乘眾實法之執，說一切諸法皆空之理，即諸部之般若經是也。三、第三時教，佛更為併破菩薩之空執與小乘之有執，說心內之法非空，心外之法非有，而明非空非有之中道。深密法華等之諸經是也。以前二時教，為佛說之方便，以第三時教，為佛說之真實。如此追年月之次第而分別三時之教法，謂之年月三時教。見唯識述記一本。義類三時教者，偏於如上年月次第之時，如於阿含經前說中道教之華嚴經，又如於法華經後說有教之遺教經，此乃恐三時教有漏故立義類之三時教，不拘說時之前後，詮一切有之教為第一時教，詮空之教為第二時教，詮中之教為第三時教。見了義燈一本。

三時教

  （名數）有二種：一、空宗智光論師所立，遠受於文殊龍樹，近稟於青目清辯。一第一時教，為小乘說心境俱有者，阿含經是也。二第二時教，為大乘之下根，說法相大乘之境空心有者，深密經等是也。三第三時教，為大乘之上根說無相大乘之心境俱空者，般若經是也。此三次第，智光論師般若燈論釋中引大乘妙智經證之，見華嚴玄談四。二、有宗戒賢論師所立，遠受於彌勒無著，近踵於護法難陀，是玄奘慈恩之所宗也。


三時業 (丁福保)

丁福保: 佛學大辭典

三時業

  （名數）一、順現受業，現生作業而現生受果者。二、順次受業，現生作業而次生受果者。三、順後受業，現生作業而二生已後受果者。


三株 (丁福保)

丁福保: 佛學大辭典

三株

  （名數）株者株杭，謂貪瞋痴之三毒。三毒深入而不拔如株杭也。雜集論七曰：「株杭有三：謂貪瞋痴。（中略）堅固難拔猶株杭故。」寄歸傳二曰：「絕三株之害種，偃四瀑之洪流。」


三涅槃 (丁福保)

丁福保: 佛學大辭典

三涅槃

  （名數）見涅槃條。


三涅槃門 (丁福保)

丁福保: 佛學大辭典

三涅槃門

  （名數）三解脫門之異名。智度論二十曰：「涅槃城有三門：所謂空、無相、無作。」


三病 (丁福保)

丁福保: 佛學大辭典

三病

  （名數）一、貪病，修不淨觀可治。二、瞋病，修慈悲觀可治。三、癡病，修因緣觀可治。見涅槃經三十九。[囗@又]一、謗大乘，二、五逆罪，三、一闡提，是為無佛性。此為難治之三病。見涅槃經十一。


三病人 (丁福保)

丁福保: 佛學大辭典

三病人

  （名數）謗大乘等三難治病之人也。見三病條。


三真如 (丁福保)

丁福保: 佛學大辭典

三真如

  （名數）一無相真如，謂諸法之體，無遍計所執之虛相也。二無生真如。謂諸法因緣生故無實生也。三無性真如，謂諸法之真體，言亡慮絕，故無妄情所執之實性也。此三真如依唯識論所說之三無性而立。見三無性條。[囗@又]一善法真如，謂真如隨緣為善法也。二不善法真如，謂真如隨緣為不善法也。三無記法真如，為真如隨緣為無記法也。出於雜集論。


三秘密 (丁福保)

丁福保: 佛學大辭典

三秘密

  （名數）印契與真言及觀想之三者，即身口意三密也。


三秘密身 (丁福保)

丁福保: 佛學大辭典

三秘密身

  （名數）一種子，二印塔，五鈷寶珠等三昧耶形。三形像，刻鑄畫泥之佛像。為法報化之三身。是密教之三本尊也。大日經本尊三昧品曰：「諸尊有三種身，所謂字印形像。」


三能 (丁福保)

丁福保: 佛學大辭典

三能

  （名數）佛有三能三不能。見三不能條。


三能變 (丁福保)

丁福保: 佛學大辭典

三能變

  （名數）唯識論對於說萬法為識之諸變而稱八識為能變。分三種之次第說之。唯識論一曰：「此能變唯三，謂異熟思量及了別境識。」一，初能變，為八識中之第八識，即阿賴耶識也。以此為依於善惡業而感無記總報之異熟識故也。七識者，有覆無記而非異熟性，前六識，雖有異熟性然是從第九識起者，故名為異熟生不得謂為異熟之識也。唯識論二曰：「異熟習氣為增上緣，感第八識酬引業力，恒相續故云異熟名。感前六識，酬滿業者。從異熟起，名異熟生不名異熟，有間斷故。」二、第二能變，謂之思量識。為八識中之第七識，即未那識也。此識常恒思量第八識而計度實我實法，故名思量識。唯識述記一本曰：「二謂思量識，即第七識。思謂思慮，量謂量度。思量第八識，度為我故。又恒審思量餘識無故，餘之二識不名思量。」三、第三能變。謂之了別境識。眼等之六識也。此六識者，各了別麤顯之境，故名了別境識。唯識述記一本曰：「三了別境識，即餘六識。二十論說，心境識了名之差別，是諸識之通名也。了別別境及麤顯境唯前六故，對比六塵說六識故。然濫第七，應言此六了別麤境名了別境識，以了別相麤，簡於七八故。」


三般若 (丁福保)

丁福保: 佛學大辭典

三般若

  （名數）見般若條。

三般若

  （名數）般若者，圓常之大覺也。一覺有三德：一實相般若，為般若之理體，本來為眾生所具，離一切虛妄之相，般若之實性也。是為所證之理體。二觀照般若，觀照實相之實智也。三方便般若，分別諸法之權智也。見金光明玄義上。[囗@又]一實相般若（如上），二觀照般若（如上），三文字般若，詮上二般若之言教五部八部及大般若等般若經是也。見肇論，法藏般若心經略疏。仁王經良賁疏上一曰：「明此經者題云般若，即以為宗。觀如來品別明三種，實相觀照及以文字。慈恩三藏更加二種，境界眷屬，通前五法，般若性故，般若相故，般若因故，般若境故，般若伴故。」


三衰 (丁福保)

丁福保: 佛學大辭典

三衰

  （名數）三毒之異名。


三退屈 (丁福保)

丁福保: 佛學大辭典

三退屈

  （名數）菩薩五位中，第一資糧位之間，有三種之退屈：一、菩提廣大屈，無上菩提，廣大深遠，聞而生退屈之心也。二、萬行難修屈，布施之萬行甚難修，聞而生退屈之心也。三、轉依難證屈，二轉依之妙果難證，聞而生退屈之心也。對治此三退屈，謂之三練磨。見唯識論九。第一引他既證大菩提者而練磨自心，第二省己意樂而練磨自心也。第三引他之麤善，比已之妙因而練磨自心也。


三鬼 (丁福保)

丁福保: 佛學大辭典

三鬼

  （名數）見鬼條。


三假 (丁福保)

丁福保: 佛學大辭典

三假

  （名數）梵音曰波羅攝提Pra^jn~apti，譯作假施設。假為虛妄不實之義。為破實我實法之執而說三種之假。見假條。

三假

  （名數）為破凡情實我實法之執於般若經明三種之假，名三波羅攝提Prajn~apti，又名三攝提，三假施設。智度論四十一曰：「經曰：菩薩摩訶薩行般若波羅蜜。名假設。受假施設。法假施設。如是應當學。」一法假，法者，色心等各自之法，此法自性本來虛假不實，故名法假。諸法因緣生，無實性，故是自性假也。二受假，受者總法含受別法而成一體也。如含受四大而成草木，攬五蘊而成眾生。即攬別為總，名曰受假。是積聚假也。三名假，一切諸法之名也。名者由法依想而假施設者，故名名假。此三假依觀入破遣之次第，則先破名假，次破受假，後破法假，而到法之實相。法之實相者，即諸空也。舊譯仁王經觀空品曰：「世諦故三假故，名見眾生。」同天台疏曰：「三假者，謂法假，受假，名假也。」[囗@又]成實論假名相品說三假：一因成假，一切之有為法必以因緣而生，是名因成假，即前之法假也。二相續假，有為法前後相續而存在，是名相續假，如蘊體相續而成人之一期。三相待假，如待短而有長，待苦而有樂，是名相待假。


三假施設 (丁福保)

丁福保: 佛學大辭典

三假施設

  （名數）又名三攝提：一、受假施設。二、法假施設。三、名假施設。是大品經所說之三假也。為別於因成假等三假，謂之三假施設。見假條。


三假浮虛觀 (丁福保)

丁福保: 佛學大辭典

三假浮虛觀

  （名數）成實論所宗，觀因成等三假法之浮虛空無也。見假條。


三假觀 (丁福保)

丁福保: 佛學大辭典

三假觀

  （名數）一、法假虛實觀，色陰之法是也。二、受假虛實觀，受想行識之四陰是也。三、名假虛實觀，法受之二是也。此三者自實無體，依他方有，故皆稱為假。虛實觀者，一虛一實，相形而不得稱，三者皆虛，凡夫謂為實，智者以為虛，實即為虛，故名虛實。是通教之意也。若依別教之意，則三假之中，各有三觀，法即虛，是空觀也。假即實，一色一香，莫非般若，是假觀也，觀之一字，是中觀也。空假是方便道，故不立觀之名，入於中道，故方獨稱為觀。受及名準此可解。說詳仁王經合疏上。


三堅 (丁福保)

丁福保: 佛學大辭典

三堅

  （名數）身命財三種之堅法。見堅法條。


三從 (丁福保)

丁福保: 佛學大辭典

三從

  （名數）女子從父母從夫從子，謂之三從。四十華嚴經二十八曰：「處女居家從父母，笲年嫡事又從夫，夫亡從子護嫌疑。」賢愚經三，智度論九十九亦同。超日明三昧經下曰：「女有三事隔五事礙。何謂三？少制父母；出嫁制夫不得自由；長大難子，是謂三。」法句譬喻經二曰：「我等稟形生為女人，從少至老為三事所監不得自由。」因而勝鬘經寶窟上本謂之五礙三監。案三從之說，儒書亦有之。


三教 (丁福保)

丁福保: 佛學大辭典

三教

  （名數）謂儒教佛教道教。翻譯名義集曰：吳主問三教，尚書令闞澤對曰：孔老設教，法天制用，不敢違天。佛之設教，諸天奉行。是三教之名，起於三國之時。[囗@又]佛家以一代之教判而為三也。


三梵 (丁福保)

丁福保: 佛學大辭典

三梵

  （名數）色界初禪天中有梵眾梵輔大梵之三天，謂之三梵。仁王經上曰：「三光三梵。」


三欲 (丁福保)

丁福保: 佛學大辭典

三欲

  （名數）一形貌欲，二姿態欲，三細觸欲。見涅槃經十二。


三淨 (丁福保)

丁福保: 佛學大辭典

三淨

  （名數）謂色界第三禪天有少淨無量淨遍淨之三天也。新譯仁王經上曰：「九梵三淨。」


三淨肉 (丁福保)

丁福保: 佛學大辭典

三淨肉

  （名數）見三種淨肉條。


三現觀 (丁福保)

丁福保: 佛學大辭典

三現觀

  （名數）俱舍論所說。一見現觀。正就見諦之法而立者，唯無漏之慧也。是獨於諸諦之境現見分明，故名現觀。二緣現觀。就能緣之法而立者，即合此無漏之慧及與此慧相應之一聚心心所而為現觀。三事現觀。就作同一事業之法而立者，即此時能緣之心心所并道共戒不相應法等，盡作同一之事業，故總名現觀。見俱舍論二十三。


三細 (丁福保)

丁福保: 佛學大辭典

三細

  （名數）起信論所說。分別根本無明之相狀者。對於枝末無明之六麤而謂為三細：一、無明業相，業者動作之義，不達於一法界之理，真心之初動作者。二、能見相，既有由動作，有能見之相。三、境界相，有能見之相，則必有所見之相。此三相中動作就體，能見所見就用。體用不離，一時具三相。此相用至為微細，故稱為三細。出於起信論義記中末。


三脫門 (丁福保)

丁福保: 佛學大辭典

三脫門

  （名數）空，無相，無願也。新譯仁王經中曰：「位三脫門，空解脫門、無相解脫門、無願解脫門，此是菩薩摩訶薩從初發心至一切智諸行根本。」[囗@又]三三昧門也。但有通別之差。解脫門之名，局於無漏，三昧門之名通於有漏無漏。同良賁疏中一曰：「若三三昧門通漏無漏，言解脫門即無漏。」


三處入法界 (丁福保)

丁福保: 佛學大辭典

三處入法界

  （名數）法界為華嚴經所證之理，猶法華言實相。聲聞之根性，有上中下之別，如法華之入理，有三周之別，菩薩之根性，有上中下之別，則華嚴之入理亦有三處之別：一、十住初心入法界，是上根之菩薩於初住證法界之理者。二、迴向終心入法界，是中根之菩薩於十迴向之滿位證法界之理者。三、初地入法界，是下根之菩薩至初地之位，證法界之理者。見華嚴大疏七。


三處阿蘭若 (丁福保)

丁福保: 佛學大辭典

三處阿蘭若

  （名數）三種之空閑處也。慧苑音義上曰：「有三類：一名達摩阿蘭若，即此所明者也。謂說諸法本來湛寂，無起作義，因名其處，為法阿蘭若處，此中處者，即菩提場中是也。二名摩登伽阿蘭若，謂塚間處，要去村落一俱盧舍，大牛吼聲所不及處者也。三名檀陀伽阿蘭若，謂沙磧之處也。磧音遷歷反。」


三處傳心 (丁福保)

丁福保: 佛學大辭典

三處傳心

  （名數）謂禪宗也。世尊三處傳心於迦葉：一靈山之拈花微笑，一於多子塔分半座，一於雙林樹下由棺中出足。禪宗象鑑曰：「世尊三處傳心者為禪旨，一代所說者為教門。故曰：禪是佛心，教是佛語。」然說拈花微笑事之大梵天經，其出處不分明，多子塔前分半座雙樹下出足事，諸經雖有其事而如五燈會元所「吾以正法眼藏密付於汝。」曾無之，但如是禪家公案因緣，常底之事，取其意可也。


三處蓮華藏世界 (丁福保)

丁福保: 佛學大辭典

三處蓮華藏世界

  （名數）密教立三處之華藏世界。其故以大日經立三重之佛身，一加持身，二本地身，三行者身。今約此三身而成義，則加持身即他受用報身，是阿彌陀佛也，其住處名華藏世界。由是過西方十萬億淨土即有其處。青龍軌名彌陀為蓮華藏。是五部中蓮華部報身之土也。本地身即大日如來也，此佛之住處名華藏世界。高廣無邊，而超相對，絕中邊不可定為西方十萬億是五部中佛部自性法身之住處也。大日經所說之胎藏，華嚴經所說之華藏世界是也。行者身即我等自身也。一切眾生之干栗多心，法爾有八葉形。是八葉之心蓮華。名曰華藏世界。是秘藏世界。見秘藏記鈔六。


三術 (丁福保)

丁福保: 佛學大辭典

三術

  （名數）修禪拂魔障，有內外之三術。內三術者，對於煩惱等內心所發之魔障，即空假中之觀法也。外三術者對於名利等外來之魔障，一、於一切之名利，不受不著。二、縮吾德露疵。三、一舉住於他方。輔行七曰：「言三術者，如上文自列：一、莫受莫著，二、縮德露疵，三、一舉萬里。內三術者，謂空假中。」


三通力 (丁福保)

丁福保: 佛學大辭典

三通力

  （名數）三明也。見三達條。


三途八難 (丁福保)

丁福保: 佛學大辭典

三途八難

  （名數）三途與八難也。淨心誡觀曰：「四百四病以根本為本，三途八難以女人為本。」


三部大法 (丁福保)

丁福保: 佛學大辭典

三部大法

  （名數）胎藏界與金剛界與蘇悉地法之三部。此三部盡一切之秘法。


三部主 (丁福保)

丁福保: 佛學大辭典

三部主

  （名數）三部各有主，佛部之主為大日，蓮華部之主為觀世音，金剛部之主為金剛手。見大日經疏十六。又佛部為金輪王佛頂，蓮華部為馬頭觀自在，金剛部為三世勝金剛。見諸部要目。


三部主色 (丁福保)

丁福保: 佛學大辭典

三部主色

  （名數）毘盧遮那是佛部，即如來法界之身，一向白色。次觀世音即是阿彌陀佛，其身黃色。次金剛藏（金剛手），即釋迦牟尼佛，其身赤黃色，即雜色。見義釋十一。


三部母 (丁福保)

丁福保: 佛學大辭典

三部母

  （名數）三部各有主能生之德之尊，謂之部母。佛部之部母為佛眼尊。蓮華部為白衣觀自在尊。金剛部為忙莽雞菩薩。見諸部要目。部母者非以佛眼等為能生，毘盧遮那等為所生，佛眼主毘盧遮那能生之母之德，故云佛母。餘二亦然。案部母即典藏主也。


三部色 (丁福保)

丁福保: 佛學大辭典

三部色

  （名數）佛部為白，金剛部為黃，蓮華部為赤。見悉地經一。


三部忿怒 (丁福保)

丁福保: 佛學大辭典

三部忿怒

  （名數）三部之教令輪身也，佛部之忿怒為不動，蓮華之忿怒為[口*縛]訶鉤，金剛部之忿怒為軍荼利。見諸部要目。又佛部為阿缽羅氏多（無能勝），蓮華部為施[口*縛] [口*縛]訶（寂智明），見悉地經一。


三部明王 (丁福保)

丁福保: 佛學大辭典

三部明王

  （名數）三部各有明王，佛部之明王為最勝金輪佛頂王，蓮華部之明王為訶野吃利囀（馬頭），金剛部之明王為蘇婆（勝三世），見悉地經一。


三部明妃 (丁福保)

丁福保: 佛學大辭典

三部明妃

  （名數）佛部之明妃為無能勝菩薩，蓮華部為多羅菩薩，金剛部為金剛孫那利菩薩也。見諸部要目。明王與明妃，其三摩地相異，明王安立其種子，明妃含藏此種子使之能出生也。大日經疏九曰：「復次若男女交會因緣種子託於胎藏而不失壞，即是相加持義。如是諸佛國王明妃和合共生毘富羅種子，為大悲胎藏加持無有失壞，故名法界加持也。」


三部降三世 (丁福保)

丁福保: 佛學大辭典

三部降三世

  （名數）胎藏界曼荼羅有降三世王三尊。一金剛手院中之一尊，一五大院中降三世王與勝三世王之二尊，降世與勝世其義一，故為同尊。而此三尊為三部之忿怒尊，猶如軍荼利明王有三部之別，蓋金剛手院之降三世為金剛薩埵，是金剛部之忿怒尊，五大院中不動尊北之降三世為大日所變，是佛部之忿怒尊，其西方之勝三世為地藏菩薩所變，是蓮華部之忿怒尊。此非於同院中列同一之兩尊，是其名雖同，而為佛及地藏所變異，故有其異。


三部秘經 (丁福保)

丁福保: 佛學大辭典

三部秘經

  （名數）一、大日經，具名大毗盧遮那神變加持經，七卷，善無畏譯。二、金剛頂經，具名金剛頂一切如來真實攝大乘現證大教王經，三卷，不空譯。三、蘇悉地經，具名蘇悉地羯羅經，三卷，善無畏譯。大日經明胎藏界之法。金剛頂經明金剛界之法。蘇悉地經明蘇悉地法。蘇悉地譯曰妙成就，明成就所作胎金合行之法，於台密最為秘要。

三部秘經

  （名數）一大日經，二金剛頂經，三蘇悉地經也。


三部經 (丁福保)

丁福保: 佛學大辭典

三部經

  （名數）種種不一。


三報 (丁福保)

丁福保: 佛學大辭典

三報

  （名數）一、現報，依現在之業受於現在之果報。二、生報，依此生之業受於次生之果報。三後報，由作業之生隔二生以上後所受之果報。


三尊 (丁福保)

丁福保: 佛學大辭典

三尊

  （名數）佛法僧三寶名。是尊重之意也。四十二章經曰：「三尊者佛法僧也。」出曜經十五曰：「如契經所說，告諸比丘，今當為汝說三第一之尊：一者佛為第一之尊，二者法為第一之尊，三者僧為第一之尊。」無常經曰：「稽首總敬三寶尊。」[囗@又]西方之尊三尊為阿彌陀，觀音，勢至。藥師之三尊，為藥師，日光，月光。釋迦之三聖，為釋迦，文殊，普賢。


三惑 (丁福保)

丁福保: 佛學大辭典

三惑

  （名數）或云惑，或云煩惱，或云漏，或云垢，或云結。皆為同體異名。天台一家統收一切之妄惑為三類：一、見思惑，如身見邊見等，邪分別道理而起，謂之見惑，如貪欲瞋恚等，倒想世間事物而起，謂之思惑，離此見思二惑即離三界，聲聞緣覺以之為涅槃，菩薩更進而斷後之二惑。如此見思，三乘之人通斷，故名為通惑，後之二惑，名為別惑。二、塵沙惑，為化道障。菩薩教化人之障也。菩薩教化人，必通如塵如沙無量無數之法門，然心性闇昧，不能達此塵沙無數之法門，自在教化，謂為塵沙之惑。蓋非謂惑體有塵沙之數，惑體唯為劣慧之一，而不知之法門多故名塵沙也。菩薩欲斷此劣慧，得所謂道種智，必於長劫之間學習無量之法門。三、無明惑，又稱障中道之惑，為障蔽中道實相理之惑，與前思惑中之痴惑異。彼為障蔽空理之惑，枝末無明也。此為迷於根本理體之惑，根本無明也。此無明十二品斷，即為別教之佛，四十二品斷，即為圓教之佛，藏通二教之佛，亦不知其名。


三惡 (丁福保)

丁福保: 佛學大辭典

三惡

  （名數）三惡道之略。


三惡覺 (丁福保)

丁福保: 佛學大辭典

三惡覺

  （名數）一、欲覺，貪欲之知覺也。二、瞋覺，瞋恚之知覺也。三、害覺，侵害他之知覺使瞋覺增長者。一切凡夫必具此三惡覺。見無量壽經上。


三無性 (丁福保)

丁福保: 佛學大辭典

三無性

  （名數）楞伽經唯識論等所明。對遍等三性之有法而說相等三無性之空義：一、相無性，一切眾生以妄心向因緣生之事物，計度有我有法之我法相名為遍計所執性。此遍計所執性之法，如認繩而浮蛇之相。其相非實有。故名相無性。二、生無性，一切諸法，不關於本來妄心，由因緣相和而生者，謂之依他起性。此依他起性之法為因緣生，因緣生無實性，恰如繩之因緣生，無繩之實體，故名為生無性。三、勝義無性，真如為圓為常，為一切有為法之實性，故謂之圓成實性。離此圓成實性，一切有無之諸相，名為勝義無性。勝義者，名於圓成實性。圓成實性為絕待之法，故不帶何等之相，如麻中無蛇與繩之相。即空真如也。又名相無性，無自然性，法無性。唯識論九曰：「依此三性立彼三無性。（中略）稱三無性，謂即相生勝我無性。」

三無性

  （名數）唯識論九曰：「三種無性，謂即相生勝義無性。」詳見三字部三無性條。


三無為 (丁福保)

丁福保: 佛學大辭典

三無為

  （名數）見無為條。

三無為

  （名數）小乘立三無為：一擇滅無為，舊云數滅無為。擇者簡擇事物道理之智慧力也，數者智慧之法數（有為之法，諸數多故，總名為數），與擇同。蓋依智慧簡擇力斷煩惱所顯之一種滅諦，謂之擇滅，其滅依擇而得也。此滅體即為涅槃。名之為滅者，以其為滅煩惱而顯之實體，且其體中有為諸相寂滅也。依有為諸相寂滅之義，復名為無為。二非擇滅無為，舊云非數滅無為。非依智慧之簡擇力，但於缺生法因緣處自顯之一種滅體，謂之非擇滅。例如入於見道，則為聖者，於聖者身上畢竟缺凡夫性可生之因緣，因而此時對於凡夫性得一種之無為法，即非擇之滅也。謂之為滅者，以其為因緣滅處所顯之實體，且其體中有為諸相寂滅也。依是復名為無為。要之就所斷之煩惱而寂滅不生之無為法被顯，為擇滅，為缺緣而寂滅不生之無為法被顯，為非擇滅。三虛空無為，前二無為之外，有一種之無為法，以無礙為性。無論向何法，無礙，亦無被礙。其相恰如世間所云之虛空，故名為虛空無為。世所言之虛空，雖如無為法，然彼為眼見之法。且自不礙他而為他所礙，呈廣狹方圓之相，是非無為法，故稱之為空界之色，而攝於色法中之顯色。此虛空無為，則於色心之諸法及空界之色外，有一實體，而為此等諸法之所作也。見俱舍論一，大乘義章二，七帖見聞三本。


三無差 (丁福保)

丁福保: 佛學大辭典

三無差

  （名數）見三無差別條。


三無差別 (丁福保)

丁福保: 佛學大辭典

三無差別

  （名數）一、心無差別，謂一念之心體，凡聖不二，具十界十如是之法，諸佛與眾生之性無有差別也。二、佛無差別，謂十方諸佛了悟十界十如是之法而成正覺。即是悟本心之所具，悟眾生之所迷。迷悟因果雖殊，而其體無有差別也。三、眾生無差別，謂九界眾生各具十界十如是之法，諸佛之所悟與本心之所具，其體無有差別也。華嚴經曰：「心佛及眾生，是三無差別。」


三無漏學 (丁福保)

丁福保: 佛學大辭典

三無漏學

  （名數）戒字慧之三學，在凡夫之身為有漏，在聖者之身為無漏。楞嚴經六曰：「攝心為戒，因戒生定，因定發慧，是則名為三無漏學。」


三無礙 (丁福保)

丁福保: 佛學大辭典

三無礙

  （名數）見無礙條。


三發心 (丁福保)

丁福保: 佛學大辭典

三發心

  （名數）起信論所說之三種發心。見三種發心條。[囗@又]菩提心論說之三種菩提心。見三種菩提心條。


三等持 (丁福保)

丁福保: 佛學大辭典

三等持

  （名數）俱舍論所說。有有尋有伺等之三與空等之三。見三三昧條。

三等持

  （名數）三三昧，新作三三摩地，譯曰三等持：一空等持，二無相等持，三無願等持。見三三昧條。[囗@又]更有一種三等持，一有尋有伺等持，二無尋唯伺等持，三無尋無伺等持。見三摩地條。


三等流 (丁福保)

丁福保: 佛學大辭典

三等流

  （名數）一真等流，以善性惡性無記性為因，所引善惡無記同類之果，與因性真實同者，故名為真等流。二假等流，如前世殺生，令他命短，今世自命亦短，有相似之義，故假名等流，謂之假等流。三分位等流，眼等諸識，各隨自類轉變。如眼識。（中略）身識皆從第八識之種子而生，對於色等諸塵，名等流果。若第六識從種子識而生，起諸分別，亦名等流果。而識與塵分位各同，故名分位等流。說詳宗鏡錄七十一。


三結 (丁福保)

丁福保: 佛學大辭典

三結

  （名數）得預流果人所斷之三種煩惱。見結條。

三結

  （名數）一見結，我見也。二戒取結，行邪戒也。三疑結，疑正理也。見惑中此三者過最重，故以此三結為見惑之總稱，斷此三結為預流果。涅槃經三十六曰：「迦葉菩薩白佛言：如佛先說，須陀洹人所斷煩惱，猶如縱廣四十里水，其餘在者如一毛渧。此中如何說斷三結名須陀洹？一者我見，二者非因見因，三者疑網。（中略）佛言：善男子！須陀洹人雖復能斷無量煩惱，此三重故。亦攝一切須陀洹人所斷結故。」輔行五之四曰：「論云：此三種結是三三昧近對治法。身見是空近對治法，戒取是無願近對治法，疑是無相近對治法。復次，三結生惑增上，身見生六十二，戒取生一切苦行，疑於過去一切處生猶豫。是故經中但說三結，」宗輪論述記曰：「結與煩惱，一體異名，結是繫縛義，煩惱擾亂義。」文句一上曰：「結即二十五有生因也。」玄贊一曰：「煩惱為生死因，名為有結，三有之結也。（中略）生死之因，能和合苦。能結，故名結。」


三善 (丁福保)

丁福保: 佛學大辭典

三善

  （名數）即初善，中善，後善。謂佛說法初中後之三時。皆為善味也。乃七善中之時節善。法華經序品曰：「演說正法，初善中善後善。」[囗@又]三善根也。


三善知識 (丁福保)

丁福保: 佛學大辭典

三善知識

  （名數）以善為眾人所知者，謂之善知識。有三種：一、教授善知識，教授我者，即我師也。二、同行善知識，與我同觀行而互相策勵者，即我友也。三、外護善知識，給我以修道之資者，即檀越也。見止觀四。


三善根 (丁福保)

丁福保: 佛學大辭典

三善根

  （名數）對於三毒而立三善根：一無貪，二無瞋，三無痴。此三者皆為生無量善法之根本，故名善根。見集異門足論三。[囗@又]即施，慈，慧之三者。反於貪瞋痴之三者。新譯仁王經中曰：「治貪瞋痴三不善根，起施慈慧三種善根。」

三善根

  （名數）一不貪，二不瞋，三不痴。十住毘婆沙論一曰：「善根者，不貪不恚不痴，一切善法從此三生。」智度論三十曰：「一切諸善法皆從三善法生增長。」


三善道 (丁福保)

丁福保: 佛學大辭典

三善道

  （名數）對於三惡道而立三善道。由善業所赴，故名善道。一、天道，由上品之善所赴者。二、人道，由中品之善所赴者。三、阿修羅道，由下品之善所赴者。智度論三十曰：「善有上中下，故有三善道，天人阿修羅。」同九十六曰：「善業亦有上中下：上者天，中者人，下者阿修羅等。」


三善趣 (丁福保)

丁福保: 佛學大辭典

三善趣

  （名數）對於三惡趣而立三善趣。如修羅，人，天，三趣是也。


三階院 (丁福保)

丁福保: 佛學大辭典

三階院

  （名數）奉三階法之諸院。


三須菩提 (丁福保)

丁福保: 佛學大辭典

三須菩提

  （名數）一解空須菩提。前所明解空第一之須菩提也。二天須菩提。增一阿含經一曰：「喜著好衣，行本清淨，所謂天須菩提比丘是。」三惡性須菩提。百緣經十曰：「金翅鳥，捉一小龍，龍命終，生於舍衛國婆羅門家，端正殊妙，因立字曰須菩提。年漸長大，智慧聰明。唯甚為惡性，瞋罵凡眼所見之人及畜生。父母親屬共厭患之，逐捨家入山，乃見鳥獸草木乃至風吹，亦生瞋恚。以山神之勸，見佛相好，心懷歡喜，禮佛足。佛為說瞋恚過患。須菩提聞佛說法，懺悔罪咎，豁然獲得須陀洹果，精勤修習，遂證極果。」


三塗 (丁福保)

丁福保: 佛學大辭典

三塗

  （名數）四解脫經之說。塗者，途之義。一、火途，地獄趣猛火所燒之處。二、血途，畜生趣互相食之處。三、刀途，餓鬼趣以刀劍杖逼迫之處。輔行一曰：「四解脫經以三途名火血刀也。途道也，作此塗者誤。小獄通寒熱，大獄唯在熱，且從熱說故云火途。從相噉邊，故云血途。從被馳逼為名，故名刀途。」（四解脫經經目無之）。[囗@又]直謂地獄餓鬼畜生三者，與三惡趣，三惡道同。玄應音義四曰：「三塗，又作途延二形同達胡切。言三塗者，俗書春秋有三塗危險之處，借此為名。塗猶道也，非謂塗炭之義，若依梵本則云阿波那伽低，此云惡趣。」


三慈 (丁福保)

丁福保: 佛學大辭典

三慈

  （名數）見慈悲條。


三想 (丁福保)

丁福保: 佛學大辭典

三想

  （名數）一、欲想，起貪欲之思想也。二、瞋想，起瞋恚之思想也。三、害想，起害人之思想也。無量壽經上曰：「不生欲覺瞋覺害覺，不起欲想瞋想害想。」淨影疏曰：「未對境界，預起邪思，名之為覺。對緣生心，說為三想。」[囗@又]一、怨想，於人欲加害於我者，及害我父母兄弟者，亦生親愛之想也。二、親想，於父母兄弟及親戚朋友，皆生親愛之想也。三、中人想。於非怨非親之人，生親愛之想也。見智度論七十二。


三愛 (丁福保)

丁福保: 佛學大辭典

三愛

  （名數）人命終時，起三種之貪愛：一境界愛，二自體愛，三當生愛。詳見愛條。


三業 (丁福保)

丁福保: 佛學大辭典

三業

  （名數）身口意三處之所作也。如身之所作，口之所語，意之所思是。其他三業有種種。詳見業條。

三業

  （名數）一身業，作於身者。二口業。說於口者。三意業，思於意者。此三業大乘唯識分別假實之二，身語二業有假實之二種，意業唯為實之一種。身業之假法，為取捨屈伸等身形之表色，攝於色處之中。語業之假法，為音聲之屈曲，攝於聲處。小乘立之為實之業體。身語意三業之實法，為意識相應之思心所。思有三種：一審慮思，將發身語而先審慮之思也。二決定思，起決定之心而將欲作之思也。三動發勝思，正發身語而動作善惡事之思也。此中取第三現行動發勝思善不善之思為身語二業之體，取第一第二之二思為意業之體。見義林章三末。[囗@又]一福業，為顯界之善業可招樂果者。二非福業，為欲界之惡業可招苦果者。三不動業，謂屬於色界無色界之禪定意業也。屬於欲界之身口意三業，於其果報有由他之緣力而時為移動者。如可受人趣之果者，亦為他之惡緣所引而感鬼趣之果。然修上二界之禪定者，依其禪定之差別而可受之上界地地果報，決無變動，故禪定總名不動業。見俱舍論十五。[囗@又]一善業，順於道理之作業。二惡業，逆於道理之作業。三無記業，其作業中庸而佛記不為善惡者。又不能記受苦果受樂果者。見大乘義章七。[囗@又]一漏業。感分段生死之果報者，凡夫之所作。二無漏業。感方便有餘土之果報者，二乘之所作。三非漏非無漏業，感實報土之果報者，菩薩之所作。見止觀三之上。[囗@又]一順現受業。俱舍謂為順現法受業。於此生作業於此生受果報者。二順生受業，俱舍謂為順次生受業。於此生作業於次生受果者。三順後受業，俱舍謂為順業次受業。於此生作業，於二生已後受果者。見雜集論八，大乘義章七。又一曲業，依諂而生之身口意三業也。二穢業，依瞋而生之三業也。三濁業，依貪而生之三業也。見俱舍論十五。[囗@又]一順樂受業，自欲界至色界第三禪天之所有善業，名為順樂受業。以能感樂受故也。二順苦業，欲界之一切不善業也。三順不苦不樂受業，自第三禪天至已上有頂之一切善業。唯感意識之捨受也。見俱舍論十五。


三業供養 (丁福保)

丁福保: 佛學大辭典

三業供養

  （名數）一、身業供養，身至誠敬禮也。二、口業供養，口至誠讚嘆功德也。三、意業供養，意至誠想念相好也。說見法華文句二。


三煩惱 (丁福保)

丁福保: 佛學大辭典

三煩惱

  （名數）見煩惱條附錄及三惑條。

三煩惱

  （名數）一見思，二塵沙，三無明。台家所立。見三惑條。


三節 (丁福保)

丁福保: 佛學大辭典

三節

  （名數）十二因緣涉於過現未三世謂之三節。無明，行之二者為過去。識乃至有之八者，為現在。生，老死之二者為未來。舊俱舍論七曰：「如是緣生法，十二分三節，前後際二二，於中八。」寄歸傳二曰：「不悟緣起三節，從死趣死。」


三節放生 (丁福保)

丁福保: 佛學大辭典

三節放生

  （名數）歲末與安居竟及父母之忌辰也。圭峰盂蘭盆經疏曰：「儒則四時殺命，春夏秋冬。釋則三節放生：一歲終，二夏滿，三忌辰。」


三經 (丁福保)

丁福保: 佛學大辭典

三經

  （名數）種種不一。見三部經條。


三經一論 (丁福保)

丁福保: 佛學大辭典

三經一論

  （名數）淨土門所依之經論也。一、佛說無量壽經二卷，二、佛說觀無量壽經一卷，佛說阿彌陀經一卷，天親之淨土論一卷。選擇集上曰：「正明往生淨土之教者，謂三經一論是也。」


三聖 (丁福保)

丁福保: 佛學大辭典

三聖

  （名數）三種之聖道也。台家指藏別圓三教之聖道而言。法華玄義一曰：「橫破凡夫四執，豎破三聖之證得。」其他三位聖人，種種不一。


三解脫 (丁福保)

丁福保: 佛學大辭典

三解脫

  （名數）又曰三空。亦曰三三昧。具名三解脫門：一空解脫，二無相解脫，三無願解脫。三種之禪定也。見三解脫門條。


三道 (丁福保)

丁福保: 佛學大辭典

三道

  （名數）又作輪迴三道，三輪。一、煩惱道，又名惑道，無明貪欲瞋恚等之煩惱妄惑也。二、業道，依煩惱而發之善惡所作也。三、苦道，以善惡之業為因而獲之生死苦果也。道者能通之義，此三者互相通，自煩惱通於業，自業通於苦，自苦更通於煩惱，故謂之三道。如此輪轉，謂之三輪。光明玄義上曰：「道名能通，此三更互相通，從煩惱通業，從業通苦，從苦復通煩惱，故名三道。」[囗@又]聲緣菩三乘之道也。見三乘條。


三達 (丁福保)

丁福保: 佛學大辭典

三達

  （名數）在羅漢謂之三明。在佛謂之三達。即天眼，宿命，漏盡也。天眼知未來之生死因果，宿命知過去之生死因果，漏盡知現在之煩惱而斷盡之。知之而明，謂之明，知之而窮盡，謂之達。大乘義章二十本曰：「知之究盡說三達，明共二乘，達唯如來。」大部補註八曰：「三明居極，故云三達。」


三漏 (丁福保)

丁福保: 佛學大辭典

三漏

  （名數）漏者煩惱之異名。統收三界一切之煩惱為三種：一、欲漏，欲界一切煩惱中除無明者。二、有漏，有者苦果之異名，總稱色界無色界，是於色界無色界一切煩惱中除無明之一者。三、無明漏，謂三界一切之無明。見涅槃經二十二。

三漏

  （名數）一欲漏，欲界中除無明，其餘一切之煩惱名之。二有漏，色無色界中除無明，其餘一切之煩惱名之。三無明漏，三界中之無明名之。成實論十曰：「欲界中除無明，餘一切煩惱名為欲漏。色無色界有漏亦如是，三界無明名無明漏。」智度論三曰：「三界中三種漏已盡無餘，故言漏盡也。」涅槃經三十七曰：「善男子！煩惱三種：所謂欲漏有漏無明漏，智者應當觀是三漏所有罪過。」


三福 (丁福保)

丁福保: 佛學大辭典

三福

  （名數）三種之福業。一、世福，孝養父母，奉事師長，持十善戒。二、戒福，持三歸五戒乃至具足戒。三、行福，發菩提心，而行佛道。觀無量壽經曰：「欲生彼國者，當修三福。一者孝養父母，奉事師長，慈心不殺，修十善業。二者受持三歸具足眾戒，不犯威儀。三者發菩提心，深信因果，讀誦大乘，勸進行者。」[囗@又]俱舍論十八，一、施類福。行布施，以感大富之福果也。二、戒類福。持性遮二戒，以感生天之福果也。三、修類福。修禪定，以感解脫之福果也。


三福九品 (丁福保)

丁福保: 佛學大辭典

三福九品

  （名數）經之序分說三福，正宗分之末開之為九品。即十六觀中下三觀也。觀經玄義分曰：「從日觀下至十三觀已來，名為定善，三福九品名為散善。」同序分義曰：「如來方便顯開三福，以應散動根機。」選擇集末曰：「九品者，開前三福為九品業。」


三福田 (丁福保)

丁福保: 佛學大辭典

三福田

  （名數）見福田條。

三福田

  （名數）一報恩福田，父母師長也。二功德福田，佛法僧之三寶也。三貧窮福田，貧窮困苦之人也。見優婆塞戒經二。


三福業 (丁福保)

丁福保: 佛學大辭典

三福業

  （名數）一、施福業，布施也。二、平等福業，起平等之慈悲愛護之心也。三、思惟福業，思惟出世之要法也。出增一阿含經十二三寶品。

三福業

  （名數）一施福業，施與貧窮之人，由施而獲世出世之福利，謂之施福業。二平等福業，以平等之慈悲心，愛護一切眾生，因而成世出世之福利，謂之平等福業。三思惟福業，以智慧思惟觀察出離之法，為出世福善之業，謂之思惟福業。見增一阿含經十二。


三種三世 (丁福保)

丁福保: 佛學大辭典

三種三世

  （名數）唯識宗所云：過現未之三世，有三種之別：一、道理三世。又云種子曾當之因果。於現在法上以道理假立之三世也。現在之法，為過去因之酬，故假現在法之因為過去，現在之法，有未來必引果之義，故假果而名為未來。即於現在一剎那之法立三世也。二、神通三世。過未非實體，而由宿命智觀過去，由生死智觀未來，由他心智觀現在之境。非實之三世，乃心識所變現在剎那之相分也。三、唯識三世。過未之法，非有實體，由妄情而顯現過未之事物心中，故妄情有三世，實皆為現在法之相分，而唯識所變也。神通三世者就於悟心，唯識三世者就於迷情。

三種三世

  （名數）法相謂過現未之三世，有三種之別。即道理，神通，唯識之三世是也。


三種三諦 (丁福保)

丁福保: 佛學大辭典

三種三諦

  （名數）不思議之三諦，雖以無決定性之故，不可說之，然為機緣說之則不出三意：一、隨情說，此為大悲方便，或約於有門，或約於空門，而明之。此三諦在圓教十行已前也。二、隨情智說，即隨自他意語也。就情而說有空之二，就智而說中之一，此三諦當於圓教十信位。三、隨智說，即隨自意語也。是初住已去，非徒中絕視聽，真假亦然。三諦玄微，唯智所照，不可示，不可思，聞者驚怪。唯佛與佛乃能窮盡，言語道斷，心行處滅，不可以凡情圖想也。


三種三觀 (丁福保)

丁福保: 佛學大辭典

三種三觀

  （名數）觀三諦之理之觀心，有三種之別，次第有圓融之義：一、別相三觀，於別途觀三諦也。二、通相三觀，於一觀之中圓解三諦也。三、一心三觀，於一念之心觀三諦也。宗鏡錄三十五曰：「一、別相三觀者，歷別觀三諦。若從假入空但得觀真，尚不得觀俗，豈得觀中道也？若從空入假，但得觀俗，尚未得觀中道。若入中道正觀，方得雙照二諦。二、通相三觀者，則異於此。從假入空，非但知俗假是空，真諦中道亦通是空也。若從空入假，非但知俗假是假，真空中道亦通是假。（中略）但以一觀當名，解心無不通也。三、一心三觀者，知一念心不可得，不可說，而能圓觀三諦也。（中略）在境為一諦而三諦，在心為一觀而三觀，在果為一智而三智。（中略）觀一念心為所緣境，返觀此心，從何處來？去至何所？畢竟無有淨。若虛空名空觀，觀境歷歷分明名假觀，雖歷歷分明，而性常自空，而境觀歷然名中觀，即三而一，即一而三。」


三種大師 (丁福保)

丁福保: 佛學大辭典

三種大師

  （名數）如來，阿羅漢，有學聖者，是眾生之師範，故云大師，見本事經。


三種大智 (丁福保)

丁福保: 佛學大辭典

三種大智

  （名數）無師智，自然智，無礙智之稱。


三種天 (丁福保)

丁福保: 佛學大辭典

三種天

  （名數）見天條。

三種天

  （名數）一名天，如人中之王，稱為天王天子，假名為天也。二生天，如四天王乃至非想天，為眾生可生之天處，即六趣中之天趣也。三淨天，三乘之聖者，斷煩惱而清淨無垢者，如聲聞之預流果已上乃至佛也。見智度論七。


三種心苦 (丁福保)

丁福保: 佛學大辭典

三種心苦

  （名數）謂貪，瞋，癡，之三毒煩惱也。


三種止觀 (丁福保)

丁福保: 佛學大辭典

三種止觀

  （名數）漸次，不定，圓頓也。見止觀條。

三種止觀

  （名數）天台大師由南岳傳受三種之止觀：一漸次止觀，初淺，後深，如彼梯磴，初持戒，次修禪定，後漸修實相也。大師依之說禪波羅蜜十卷。二不定止觀，前後互更，如金剛寶置日中，現像不定，無別之階位，隨眾生之根或前淺後深，或前深後淺，或淺深事理漸頓不定，大師依之說六妙門一卷。三圓頓止觀，初後不二也。如通者之騰虛空，自初緣實相而行解共頓也，大師依之說摩訶止觀十卷。其關於止觀之著述，有二十餘種。見摩訶止觀條下。


三種世間 (丁福保)

丁福保: 佛學大辭典

三種世間

  （名數）見三世間條。


三種加持 (丁福保)

丁福保: 佛學大辭典

三種加持

  （名數）大日經入秘密曼荼羅性品所說。有師弟及曼荼羅之三種。義釋十一曰：「前品說入秘密曼荼羅方便，所謂三種加持也。謂以真言加師之身及所入之壇，等持弟子，令至堅固。」


三種四念處 (丁福保)

丁福保: 佛學大辭典

三種四念處

  （名數）見四念處條。


三種四教 (丁福保)

丁福保: 佛學大辭典

三種四教

  （名數）藏通別圓化法之四教，有三種：一、方等之四教，二、別教之四教，三、涅槃之四教也。此三種之差別如何？或言方等之四教，隔別不融，別教之四教，法四而人一，涅槃之四教，四人俱知常住。或言涅槃之四教，通入佛性，別教之四教，次第見佛性，方等之四教，二乘見佛性。見釋籤講述四上。


三種外道 (丁福保)

丁福保: 佛學大辭典

三種外道

  （名數）天台智者，於外道立三種。一佛法外外道，如九十六種之外道，佛法外之外道也。二附佛法外道，如小乘之犢子部及大乘之方廣道人，附託佛法而立邪計者。三學佛法成外道，謬解佛之教門，而陷於邪計者。見止觀十上。


三種布施 (丁福保)

丁福保: 佛學大辭典

三種布施

  （名數）一財施，如上。二法施，如上。三無畏施，以無畏施於人。謂救人之厄難也。見智度論十四。


三種生 (丁福保)

丁福保: 佛學大辭典

三種生

  （名數）溈仰宗之靈祐，依楞嚴經而揭三種生，以提撕學者：一、想生，對於塵境而妄想之能思心也。二、相生，識情所思一切境界之相也。三、流注生，識塵和合，念念相續之一切煩惱也。吾等無始以來以此三者，污清淨之鏡智。人天眼目四曰：「師一日謂仰山曰：吾以鏡智為宗要，出三種，所謂想生相生流注生。楞嚴經曰：想相為塵，識情為垢，二俱遠離則汝法眼應時清明。云何不成無上知覺？（己上經文）想生即能思之心雜亂，相生即所思之境歷然，微細流注俱為塵垢。若能淨盡，方得自由。」（經文之當意以想相二字示六境，識情二字示六識與六根）。


三種示導 (丁福保)

丁福保: 佛學大辭典

三種示導

  （名數）菩薩見地獄之苦而救之，有三種之示導：一、神變示導，現神通之力而救苦者，是屬於身業。二、記說示導，念念記憶不忘而說法，以救苦者，是屬於身業。三、教誡示導，起慈悲之心，教誡說法以救苦者，是屬於口業。見般苦經四百六十九。


三種光明 (丁福保)

丁福保: 佛學大辭典

三種光明

  （名數）就光明而立三種之別。大藏法數十二曰：「一謂日月星光，及火珠燈炬等光，皆能破除昏暗，是名外光明。二謂隨其所聞之法，觀察修習，皆依法則，因此明心見性，破除愚癡之暗，顯發本覺妙明，是名法光明。三謂諸佛菩薩二乘及諸天等身皆有光，亦能破暗，是名身光明。」

三種光明

  （名數）一外光明，日月火珠等之光明能除暗者。二法光明，妙法能除愚痴之暗者。三身光明，諸佛菩薩及諸天等之身有光明，能除暗者。見瑜伽論十一，三藏法數十三。


三種地獄 (丁福保)

丁福保: 佛學大辭典

三種地獄

  （名數）熱地獄，寒地獄，孤獨地獄之稱。


三種成佛 (丁福保)

丁福保: 佛學大辭典

三種成佛

  （名數）見即身成佛條。


三種有 (丁福保)

丁福保: 佛學大辭典

三種有

  （名數）有名有實謂為有。有有三種：一、相待有，待者對待之義。如對於長而有短，對於短而有長，對於境而有心，對於心而有境者。二、假名有，假者虛假不實之義。如假四大之和合，名為瓶，假五蘊之和合名為人，有假名而無實體者。三、法有，色心之諸法由因緣而生者。是雖無自性，然非如兔龜角毛有名無實者，故名為法有。說見智度論十二。


三種色 (丁福保)

丁福保: 佛學大辭典

三種色

  （名數）見色條。

三種色

  （名數）一可見有對色。對者對礙之義。色法之自性，具對礙之自性而眼可見者，青黃等之色塵是也。二不可見有對色。具對礙之自性而不可眼見者。聲等之四塵，眼等之五根是也。三不可見無對色，其自性無對礙，亦不可眼見者。無表色是也。無對礙之自性攝之於色者，以其為有對礙之四大所生之法故也。見阿毘曇論一。[囗@又]一顯色，青黃赤白等色相顯然分明者。二形色，長短方圓等之形相可見者。三表色，取捨屈伸等之表相可見者。此三色為就可見有對色之一而分別者（俱舍以此表色為主），見五蘊論。


三種佛土 (丁福保)

丁福保: 佛學大辭典

三種佛土

  （名數）佛地論七，立法性土、受用土、變化土，如其次第，以為法性身、受用身、變化身之住處。此中法性土為理土，而受用變化之二土為事土。又法性受用之二土唯為淨，而變化土通於淨穢。大乘義章十九曰：「一法性土，二實報土，三圓應土。」與前異名同體。


三種佛眼 (丁福保)

丁福保: 佛學大辭典

三種佛眼

  （名數）佛眼有三種：一金剛薩埵所變之佛眼尊，瑜祇經說之。瑜祇經金剛吉祥大成就品曰：「時金剛薩埵對一切如來前，忽然現作一切佛母身，住大白蓮，身作白月暉，兩目微笑，二手住臍，如入奢摩他，從一切支分出生十凝[言*我]沙俱胝佛，一一佛皆作禮敬本出生，於剎那間，一時化作一字頂輪王，皆執輪印，頂放光明，倨傲目視，現大神通，還來禮敬本所出生一切佛母。」二大日所變之佛眼尊，安置胎藏界遍智院者是也。大日經曰：「次於其北維，導師諸佛母，晃曜真金色，縞素以為衣，遍照如日光，正受住三昧。」大日經疏五曰：「次於大勤勇北，至北維置虛空眼，即毘盧遮那佛母也。」三釋迦所變之佛眼尊，胎藏界釋迦院所圖之能寂母是也。大日經疏五曰：「次於世尊北邊，安置佛眼，亦是釋迦牟尼佛母，此方譯為能寂母也。」此中常為佛眼法而修之者，依瑜祇經所說金剛薩埵變身之佛眼尊也。


三種作意 (丁福保)

丁福保: 佛學大辭典

三種作意

  （名數）大地法中作意之心所，別為三種：一、自相作意，與觀法自相之智慧相應而起之作意心所也。二、共相作意，與觀法共相之智慧相應而起之作意心所也。三、勝解作意，與假想觀相應而起之作意心所也。如對於未見不淨之物境，而修不淨觀時之作意是也。


三種即身成佛 (丁福保)

丁福保: 佛學大辭典

三種即身成佛

  （名數）見即身成佛條。

三種即身成佛

  （名數）一理具之即身成佛。一切眾生之身心，本來為兩部之體，身為五大，是胎藏界本有之理體也，心為識大，是金剛界本有之智德也，身心即為兩部，故凡夫肉身之外，更無本覺之體性，肉身之當相為大日法身，是曰理具之成佛。二加持之即身成佛。眾生本覺之功德，與如來三密之加持力相應而成辦一切佛事者，依加持之因緣而成佛，是曰加持之成佛。三顯得之即身成佛。自身成就三密之修行而顯現法性之萬德者，是乃真實之證悟也。此三種配於通途之位，則理具成佛為一切之凡夫，加持成佛為三信已上乃至十迴向之行者，顯得成佛為初地以上乃至佛位也，三種通為即身成佛者，猶如台家之六位，通云即佛也。


三種序 (丁福保)

丁福保: 佛學大辭典

三種序

  （名數）唐善導釋觀經分三序：一證信序，如是二字也。二化前序，我聞已下五事是也（見化前序條）。三發起序，如常之別序是也。是為一宗不共之法門。


三種忍行 (丁福保)

丁福保: 佛學大辭典

三種忍行

  （名數）於身口意三處行忍辱也。見諸經要集中。


三種見惑 (丁福保)

丁福保: 佛學大辭典

三種見惑

  （名數）一、俱生見惑。生而自然有之見惑。二、推理見惑。遇各種事件推理而生之見惑。三、發得見惑。修學問等而得堅固之見惑。


三種身 (丁福保)

丁福保: 佛學大辭典

三種身

  （名數）台宗諸佛立三身：一、色身，為三十二相乃至微塵數之相好身，是解脫之德也。二、法門身，為三德四無量五分六度七覺八聖乃至八萬四千法門功德積聚之身，是般若之德也。三、實相身，是所謂實相真如，三身中法身之德也。止觀二之三曰：「別相者身有三種：一者色身，二者法門身，三者實相身。若息化論歸，色身歸解脫，法門身歸般若，實相身歸法身。」[囗@又]於密教，為四種曼陀羅中之法曼荼羅，即法門身也。又曼荼羅之諸尊，悉自大日如來之功德法流出者。則為法門身，色身，實相身如上。

三種身

  （名數）密教所說諸尊之三身。見三秘密身條。[囗@又]身者聚集之義，於名句文二數以上聚集，名為身。一名身，為二名以上集者。二句身，有二句以上集者。三文身，為二字以上集者。見大乘五蘊論。


三種身苦 (丁福保)

丁福保: 佛學大辭典

三種身苦

  （名數）言老，病，死，之三苦也。


三種供養 (丁福保)

丁福保: 佛學大辭典

三種供養

  （名數）一利供養，捧香華飲食等也。二敬供養，讚嘆恭敬也。三行供養，受持修行妙法也。又如其次第，名之曰財供養，法供養，觀行供養。見十地論三。


三種夜叉 (丁福保)

丁福保: 佛學大辭典

三種夜叉

  （名數）在地之夜叉及虛空之夜叉與天之夜叉也。


三種奇特 (丁福保)

丁福保: 佛學大辭典

三種奇特

  （名數）見奇特條。

三種奇特

  （名數）一神通奇特。佛世尊妙應群機而現大神變不思議，使一切眾生及諸邪魔外道咸歸正化也。二慧心奇特。佛之智慧，心光湛寂，照了一切諸法，而成一切種智也。三攝受奇特。佛能知眾生諸根之利鈍，隨機攝受，開導教化，使彼咸聞法要，進修妙行，出離生死也。見過去現在因果經四。


三種定 (丁福保)

丁福保: 佛學大辭典

三種定

  （名數）見三昧條。


三種往生 (丁福保)

丁福保: 佛學大辭典

三種往生

  （名數）善導法事讚上，有難思議往生樂，雙林樹下往生樂，難思往生樂之言，日本見真取此言於教行信證中，如其次第配於第十一（即第十八願之證益）、第十九、第二十之三願，即由第十八願難思議之佛力得第十一願必至滅度難思議之益，是曰難思議往生，是為無量壽經一部之所詮，故又云大經往生。依第十九願修自力定散諸行者，如釋迦於拘尸那城雙林樹下入滅之化身佛，得生於極樂化土之利益，是名雙林樹下往生。是為觀無量壽經一部之所詮，又曰觀經往生。依第二十願捨餘行，專勵自力之念佛者，往生淨土，五百歲間胎藏於蓮華，不見聞三寶，是云難思往生，是為彌陀經一部之所詮，故又曰彌陀經往生。


三種念處 (丁福保)

丁福保: 佛學大辭典

三種念處

  （名數）一、性念處，緣無生之空理而斷煩惱者，如慧解脫是也。二、共念處，由性念處而具得三明六通者，即具解脫是也。三、緣念處，由三藏經十二部經而悟達者，即大羅漢是也。


三種波羅蜜 (丁福保)

丁福保: 佛學大辭典

三種波羅蜜

  （名數）六度有三種：一、世間波羅蜜，凡夫為神通生天而修者。二、出世間波羅蜜，二乘為自入涅槃自利而修者。三、出世間上上波羅蜜，菩薩為利他而修者。見楞伽經。


三種法身 (丁福保)

丁福保: 佛學大辭典

三種法身

  （名數）見法身條。


三種法相 (丁福保)

丁福保: 佛學大辭典

三種法相

  （名數）與三性同。見三性條。


三種法輪 (丁福保)

丁福保: 佛學大辭典

三種法輪

  （名數）見三輪教條。


三種法藥 (丁福保)

丁福保: 佛學大辭典

三種法藥

  （名數）一、世間法藥，如五常五行三歸五戒等是也。二、出世間法藥，如三藥四念處七覺八正道等是也。三、出世間上上法藥，如止觀是也。以止觀通前之出世間法，則悉為上上法藥也。


三種知識 (丁福保)

丁福保: 佛學大辭典

三種知識

  （名數）見善知識條。


三種金剛三昧 (丁福保)

丁福保: 佛學大辭典

三種金剛三昧

  （名數）智度論四十七，說百八三昧中，三種之金剛三昧。初曰金剛三昧，通達諸法之三昧也。中曰金剛輪三昧，輪者攝持之義，為攝持他諸三昧之三昧也。後曰如金剛三昧，金剛喻定也。說如上。


三種長老 (丁福保)

丁福保: 佛學大辭典

三種長老

  （名數）一、耆年長老，臘高耆宿之僧也。二、法長老，通達於法，智德圓滿之僧也。三、作長老，自假號為長老之僧也。


三種長者 (丁福保)

丁福保: 佛學大辭典

三種長者

  （名數）一世長者，二出世長者，三觀心長者也。文句五曰：「世備十德：一姓貴，二位高，三大富，四威猛，五智深，六年耆，七行淨，八禮備，九上嘆，十下歸。（中略）十德具焉，名大長者，出世長者。佛從三世真如實際中生，功成道著，十號無極。法財萬德，悉皆具滿，（中略）是名出世佛大長者。觀心者，觀心之智從實相出生，在佛家，種性真正，三惑不起，雖未發真，是著如來衣，稱寂滅忍，（中略）既稱此人為佛，豈不名觀心長者？」


三種律儀無表色 (丁福保)

丁福保: 佛學大辭典

三種律儀無表色

  （名數）律儀無表色又有三種，一別解脫律儀無表色，依受戒作法而發之無表色也。二靜慮律儀無表色，依入有漏定而發之無表色也。入定則身中自發防非止惡之戒體。又謂之定共戒。三無漏律儀無表色，入無漏定時所發之無表色也，又謂之道共戒。此二種與有漏無漏之定心皆為共生共滅之戒體，故總名曰隨心轉戒。


三種思惑 (丁福保)

丁福保: 佛學大辭典

三種思惑

  （名數）一、俱生思惑，與形俱生者，即於托胎於父母，愛惡之心生也。二、依見思惑，伴見惑而生之惑，即如因見外道而起瞋也，又名背上使。三、界繫思惑，三界九地之思惑也。一名事障，又名正三毒。


三種相 (丁福保)

丁福保: 佛學大辭典

三種相

  （名數）因明列三種相：一、標相，如見煙知為火。二、形相，如長短方圓等之形狀。三、體相，即體質。如火以熱為體質。[囗@又]智度論所說：一、假名相，世間一切事物及眾生，由眾緣和合而有種種名字，然皆無自性，虛假不實。眾生迷故，於此假名起執取之相，故名為假名。二、法相，五蘊十二入十八界等諸法，以肉眼觀故，則見為有，以慧眼觀故，則見為無。眾生迷故，於此等之法起執取之相，故名法相。三、無相相，離上之二相，但為無相有，眾生迷故，於無相中起執取相，故名無相相。


三種相應 (丁福保)

丁福保: 佛學大辭典

三種相應

  （名數）依瑜伽論之意則以三種之相應，悉攝一切法。一境，二行，三果，此三者悉有相應之義而盡諸法。玄應音義二十三曰：「瑜伽，此云相應。謂一切乘境行果等，所有諸法皆名相應。境謂一切所緣境，此境與心相應，故名境相應。行謂一切行，此行與理相應，故名行相應。果謂三乘聖果，此果位中諸功德法，更相符順，故名果相應。」


三種香 (丁福保)

丁福保: 佛學大辭典

三種香

  （名數）一、根香，采自樹之根者。二、枝香，採自樹之枝者。三、華香，採自樹之華者。戒德香經曰：「阿難白佛：世有三種香：一曰根香，二曰枝香，三曰華香。」


三種悔法 (丁福保)

丁福保: 佛學大辭典

三種悔法

  （名數）一，作法懺，向佛前披陳過罪，身口所作，一依於法度者。為滅犯戒之罪。二，取相懺，於定心而運懺悔之想，如佛來摩頂，以感瑞相為期者。為滅煩惱之性罪。三，無生懺，正心端坐，而觀無生之理者。為滅障中道之無明。觀普賢經曰：「若欲懺悔者，端坐念實相。眾罪如霜露，慧日能消除。」見四教儀集註下。


三種神力 (丁福保)

丁福保: 佛學大辭典

三種神力

  （名數）見通條。


三種神變 (丁福保)

丁福保: 佛學大辭典

三種神變

  （名數）見神變條。

三種神變

  （名數）一說法神變，如來無礙之大智，知諸眾生之善惡業因及善惡果報，應之而為說法，名為說法神變。二教誡神變，如來對諸弟子教誡是法應作，是法不應作，是道得聲聞乘，是道得緣覺乘，是道得大乘，名為教誡神變。三神通神變，如來為調伏憍慢之眾生，現種種之神通，名為神通神變。見大寶積經八十六。是總以佛之三業為神變也。法華文句三之一曰：「若通釋者，如大寶積經，一切諸法皆名神變。」輔行一之二曰：「又神變者非但身輪，一切語言及善巧皆名神變。」


三種退屈 (丁福保)

丁福保: 佛學大辭典

三種退屈

  （名數）見三退屈條。


三種迴向 (丁福保)

丁福保: 佛學大辭典

三種迴向

  （名數）三心具足之迴向心也。觀無量壽經曰：「願生彼國者，發三種心，即便往生。何等為三？一者至誠心，二者深心，三者迴向發願心。」

三種迴向

  （名數）一菩提迴向，回己之功德而趣求菩提也。二眾生迴向，願回己之功德而施於一切眾生也。三實際迴向，以己之功德趣求無為之涅槃也。大乘義章九曰：「迴向不同，一門說三：一菩提迴向，二眾生迴向，三實際迴向。」修懺要旨曰：「修迴向者，所謂回事向理，回自向他，回因向果。」華嚴大疏鈔二十三曰：「回者轉也，向者趣也，轉自萬行趣向三處故名迴向。（中略）三處謂眾生菩提及以實際。」


三種鬼 (丁福保)

丁福保: 佛學大辭典

三種鬼

  （名數）一精媚鬼。於半夜子刻，變化為子鼠等精靈厭媚坐禪之人者。或作少男少女老病之形及可畏等相。此時禪人各識其時，於子時來者，則知為鼠獸呼其名字，精媚即散（止觀八之三作時媚鬼）。二[怡-台+阜]惕鬼。三魔羅鬼。是第六天之魔屬也。見禪波羅蜜次第法門四。


三種常 (丁福保)

丁福保: 佛學大辭典

三種常

  （名數）一、本性常，法身佛本性常住無生無滅者。二、不斷常，報身佛常生起無間斷者。三、相續常，化身佛沒已，復化現，竟不斷絕者。說詳佛地經論七。


三種得 (丁福保)

丁福保: 佛學大辭典

三種得

  （名數）不相應行法之得，別為三種：如法前得，法後得，法俱得是也。


三種悉地軌 (丁福保)

丁福保: 佛學大辭典

三種悉地軌

  （名數）佛頂尊勝心破地獄轉業障出三界秘密三身佛果三種悉地真言儀軌之略名。


三種欲 (丁福保)

丁福保: 佛學大辭典

三種欲

  （名數）飲食欲，睡眠欲，婬欲之稱。


三種淨肉 (丁福保)

丁福保: 佛學大辭典

三種淨肉

  （名數）一我眼不見其殺者。二不聞為我殺者。三無為我而殺之疑者。此謂之三淨肉。小乘戒中不禁比丘之食。十誦律三十七曰：「我聽噉三種淨肉。何等三？不見不聞不疑。不見者，不自眼見為我故殺是畜生。不聞者，不從可信人聞為汝故殺是畜生。不疑者，此中有屠兒，此人慈心不能奪畜生命。」然楞伽楞嚴梵網涅槃等諸大乘經一切禁之。涅槃經四曰：「迦葉菩薩復白佛言：世尊！云何如來不聽食肉？善男子！夫食肉者斷大悲種。迦葉又言：如來何故先聽比丘食三種淨肉？迦葉！是三種淨肉隨事漸制。」


三種淨業 (丁福保)

丁福保: 佛學大辭典

三種淨業

  （名數）又名三福：一、孝養父母，奉事師長，慈心不殺生，修十善業也。二、具諸戒行也。三、發菩提心，深信因果，讀誦大乘經也。見觀無量壽經。


三種莊嚴 (丁福保)

丁福保: 佛學大辭典

三種莊嚴

  （名數）天親淨土論說極樂三種之莊嚴。如佛莊嚴，菩薩莊嚴，國土莊嚴是也。


三種普賢 (丁福保)

丁福保: 佛學大辭典

三種普賢

  （名數）一實相普賢，本地之理體也。二究竟普賢，以智究竟法身之理，即是本覺也。三賢現普賢，顯教法華經所說由東方寶威德王佛國來至之普賢，又密教大日如來之補處菩薩是也。如顯教以彌勒為釋迦之補處，密教以普賢定為大日之補處此三種之，義通於文殊觀音等諸菩薩，而獨就普賢明之者，因是大日之補處也。


三種智 (丁福保)

丁福保: 佛學大辭典

三種智

  （名數）謂凡夫，外道，與三乘及諸佛菩薩三種人之智。即世間智，出世間智，出世間上上智是。楞伽經三曰：「一切外道凡夫計著有無，一切二乘隨自共相希望計著。諸佛菩薩觀所有法，見不生滅，離有無品，人法無我，緣自得生。」


三種無表色 (丁福保)

丁福保: 佛學大辭典

三種無表色

  （名數）一律儀無表色，依受善戒之表業而發，或與禪定共發，或與無漏智共生，有防非止惡之功能者。二不律儀無表色，或由生於不律儀之家，依其家法，行殺生等惡法而生，或依活命之儀故，發我一生為殺生業等之誓心而生，有防善止善之勢用者。三非律儀非不律儀無表色，上二種為戒律的無表色，此依善性而非善戒，惡性而非惡戒之善惡表業而生，此中攝善與惡之二種。即開極善極惡為二、合中善中惡為一也。今示發善之非律儀非不律儀無表色，則一由福田，向諸福田施財寶園林等也。二由誓，未禮佛念起十善之誓也。三由作，以慇重之作意而行善也。此等皆發無表，由此已下下善下惡不至發無表。見俱舍論業品。


三種發心 (丁福保)

丁福保: 佛學大辭典

三種發心

  （名數）起信論所說：一、信成就發心，於初住至第十住之位，信心成就之人之發菩提心也。二、解行發心，於十行乃至十迴向之位，解理行道之人之發菩提心也。三、證發心，於初地至第十地之位，證法性之人之發菩提心也。


三種等流果 (丁福保)

丁福保: 佛學大辭典

三種等流果

  （名數）分別等流果為三種：一、真等流果，如上所言以善性惡性無記性為因而引善惡無記同類之果者。二、假等流果，如前世殺生令他短命，故今世感自身之短命，是實為異熟果，然以前後短命之義相似，故假名為等流果者。三、分位等流果，如眼識之於聲境乃至意識之於法境，皆為第八識所生之果，而眼識與色境乃至意識與法境，各所緣能緣關連而二者之分位同者。


三種結界 (丁福保)

丁福保: 佛學大辭典

三種結界

  （名數）一攝僧界，二攝衣界，三攝食界。攝僧界中又有三種：一、大界，一伽藍地之外界為小極限，廣者至十里乃至百里。佛使結此大界者，欲令為說戒等僧事時，一聚之僧盡和集，無一人乖隔故也。凡僧事之法，一界中，有一人不和集者，則其事不成就。夫無結界之法，閻浮提界僧眾，不盡和集，不得舉僧事，是何可者？以是佛陀方便，使於隨處結搆僧界，使同一界內之僧，得舉和集之實，以作僧事。此所以結攝僧大界也。資持記上二之一曰：「僧界者，攝人以同處，令無別眾罪。」二、戒場，僧中有要數四人乃至要二十人之法事，為恐僧疲極，佛聽結之。戒場極小者，可容二十一人。三、小界，是亦恐困難事廢法事而聽結之，其界隨臨時僧之坐起而大小隨之。世所謂結界地者，指此中之第一大界也。第二攝衣界。為令比丘離三衣之結界也，於此攝衣界內假令離三衣經宿，亦免離宿罪。資持記上二之一曰：「衣界者，攝衣屬人，令無離宿罪。」第三攝食界。結界食物貯藏所，隔離比丘之住處，使比丘不犯宿食之罪者。資持記曰：「食界者，攝食以障僧，令無宿煮罪。」


三種善知識 (丁福保)

丁福保: 佛學大辭典

三種善知識

  （名數）一外護善知識。令我不缺乏怖畏，得安穩修道者。二同行善知識，與我同道，得互相切磋策發者。三教授善知識，宣傳聖言訓誡我令去惡赴善者。見止觀四。


三種菩提 (丁福保)

丁福保: 佛學大辭典

三種菩提

  （名數）見三菩提條。


三種菩提心 (丁福保)

丁福保: 佛學大辭典

三種菩提心

  （名數）菩提心論所說。見菩提心條。

三種菩提心

  （名數）是乃密教真言行者之菩提心也，密教立五佛有各別之主德，以東方阿[門@(人/(人*人))]如來之大圓鏡智立發菩提心之德，故行者初發之菩提心，為畢竟厭求之心，此雖屬第六意識，而其菩提心之性德，則為大圓鏡智，故以自身之第八識為發心之體，受三昧耶戒者，亦向東方以阿[門@(人/(人*人))]如來為本尊。蓋三昧耶戒，以此三種之菩提心為自體也：一行願菩提心，修行發願，故名行願，願者念一切眾生，悉含如來藏性，堪安住於無上菩提，願以大乘微妙之法悉度之也，行者，為此修四弘度之行也。二勝義菩提心，止息劣法，觀顯勝義，故云勝義，此有教觀之二門，凡觀夫外道二乘法相三論天台華嚴之九種住心，次第捨劣取勝，終安住於究竟之秘密莊嚴心，是教門之勝義也。又觀諸法覺悟其無自性，則止除一切之妄惑自真起用，萬德斯具，是觀門之勝義也。如是一就所住之教而云勝義，一就所顯之理而云勝義也。三三摩地菩提心，三摩地又云三昧耶，三摩譯為等至，新譯曰等念，三摩耶於金剛頂義訣譯為等持，是行者入於信解地而修三密相應之五部秘觀，等持諸佛自行化他之萬德，故名等持，遍入有情界，平等攝受而護念之，故名等念，無所不至故曰等至。前二者通於顯，後一者，則唯密也，此三者即大定（三摩地）、大智（勝義）、大悲（行願）之三德，又胎藏界之佛（大定）、蓮（行願）、金（勝義）之三部，又觀音（行願）、文殊（勝義）、普賢（三摩地）三尊之三摩地，又表德（行願）、遮情（勝義）、不二（三摩地）也。菩提心論曰：「求菩提者，發菩提心修菩提行。既發如是菩提心已，須知菩提心之行相。其行相者，三門分別，諸佛菩薩，昔在因位發是心已，勝義行願三摩地為戒，乃至成佛無時暫妄。」菩提心義八曰：「藏通別之人，不知此法，唯圓教初住已上，真言凡夫已上，修此三摩地。」


三種慈悲 (丁福保)

丁福保: 佛學大辭典

三種慈悲

  （名數）眾生緣，法緣，無緣也。見慈悲條。

三種慈悲

  （名數）一眾生緣慈悲，以一慈悲心視十方五道眾生，如父、如母、如兄弟姊妹子姪，緣之而常思與樂拔苦之心，名眾生緣慈悲心。此多在凡夫或有學人之未斷煩惱者而起。二法緣慈悲心，既斷煩惱之三乘聖人達於法空，破吾我之相，破一異之相，滅一異之相之人，但憐眾生不知是法空，一心欲拔苦得樂，隨其意而拔苦與樂，名法緣慈悲心。三無緣慈悲，此慈悲惟在諸佛，蓋諸佛之心，不住於有為無為性之中，不住於過去現在未來世之中，知諸緣不實，顛倒虛妄，故心無所緣，但佛以眾生不知諸法實相，往來五道，心著諸法，取捨分別，故心無眾生緣，使一切眾生自然獲拔苦與樂之益，名無緣慈悲心。見智度論二十，佛持論五，涅槃經。


三種愛 (丁福保)

丁福保: 佛學大辭典

三種愛

  （名數）一境界愛。臨終時，於眷屬家財等之愛著心也。二自體愛，臨終時，於吾身體之愛著心也。三當生愛，臨終時，於當來生處之愛著心也。見往生要集中末，同指麾鈔十八。


三種僧 (丁福保)

丁福保: 佛學大辭典

三種僧

  （名數）一聲聞僧，上二種僧中者是也，二緣覺僧，緣覺有麟喻部行之二種，部行成僧眾。三菩薩僧，修大乘行者。見同上。


三種睡眠 (丁福保)

丁福保: 佛學大辭典

三種睡眠

  （名數）睡眠之起，有三種之因。即食，時節，心是也。


三種精進 (丁福保)

丁福保: 佛學大辭典

三種精進

  （名數）一被甲精進，被菩薩大心之甲，不怖種種難行也。二攝善精進，勤修善法而不倦也。三利樂精進，勤化眾生而不倦也。見成唯識論九。


三種樂 (丁福保)

丁福保: 佛學大辭典

三種樂

  （名數）三樂也。見樂條。


三種緣慈 (丁福保)

丁福保: 佛學大辭典

三種緣慈

  （名數）見三緣慈條。


三種羯磨法 (丁福保)

丁福保: 佛學大辭典

三種羯磨法

  （名數）見羯磨條。


三種輪身 (丁福保)

丁福保: 佛學大辭典

三種輪身

  （名數）密教所說。見教令輪身條。


三種禪 (丁福保)

丁福保: 佛學大辭典

三種禪

  （名數）見禪條。

三種禪

  （名數）一世間禪，此有二種：一，根本味禪，此有四禪，四無量，四空之三品。合為十二，稱為十二門禪。厭欲界之散亂者修四禪，欲大福者修四無量，厭色籠者修四空。為生一切出世善法之根本，故名根本。又闇證而為觀慧，故名隱沒。於其禪定生愛味，故名有垢。所觀之境界不分明，故名無記（此中出世善，非於四禪四無量四空直生，乃以之為所依，更修謫觀而生）。二，根本淨禪，亦有三品，六妙門，十六特勝，通明禪也。慧性多者修六妙門，定性多者修十六特勝，定慧均等者修通明。根本之義與前同。是不隱沒，無垢，有記，與上相反。然而前之根本味禪，為凡夫外道厭下地欣上地者。以六行觀修得之。或佛弟子以八聖種修得之。因而發有漏智，無生無漏智者，故名為世間禪。後之根本淨禪，利根之外道凡夫，於佛出世前亦修之。因而發有漏智，故名為世間禪。但逢佛之出世，聞佛之說此法，則得依之而直發無漏智，故此與前之純有漏殊別，稱為淨禪。止觀九之一稱為亦有漏亦無漏。二出世禪，此有觀練熏修之四種。觀禪有九想，八背捨，八勝處，十一切處之四種。觀為觀照之義，明觀照不淨等之境，故名為觀。練禪者，九次第定也。練為鍜練之義，前之觀禪，行用未調練，出入之中間，尚雜異念，此禪自淺至深，順次鍜練四禪滅盡定，不雜異念，故名為練。又以無漏鍜練有漏，故名為練。俱舍名之為雜修靜慮。但彼局於四禪。今為通練八地也。熏禪者，獅子奮迅三昧也。熏，為熏熟自在之義，前之九次第定，但能得順次入，未得逆次出，今順逆自在如師子奮迅，進退自在。又能除異念之間雜如師子奮訊而拂塵土，故名為師子奮迅三昧。修禪者超越三昧也。修為修法之義，更修治前定使之精妙也。前之熏禪，雖逆順隨意。但次第無間出入，未得超越自在出入。更修治前定，方得超越遠近（如自初地至三地為近超，乃至至滅盡定為遠超云），出入自在，故名為超越。此觀練熏修之四種禪，雖是緣有為法之事禪。而能離欲過，不俟觀諦理。以是能發無漏智，故總稱為出世間禪。但依小乘，則俱舍成實皆是觀有為法之事禪。故是為有漏禪。彼宗無漏智，局於觀謗理之理觀也。問若以發無漏智，而名為出世禪，如彼未至中間之二定乃四禪下三空之九地，亦依之而發無漏，亦可稱為出世間禪，何以彼為世間禪耶？答九地發無漏智，非單用其定而發，但以此定為所依，必觀謗理，方發無漏智。九想等不然。直以之發無漏智也。故不得為例。三出世間上上禪，地持經五所說九種之大禪也：一，自性禪，所修之禪，觀心之實相，於外不求。故名為自性。二，一切禪，能得自行化他一切之功德，故名為一切。三，難禪，為深妙難修之禪，故名為難。四，一切門禪，一切之禪定，皆由此門出，故名為一切門。五，善人禪，大善根之眾生所共修，故名為善人。六，一切行禪，大乘一切之行法無不含攝，故名為一切行。七，除惱禪，除滅眾生之苦惱，故名為除惱。八，此世他世樂禪，能使眾生悉得二世之樂，故名為此世他世樂。九，清淨淨禪，惑業斷盡，得大菩提之淨報。故名為清淨。清淨之相，亦不可得，故重曰淨。經中一一說其修相。見法華玄義四之一，止觀九之一，玄籤講述四上。[囗@又]俱舍論十八立三種禪。論謂之三等至：一，味等至，與煩惱相應之定也。通於四禪四無色八定而在於定中起貪愛。味著定中之妙境，因而名為味定。此時失墜其定。何則？以定為純善，不與貪等不善相應故也。二，淨等至，與無貪等之有漏善法相應而起。故名為淨定，即是味定所味著之境也。是亦通於八定。三，無漏等至，與無漏智相應之定也。是為無漏，故非為味定之所味著，此無漏定依色界之四禪。與下三無色之七地淨定而起。有頂地之淨定，定心昧劣，故不能生起無漏定。此外成實有欲界定與中間定。俱舍有未至定與中間定。有亦無漏定與味淨定。無漏定之所依，總有九定。三定之中為淨定，下為味定之緣，上為無漏定之緣。以此淨定分別四分。


三種聲聞 (丁福保)

丁福保: 佛學大辭典

三種聲聞

  （名數）一愚法聲聞，小乘教之聲聞也。二稱實聲聞，大乘始教之聲聞也。三假立聲聞，大乘終教之聲聞也。見五教章。


三種斷 (丁福保)

丁福保: 佛學大辭典

三種斷

  （名數）斷法不再起之三種也：一、自性斷。智慧起時，煩惱暗障，自性應斷，故名自性斷。二、不生斷。得法空時，使三塗惡道苦果永不更生。故名不生斷。三、緣縛斷。但斷心中之惑，則於外塵之境不起貪瞋，於境雖緣，而不生染著，故名緣縛斷。出宗鏡錄七十六。[囗@又]一、見所斷。聲聞初果之人名斷惑見理為見道。因斷三界八十八使之見惑而謂之見所斷。二、修行斷。聲聞之第二果第三果修真斷惑，名為修道。因斷三界十隨眠之惑而名為修所斷。三、非所斷。聲聞第四果，三界之煩惱皆已斷竟，得無漏果，更無可斷之惑，故云非所斷。出阿毘達磨品類足論三。


三種薰習 (丁福保)

丁福保: 佛學大辭典

三種薰習

  （名數）見薰習條。

三種薰習

  （名數）一，名言薰習。名者名字，言者言說也。分別名字言說之識，即是第六之意識由第七識第八種子之識，傳送薰習，能成就染分之相者，故名。二，色識薰習。色者對於眼根之諸色也。因此諸色，而引生眼識，名為色識。於此分別，即是第六之意識，亦由第七識第八種子之識傳送薰習，能成就染分之相者，故名。三，煩惱薰習。貪瞋邪見等之煩惱也。此煩惱乃是第六意識所起，亦由第七識第八種子識，傳送薰習，能成就染分之相者，故名。


三種離菩提障 (丁福保)

丁福保: 佛學大辭典

三種離菩提障

  （名數）離菩提障之三種法門。即遠離我心，遠離無安眾生心，遠離自供養心是也。遠離我心者，不由智慧門而求自樂，遠離自己貪著之我心也。遠離無安眾生心者，由慈悲門拔一切眾生之苦，遠離不安眾生之心也。遠離自供養心者，由方便門憐愍一切眾生，遠離供養恭敬自身之心也。淨土論所說。


三種羅漢 (丁福保)

丁福保: 佛學大辭典

三種羅漢

  （名數）見羅漢條。

三種羅漢

  （名數）就修三種之四念處，而分三種之羅漢：一，慧解脫羅漢，修性念處，而破一切智外道之人也。二，俱解脫羅漢，修共念處，而破神通外道之人也。三，無疑解脫羅漢，修緣念處而破韋陀外道（又曰文字外道）也。是通於一切之外道而無所疑，故曰無疑，羅漢中之最勝也。見四教儀二。


三種懺法 (丁福保)

丁福保: 佛學大辭典

三種懺法

  （名數）懺悔之三種方法：無生懺悔，取相懺悔，作法懺悔之稱。


三種闡提 (丁福保)

丁福保: 佛學大辭典

三種闡提

  （名數）一、闡底迦，又云斷善根闡提。謂樂欲生死而焚燒善根也。二、阿闡提迦，又云大悲闡提。謂菩薩之大悲，度盡眾生方證覺果也。三、阿顛底迦，又云無性闡提。謂無畢竟涅槃之性也。


三種灌頂 (丁福保)

丁福保: 佛學大辭典

三種灌頂

  （名數）見灌頂條。

三種灌頂

  （名數）一、摩頂灌頂，諸佛摩行者之頂，而授成佛之記也。二、授記灌頂，諸佛以言說與成佛之記也。三、放光灌頂，諸佛放光而使其人被利益也。見秘藏記末。[囗@又]一、成就真言灌頂。受明灌頂也。二、滅罪求福灌頂，息災灌頂也。三、來生求果灌頂，增益灌頂也。見瞿醯經上。[囗@又]一、結緣灌頂。二、傳法灌頂。三、自證灌頂。


三種變易生死 (丁福保)

丁福保: 佛學大辭典

三種變易生死

  （名數）一微細之生滅，念念遷異，前變後易名為變易。變易是死名為變易。此通於凡聖。二無漏業所得之法身，神化無礙。能變能易，故名變易，變易化死，名為變易。此通於大小。三真證之法身，隱顯自在，能變能易，故曰變易。變易非死，但此法身未出生死，猶為無常死法，所隨變易身上有其生死。名為變易變，此唯在於大乘。雖有三義，而勝鬘經所明者，以第一為宗。見大乘義章八。


三種觀法 (丁福保)

丁福保: 佛學大辭典

三種觀法

  （名數）見觀法條。

三種觀法

  （名數）天台所立觀心之法規，有三種：一、託事觀，又名歷事觀，事相一一入於心而於實理成觀也。如觀王舍城為心王，觀萬二千聲聞於十二入各具千如而為萬二千。文句一曰：「一一句入心成觀，故云觀與經合。」輔行二曰：「槃特掃帚。支佛華飛。並是託事具理之明文也。」四釋中之觀心釋是也。二、附法觀，佛所說之四諦十二因緣等法門入於心而觀實理也。是亦如前不別限定能觀之智與所觀之境。釋籤一曰：「觀心者，隨聞一句，攝事成理，不待觀境，方名修觀。」三、約行觀，又名從行觀，直達觀。一念之心，定為所觀之境，於其心性觀為即空即假即中也。就之而立十乘，是為異於前二而專於觀行者，故又名從行或約行。配此三種於三大部，則文句者託事觀也，玄義者附法觀也，止觀者約行觀也。止觀義例下曰：「夫三觀義唯三種：一者從行，唯於萬境觀於一心。萬境雖殊，妙觀理等，如觀陰等，即其意也。二約法相，如約四諦五行之文，入一念心。以為圓觀，三託事相，如王舍耆闍，名從事立，借事為觀，以導執情。」


三聚 (丁福保)

丁福保: 佛學大辭典

三聚

  （名數）以三聚該收一切眾生也。一、正定聚，必定證悟者。二、邪定聚，畢竟不證悟者。三、不定聚，在二者中間有緣證悟，無緣不證悟也。此三聚之義通於大小乘，小乘之俱舍論十曰：「正邪不定聚聖造無間餘。」預流向已上之聖者為正定聚，造五無間業者為邪定聚，在此二者中間修七方便之行者為不定聚。大乘之三聚有多義，智度論八十四曰：「能破顛倒者名正定，必不能破顛倒者是邪定，得因緣能破不得則不能破是名不定。」是通相說三聚，未判其位也。依起信論之所說，則十信已前之凡夫不信因果，為邪定，十住已上為正定，十信之人為不定性。此為實大乘之義。權大乘之相宗，則依智度論之說意，不因位而制之，依彼宗所立之五性而立之。即無種性之人為邪定，不定種性之人為不定性，菩薩定性之人為正定。又依釋摩訶衍論之一說，則十聖為正定聚，三賢為不定聚，自餘之凡夫為邪定聚。是亦權大乘之意也。圭峰之起信筆削記三曰：「權教以無種性人為邪，以菩薩為正，以不定性人為不定。終教以一切異性為邪，三賢為正，十信為不定。」探玄記三曰：「若依地論，見道已上，方名正道。」


三障 (丁福保)

丁福保: 佛學大辭典

三障

  （名數）障正道害善心者有三：一、煩惱障，貪欲瞋恚愚癡等之惑。二、業障，五逆十惡之業。三、報障，地獄餓鬼畜生等之苦報。見涅槃經十一。[囗@又]一、皮煩惱障，三界中之思惑也。貪瞋等之惑，對於外之六應而起。如皮之在身外。二、肉煩惱障，三界中之見惑也。斷見常見等皆屬於內心之分別者。如肉之在皮內。三、心煩惱障，根本無明也。由此無明惑迷真心而妄起，故名心煩惱障。見孔目章。[囗@又]三重障也。一、我慢重障，二、嫉妒重障，三、貪欲重障。見瑜伽大教王經五。


三際時 (丁福保)

丁福保: 佛學大辭典

三際時

  （名數）印度之三季即春夏冬，以配熱際時，雨際時，寒際時，是曰三際時。


三德 (丁福保)

丁福保: 佛學大辭典

三德

  （名數）涅槃經所說大涅槃所具之三德：一、法身德，為佛之本體，以常住不滅之法性為身者。二、般若德，般若譯曰智慧，法相如實覺了者。三、解脫德，遠離一切之繫縛，而得大自在者。此三者各有常樂我淨之四德，故名三德。而此三德，不一不異，不縱不橫，如伊字之三點，首羅之三目，稱為大涅槃之秘密藏。涅槃經二曰：「我今當令一切眾生及以吾子四部之眾悉皆安住秘密藏中，我亦復當安住是中入於涅槃，何等名為秘密之藏？猶如伊字三點，若並則不成伊，縱亦不成。如魔醯首羅面上三目乃得成伊三點，若別亦不得成。我亦如是，解脫之法亦非涅槃，如來之身亦非涅槃，摩訶般若非涅槃，三法各異亦非涅槃。我今安住如是三法為眾生故名入涅槃，如世伊字。」[囗@又]諸佛自利利他之三德：一、智德，破一切之無知而具無上菩提者。二、斷德，斷一切之煩惱而具無上涅槃者。此二者屬於自利。三、恩德，具大悲而救濟一切眾生者。是利他之德也。俱舍論之歸敬頌舉此三德以讚佛。[囗@又]諸佛因果之三德：一、因圓德，三大劫之修行圓滿者。二、果圓德，智斷等之諸總圓滿者。三、恩圓德，度一切眾生而使解脫者。俱舍論二十七曰：「諸有智者，思惟如來三種圓德，深生愛敬。其三者何？一因圓德，二果圓德，三恩圓德。」[囗@又]數論所說自性諦之三德：一、薩埵Sattva，勇健之德。二、刺闍Rajas，塵坌之德。三、答摩Tamas，闇鈍之德。通常呼為喜憂闇。自性有此三德，故生種種善惡好醜之法。唯識述記一本曰：「問：自性云何能與諸法為生因也？答：三德合故，能生諸諦。」


三慧 (丁福保)

丁福保: 佛學大辭典

三慧

  （名數）一、聞慧，依見聞經教而生之智慧。二、思慧，依思惟道理而生之智慧。三、修慧，依修禪定而生之智慧。前之二慧為散智，而為但發修慧之緣，修慧為定智而正有斷惑證理之用，見成實論二十。


三樂 (丁福保)

丁福保: 佛學大辭典

三樂

  （名數）一、天樂，修十善業者生天上而受種種殊妙之樂。二、禪樂，修行之人入諸禪定而受寂靜之樂。三、涅槃樂，斷諸惑而證涅槃。則生滅苦樂皆無，是究竟樂也。見寶積經一百一。

三樂

  （名數）一天樂，修十善者，生於天上，受種種之妙樂也。二禪樂，修行之人，入諸禪定，一心清淨，萬慮俱止，得寂靜之悅樂也。三涅槃樂，離生死之苦而證涅槃，究竟得無為安穩也。見寶積經一百一。


三熱 (丁福保)

丁福保: 佛學大辭典

三熱

  （名數）龍種有三種之熱惱，又云三患。長阿含經十八曰：「佛言：何故名為阿耨達？其義云何？此閻浮提所有龍王盡有三患：一者諸龍皆被熱風熱沙著身燒其皮肉，及燒骨髓，以為苦惱，唯阿耨達龍無有此患。二者舉閻浮所有龍宮，惡風暴起吹其宮內失寶飾衣，龍身自現，以為苦惱，唯阿耨達龍王無如是患。三者舉閻浮提所有龍王各在宮中娛樂時，金翅大鳥入宮搏撮，或始生方便欲取龍食，諸龍怖懼，常懷熱惱，唯阿耨達龍無如是患。若金翅鳥生念欲往即便命終，故名阿耨達。」大樓炭經一曰：「天下餘諸龍以三熱見燒，阿耨達龍王不以三熱見燒。」（三熱即前經之三患）。


三練磨 (丁福保)

丁福保: 佛學大辭典

三練磨

  （名數）見三退屈條。


三緣 (丁福保)

丁福保: 佛學大辭典

三緣

  （名數）淨土門所立，說念佛有三緣之功力：一、親緣，眾生起行口常稱佛名，佛即聞之，身常禮敬佛，佛即見之，心常念佛佛即知之，謂眾生之三業與佛之三業不相捨離也。二、近緣，眾生願見佛，佛即應念而現至目前也。三、增上緣，眾生稱念佛，則念念除多劫之罪，命終之時，佛聖眾皆來迎，不為諸邪業所繫。見觀經定善義。


三緣悲 (丁福保)

丁福保: 佛學大辭典

三緣悲

  （名數）見慈悲條。


三緣慈 (丁福保)

丁福保: 佛學大辭典

三緣慈

  （名數）見慈悲條。


三論四釋 (丁福保)

丁福保: 佛學大辭典

三論四釋

  （名數）二諦義中曰：「一隨名釋，二就因緣釋，三顯道釋，四無方釋。」三論玄義曰：「總論釋義凡有四種：一依名釋義，二就理教釋義，三就互相釋義，四無方釋義。」（案三論玄義第二第三倒置，一以淺深次第相違，一以違背二諦義之文故也）。三論大義章一曰：「一依名釋義，二因緣釋義，三顯道釋義，四無方釋義。」就真俗而說明之。一、依名釋義，謂如解真為真實之義，俗為浮虛之義。二、因緣釋義，如解真是俗之義，俗是真之義。即真不獨真，以俗之因緣而真，俗不自俗，以真之因緣而俗。此就其因緣而釋其義也。三論玄義之互相釋義也。三、顯道釋義，如解真是不真之義，俗是不俗之義是也。何則，於因緣釋義，真既以俗為義，故釋真是不真，俗亦不俗。真俗皆為無相拂執而顯無相之真理也。三論玄義之理教釋義也。四、無方釋義，無方者，不定之義，如解真以一切法為義，俗亦以一切法為義是也。於顯道釋義，拂一切之相，知法之無相，釋無相之法，能現一切，猶如水離方圓之相，而得現方圓之相也。論此四義次第則一自性，二說因緣，而動自性之病，三破執病，而證實相之無相，四自無相之實相，起無方之作用也。初就世俗，二漸深，三自用入體，四自體起用。此釋義之典據，如涅槃經所謂：「苦者逼迫相，集者生長相，滅者寂滅相，道者能除相」者，是依名釋，所謂：「說世諦令識第一義，說第一義令識世諦」者，是因緣釋，華嚴經所謂：「一切有無法了違非有無」者，是顯道釋，又言「一中解無量，無量中解一」者，是無方釋也。


三賢 (丁福保)

丁福保: 佛學大辭典

三賢

  （名數）謂大乘十住十行十回向之菩薩也。仁王護國經疏曰：「十住十行十回向諸位菩薩，皆稱賢者，此就別教而論，蓋諸位菩薩但斷見思惑盡，尚有無明惑在，未入聖位，故名賢。」

三賢

  （名數）小乘五停心觀，別相念住，總相念住之位，謂之三賢。見七十五法名目。又大乘十住十行十迴向之位，謂之三賢。見大藏法數十。


三賢十地 (丁福保)

丁福保: 佛學大辭典

三賢十地

  （名數）與三賢十聖同。


三賢十聖 (丁福保)

丁福保: 佛學大辭典

三賢十聖

  （名數）十住十行十迴向為三賢，初地乃至十地為十聖。賢者發似解而伏惑之位。聖者發真智而斷惑之位。於此該收菩薩乘之因位。仁王經上曰：「三賢十聖忍中行，唯佛一人能盡原。」

三賢十聖

  （名數）大乘所立。仁王經上曰：「三賢十聖，忍中行，唯佛一人能盡源。」又曰：「三賢十聖住果報，唯佛一人居淨土。」十住，十行，十迴向之三位為三賢。初地以上，乃至第十地之菩薩為十聖。至初地而初會於理，故得聖之名。俱舍論寶疏二十二曰：「依仁王經，地前為賢，地上名聖。經云三聖十聖故。」


三賢位 (丁福保)

丁福保: 佛學大辭典

三賢位

  （名數）三賢之階位。見三賢十聖條。


三輩 (丁福保)

丁福保: 佛學大辭典

三輩

  （名數）無量壽經說：往生彌陀淨土之人其業行之淺深有上中下之三類：一、上輩，捨家棄欲而為沙門，發菩提心，一向念無量壽佛者。二、中輩，身不能為沙門修大功德。而能發菩提心，一向念無量壽佛，起立塔像，飯食沙門等，多少修善者。三、下輩，但發菩提心，一向念無量壽佛，乃至十念者。此三輩與觀經所說之九品有同異之諸釋。為曇鸞，淨影，嘉祥法位，龍興，憬興，源清之七師，以此為同。天台，義寂，孤山，靈芝之四家以此為別。淨土一家從鸞師之說，但視為開合之異耳。無量壽經下曰：「十方世界諸天人民，其有至心願生彼國者，凡有三輩。其上輩者，捨家棄欲而作沙門，發菩提心，一向專念無量壽佛，修諸功德願生彼國。（中略）其中輩者，雖不能行作沙門大修功德，當發無上菩提之心一向專念無量壽佛。多少修善，奉持齋戒，起立塔像，飯食沙門，懸繒燃燈，散華燈香，以此迴向願生彼國。（中略）其下輩者，假令不能作諸功德，當發無上菩提之心，一向專意乃至十念念無量壽佛，願生彼國。」曇鸞之略論曰：「無量壽經中唯有三輩上中下，無量壽觀經中一品分為上中下，三三而九，合為九品。」


三輪化導 (丁福保)

丁福保: 佛學大辭典

三輪化導

  （名數）一神變輪，二記心輪，三教誡輪。神變者佛以身業現種種之神變奇瑞也。記心者佛以意業知眾生之心也。教誡者佛以口業教訓眾生也。瑜伽論二十五謂之三神變。俱舍論二十七謂之三示導。見三輪條。


三輪相 (丁福保)

丁福保: 佛學大辭典

三輪相

  （名數）就布施言，以施者受者與施物謂之三輪。此三輪之相存於意中，稱為有相之三輪，而非真檀波羅蜜之行。滅此三輪，住於無心而行之施，為三輪清淨之檀波羅蜜。金剛經曰：「菩薩於法應無所住行於布施。」能斷金剛經論上曰：「攝伏在三輪，於相心除遣。（中略）此顯所捨之物及所施眾並施者於此三處除著想心。」心地觀經七曰：「三輪清淨是檀那，以此修因德圓滿。」


三輪教 (丁福保)

丁福保: 佛學大辭典

三輪教

  （名數）真諦三藏依金光明經而立三輪教：一、轉法輪。佛成道後於七年中轉小乘四諦之法輪而說空。二、照法輪。七年後說諸部之般若而明空，以空照有，故名照法輪。三、持法輪。三十年後說解深密經等，雙說空有，持轉照之二輪，故名持法輪。見華嚴玄談四。[囗@又]三輪之嘉祥依法華經信解品而立三種法輪：一、根本法輪，華嚴經也。純為菩薩開一因一果之法門。二、枝末法輪，小乘諸經乃至方等般若諸大乘經也。鈍根之流，不堪聞一因一果，故於一佛乘分別為三。三、攝末歸本法輪，法華經也。會三乘而使歸於一佛乘也。見法華遊意上。[囗@又]玄奘三藏，依深密經瑜伽論等之意而立三法輪。一、轉法輪。初時小乘經之有教也。二、照法輪。第二時般若經之空教也。三、持法輪。第三時解深密經等之中道教也（三藏所立與真諦大同小異其釋名同），是即法相宗之三時教也。見五教章上，華嚴玄談四。


三餘 (丁福保)

丁福保: 佛學大辭典

三餘

  （名數）聲聞緣覺之人雖云入無餘涅槃，然猶有三事之餘殘，非真無餘也。一、煩惱餘，斷三界內之見惑思惑，猶餘界外之無明惑。二、業餘，雖盡三界內之有漏業，猶餘界外之無漏業，三、果餘，雖出三界內分段生死之苦果，猶餘界外變易生死之苦果。說詳佛性論三，起信論義記上本。


三諦 (丁福保)

丁福保: 佛學大辭典

三諦

  （名數）天台所立之諦理。空諦，假諦，中諦也。昔北齊慧文禪師自記曰：我獨步河淮，呼誰為師？若得經則以佛為師，若得論則以菩薩為師。乃入大經藏，燒香散花，反手執之，得龍樹菩薩所造之中觀論。開論讀之，至觀四諦品：「因緣所生法，我說即是空，亦為是假名，亦是中道義。」之偈，恍然悟三諦之妙旨，以授南岳之慧思，慧思授之於天台之智顗。故一家之觀門以此一偈二十字為究竟之勘文。釋籤曰：「中論偈意，一實不思議，遍申諸經。」諸經者諸大乘也。依通教則因緣所生法，我說即是空者，為依因緣而生者之自性空。以諸法有自性，不待依因緣而生，而可自有也。次亦為是假名者，謂諸法既無自性，故依因緣而生。是非實性有，依因緣而假呈有之相者，故謂之為假。次亦是中道義者，然則諸法以空之故，非為假有，以假之故，非為實空，又以空諦之故，為實空，以假諦之故，為假有也。如是非假有非實空，亦實空亦假有，即是中也。依圓教之義，則三千諸法，彼此圓融無別，謂之空諦。非如別教使歸於真如而為空，三千諸法本來具真如謂之假諦。非如別教待無明之緣而始生假相。又具此二者為中諦。非如別教於空假之外有中。故三千之法不但假諦，空與中亦有，又中不但中諦，假與空亦有，是依一空一切空，一假一切假，一中一切中而然也。謂性具之三千雖為本有，而事造之三千，依迷悟之緣而成，則亦謂是非賴緣假，假令賴於迷悟之緣，亦非如別教謂依之而起本來一味之性，至本來性具之三千現為事造也。故不可謂為假生。而此三諦之圓融，非待觀者而始圓融，諸法天然法爾自然圓融也，修三觀但欲達於其性德而已。故始終心要曰：「夫三諦者天然三性德也。中諦者統一切法，真諦者泯一切法，俗諦者立一切法。心性不動假立中名，亡泯三千假立空稱，雖亡而存假立假號。」斯三諦以本來圓融故，經中雖謂為畢竟空，然此惟以空為言端，實則為全假中之空也，雖謂為如來藏中道，然亦全空中空假也，故止觀一之三曰：「若爾云何復言遊心法界如虛空，又言明者即畢竟空。此舉空為言端，空即不空，亦非空非不空。又言一微塵中有大千經卷，心中見一切師法，如地種如香丸者。此舉有為言端，有即不有，亦即非有非不有。又言一色一香無非中道，此舉中道為言端，即中而邊，即非邊非不邊，具足無減。勿守語害圓誣聖意。」又「並是畢竟空，並是如來藏，並是中道。」法華文句八曰：「妙有不可破壞，故名實相。諸佛能見故名真善妙色，不雜餘物，名畢竟空。無二無別，名如。是了了，故名佛性。含備諸法故名如來藏。寂滅靈智，故名中實理心。遮雜諸邊，故名中道。無上無上，名第一義諦。」竹庵禪師頌中論之句曰：「中論因緣所生法，一句道盡無剩語，我說即是空假中，朱簾暮捲西山雨。」

三諦

  （名數）一空諦，謂因緣生之事物，體性實空無之道理也。二假諦，言體性雖空，而假相實存在之道理也。三中諦，言空假二性不二一如之道理也。天台所立。又見三字部三諦條。


三應供養 (丁福保)

丁福保: 佛學大辭典

三應供養

  （名數）世有三種宜供養者，一、如來所應供養，自利利他圓滿而為世之最尊者。二、阿羅漢所應供養，既盡生死之因而為世之福田者。三、轉輪聖王所應供養，以正法治天下，為四海之父母者。見增一阿含經十二。


三檀 (丁福保)

丁福保: 佛學大辭典

三檀

  （名數）檀者梵語檀那Da^na之略，譯曰布施。三檀者財施，法施，無畏施之三施也。智度論十四曰：「檀有三種：一者財施，二者法施，三者無畏施。」以此三檀攝六度。金剛般若論上曰：「檀那有三種：一、資生施者，謂檀那波羅蜜。二、無畏施者，謂尸羅波羅蜜羼提波羅蜜。三、法施者謂毘梨耶波羅蜜，禪那波羅蜜，般若波羅蜜。」觀經玄義分曰：「三檀等備，四攝齊收。」稽古略三曰：「仰山粥疏曰：義冠三檀，功標十利。」參照三施條。


三斷 (丁福保)

丁福保: 佛學大辭典

三斷

  （名數）一、見所斷。於見道而斷者，小乘八十八使之見惑是也。二、修所斷，於修道而斷者，八十一品之修惑及色等有漏法是也。三、非所斷，一切之無漏法也。見俱舍論二。若就大乘而論，則分別起之煩惱所知二障是見所斷，俱生起之二障是修道所斷，非所斷與小乘同。[囗@又]一、自性斷，與惑體及惑相應俱有之法，無漏智起時，斷其自性使自心身遠離者。二、緣縛斷，五根五境及其他無記法，不斷其自性，生無漏智，悉斷內心之煩惱，畢竟至於五根境等無染著者。即斷緣五根境之繫縛也。但斷能緣之縛而非斷所緣之體，以無學之身，猶有五根五境等也。三、不生斷，缺一切生法之緣而畢竟不生者。如斷見惑，身之三惡道苦果，畢竟不生也，依自性斷緣縛斷所得之無為法，謂之擇滅無為，依不生斷所得之無為法，謂之非擇滅無為。見宗鏡錄七十六。


三轉 (丁福保)

丁福保: 佛學大辭典

三轉

  （名數）三轉法輪之略。小乘說四諦之法有示觀證之三轉也。見三轉法輪條。慈恩寺傳序曰：「八會之經謂之為本，根其義也。三轉之法謂之為末，枝其義也。」


三轉法輪 (丁福保)

丁福保: 佛學大辭典

三轉法輪

  （名數）佛於鹿野苑對聲聞乘人說苦集滅道之四諦有示勸證之三轉：一、示轉，此是苦也，此是集也，此是滅也，此是道也，此示四諦之四相。二、勸轉，苦當知，集當斷，滅當證，道當修，此勸諦之修行。三、證轉，苦者我已知，集者我已斷，滅者我已證，道者我已修，此佛自舉己為證也。於此三轉，上根者以第一之示轉，中根者以第二之勸轉，下根者以第三之證轉，而各悟道。又，此三轉如次第配於見道修道無學道。法華經化城喻品曰：「三轉十二行法輪。」維摩經佛國品曰：「三轉法輪於大千，其輪本來常清淨。」文句七曰：「三轉者謂示勸證。」俱舍論二十四曰：「此苦聖諦，此應遍知。此已遍知，是名三轉。」


三轉語 (丁福保)

丁福保: 佛學大辭典

三轉語

  （名數）機轉之語三番。轉者宛轉投合之義。


三醫 (丁福保)

丁福保: 佛學大辭典

三醫

  （名數）一上醫，聽聲。二中醫，相色。三下醫，診脈。見止觀八之一。


三難 (丁福保)

丁福保: 佛學大辭典

三難

  （名數）三惡道之苦難。


三類境 (丁福保)

丁福保: 佛學大辭典

三類境

  （名數）境者，八識所變之相分也。此相分有三類：一、性境，性者，實體之義，自實之種子而生，有實性，自維持實性，不隨能緣之心，能緣之心，不過為彼之自性，以現量而量知者，此之謂性境不隨心。第八識與眼識等五識之全部相分及第六識之一部相分是也。二、獨影境，如第六意識浮龜毛兔角之相，其相非自實體種子而生之實法，唯自能緣之見分顛倒計度，而發現假相者。此假相既無能生之種子，亦無所託之本質，唯獨起影像，故云獨影境。此境為隨其種子及善惡之性等能緣之見分者，故云獨影唯隨見。三、帶質境，如第七識緣第八識之見分，或如散心獨影之意識，緣五塵之境，其自識之相分，謂為第八識之見分，謂為五塵，確有所託之本質（性質），非如彼龜毛兔角無本質者，故對於彼獨影境而謂之帶質境，顧彼所託之本質，雖為有實體之性境，而所起之相分，非為所託之本質，似必支配於能緣之妄情（即自己之身分），而於非我之物體現我相為依實之本質與非實之妄情而現之一種似非相分，故此相分，不得使屬於任何一方。於見分之妄情與性境之本質。二者，可使為兩質之性質者，故謂之帶質通情本。帶質境通於妄情與本質通也。頌曰性境不隨心。獨影唯隨見。帶質通情本。性種等隨應。」見唯識樞要上末。


三顛倒 (丁福保)

丁福保: 佛學大辭典

三顛倒

  （名數）見顛倒條。

三顛倒

  （名數）一，想倒，於六塵之境而思想非理者。二，見顛倒，於事理之法，而邪計度推求者，即邪見也。三，心顛倒，於妄心邪識了事物者，是諸顛倒之根本也。涅槃經三十七曰：「如來己離三種顛倒，所謂想倒見倒心倒。」宗鏡錄四十二曰：「心如停賊主人，見是賊身，想如賊腳，根塵是賊媒，內外搆速劫盡家寶。」


三寶 (丁福保)

丁福保: 佛學大辭典

三寶

  （名數）觀無量壽經曰：「恭敬三寶，奉事師長。」一切之佛陀Buddha，佛寶也，佛陀所說之教法，法寶Dharma也。隨其教法而修業者，僧寶Sam%gha也。佛者覺知之義，法者法軌之義，僧者和合之義也。寶性論三舉所以名寶者，有六義。「偈言：真寶世希有，明淨及勢力，能莊嚴世間，最上不變等。」法華經方便品曰：「思惟是事已，即趣波羅奈。諸法寂滅相，不可以言宣。以方便力故，為五比丘說。是名轉法輪，便有涅槃音。及以阿羅漢，法僧差別名。」


三寶衣 (丁福保)

丁福保: 佛學大辭典

三寶衣

  （名數）三衣也，僧寶所著之衣，故稱寶衣。瓔珞本業經上曰：「剃頭被三寶衣。」


三寶藏 (丁福保)

丁福保: 佛學大辭典

三寶藏

  （名數）佛法僧也。此三者，藏一切之功德，故云寶藏。新譯仁王經中曰：「佛法眾海三寶藏，無量功德於中藏。」（眾者僧也）。[囗@又]經律論之三藏。[囗@又]聲聞，緣覺，菩薩也。


三蘊 (丁福保)

丁福保: 佛學大辭典

三蘊

  （名數）於化地部別萬法為三種：一、一念蘊者，剎那生滅之法也。二、一期蘊者，人自生至死間相續之法也，五根等屬之。三、窮生死蘊者，窮生死而至金剛喻定間相續之法也。


三覺 (丁福保)

丁福保: 佛學大辭典

三覺

  （名數）一自覺，二覺他，三覺行窮滿，阿羅漢具自覺之一，菩薩具自覺覺他之二，佛具三覺。[囗@又]一、本覺，一切眾生本來固有之自性清淨心也。二、始覺，依本覺內薰與教法外薰而妄心漸起契於本覺之知覺者。三、究竟覺，始覺極與本覺一致者。見起信論。


三攝提 (丁福保)

丁福保: 佛學大辭典

三攝提

  （名數）攝提具云波羅攝提Prajn~apti，譯曰假施設。大品般若經三假品所說，謂受假施設，法假施設，名假施設也。見假條。


三魔 (丁福保)

丁福保: 佛學大辭典

三魔

  （名數）於四魔之中除死魔其餘之三魔也，等覺之菩薩，除此三魔。瓔珞本業經上曰：「超度三魔。」見魔條。[囗@又]止持會集音義釋三魔曰：「一、煩惱魔。謂三界中一切妄惑也。修行之人為此妄惑惱亂心神，不能成就菩提，是名煩惱魔。而五蘊魔亦攝其中。二、天魔。此魔即欲界第六天攝也。若人勤修勝善，欲超越三界生死，而此天魔為作障礙，發起種種擾亂之事，令行人不得成就出世善根。是名天魔。三、死魔。謂四大分散，夭喪殞歿也。行人為此夭喪，不能續延慧命，是名死魔。」案此又為於四魔中除陰魔者。

三魔

  （名數）一，善知識魔。二，三昧魔。三，菩提心魔。是華嚴經所說十魔中之後三也。


三觀 (丁福保)

丁福保: 佛學大辭典

三觀

  （名數）諸家說三觀，以天台之三觀為最普通：一、空觀，觀諸法之空諦也。二、假觀，觀諸法之假諦也。三、中觀，此有二。觀諸法亦非空，亦非假，即是中，謂為雙非之中觀，觀諸法亦空亦假，即是中，謂為雙照之觀。又就性德之理而謂為三諦，就修德之智而謂為三觀，以吾人凡常之一心為所觀之境而觀之，則謂為一心三觀。而三諦三觀有別圓二教相違。參照三諦條。


下八地 (丁福保)

丁福保: 佛學大辭典

下八地

  （名數）謂三界九地中第八無所有處地已下也。見九地條。


上下八諦 (丁福保)

丁福保: 佛學大辭典

上下八諦

  （名數）色界無色界之四諦與欲界之四諦也。


上座十法 (丁福保)

丁福保: 佛學大辭典

上座十法

  （名數）十誦律云：具十法者名上座：一、有住處，言住處者，婆娑論云：道及果空，三摩地，能引彼力殊勝，能使身心安住不動，故名上座之住處。二、無畏，三、無煩惱，四、多聞，五、辯言具足，六、義趣明了，七、聞者信受，八、善能安庠入他家，九、能為白衣說法令他捨惡從善，十、自具四諦法樂無有所乏。」


乞食十利 (丁福保)

丁福保: 佛學大辭典

乞食十利

  （名數）一、所用之活命，屬自不屬他。二、使施食於我者住於三寶。三、使施食於我者生悲心。四、順佛之教行。五、易滿易養。六、行破憍慢之法。七、感三十二相中第一無見頂相之善根（由於因中卑下之法行）。八、見我乞食而其餘修善根者效我。九、無男女大小諸緣事。十、次第乞食故於眾生中生平等心。見十住論十六，行事鈔下三。


乞食十為 (丁福保)

丁福保: 佛學大辭典

乞食十為

  （名數）一、為攝受諸有情。二、為次第乞食。三、為不疲倦。四、為知足。五、為分布。六、為不耽嗜。七、為知量。八、為圓滿善品。九、為使善根現前。十、為離我執。見寶雨經八。


乞食四分 (丁福保)

丁福保: 佛學大辭典

乞食四分

  （名數）一奉同梵行者，二與窮乞，一與鬼神，一自食。見寶雲經六。


千七百則 (丁福保)

丁福保: 佛學大辭典

千七百則

  （名數）公案之數目。見公案條。


千二百羅漢 (丁福保)

丁福保: 佛學大辭典

千二百羅漢

  （名數）法華經之會座，成千二百之羅漢一類，於第三周之說法得授記，是常列於諸經首之千二百五十比丘也。方便品曰：「我等千二百及餘求佛者。」又「千二百羅漢，悉亦當作佛。」五百弟子授記品曰：「是千二百阿羅漢，我今當現前次第與授阿耨多羅三藐三菩提記。」


千手二十八部 (丁福保)

丁福保: 佛學大辭典

千手二十八部

  （名數）千手觀音所領二十八部之眾屬也。見千手觀音條。


千手觀音二十八部眾 (丁福保)

丁福保: 佛學大辭典

千手觀音二十八部眾

  （名數）千手觀音造次第法儀軌曰：「其尊之正面天冠上有三重。（中略）第三重有二十八部眾，有各各本形。一、密跡金剛士，二、烏芻君荼央俱尸，三、魔醯那羅達，四、金毘羅陀迦毘羅，五、婆馺婆樓那，六、滿善車缽真陀羅，七、薩遮摩和羅，八、鳩蘭單托半祇羅，九、畢婆伽羅王，十、應德毘多薩和羅，十一、梵摩三缽羅，十二、五部淨居天，十三、釋王三十三，十四、大辯功德天，十五、提頭賴吒王，十六、神母女，十七、毘樓勒叉王，十八、毘樓博叉王，十九、毘沙門天王，二十、金色孔雀王，二十一、二十八部大仙眾，二十二、摩尼跋陀羅，二十三、散支大將，二十四、難陀跋難陀，二十五、修羅、乾闥婆、迦樓羅王、緊那羅、摩[目*侯]羅伽，二十六、水火雷電神，二十七、鳩槃荼王，二十八、毘舍闍。


口四 (丁福保)

丁福保: 佛學大辭典

口四

  （名數）謂十惡中屬於口業之四業。即妄語，兩舌，惡口，綺語是也。


大日三部 (丁福保)

丁福保: 佛學大辭典

大日三部

  （名數）見三部秘經條。


大日如來四種身 (丁福保)

丁福保: 佛學大辭典

大日如來四種身

  （名數）一、瑜祇經，謂金剛界遍照如來是自性身。二、分別聖位經謂有二種之受用身，盧遮那是二受用身也。三、攝真實經言毘盧遮那示現化身至釋迦菩提道場。又義訣言龍樹先持誦毘盧遮那真言。感得現真身為說持念法，是變化身。四、略出經言毘盧遮那來天等之會者，是等流身。見菩提心義十。


大日所現三菩薩 (丁福保)

丁福保: 佛學大辭典

大日所現三菩薩

  （名數）大日經一曰：「又現執金剛普賢蓮華手菩薩等像貌，普於十方宣說真言道清淨句法。」同疏曰：「執金剛對金剛智慧門降伏方便，普賢對如法身門寂災力便，觀音對蓮華三昧門增益方便，舉此三點則無量不思議妙用皆已攝在其中，故殊言之。」


大日經三句 (丁福保)

丁福保: 佛學大辭典

大日經三句

  （名數）大日經一曰：「佛言：菩提心為因，大悲為根，方便為究竟。」大日經一部以此三句為大宗。同疏一曰：「以此三句義中悉攝一切佛法。（中略）佛已開示淨菩提心，略明三句大宗竟。即統論一部始終。（中略）當知十方三世一切如來，種種因緣隨宜演說法，無非為此三句法門，究竟同歸，本無異轍。」此三句攝於金剛薩埵種子 [image] （吽）之一字。其故，以字體之 [image] 字，為因之義，當於菩提為因之句， [image] 字之三昧點為行，當於大悲為根之句， [image] （麼）字之大空點為究竟之果，當於方便究竟之句也。吽字義曰：「雖千經萬論亦不出此三句一字，其一字中所開因行果等準前思之。」


大地四輪 (丁福保)

丁福保: 佛學大辭典

大地四輪

  （名數）一風輪。以有情之業力先於最下依止虛空，而生風輪，其廣無數，厚有十六億踰繕那。如是風輪，其體堅密。假令有一大諾健那以金剛輪奮威擊之，金剛碎，而風輪無損。二水輪。又以有情之業力起大雲雨，澍於風物上成積水輪。如是水輪於未凝結之位，深有十一億二萬踰繕那。三金輪。有情之業力，起別風搏擊此水上結為金，如熟乳之凝結為膜。故減水輪而厚八億，其餘轉成金輪，厚有三億二萬，與水金二輪之廣相等，其經十二億三千四百半。已上為俱舍論世間品所說。於此加所依之虛空輪，稱為四輪。


大乘十八不共法 (丁福保)

丁福保: 佛學大辭典

大乘十八不共法

  （名數）智度論二十六曰：「一身無失；二口無失；三念無失；四無異想，於一切眾生平等而無異想也；五無不定心，行住坐臥不離禪定也；六無不知已捨，佛照了一切法捨離之，而不執著也；七欲無減，欲度諸眾生而心無厭足也；八精進無減；九念無減；十慧無減；十一解脫無減；十二解脫智見無減；十三一切身業隨智慧行，佛以清淨之勝相隨智慧而行，利益一切眾生也；十四一切口業隨智慧行；十五一切意業隨智慧行；十六智慧知過去世無礙；十七智慧知未來世無礙；十八智慧知現在世無礙也。」次下之結文云：「問曰：若爾者，迦旃延尼子（小乘師）何以言十力四無所畏大悲三不共意止，名為十八不共法？若前說十八不共法是真義者，迦旃延尼子何以故如是說？答曰：以是故名迦旃延尼子，若釋子則不作是說，釋尊說者是真不共法。」又出大乘義章二十末，法界次第下之下，止觀七。


大乘五位 (丁福保)

丁福保: 佛學大辭典

大乘五位

  （名數）見五位條。


大乘四果 (丁福保)

丁福保: 佛學大辭典

大乘四果

  （名數）通教之菩薩，歷十地修行，有證果有不同。以小乘之四果而區別之。一在初地以斷惑證理生於如來之家者為須陀洹果。二在八地蒙佛之授記而得作佛者為斯陀含果。三在十地受如來之職，如別圓二教等覺之位者為阿那含果。四在佛地，即通教之果佛斷見思之惑，習氣俱盡而成佛者。為阿羅漢果。見大乘莊嚴經論。


大乘別途五逆 (丁福保)

丁福保: 佛學大辭典

大乘別途五逆

  （名數）大薩遮尼犍子所說經四曰：「有五種罪名為根本。何等為五？一者破壞塔寺焚燒經像，或取佛物法僧物，若教人作見作助喜，是名第一根本重罪。若謗聲聞辟支佛法及大乘法，毀呰留難隱敝覆藏，是名第二根本重罪。若有沙門信心出家，剃除鬚髮身著染衣，或有持戒或不持戒，繫閉牢獄枷鎖打縛，策役驅使責諸發調，或脫袈裟逼令還俗，或斷其命，是為第三根本重罪。於五逆中若作一業是為第四根本重罪。謗無一切善惡業報，長夜常行十不善業，不畏後世，自作教人堅住不捨，是為第五根本重罪。」小乘之五逆，與此中第四一逆相當。


大乘教九部 (丁福保)

丁福保: 佛學大辭典

大乘教九部

  （名數）對於小乘教之九部而立大乘教之九部。見九部條。


大海十相 (丁福保)

丁福保: 佛學大辭典

大海十相

  （名數）華嚴經疏四十四曰：「華嚴經中以大海十相，譬十地菩薩修行：一次第漸深，二不受死屍，三餘水入失本名，四普同一味，五無量珍寶，六無能至底，七廣大無量，八大身所居，九潮不過限，十普受大雨。」


女六欲 (丁福保)

丁福保: 佛學大辭典

女六欲

  （名數）女人願求，好愛之六種欲也。一色欲，二形貌欲，三威儀欲，四姿態欲，五言語欲，六音聲欲，七細滑欲，八人相欲。此中第八之人相欲，攝於第三第四之威儀欲姿態欲為七欲，又第六之音聲欲，攝於第五之言語欲，則為六欲。見智度論二十二，止觀六之一。


小乘二部 (丁福保)

丁福保: 佛學大辭典

小乘二部

  （名數）小乘之分派，諸說不定，今記其梗概，有二部四部五部十八部二十部之五種。但四部五部為以戒律為本之異說，二部，十八部等則正為宗義之分派也。二部即上座部大眾部。此有二種：一為結集之異同，非宗義之別稱。佛滅度之年，夏安居中於窟內與窟外兩處結集三藏。窟內以上座之耆宿多，故名曰上座部。窟外以年少之僧多，故名曰大眾部。佛法一味，略有異諍，上座大眾之稱濫觴於是。二佛滅百年後阿輸迦王時依大天比丘五事之說，小乘佛法，初分二派，昔時界外結集之苗裔，多附同大天之義，故取昔名稱為大眾部。反對大天之義者，多昔時界內結集之緣裔，故亦襲昔名，名為上座部，是小乘分宗之初也。以此二部為根本，漸次分部執遂成十八，二十。但是乃文殊問經，宗輪論之一說，更有此時生五部分派之說。見五部條。


小乘十八不共法 (丁福保)

丁福保: 佛學大辭典

小乘十八不共法

  （名數）佛之十力，四無畏，三念住，大悲，合而為十八。俱舍論廿七曰：「成佛盡智位修不共佛法，有十八種。（中略）佛十力，四無畏，三念住，及大悲，如是合名為十八不共法。唯於諸佛盡智時修，餘聖所無，故名不共。」無量壽經下曰：「十力無畏不共法聲。」


小乘十八部 (丁福保)

丁福保: 佛學大辭典

小乘十八部

  （名數）據宗輪論之說，佛滅後百年依大天分上座大眾二部，其第二百年由大眾部出一說部，說出世部，雞胤部，多聞部，說假部之五部，又於第二百年末出制多山部，西山住部，北山住部之三部，合有八部之末家，加入本家之大眾部則為九部。又上座部於三百年之初，分為薩婆多部與雪山部（薩婆多部〔譯云說一切有部〕後世稱為毘曇宗），後同於三百年由薩婆多部出犢子部，又由犢子部出法上，賢冑，正量，密林山之四部，次由薩婆多部更出化地部，次由化地部出法藏部，於三百年之末，由薩婆多部更出飲光部，於第四百年由薩婆多部復出經量部。薩婆多部共出九部加入雪山部為十部。復加前大眾部之八部為十八部。其他有義淨所見之十八部。以上十八部為末部之分派，加之以根本上座大眾之二部為二十部。今表示之如圖。


小乘五部 (丁福保)

丁福保: 佛學大辭典

小乘五部

  （名數）佛滅後百年阿輸迦王時，上座大眾之根本，以大天而生部別，此時優婆[毯-炎+匊]多阿羅漢之下於律藏分出五部。故此五部之分派為古來律宗之所用。然其五部與有部宗所傳之五部及南山一家之五部，稍有相違。但義淨三藏於二者皆不取之。見五部律條。


小乘四門 (丁福保)

丁福保: 佛學大辭典

小乘四門

  （名數）天台所判。一小乘有門，發智六足論等之所說。二小乘空門，成實論之所說，三小乘亦有亦空門，毘勒論之所說，四非有非空門，迦旃延經之所說。


小乘四部 (丁福保)

丁福保: 佛學大辭典

小乘四部

  （名數）義淨三藏渡天時，天竺之小乘宗唯有四部。寄歸傳一曰：「諸部流派，生起不同，西國相承大綱唯四。註云：一、阿難耶莫訶僧祇尼迦耶，周云聖大眾部。分出七部，三藏各有十萬頌，合三十萬頌，周譯可成千卷。二、阿離耶悉他陛[打-丁+羅]尼迦耶，周云聖上座部。分出三部，三藏多少同前。三、阿離耶慕[打-丁+羅]薩婆悉底婆拖尼迦耶，周云聖根本說一切有部。分出四部，三藏多少同前。四、阿離耶三蜜栗底尼迦耶，周云聖正量部。分出四部，三藏三十萬頌。然而部執所傳多有同異，且依現事言共十八，分為五部，不聞西國耳。」


尸羅四義 (丁福保)

丁福保: 佛學大辭典

尸羅四義

  （名數）清涼、安隱、安靜、寂滅四義也。心離熱惱，為他世之樂因，以能建立止觀，得涅槃之樂因也。


不融三諦 (丁福保)

丁福保: 佛學大辭典

不融三諦

  （名數）見隔曆三諦條。


中有五名 (丁福保)

丁福保: 佛學大辭典

中有五名

  （名數）一意成，以為由意而生之身，非精血等外緣所成故。二求生，以常喜尋求畜生之處故。三食香，為以資香食而往生處故。四中有，以為二趣中間所有之蘊故。五起，以對向當生而起於暫時故。見俱舍論十。


五人說經 (丁福保)

丁福保: 佛學大辭典

五人說經

  （名數）說佛教之經典者有五種人：一、佛說，如常。二、弟子說，聲聞菩薩說法，為佛所認可者。三、仙人說，五通仙人從佛入道說法化人者。四、諸天說，如帝釋在善法堂常說般若者。五、化人說，上四種人，隱本現化說法者。如觀佛三昧海經六，羅[目*侯]羅化為轉輪聖王，至須達家度毘佉離者是也。見智度論二。


五八十具 (丁福保)

丁福保: 佛學大辭典

五八十具

  （名數）五戒，八戒，十戒，具足戒之略稱。即小乘諸律所說戒之總標也。四分律行事鈔資持記卷中三之三曰：「一切者，總收五八十具。」此其例也。其中五八兩種，為在家之戒，十具兩種，為出家之戒。


五力 (丁福保)

丁福保: 佛學大辭典

五力

  （名數）說見本條。

五力

  （雜語）五種之魔力也，即五塵是。止觀輔行八曰：「增一云：魔有五力，所謂五塵，佛聖弟子一力能拒，謂不放逸。」[囗@又]（名數）三十七道品之一。信、精進、勤念、定、慧之五根增長，有治五障之勢力者：一、信力，信根增長，破諸邪信者。二、精進力，精進根增長，能破身之懈怠者。三、念力，念根增長，能破諸邪念者。四、定力，定根增長，能破諸亂想者。五、慧力，慧根增長，能破三界諸惑者。見法界次第中之下。智度論十九曰：「五根增長，不為煩惱所壞，是名為力。」又曰：「天魔外道不能阻壞，是名為力。」梵語出名義大集四一。[囗@又]一、定力，一切禪定之力。二、通力，一切神通之力，是定力之結果也。三、借識力，色界二禪天以上，總無眼等五識，若有必用，則得以通力自由起初禪天之五識，謂之借識力。四、大願力，佛菩薩之大誓願力。五、法威德力，佛法之威德力。此五種之力，不可思議，非現比二量之境界，故唯識論中以之決一切諸法性相，獨不判此五力。宗鏡錄四十八曰：「有五力唯識不判：一定力，二通力，三借識力，四大願力，五法威德力。」又，一切通力中，中有之業通力最強，此五力亦不能遮止之，故謂之五力不可到。見三藏法數二十五。


五十二眾 (丁福保)

丁福保: 佛學大辭典

五十二眾

  （名數）涅槃會上五十二類之眾生也。佛將於雙林樹下入滅，見放光而自四方來集者，中有數多異類之眾生。經文雖無五十二之數字，而章安之涅槃經疏科經文數五十二眾。無量諸大比丘一，六十億比丘尼二，十地菩薩比丘尼三，一恒沙菩薩四，二恒沙優婆塞五，三恒沙優婆夷六，四恒沙諸離車七，五恒沙大臣長者八，六恒沙毘沙離王及夫人後宮眷屬閻浮提內諸王九，七恒沙諸王夫人十，八恒沙諸天女十一，九恒沙諸龍王十二，十恒沙諸鬼神王十三，二十恒沙金翅鳥王十四，三十恒沙乾闥婆王十五，四十恒沙緊那羅王十六，五十恒沙摩[目*侯]羅伽王十七，六十恒沙阿修羅王十八，七十恒沙陀那婆王十九，八十恒沙羅剎王二十，九十恒沙樹林神王二十一，千恒沙持咒王二十二，億恒沙貪色鬼魅二十三，百億恒沙天諸采女二十四，千億恒沙地諸鬼王二十五，十萬億恒沙諸天子二十六，十萬億恒沙四方風神二十七，十萬億恒沙主雲雷神二十八，二十恒沙大香象王二十九，二十恒沙獅子獸王三十二，十恒沙諸飛鳥王三十一，二十恒沙水牛牛羊三十二，二十恒沙四天下中諸神仙人三十三，閻浮提中一切蜂王三十四，閻浮提中一切比丘比丘尼三十五，無量世界中間人天眾三十六，閻浮提所有山神三十七，四大海神及諸河神三十八，四天王三十九，釋提桓因及三十三天四十，夜摩天四十一，兜率天四十二，樂變化天四十三，第六天四十四，大梵天五及梵眾四十五，阿修羅四十六，欲界天魔波旬四十七，大自在天四十八，東方佛世界無邊身菩薩四十九，南方佛世界無邊身菩薩五十，西方佛世界無邊身菩薩五十一，北方佛世界無邊身菩薩五十二，見涅槃經會疏一。


五十二類 (丁福保)

丁福保: 佛學大辭典

五十二類

  （名數）即五十二眾。


五十八戒 (丁福保)

丁福保: 佛學大辭典

五十八戒

  （名數）合稱梵網經所說之十重與四十八輕戒。


五十三佛 (丁福保)

丁福保: 佛學大辭典

五十三佛

  （名數）觀藥王藥上二菩薩經曰：「藥上菩薩淨妙色身，即為行者稱說過去五十三佛。（中略）若復有人能稱是五十三佛名者，生生之處常得值遇十方諸佛。若復有人能至心敬禮五十三佛者，除滅四重五逆及謗方等，皆悉清淨。以是諸佛本誓願故，於念念中即得除滅如上諸罪。」普光一，普明二，普靜三，多摩羅跋栴檀香四，栴檀光五，摩尼幢六，觀喜藏摩尼寶積七，一切世間精進八，摩尼幢燈光九，慧炬照十，海德光明見上大樂十一，金剛牢強普散金光十二，大強精進勇猛十三，大悲光十四，慈力王十五，慈藏十六，栴檀窟莊嚴勝十七，賢善首十八，善意十九，廣莊嚴王二十，金華光二十一，寶蓋照空自在王二十二，虛空寶華光二十三，琉璃莊嚴王二十四，普現色身光二十五，不動智光二十六，降伏諸魔王二十七，大光明二十八，智慧勝二十九，彌勒仙光三十，世靜光三十一，善寂月音妙尊智王三十二，龍種上智尊王三十三，日月光三十四，日月珠光三十五，慧幡勝王三十六，獅子吼自在力王三十七，妙音勝三十八，常光幢三十九，觀世燈四十，慧威燈王四十一，法勝王四十二，須彌光四十三，須曼那花光四十四，優曇缽羅華殊勝王四十五，大慧力王四十六，阿[門@(人/(人*人))]毘歡喜光四十七，無量音聲王四十八，一方四十九，金海光山五十，海慧自在通王五十一，大通光五十二，光切法常滿王五十三。[囗@又]，法藏比丘之師世自在王佛以前出世之佛，有五十三數：一錠光，二光遠，三月光，四栴檀光，五善山王，六須彌天冠，七須彌等曜，八月色，九正念，十離垢，十一無著，十二龍天，十三夜光，十四安明頂，十五不動地，十六琉璃妙華，十七琉璃金色，十八金藏，十九燄光，二十燄根，二十一地動，二十二月像，二十三日音，二十四解脫華，二十五莊嚴光明，二十六海覺神通，二十七水光，二十八大香，二十九離塵垢，三十捨厭意，三十一寶燄，三十二妙頂，三十三勇立，三十四功德持慧，三十五蔽日月光，三十六日月琉璃光，三十七無上琉璃光，三十八最上首，三十九菩提華，四十月明，四十一日光，四十二華色王，四十三水月光，四十四除癡瞑，四十五度蓋行，四十六淨信，四十七善宿，四十八威神，四十九法慧，五十鸞音，五十一師子音，五十二龍音，五十三處世。此出於無量壽經卷上。但同本異譯之諸經，說其數及出現之次第不定。


五十三尊 (丁福保)

丁福保: 佛學大辭典

五十三尊

  （名數）金剛界之五十三尊也。於金剛界之三十七尊，加賢劫之十六菩薩者。見秘藏記本。


五十三智識 (丁福保)

丁福保: 佛學大辭典

五十三智識

  （名數）華嚴經入法界品之末會善財童子先於福城之東莊嚴幢娑羅林中，聞文殊說法，依其指導次第南行值諸知識而聞說法。其知識之數，舊華嚴列四十四人，合文殊為四十五人，新華嚴加後之知識九人，而列五十四人，加文殊則總為五十五人。今舉南詢之智識，故除文殊，又，第五十番知識德生童子與五十一番，有德童女以在同一會上問答，故祇攝德生童子一人，省去有德童女為五十三人。所謂五十三知識也。德雲比丘Meghas/ri一，舊作功德雲，海雲比丘Sa^garamegha又作伊舍那Is/a^na二，善住比丘Supratist!hita三，彌伽長者Megha四，解脫長者Mukta五，海幢比丘Sa^garadhvaja六，休舍優婆夷A^sa^七，毘目瞿沙仙人Bhis!mottaranirghos!a八，舊作毘目多羅，勝熱婆羅門Jayos!ma^yata九，舊作方便命，慈行童女Maitra^yan!i十，舊作彌多羅尼，善見比丘Sudars/ana十一，舊作善現，自在主童子Indriyes/vara十二，舊作釋天主，具足優婆夷Prabhn~ta^十三，舊作自在，明智居士Vidva^n十四，舊作甘露頂，法寶髻長者Ratnacn~d!a-dharmas/res!t!hin十五，舊作法寶周羅，普眼長者Samantanetra十六，舊作普眼妙香，無厭足王Anala十七，舊作滿足，大光王Maha^prabha十八，不動優婆夷Acala’十九，遍行外道Sarvaga^min二十，舊作隨順一切眾生，鬻香長者Utpalabhn~tiga^m%dhika二十一，舊作青蓮華香，婆施羅船師Vairocana二十二，舊作自在，無上勝長者Jayottama二十三，師子頻申比丘尼Sim%havikri^d!ita^二十四，舊作獅子奮迅，婆須蜜女Vasumitra^二十五，鞞瑟氏羅居士Vesa^hila二十六，舊作安住，觀自在菩薩Avalakites/vara二十七，舊作觀世音，正趣菩薩Ananyaga^min二十八，大天神Maha^deva二十九，安住地神Stha^vara^三十，婆珊婆演底Vasanti（Vasantavayanti），三十一，舊作婆娑婆陀，普德淨光夜神Samantagambhi^ras/rivimalaprabha^三十二，舊作甚深妙德離垢無明，喜目觀察眾生夜神Pramuditanayanajagadvirocana^三十三，普救妙德夜神Samantasattvatra^n!ojah!s/ri三十四，舊作妙德救護眾生，寂靜音海夜神Pras/a^ntaru^tasa^garavati三十五，守護一切眾生夜神Sarvanagaraksa^sam%bhavatejah!s/ri三十六，舊作妙德守護諸城，開敷樹花夜神Sarvavr!ksaprapha^llanasukham%sam%va^sa^三十七，大願精進夜神Sarvajagadraks!a^pran!idha^navn~ryaprabha^三十八，舊作願勇光明守護眾生，妙德圓滿夜神Sutejoman!d!alaratis/ri三十九，瞿婆釋種女Gopa^四十，舊作瞿夷，摩耶佛母Ma^ya^四十一，天主光天女Snrendra^bha四十二，遍友童子師Vis/va^mitra四十三，眾藝童子Silpa^bhijn~a四十四，賢勝優婆夷Bhadrottama四十五，堅固解脫長者Mukta^sa^ra四十六，妙月長者Sucandra四十七，無勝軍長者Ajitasena四十八，寂靜婆羅門S/ivara^gra四十九，舊作尸毘最勝，德生童子S/risam%bhava五十，彌勒菩薩Maitreya五十一，文殊菩薩Man~jus/ri五十二，普賢菩薩S/amantabhadra五十三，已上五十三人加文殊與德生童子對論者有德童女，則為五十五人，在此五十五知識之下，積修行之功。各有自分（其位當分之修行）與勝進分（為進上位之修行）之二，則合為一百一十。故經文云：「一百一十知識。」探玄記二十曰：「此是總括前後知識，有五十四位，分德生童子及有德童女，即為五十五人。各有自分勝進分，故有百一十也。」


五十三善知識 (丁福保)

丁福保: 佛學大辭典

五十三善知識

  （名數）善財童子歷訪之善知識數也。見五十三參條。


五十五善知識 (丁福保)

丁福保: 佛學大辭典

五十五善知識

  （名數）又名五十五聖。詳見五十三知識條。


五十六位 (丁福保)

丁福保: 佛學大辭典

五十六位

  （名數）見五十二位條。


五十六億七千萬歲 (丁福保)

丁福保: 佛學大辭典

五十六億七千萬歲

  （名數）釋迦佛入滅至彌勒佛出世之年數也。菩薩處胎經二曰：「彌勒當知，汝復受記：五十六億七千萬歲於此樹王下成無上等正覺。我以右脅生，汝彌勒從頂生。如我壽百歲，彌勒壽八萬四千歲。我國土土，汝國土金。我國土苦，汝國土樂。」


五十功德 (丁福保)

丁福保: 佛學大辭典

五十功德

  （名數）謂五十人展轉隨喜之功德也。見五十展轉條。


五十四位 (丁福保)

丁福保: 佛學大辭典

五十四位

  （名數）見五十二位條。


五十字門 (丁福保)

丁福保: 佛學大辭典

五十字門

  （名數）又稱五十字母。一名摩多體文。即梵語字母之總數也。摩多者，謂母音，此有十二摩多與四別摩多之十六字。體文者，謂子音，此有三十四字。合成五十字。但母音中或省略哩r!、哩（引）l#^、[口*呂]l!、[口*呂]（引）Bl#^四字，子音中其結合字乞叉Ks!a，及濫Llam%，恰如日本之伊呂波假名字，嚴密言之，則難稱為字母，故有時省略之。如大日經第二，母音中，唯舉一阿字，總略其餘，子音出三十三字，缺結合字，合列三十四字母。方廣大莊嚴經第四，唯舉十二摩多，缺四別摩多，子音三十四字中加乞叉，合列四十六字母。悉曇字記亦缺四別摩多，子音中加乞叉濫之二字，為三十五字，合列四十七字母。又南海寄歸傳第四謂悉談本有四十九字，是也。又如列舉五十字母之經典中，瑜伽金剛頂經釋字母品，文殊問經字母品，加結合字乞灑，文殊師利問經卷上，南本涅槃經第八，大般泥洹經第五等，加[打-丁+羅]Lla，北本涅槃經第八加[口*荼]d!a，無有一準。然於印度所行之字母，排列系統，互相一致，先舉母音，次第及於隨音�Ianusva^ra，涅槃�Ivisarga，次依子音中喉音，上顎音，舌音，齒音，唇音之順序，排各各強弱，含氣，不含氣之諸字母，次列半母音，齒頭音，吹氣音。蓋此等字母，印度小學兒童，必先學習，寄歸傳第四所謂斯乃小學標章之稱，六歲童子學之，六月方了者，是也。彼國為使童幼婦女學習諳誦之，設種種之法，有一法，乃選語之頭字有字母，或其語中含字母之語，以此語說明其字母之意義也。例如選字母阿在頭字之阿[仁-二+爾]怛也A^nitya（無常之義）之語，說阿為無常之義，又選阿提a^di（初或本之義）及阿耨波陀Anutpa^da（不生之義）之語，示阿字有本不生之義，後密教用此童蒙學習之法，解釋淺略之文字字母於深秘，直顯絕待究竟之極理，五十字門，悉是法爾之法曼荼羅，通於三世十方，常恒不變。故學之書之，則得常住之佛智，誦之觀之，則證不壞之法身。乃至說為諸教之根本，諸佛之父母。大日經疏第七，謂「於一字之中，具無量義，且略言之，阿字自有三義，謂不生義，空義，有義。如梵本阿字有本初聲，若有本初，則是因緣之法。故名為有。又阿者，是無生義。若法攬因緣成，則自無有性。是故為空。又不生者，即是一實境界。一實境界，即是中道。故龍樹云：因緣生法，亦空亦假亦中。又大論明薩婆若有三種名：一切智與二乘共，道種智與菩薩共，一切種智是佛不共法，此三智其實一心中得，為分別令人易解故，作三種名，即此阿字義也。又如囉字亦有三義：一者塵義；二者以入阿字門故，即是無塵義，又有波羅蜜義，以究竟到彼岸故，即是本即不生，當知亦具三點；三點即攝一切法，如阿字囉字者，餘諸字義皆然。又一切言語中帶阿聲者，皆阿字門所攝。若帶囉聲者，皆囉字門所攝。餘字亦爾。（中略）如上所說，皆是隨他意語，明淺略義耳。若就隨自意語明深密義，隨入一門，皆具一切法界門。乃至諸世天等，悉是毘廬遮那。何有深淺之別。若行者能於無差別中解差別義。差別中解無差別義，當知是人通達二諦義亦識真言相也。」此可以見其義趣。今為便覽，表示北本涅槃經已下諸經之字母數，即如圖（表中，北涅即北本涅槃經，南涅即南本涅槃經，泥洹即大般泥洹經，文殊即文殊師利問經，瑜母即瑜伽金剛頂經釋字母品，殊母即文殊問經字母品，大日即大日經，莊嚴即方廣大莊嚴經，字記即悉曇字記，皆略符也）。


五十法 (丁福保)

丁福保: 佛學大辭典

五十法

  （名數）大品般若說四念處等之三十七品，次說三三昧，四禪，四無量心，四無色定，八背捨，八勝處，九次第定，十一切處之八種法。合為五十。此中四禪四無量心為屬於色界之禪定，他皆為屬於無色界之禪定。智度論二十一云：問曰：何以故次三十七品，後說八種法？答曰：三十七品是趣涅槃之道，行此道已，則得到涅槃城。涅槃城有三門，所謂空無相無作（三三昧）是也。已說道。次當說到處之門，四禪等是開其門之妙法。復次，三十七品是上妙之法。欲界之心，散亂難修。故依上界禪定先調柔之也。問四禪之外別說餘法乎？答眾生機根意業種種，從其機根意業，故別說之。若為厭欲界散亂者，說四禪。若為欲得大福德者，說四無量心。為厭患色如在牢獄者，說四無色定。為觀所緣不得自在者，說八勝處。若為有遮道不得道達者，說八背捨。為心不調柔，於禪定不得次第入出自在者，說九次第定。為一切所緣不能遍照者，說十一地處。


五十惡 (丁福保)

丁福保: 佛學大辭典

五十惡

  （名數）金剛三昧經曰：「一念心相故皆名心王，淨中心動五陰具生，五陰生中具五十惡。」五十惡者，識陰有八，即是八識，受想二陰隨識各有八。行陰有九，八與想相應，一與想不相應，所謂不相應法也。色陰有十七，十七者，受想行識能通之四與五根，五塵，及法處所攝色之律儀色，不律儀色，自在所生色也。


五十種無著無縛解脫回向 (丁福保)

丁福保: 佛學大辭典

五十種無著無縛解脫回向

  （名數）金剛幢菩薩十回向中第九，無著無縛回向之菩薩，以其所修之善根為五十種之回向。出八十華嚴三十二。


五大使者 (丁福保)

丁福保: 佛學大辭典

五大使者

  （名數）又曰五天使者：一生、二老、三病、四死、五王法牢獄。閻王責罪人曰：我於世間現此五使者誡汝，汝何未見之。見佛說閻羅王五天使者經。


五大疏 (丁福保)

丁福保: 佛學大辭典

五大疏

  （名數）台密之目：一、大日經義釋，十四卷，唐善無畏三藏說，一行記。二、金剛頂經疏，七卷，日本慈覺著。三、蘇悉地經疏，七卷，日本慈覺著。四、菩提場一字經疏，五卷，日本智證著。五、瑜祇經行法記，一名瑜祇經疏，一卷，日本安然著。


五大部 (丁福保)

丁福保: 佛學大辭典

五大部

  （名數）南山律依憑之註疏，有五種之大部也。俱係道宣律師之撰述：一、四分律刪繁補闕行事鈔三卷（分十二卷），二、四分律含註戒本疏四卷（分八卷），三、四分律刪補隨機羯磨疏四卷（分八卷），四、四分律拾毘尼義鈔三卷（分六卷，後二卷今缺），五、四分比丘尼鈔三卷（分六卷）也。其中前三部，略曰事鈔戒疏業疏，有特稱為三大部者。隨機羯磨疏正源記第一所謂「南山所撰大部凡三，曰刪補鈔戒本鈔及玆疏。」者是。蓋以此三部盡律之要義故也。凡律之要，唯有二事。即所謂止惡與修善。戒疏詳止惡之行相，業疏詳修善之行相，事疏兩明止惡修善之二者。但此三大部，比丘止作之義雖詳。而未明比丘尼之止作，故於尼鈔，更明比丘尼之止作。又行事鈔明行雖審，而於解未盡，故於義鈔審其解。元照校勘義鈔序曰：「事義兩鈔，表裏相資。非事鈔，則行無所憑，失本。非義鈔，則解無以發，昧來。」又妙辨四分比丘尼鈔跋論五部相成之義曰：「我大師示僧，撰事鈔等三大部，示尼，撰此書三卷，於是律之燈稍熾。」皆其義也。


五大尊 (丁福保)

丁福保: 佛學大辭典

五大尊

  （名數）又曰五大明王：不動、降三世、軍荼利、大威德、金剛夜叉之五尊，見五大明王條。[囗@又]胎藏界持明院之五尊也，見五大院條。


五大論 (丁福保)

丁福保: 佛學大辭典

五大論

  （名數）無著所造之五部大乘論。見五部大論條。


五大龍王 (丁福保)

丁福保: 佛學大辭典

五大龍王

  （名數）又曰五類龍王。善住龍王，難陀婆難陀龍王，阿耨達龍王，婆樓那龍王，摩那蘇婆帝龍王也。見龍王條附錄。


五大願 (丁福保)

丁福保: 佛學大辭典

五大願

  （名數）密宗所立，出於尊勝軌。是於佛地之五位發五願也：一、眾生無邊誓願度，以度一切眾生為願，是願求東方阿[門@(人/(人*人))]如來內證之菩提心也。二、福智無邊誓願集，以集成無邊功德為願，是願求南方寶生如來內證之福德者，福智圓滿之位也。三、法門無邊誓願學，以學顯密大小教法為願，是願求西方阿彌陀如來清淨之轉法輪智也。四、如來無邊誓願事，以成供養諸佛利樂眾生二事為願，是願求北方不空成就佛之內證大精進智也。五、無上菩提誓願成，以成就究竟之果德為願，是願求中央大日如來之法界體性智也。佛頂尊勝陀羅尼念誦儀軌曰：「若於本教尊勝陀羅尼經，每於白月十五日，除滅業增福延命，要期誦一千遍，證出世三摩地，得不妄陀羅尼。（中略）若欲持誦，至道場先雙膝著地，禮毘廬遮那佛及八大菩薩，發露懺悔，發五大願：一、眾生無邊誓願度，二、福智無邊誓願集，三、法門無邊誓願學，四、如來無邊誓願事，五、無上菩提誓願成。」


五小部 (丁福保)

丁福保: 佛學大辭典

五小部

  （名數）一、觀經疏，觀無量壽經之疏。二、光明玄，金光明經之玄義。三、光明疏，金光明經之文句。四、觀音玄，又曰別行玄，請觀世音經之玄義。五、觀音疏，又曰別行疏，請觀世音經之文句。已上共為天台智者之作。以有三大部。玆故曰五小部。共有四明尊者之記。


五山 (丁福保)

丁福保: 佛學大辭典

五山

  （名數）見五山十剎條。


五不可思議 (丁福保)

丁福保: 佛學大辭典

五不可思議

  （名數）謂不可以心慮量，不可以言語說之五種也。詳見不可思議條附錄。


五不正食 (丁福保)

丁福保: 佛學大辭典

五不正食

  （名數）比丘之不可食者五種：枝、葉、花、果、細末磨食。


五不退 (丁福保)

丁福保: 佛學大辭典

五不退

  （名數）五種之不退。見不退條。


五不還天 (丁福保)

丁福保: 佛學大辭典

五不還天

  （名數）與五淨居天同。


五不還果 (丁福保)

丁福保: 佛學大辭典

五不還果

  （名數）又曰五種那含。全超等之五種也。見不還條。


五五菩薩 (丁福保)

丁福保: 佛學大辭典

五五菩薩

  （名數）見二十五菩薩條。


五分香 (丁福保)

丁福保: 佛學大辭典

五分香

  （名數）以香譬五分法身也。一戒香，二定香，三慧香，四解脫香，五解脫知見香。


五天子 (丁福保)

丁福保: 佛學大辭典

五天子

  （名數）五淨居天子之意也。又曰五淨居天，五淨居眾，五那含天子，淨居天。或單曰五天。居胎藏界曼荼羅外金剛部東方最北邊之五尊也：一、自在天子，二、普華天子，三、光鬘天子，四、意生天子，五、名稱遠聞天子。大日經疏第五曰：「次於東方最近北邊布列五淨居眾。第一自在天子，第二普華天子，第三光鬘天子，第四意生天子，第五名稱遠聞天子。當次第列之。其印相具如圖說。阿闍梨言：此是五那含天子耳，過此已上有菩薩受佛職處，亦名淨居天，多是一生補處菩薩，是第二院所攝，非此中所明也。」其間意生天子又稱滿意天子，名稱遠聞天子又名遍音聲天子。如其次第。配於色究竟天，善見天，善現天，無熱天，無煩天。其印相則如大日經第四密印品曰：「以智慧手承頰，是自在天印。即以此印令風火輪差戾伸之，是普華天子印。同前印，以虛空輪在於掌中，是光鬘天子印。同前印以虛空風輪，作持華相，是滿意天子印。以智慧手虛空水輪相加，其風火輪地輪，皆散舒之，以掩其耳，是遍音聲天印。」同經第五秘密漫荼羅品曰：「淨境界之行，所謂淨居天。置彼諸印相，佛子應諦聽。所謂思惟手，善手及笑手，華手虛空手，畫之如法則。」大日經疏第十六解之曰：「思惟手謂稍屈地水指向掌，餘三指散舒如三奇杖，稍側頭，屈手向裏，以頭指指頰。善手謂手施無畏，皆用左手，右亦得也，妙好義也。笑手謂迴思惟手當心前，令三指向上也。花手以風空捻花，而申三指。其三指或仰掌舒之，或豎舒皆得。虛空掌，謂側右手，散指而在空中。」


五天使 (丁福保)

丁福保: 佛學大辭典

五天使

  （名數）佛說閻羅王五天使者經說五天使，於三天使加生與王法之牢獄者。又云五大使者。


五手 (丁福保)

丁福保: 佛學大辭典

五手

  （名數）一、思惟手，稍屈小指無名指之頭，向於掌，餘三指散如三奇狀，頭稍側，屈手向裹，以頭指（人指）指頰也。二、善手，施無畏也。皆用左手。用右手亦得。善者妙好義。三、笑手，迴思惟手而當於心前，使三指向於上也。四、華手，以頭拇二指捻花，而申三指。其三指或仰掌而舒之。皆得。五、虛空手，側右手，散指而置於空中也。見大日經疏十六。


五支戒 (丁福保)

丁福保: 佛學大辭典

五支戒

  （名數）五種支條之戒也。謂大涅槃心一理根本開出之支末事戒，有五種之別：一、根本業清淨戒，二、前後眷屬餘清淨戒，三、非諸惡覺覺清淨戒，四、護持正念念清淨戒，五、回向阿耨多羅三菩提戒，大涅槃經第十一聖行品之所說也。淨影之涅槃義記第五上釋之曰：「根本業清淨者，離其根本不善業道前後眷屬。餘清淨者，離其業道前後方便，非諸惡覺。覺清淨著，離八惡覺，護持正念。念清淨者，修六念心，助成戒行。回向阿耨三菩提者，用戒求佛也。此等分別，如雜心論。」寶亮配之於大小乘諸戒，小乘四重戒，為根本業清淨戒，第二篇以下，即四重之餘，為前後眷屬餘清淨戒，不起五毒等，不犯菩薩戒，為非諸惡覺覺清淨戒，不犯四十輕戒，為護持正念念清淨戒，上四戒回向菩提，為回向阿耨多羅三藐三菩提戒，天台以四重或十善性戒為根本業清淨戒，偷蘭遮等餘四篇為前後眷屬餘清淨戒，定共戒為非諸惡覺覺清淨戒，定共戒為護持正念念清淨戒，大乘戒為回向阿耨多羅三藐三菩提戒。章安配於三聚淨戒，前二者為攝律儀戒，次二者為攝善法戒，後一者為攝眾生戒。出於涅槃經集解，法華玄義，釋籤私記等。


五支念誦法 (丁福保)

丁福保: 佛學大辭典

五支念誦法

  （名數）一三昧耶印明，二不動尊印明，三如來鉤印明，四善通印明，五金剛甲冑印明。見大日經，略攝念隨行法。


五方便 (丁福保)

丁福保: 佛學大辭典

五方便

  （名數）五五之方便，即二十五方便，略曰五方便。天台所說修四教觀法前方便之加行也。[囗@又]天台大師就念佛門明五重之方便：一、稱名念佛三昧門，二、觀相滅罪三昧門，三、攝境唯心三昧門，四、心境俱離三昧門，五、性起圓通三昧門。見五方便念佛門等。


五失本三不易 (丁福保)

丁福保: 佛學大辭典

五失本三不易

  （名數）又稱五失三不易。言翻譯梵經，有五種失原本之義并三種之不容易者。晉道安摩訶缽羅若波羅蜜經抄序曰：「譯胡為秦，有五失本也：一者，胡語盡倒而使從秦，一失本也。二者，胡經尚質，秦人好文，傳可眾心，非文不合，斯二失本也。三者，胡經委悉，至於詠歎，丁寧反覆，或三或四，不嫌其煩，而今裁斥，三失本也。四者，胡有義記正似亂辭，尋說向語，文無以異，或千五百，刈而不存，四失本也。五者，事已全成，將更傍及，反騰前辭已，乃後說而悉除，此五失本也。然般若經，三達之心，覆面所演，聖必因時，時俗有易，而刪雅古，以適今時，一不易也。愚智天隔，聖人叵階，乃欲以千歲之上微言，傳使合百王之下末俗。二不易也。阿難出經，去佛未遠，尊大迦葉，令五百六通，迭察迭書，今離千年，而以近意量截，彼阿羅漢乃兢兢若此，此生死人而平平若此，豈將不知法者勇乎，斯三不易也。涉玆五失。經三不易，譯胡為秦，詎可不慎乎。」蓋翻譯之業，其事甚難。今道安作五失三不易之說，以警策譯家，良有由也。僧叡大品經序曰：「執筆之際，三惟亡師五失三不易之誨，則憂懼交懷，惕焉若厲。」是能懍守師訓者。


五正食 (丁福保)

丁福保: 佛學大辭典

五正食

  （名數）見半者蒲膳尼條。


五生 (丁福保)

丁福保: 佛學大辭典

五生

  （名數）菩薩之受生有五種：一、息苦生，亦名除災生，如為大魚等於飢世救苦，於海中救苦等。二、隨類生，隨一切眾生之類而生，以度彼等。三、勝生，亦名大勢生，形色族姓富貴等也。四、增上生，由初地至十地作諸王也。五最後生，最後身之菩薩身也。見瑜伽論四。


五因 (丁福保)

丁福保: 佛學大辭典

五因

  （名數）以四大種為能造之因，以諸色法為所造之果，是有五因：一、生因，生四大種所生之色，名為生因。二、依因，造色生已，而隨逐於大種如弟子之依於師，故名依因。三、立因，任持四大種所造之色，如持壁畫，名為立因。四、持因，使所造之色，相續而不斷絕，名為持因。五、養因，增長四大種所造之色，名為養因。此五因於六因中，為能作因之攝，於四緣中為因緣之攝。見俱舍論七。[囗@又]一、生因，即惑業也。眾生依惑業而生此身，名為生因。二、和合因，與善法善心和合，與不善法不善心和合，與無記法無記心和合，故名和合因。三、住因，一切眾生依我痴我見我慢我愛之四大煩惱而得住，如家屋之依柱而得住，故名住因。四、增長因，眾生依衣服飲食等而長養其身，故名長養因。五、遠因，依父母之精血而生其身，如依憑國王而免盜賊之難，依咒力而脫傷害，是名遠因。見涅槃經二十一。


五妄想 (丁福保)

丁福保: 佛學大辭典

五妄想

  （名數）謂五蘊也。一、堅固妄想，即色陰也。眾生之體，因想而生，心因想而起，命因想而傳，諸想交固而成色身。故名現色身曰堅固妄想。二、虛明妄想，即受陰也。眾生欲想而登高，則足先酸澀，好惡之二相，損益現馳。是即無受陰體。故曰虛明。三、融通妄想，即想陰也。眾生之念慮為虛情，色身為實，虛實雖不綸。然能相使者，由想而融也。心生虛想，形取實物。心形雖異。然用能相應者，由想而通之也。故名融通。四、幽隱妄想即行陰也。眾生一期色身生化之理，自幼至衰無暫停息，運密移於運，體雖遷，然無覺者，故名幽隱。五、顛倒妄想（又曰微細精想），即識陰也。眾生識精之湛非真湛然，急流之水，望似恬靜，其實急流細不可見。湛了內之罔象虛無，故云顛倒。見楞嚴經。


五如來 (丁福保)

丁福保: 佛學大辭典

五如來

  （名數）即寶勝，妙色身，甘露王，廣博身，離怖畏之五佛也。施諸餓鬼飲食及水法曰：「曩謨寶勝如來，除慳貪業福德圓滿，曩謨妙色身如來，破醜陋形相好圓滿，曩謨甘露王如來，灌法身心令受快樂，曩謨廣博身如，來咽喉寬大受妙，味曩謨離怖畏如來，恐怖悉除離餓鬼趣。行者若能如此為稱五如來之名，則以佛之威光加被於彼故，能令一切餓鬼等，無量罪滅，無量福生，得妙色廣博，得無怖畏，所得飲食，變成甘露美妙食，速離苦身，生天淨土。」


五如來色 (丁福保)

丁福保: 佛學大辭典

五如來色

  （名數）總有四種：一、大疏四所謂白壇曼荼羅之五佛。中央大日如來閻浮檀紫摩金色，寶幢如來白色如朝日，其餘華開敷佛，無量壽佛，鼓音佛之三如來共為真金色。二、大疏六所謂，毘廬遮那白，是淨法界之色。為一切諸法之本源，故為最初。寶幢如來赤，既發菩提心，於明道之中，降伏魔怨，滅除蓋障，故為第二。沙羅樹王如來（開敷華王如來）黃，成正覺時，萬華開敷。皆至金剛（金剛為地其色赤）實際，故為第三。無量壽如來青，既到金剛實際，即以加持方便普現大悲曼荼羅，猶如虛空（虛空之色青）之具含萬象，故為第四。鼓音如來（釋迦）黑，所以垂普門之跡者，以皆欲顯本，本即是如來自證之地住於大涅槃也，若捨加持神力時，則一切眾生之心量，非其境界，是故其色幽玄，居於最後。三、大疏二十所謂由於五轉色。五佛如其次第，為黃赤白黑青。見五色條。菩提心義六會第二與第三曰：此中初義，為染色次第，是初心觀者之次第也，後義為果地佛德之次第，取青具諸色之義。以青為大日之色。四、慈氏軌等謂由五色界道之義，故為白黃赤黑青之次第，是亦依觀行者之次第也。亦與五大色相應。慈氏軌下曰：「第三院最外，白黃赤黑青之五道圖之，表五智之義。」尊勝軌下曰：「第三院外院畫五道，白黃赤黑青，此表五佛頂五智之義。」


五字門 (丁福保)

丁福保: 佛學大辭典

五字門

  （名數）一、我覺本不生，即 [image] 阿字門也。二、出過言說道。即 [image] 囀字門也。三、諸過得解脫。即 [image] [口*縛]字門也。四、遠離於因緣。即 [image] 訶字門也。五、知空等虛空。即 [image] 結字門也。見五大條。


五百羅剎女 (丁福保)

丁福保: 佛學大辭典

五百羅剎女

  （名數）今之錫蘭島往昔為五百羅剎鬼女所住處。見西域記十一。


五百羅漢 (丁福保)

丁福保: 佛學大辭典

五百羅漢

  （雜語）法苑珠林，記過去九十一劫有一婆羅門，好學廣博。常教五百豪族童子，今五百羅漢是。又，爾時賈客五百眾者，則五百羅漢是。今佛寺中每有五百羅漢。考之佛經，其說不一。蓋佛既累次轉生，此五百人者。亦累次轉生，故所見非一也。餘見羅漢條。

五百羅漢

  （名數）像器箋十四曰：「五百羅漢名，莫聞藏乘說。近有南宗江陰軍乾明院羅漢尊號碑一卷刊布，亦不載本據矣。」案殆因佛滅後第一結集之五百羅漢或毘婆沙論結集之五百羅漢等數目而私舉其名號耳。


五色列次 (丁福保)

丁福保: 佛學大辭典

五色列次

  （名數）一、白赤黃青黑（大日經一、三，略出經三，瞿醯經中，大疏六，不空罥索經九所說五色界道；大疏四所明五佛色，同五所出五色線）。二、白青黃赤黑（攝真實經下，大集軌所示五佛色，但至黑色彼經作雜，又軌云綠）。三、白黃赤青黑（大疏六所說受染色，又十六所明五寶色，陀羅尼集經七所明五色界道）。四、青黃赤白黑（蘇悉地經三所說五色線，大疏十九所明文字色）。五、白赤黃黑（集經一所出五色界道）。六、白黃青赤黑（瑜祇經所出五大虛空色）。七、白黃青赤黑青（大日經一所說併線色）。八、黃赤白黑青（大疏二十所說五轉也）見瑜伽學習揵圖。


五色粉 (丁福保)

丁福保: 佛學大辭典

五色粉

  （名數）五種之染粉也。真言行者作壇時，塗壇所用之染料也。陀羅尼集經九曰：五色粉者，一白色，粳米粉是也。二黃色，若鬱金末，若黃土末。三赤色，若朱沙末，赤土末等。四青色，若青黛末，乾藍靛等。五黑色，若用墨末，若炭末等。其粉皆和沈香末用。」


五行 (丁福保)

丁福保: 佛學大辭典

五行

  （名數）一布施行，二持戒行，三忍辱行，四精進行，五止觀行。是於六度之中合定慧之二度而為止觀之一者。見起信論。[囗@又]一、聖行，菩薩修戒定慧之三業也。二、梵行，梵者清淨之義，以淨心而運慈悲，為眾生拔苦與樂也。三、天行，天為四天中之第一義天，即天然之理也。菩薩由天然之理，而成妙行，是為天行。四、嬰兒行，嬰行譬人天小乘。菩薩以慈悲之心示現人天小乘小善之行也。五、病行，菩薩以大慈悲和於一切眾生，同有煩惱，同有病苦也。見涅槃經十一。[囗@又]木火土金水之五行。以之配於五方等。見五大條。


五衣 (丁福保)

丁福保: 佛學大辭典

五衣

  （名數）使比丘持三衣。使比丘尼持五衣。五衣者於三衣外加祇支與覆肩，行事鈔資持記中二之二曰：「五衣者，附明尼制，祇支覆肩皆入制故。」

五衣

  （名數）四分律以三衣與僧羯支Sam%kaks!ika^，及覆肩衣為五衣。五分律以三衣與覆肩衣水浴衣為五衣。義淨之新律，以三衣與僧腳崎及俱蘇洛迦為五衣。見十八物圖。


五位 (丁福保)

丁福保: 佛學大辭典

五位

  （名數）有種種之五位。


五位三昧 (丁福保)

丁福保: 佛學大辭典

五位三昧

  （名數）又曰五種三昧：一、世間三昧，有漏之四禪八定也。二、聲聞三昧，四諦之法也。三、緣覺三昧，十二因緣之法也。四、菩薩三味，六度萬行之法也。五、佛三昧，一佛乘之法也。五種三昧即為五乘，是胎藏界三重曼荼羅之總體，如來秘密加持之法門也。故各修其法而與理相應，則皆得到於佛地。大日經疏七曰：「若更作深秘密釋者，如三重曼荼羅中五位三昧，皆是毘廬遮那秘密加持，其與相應者皆同一生成佛，何有淺深之殊。」


五位無心 (丁福保)

丁福保: 佛學大辭典

五位無心

  （名數）一，無想天無心，外道生於色界四禪天之無想天，五百大劫間受無心果報之位也。二，無想定無心，外道為生於無想天而修無相定之位也。三，滅界定無心，是俱解脫之阿羅漢，欣樂涅槃妙寂所入之無心定之位也。以七日為最極。四，極睡眠無心，在極睡眠而一時六識不修行之位也。五，極悶絕無心，是逼於打傷病苦等而一時氣絕失心之位也。此無心為於一期相續之身上論者，故不言死生位之二無心，且末那，阿賴耶，之二識，恒時相續而無斷絕無心之時，故不言之。但於六識論之。見百法問答鈔三。


五住 (丁福保)

丁福保: 佛學大辭典

五住

  （名數）五住地之略。


五住地 (丁福保)

丁福保: 佛學大辭典

五住地

  （名數）根本之煩惱，能生枝末之煩惱，故名住地。住地之煩惱有五種：一、見一處住地，身見等三界之見惑，入見道時斷於一處，故曰見一處。二、欲愛住地，欲界之煩惱中，除見與無明者。其中愛著之咎重，故表愛之名。三、色愛住地，色界之煩惱中除見與無明者。其中愛著之咎最重，故獨表愛之名。四、有愛住地，無色界之煩惱中，除見與無明者。其中愛著之咎最重，故表愛之名。有愛之有為生死之義，無色界之愛於生死之果報，為愛著之最終者，故名有愛。五、無明住地，三界一切之無明也，無明為痴闇之心體，無慧明者，是為一切煩惱之根本，故別立一住。大乘義章五本曰：「本為末依，名之為住。本能生末，稱之為地。」勝鬘經寶窟中末曰：「能生為地，令所生成立名住。」


五住地惑 (丁福保)

丁福保: 佛學大辭典

五住地惑

  （名數）又名五住地煩惱。見五住地條。


五佛 (丁福保)

丁福保: 佛學大辭典

五佛

  （名數）有胎藏界之五佛（中臺八葉院），又有金剛界之五佛。見五智如來條。


五佛子 (丁福保)

丁福保: 佛學大辭典

五佛子

  （名數）佛最初所度之五比丘也。一憍陳如，二頞鞞，三跋提，四十力迦葉，五摩男拘利。出於法華玄義六下。詳見五比丘條。[囗@又]預流果之人，一來果之人，不還果之人，阿羅漢果之人，辟支佛之人。見大藏法數三十一。


五佛五身 (丁福保)

丁福保: 佛學大辭典

五佛五身

  （名數）一、常住三世淨妙法身，是大日也，二、金剛堅固自性身，是阿[門@(人/(人*人))]也。三、福德莊嚴聖身，是寶生也。四、受用智慧身，是阿彌陀也。五、作變化身，是釋迦牟尼也。見金剛界禮懺。


五佛性 (丁福保)

丁福保: 佛學大辭典

五佛性

  （名數）一正因佛性，二了因佛性，三緣因佛性，（此三者即三因佛性。）四果佛性，菩提之果也，正覺之智謂之菩提。五果果佛性，大涅槃也。以菩提之智，顯涅槃之理，故云果之果。法華文句十曰：「佛性有五：正因佛性通互本當，了、緣，佛性種子本有，非適今也。果性、果果性，定當得之。」


五佛座 (丁福保)

丁福保: 佛學大辭典

五佛座

  （名數）金剛界五佛之寶座也。一大日師子座師子為諸獸之王，於諸獸中遊行無畏。毘盧遮那亦如是。為諸法之王，於諸法中不變無礙，故坐師子座。二阿[門@(人/(人*人))]象座。象之力用，於諸獸中無過之者，金剛部王皆據其上者，表堅力無礙也。又兔馬象三獸渡河象王獨極底，象馬車步四兵中，以象為第一，於諸獸中其力最大，能摧破各物無敢敵者。金剛部摧破之德用與之相應。三寶生馬座。諸世間尊貴吉祥，無先於馬。馬有慧用，世以為寶。寶生佛之灌頂法王以之為座，於灌頂表具吉祥也。又輪王七寶中有馬寶，能行地空，具速疾神通之德。空為智，陽德也，地為理，陰德也。南方為理智具足之事轉，故以馬寶為座。又南方者修行之方，三密之修行速疾，達所詣之處，故馬寶之速疾飛行，為其相應之標幟。四阿彌陀孔雀座。諸世間以孔雀為瑞禽，此禽華麗，具種種之色，復有明慧，善應時宜。故阿彌陀之轉法輪王以之為座。又阿彌陀經說，極樂世界有孔雀鸚鵡等諸鳥，晝夜六時出和雅之音，演五根，五力，七菩提分，八聖道分等種種之法門。是最與轉輪王相應之標幟也。五不空成就迦樓羅座。此鳥之威力，能降諸龍，於諸龍所居之四大海中，向迦樓羅所向之方，龍即降伏。不空佛之羯磨王以之為座，智用隨方之羯磨，攝引一切人天之諸龍無不歸者，以表諸佛菩薩隨攝隨歸無有違者。又，迦樓羅鳥一日食一大龍，五百小龍，如觀佛三昧經所說。今此佛入生死大海，取人天之龍，使到菩提之彼岸，故以之為所坐也。見秘藏記末，同鈔十。


五佛頂 (丁福保)

丁福保: 佛學大辭典

五佛頂

  （名數）與五佛頂尊同。

五佛頂

  （名數）五佛頂者，在釋尊之左方，表五智也。大日經一曰：「救世釋師子，聖尊之左方，如來之五頂，最初名白傘，勝頂最勝頂，眾德火光聚，及與捨除頂，是名五大頂。大我之釋種，應當依是處，精進造眾相。」一、白傘佛頂，又作白繖佛頂，名曰白傘蓋佛頂輪王，以白色傘蓋為三昧耶形之佛頂尊也。是為以白淨大慈悲遍覆法界之標幟。大日經疏五曰：「次於釋迦師子之南置如來五頂，第一白傘佛頂。」同義釋七曰：「此則如來眾相之頂，以白淨大慈悲遍覆法界。」秘藏記末曰：「白傘蓋佛頂，黃色，持蓮華，上有白傘蓋。」調定圖曰：「黃色，左手持蓮華，上有傘蓋，右手仰屈地水火風，舒空，坐赤蓮華。」二、勝佛頂，又作殊勝佛頂。以寶劍為三昧耶形，為主殊勝大慧之尊，故名為勝佛頂。大日經疏五曰：「第二誓耶，譯為勝頂。」秘藏記末曰：「勝佛頂，黃色，左手持蓮華，上有寶劍，圍火焰，右手執未開蓮華。」三、最勝佛頂，又云一字最勝佛頂輪王、最勝金輪佛頂、轉輪王佛頂、金輪佛頂（此有釋迦金輪與大日金輪，今乃釋迦金輪也）。此尊主如來八相中轉法輪之德，轉法輪之德，無比無上，故名為最勝佛頂。又擬法輪於世間之金輪，而以金輪為三昧耶形，故云金輪佛頂。大日經疏五曰：「第三微誓耶，此用多聲呼也，譯為最勝頂。」秘藏記末曰：「最勝佛頂，亦名金輪佛頂，黃色，左手執蓮華，上有金輪。」四、火聚佛頂，又作光聚佛頂、放光佛頂、火光佛頂。此尊主以光明攝聚眾生之德，故名。秘藏記作高佛頂。大日經疏五曰：「第四諦殊羅施，譯云火聚頂。」秘藏記末曰：「高佛頂，黃色，左手執蓮華，上有如意寶。」五、捨除佛頂，又作除障佛頂、摧碎佛頂、除業佛頂、除蓋障佛頂、尊勝佛頂等，主摧破一切煩惱之德。大日經疏五曰：「第五微吉羅拏，譯云捨除頂，是棄捨一切煩惱義，亦是摧碎義也。」此五佛為表釋迦如來五智之最勝者，無論何尊形，皆作轉輪王之形也。大日經疏五曰：「此是釋迦如來五智之頂，於一切功德中猶如輪王具大勢力，其狀皆作轉輪聖王形。謂頂有肉髻形，其上復有髮髻，即是重髻也，餘相貌皆如菩薩令極端嚴歡喜。」同十六曰：「五佛頂，其白繖佛頂以繖為印，勝佛頂以刀圍普，最勝佛頂以輪為印，除障佛頂以鉤為印（摧碎），火聚佛頂畫佛頂髻形。」梵１．Sita^tapattra２．Jaya３．Vijaya４．Tejora^s/i５．Viki^rn!a。


五佛頂尊 (丁福保)

丁福保: 佛學大辭典

五佛頂尊

  （名數）又曰五頂輪王。自釋迦如來頂上現出之五體如來也。見佛頂尊條。


五佛羯磨印 (丁福保)

丁福保: 佛學大辭典

五佛羯磨印

  （名數）一、大日，智拳印也。二、阿[門@(人/(人*人))]佛，觸地印也。右手垂而觸地。三、寶生佛，施願印也，仰右手掌。四、阿彌陀佛，三摩地印也，舒右之五指安於左掌上。五、不空成就佛，羯磨印也。見瑜祇經。


五作業根 (丁福保)

丁福保: 佛學大辭典

五作業根

  （名數）數論「外道二十五諦之第七位，生五種作業之根也。一語具，為語之具，即口舌等；二手；三足；四小便處，即生殖器；五大便處。」唯識述記一末曰：「五作業根者：一語具、二手、三足、四小便處、五大便處。此中語具，謂語所須，口舌等是。此中手足，即分皮根少分為之。前取總皮（五知根中之皮根），今取支故。又此男女大遺根等有別作用，故別立也。」


五序 (丁福保)

丁福保: 佛學大辭典

五序

  （名數）天台分科法華經之別序而為五序：一眾準序，爾時世尊四眾圍繞等是也。二現瑞序，六瑞是也。三疑念序，爾時彌勒菩薩作是念等是也。四發問序，爾時彌勒菩薩欲自決疑等是也。五答問序，爾時文殊師利是也。


五戒二十五神 (丁福保)

丁福保: 佛學大辭典

五戒二十五神

  （名數）五戒一一各有五神。護持五戒者。見灌頂經一。


五見 (丁福保)

丁福保: 佛學大辭典

五見

  （名數）一、身見，即我見我所見也，不知吾身為五蘊和合之假者。而計度實有我身（我見），又不知我身邊之諸物，無一定之所有主，而計度實為我所有物（我所見），合此我見與我所見二者，則為身見。常略我所見而單曰我見。二、邊見，一旦有我身起我見之後，其我或計度為死後斷絕者，或計度為死後亦常住不滅者。是有二義：起於身見後邊之妄見，故名邊見（唯識）；偏於斷或常之一邊，故名邊見（俱舍）。三、邪見，撥無因果之道理者。以為世無可招結果之原因，亦無由原因而生之結果，故惡不足恐，善亦不足好，如此謬見，乃邪之最邪者，故付以邪之名。四、見取見，以劣知見為始，取其他種種之劣事，思為此最勝殊妙者。上之見字，雖指身見邊見等之見，然尚含其他種種之事物。五、戒禁取見，由上之見取見，遂以非理非過之戒禁為始，取其他種種之行法，以之為生天之因或涅槃之道者。此中有二種：持牛戒或雞戒等，以為生天之因，是曰非因計因之戒禁取見；修塗灰斷食等種種之苦行，以為涅槃之道，是曰非道計道之戒禁取見。已上五見，為惡慧之一分，於見道一時不斷之者。舊譯家稱之為五利使。見唯識論六，俱舍論十九。

五見

  （名數）一身見，二邊見，三邪見，四見取見，五戒禁取見。詳見五字部本條。


五身 (丁福保)

丁福保: 佛學大辭典

五身

  （名數）佛之五種法身也。見法身條。

五身

  （名數）五種法身有四種。見法身條附錄。


五邪 (丁福保)

丁福保: 佛學大辭典

五邪

  （名數）見五邪命項。


五邪命 (丁福保)

丁福保: 佛學大辭典

五邪命

  （名數）比丘營不如法事而為生活，謂之邪命。有五種：一、詐現異相，於世俗之人詐現奇特之相，以求利養者。二、自說功能，說自己功德，以求利養者。三、占相吉凶，學占卜而說人之吉凶以求利養者。四、高聲現威，大言莊語而現威勢，以求利養者。五、說所得利以動人心，於彼得利，則於此稱說之，於此得利，則於彼稱說之，以求利養者。見智度論十九。


五侍者 (丁福保)

丁福保: 佛學大辭典

五侍者

  （名數）一侍香，二侍狀，三侍客，四侍藥，五侍衣。見象器箋六。

五侍者

  （名數）一侍香侍者，二侍狀侍者，三侍客侍者，四侍藥侍者，五侍衣侍者，是謂之五侍者。禪林之稱。


五使者 (丁福保)

丁福保: 佛學大辭典

五使者

  （名數）又名文殊五使者，五種金剛使。即胎藏界曼荼羅文殊院中列位於主尊文殊菩薩左方之五童子也：一、髻設尼Kes%inl，又作計設尼，繼室尼。二、鄔波髻設尼Upakes%ini，又作烏波髻施[仁-二+爾]，烏波髻施尼，優婆計設尼。三、質多羅Citra，又作質怛羅。四、地慧，梵名[口*縛]蘇摩底Vasumati，又譯財慧。五、請召，梵名阿羯沙尼Akars!an!i，又譯鉤召，招召。大日經第一曰：「左邊畫五種與願金剛使。」大日經疏第五曰：「次作文殊五使者。」參照文殊條附錄。


五供養 (丁福保)

丁福保: 佛學大辭典

五供養

  （名數）五種之供養物也。修一座行法時，用以供養本尊：一塗香，二華鬘，三燒香，四飯食，五燈明。說見蘇悉地經供養品，理趣釋卷下等。


五受 (丁福保)

丁福保: 佛學大辭典

五受

  （名數）受心識領納所對之境之作用也。差別有五種：一、憂受，為意識之領納，對於遣情之境，分別為憂惱者。二、喜受，為意識之領納，對於順境之境，分別為喜悅者。三、苦受，為眼等五識之領納，對於違情之境，無分別而感苦痛者，四、樂受，為眼等五識之領納，對於順情之境，無分別而慼快樂者。五、捨受，為通於六識之領納，對於不違不順之境，無苦無樂者。見唯識論五。


五味禪 (丁福保)

丁福保: 佛學大辭典

五味禪

  （名數）五種交雜之禪也。對一味禪而言。即外道禪，凡夫禪，小乘禪，大乘禪，最上乘禪之五種。禪源諸詮集都序卷上之一曰：「禪則有淺有深，階級殊等。謂帶異計，欣上厭下而修者，是外道禪。正信因果，亦以欣厭而修者，是凡夫禪。悟我空偏真之理而修者，是小乘禪。悟我法二空所顯真理而修者，是大乘禪。若頓悟自心本來清淨，元無煩惱，無漏智性，本自具足，此心即佛，畢竟無異，依此而修者，是最上乘禪。亦名如來清淨禪，亦名一行三昧，亦名真如三昧。此是一切三昧根本，若能念念修習，自然漸得百千三昧。」蓋宗密之意，在諸禪分類，以明最上乘禪之階級殊等，彼禪乃所謂如來禪。非達摩門下之一味清淨禪，即所謂祖師禪。香巖智閑一日舉曰：「去年貧未是貧，今年貧始是貧；去年貧有卓錐地，今年貧錐也無。」時仰山慧寂，與閑同為溈山靈祐之法嗣，向閑曰：「如來禪許吾弟會，祖師禪未夢見在。」此如來禪，即宗密之所謂最上乘禪也。昔歸宗寺智常欲於諸方學五味禪，馬祖道一，為彼使喫棒頭一味之禪。有頌曰：「五味與一味，喫了須噫氣，金輪峰下令行時，凜凜清風誠可畏。」


五周因果 (丁福保)

丁福保: 佛學大辭典

五周因果

  （名數）謂綜括華嚴經所詮之義理，有五周之因果也。一所信因果，二差別因果。三平等因果，四成行因果，五證入因果。說見華嚴經疏鈔玄談八。


五宗 (丁福保)

丁福保: 佛學大辭典

五宗

  （名數）大乘之五宗：一天台宗，二華嚴宗，三法相宗，四三論宗，五律宗也。[囗@又]禪宗之五宗。見五家條。

五宗

  （名數）是護身寺自軌法師所立。一因緣宗，二假名宗，三不真宗，此三者同前。四真宗，如涅槃等經明佛性真如等者是也。五法界宗，如華嚴經明法界自在無礙之法門者是也。


五念門 (丁福保)

丁福保: 佛學大辭典

五念門

  （名數）淨土論所說，念阿彌陀佛五種之門：一、禮拜門，以身業而向阿彌陀佛之形像禮拜也。二、讚嘆門，以口業而稱阿彌陀佛之名也。三、作願門，一心願生於彼國土也。四、觀察門，以智慧而觀察土之十七功德，佛之八種功德，菩薩之四種功德也。五、迴向門，願以己之功德迴施於一切眾生，彼此皆成佛也。門為入出之義，前四門為入於安樂淨土之門，後一門為出於利他教化之門，故通名為門。淨土論曰：「若善男子善女人，修五念門行成就，畢竟得生安樂國土，見彼阿彌陀佛。何等五念門？一者禮拜門，二者讚嘆門，三者作願門，四者觀察門，五者迴向門。」


五忿怒 (丁福保)

丁福保: 佛學大辭典

五忿怒

  （明王）謂五大明王也。秘藏記末曰：「以五忿怒充五智。」

五忿怒

  （名數）就金剛界之五智如來而各分忿怒王也。補陀落海會軌曰：「以五智忿怒相配五智：不動尊毘盧遮那忿怒，降三世尊阿[門@(人/(人*人))]佛忿怒，軍荼利寶生佛忿怒，六足尊無量壽佛忿怒，金剛藥叉不空成就佛忿怒。」


五怖畏 (丁福保)

丁福保: 佛學大辭典

五怖畏

  （名數）初學之菩薩，有五怖畏：一、不活畏，行布施者，恐己不能過活，而不能盡所有。二、惡名畏，恐已惡名，不能為和光同塵之行。三、死畏，雖發廣大之心，然恐死而不能捨身命。四、惡道畏，恐己墮於惡道，而對治不善法。五、大眾咸德畏，恐眾多之人或威德之人，不能於其前為獅子吼。


五性 (丁福保)

丁福保: 佛學大辭典

五性

  （名數）法相宗所立。一切眾生之機類，分為五性，而定成佛不成佛：一、定性聲聞，有可開阿羅漢果之無漏種子者。二、定性緣覺，有可開辟支佛果之無漏種子者。三、定性菩薩，有可開佛果之無漏種子者。四、不定性，有二種三種之無漏種子者。此中有四種：一、菩薩聲聞不定，有佛果與羅漢果之二種子者。二、菩薩緣覺不定，有佛果與辟支佛之二種子者。三、聲聞緣覺不定，有羅漢果與辟支佛之二種子者。四、聲聞緣覺菩薩不定，有羅漢果與辟支佛與佛果之三種子者。五、無性，無三乘之無漏種子，但有可開人天果之有漏種子者。如此五性各別，故謂之為三無二有。以配於法華經之三草二木。詳見三草二木條。三無者：謂定性聲聞與定性緣覺與無性之三種，無佛種子而畢竟無成佛也。二有者：言定性菩薩與不定性之一分，以有佛種子而必可成佛也。此五性各別之法門，為一宗之眼目，與華嚴天台之一乘家對抗者。玄奘慈恩於此，最為盡力。宋僧傳四（窺基傳）曰：「奘曰：五性宗法，唯汝流通，他人則否。」見唯識樞要上本，義林章一末諸乘章，法華玄贊一，同學鈔一之二。


五所依土 (丁福保)

丁福保: 佛學大辭典

五所依土

  （名數）一、法性土，如來清淨法身所依之土也。以真如為體，然此身與土無差別，不變不遷離相寂滅也。二、實報土，如來圓滿報身所依之土也。以無漏之五蘊為體，往昔修功德，成就無礙之莊嚴，境智融泯，稱實感報之土也。三、色相土，如來微塵相海身所依之土也。以自行之後得智為體，萬德成就，眾寶莊嚴，故名。四、他受用土，如來他受用身所依之土也。以利他之後得智為體，由所宜之變現，以大悲力現大小勝劣種種之淨土也。五、變化土，變化身所依之土也。以利他成事智為體，修利他之行，故隨眾生之心，變現淨穢種種之國土也。


五明 (丁福保)

丁福保: 佛學大辭典

五明

  （名數）西域內外學者，必宜學習之處，有五明，故云五明處：一、聲明S/abdavidya，明言語文字者（見聲明頂）。二、工巧明Silpakarmastha^navidya^，明一切工藝技術算曆等者。三、醫方明Cikitsa^vida^，明醫術者。四、因明Hetuvidya^，明考定正邪，詮考真偽之理法者，所謂論理學也。五、內明Adhya^tmavidya^，明自家之宗旨者。前四明與自他同；內明之一，與自他各學異。婆羅門以四吠陀論為內明，佛教以三藏十二部教為內明，明者闡明之義，各開闡其理而證明之，故曰明。又明為智之異名，各依其學而得其智，故曰明。西域記二曰：「七歲之後，漸授五明大論：一曰聲明，釋詁訓字，詮目疏別。二曰工巧明，伎術機關，陰陽曆數。三曰醫方明，禁咒閑邪，藥石針艾。四曰因明，考定正邪，研覈真偽。五曰內明，究暢五乘因果妙理。其婆羅門，學四吠陀論。」菩薩地持經三曰：「明處者有五種：一者內明處，二者因明處，三者聲明處，四者醫方明處，五者工業明處，此五種明處菩薩悉求。」


五法人 (丁福保)

丁福保: 佛學大辭典

五法人

  （名數）受提婆達多破僧五法者。


五法身 (丁福保)

丁福保: 佛學大辭典

五法身

  （名數）有小乘所立之五分法身與大乘所立三種之五種法身。見五分法身條。


五法藏 (丁福保)

丁福保: 佛學大辭典

五法藏

  （名數）小乘之犢子部所立，一過去法藏，二未來法藏，三現在法藏，四無為法藏，五不可說法藏。彼立非即非離蘊之我以之攝於不可說法藏。見五教章上之三。


五知根 (丁福保)

丁福保: 佛學大辭典

五知根

  （名數）數論所立二十五諦之第六位。眼耳鼻舌皮也。與佛教之五根相當。見唯識述記一末。


五阿含 (丁福保)

丁福保: 佛學大辭典

五阿含

  （名數）見五阿笈摩條。

五阿含

  （經名）一長阿含。二中阿含。三僧育多阿含。四鴦堀多羅阿含。五屈陀伽阿含。見善見律毘婆娑一。


五阿笈摩 (丁福保)

丁福保: 佛學大辭典

五阿笈摩

  （名數）又曰五阿含。南方佛教於北方所傳之四阿含經外加小乘雜部經典小阿含即屈陀迦阿含經而謂為五阿含。善見律毘婆沙一曰：「法師曰：有五阿含。何謂為五？一者長阿含，二者中阿含，三者僧育多阿含，四鴦掘多羅阿含，五者屈陀伽阿含。」大阿羅漢難提蜜多羅後說法住記曰：「素怛纜藏有五阿笈摩：謂長阿笈摩，中阿笈摩，增一阿笈摩，相應阿笈摩，雜類阿笈摩。」梵A^gama。


五品 (丁福保)

丁福保: 佛學大辭典

五品

  （名數）法華經分別功德品就如來滅後之弟子，說五品之功德。得此五品功德之位，圓教之八位，為第一之五品弟子位。同圓教之六即位，為觀行即之位。天台大師，現登此位云：一、隨喜品，聞實相之法而信解隨喜者。經曰：「若聞是經而不毀訾，起隨喜心，當知已為深心解相。」二、讀誦品，更讀誦法華而助觀解者。經曰：「何況讀誦受持之者。」三、說法品，自說內解而導利他人者。經曰：「如來滅後若有受持讀誦為他人說。」四、兼行六度品，兼修六度而助觀心者。經曰：「況復有人，能持是經，兼行布施持戒忍辱精進一心智慧。」五、正行六度品，正行六度而自行化他，事理具足，觀行轉勝者。經曰：「復能清淨持戒。（中略）利根智慧，能答問難。」見四教儀註下，三藏法數二十。


五度 (丁福保)

丁福保: 佛學大辭典

五度

  （名數）福行之五波羅蜜也：一、布施，慈心施物也。二、持戒，持佛戒而慎身口意之惡也。三、忍辱，忍耐一切之苦痛陵辱而心不動也。四、精進，勇猛勵一切之善，伏一切之惡也。五、禪定，心止一處而拂去妄念也。


五律 (丁福保)

丁福保: 佛學大辭典

五律

  （名數）五部之律藏也。見五部律條。


五後得智 (丁福保)

丁福保: 佛學大辭典

五後得智

  （名數）菩薩之行滿足後所起之化他智慧也：一、通達智，欲見之境界自在得之智也。二、隨念智，憶念在觀心中了知諸法之相，出觀後亦得不忘之智也。三、安立智，在了知之諸境界，能立正教使他人修行之智也。四、和合智，由得了之智慧，觀察一切諸法和合之境界，轉一切煩惱而為菩提之智也。五、如意智，自己所欲之一切事得自在之智也。


五星 (丁福保)

丁福保: 佛學大辭典

五星

  （名數）又名五執。歲星，熒惑星，鎮星，太白星，辰星也。大方等大集經四十曰：「見虛空中諸列宿日月五星，晝夜運行，各守常度，為於天下作照明。」宿曜經上曰：「五星以速至遲，即辰星、太白、熒惑、歲、鎮、排為次第，行度緩急於斯彰。」歲星者木曜。即五行中木之精，東方蒼帝之子也。熒惑星者火曜，即火之精，南方赤帝之子也。鎮星者土曜，即土之精，中方黃帝之子也。太白者金曜，即金之精，西方白帝之子也。辰星者水曜，即水之精，北方黑帝之子也。此五星，一周天，遲速不同，鎮星二十九年半，歲星十二年，熒惑星二年，太白及辰星各一年，人每至命星，吉凶不等，七曜攘災決一一明其攘災法。彼真言行者，有欲建立曼荼羅修行法，先定良辰，與此等曜宿諸尊之本誓相契，以期能為吉祥而離諸障，圓滿成就其法者。


五畏 (丁福保)

丁福保: 佛學大辭典

五畏

  （名數）見五怖畏條。寄歸傳二曰：「捨五畏之危道，遵八正之平衡。」


五苦 (丁福保)

丁福保: 佛學大辭典

五苦

  （名數）一、生老病死苦，八苦之中，開之而為四苦。二、愛別離苦，與所愛者離別之苦也。三、怨憎會苦，常與憎惡者會合之苦也。四、求不得苦，不得所求之苦也。五、五陰盛苦，五陰為一身之總體，為五陰之身，受熾盛之諸苦也。已上五苦，為八苦之開合不同者。見折玄記，三藏法數二十四。[囗@又]一生苦，二老苦，三病苦，四死苦，五犯罪枷鎖苦。見五苦章句章，三藏法數二十二。[囗@又]地獄等五道之苦。觀經妙宗鈔一曰：「五苦者，此方五道俱不免苦，天道縱樂還墮惡趣故。」

五苦

  （名數）一、生老病死苦。即合四苦為一苦也。二、愛別離苦。離別親愛者之苦也。三、怨憎會苦。與憎惡者會合之苦也。四、求不得苦。求欲者不得之苦也。五、五盛陰苦。亦云五陰盛苦。五陰者，身心之總體，心身熾盛生長之諸苦也，又心身盛受一切苦也。


五衍 (丁福保)

丁福保: 佛學大辭典

五衍

  （名數）梵云衍，此譯云乘。五衍即一人，二天，三聲聞，四辟支，五菩薩之五乘也。肇論曰：「乘五衍之安車。」頭陀寺碑文曰：「憑五衍之軾。」


五重世界 (丁福保)

丁福保: 佛學大辭典

五重世界

  （名數）謂一佛世界之成立，有五重之次第也。智度論第五十曰：「三千大千世界名一世界；一時起，一時滅如是等十方如恒河沙等世界，是一佛世界；如是一佛世界數，如恒河沙等世界，是一佛世界海；如是佛世界海數，如十方恒河沙世界，是佛世界種；如是世界種十方無量，是名一佛世界。」冠註五教章卷下之四引此文，而為一世界、一世界性、一世界海、一世界種、一佛世界。其中第二所以名為世界性者，以準於舊華嚴經五十六所說十重世界之次第也。五教章通路記五十二曰：「華嚴經中，積聚諸剎而名世界性，積諸世界性而名世界海，釋此次第而作此解釋，論之第三重既立海之名，是故章主名第二重之世界為世界性。海之後所以安界種者，種是種類，亦是因義。積諸界海，共安一處，攝諸流類，故名為種，為第五重作其因種。故界海之次，建界種之名。」


五音 (丁福保)

丁福保: 佛學大辭典

五音

  （名數）又曰五聲，或五調子，即宮商角徵羽也。無量壽經上曰：「清風時發，出五音聲，微妙宮商，自然相和。」宮者土聲，最濁，為君，為壹越調，配於中央。商者金聲，次濁，為臣，為平調，配於西方。角者木聲，半清半濁，為民，為雙調整，配於東方。徵者火聲。微清，為人事，為黃鍾調，配於南方。羽者水聲。最清，為萬物，為槃涉調，配於北方。即阿於宇伊衣之五音也。密宗亦配之於五智。


五食 (丁福保)

丁福保: 佛學大辭典

五食

  （名數）長養出世善根之法食有五種：一、念食，修聖道之人，常持正念，長養一切之善根者。二、法喜食，修聖道之人，愛樂妙法，必生喜悅，以長養慧命者。三、禪悅食，修聖道之人，因得禪定而生心身喜悅，以長養慧命者。四、願食，修聖道之人，以誓願持身，以長養一切之善根者。五、解脫食，修聖道之人，解脫惑業之繫縛，於法得自在，以長養一切之菩薩善根者。見華嚴經疏十九。


五香 (丁福保)

丁福保: 佛學大辭典

五香

  （名數）密教作壇時，與五寶五榖共埋地中者。一檀香，二沈香，三丁香，四鬱金香，五龍腦香。見建立曼荼羅擇地法，觀智儀軌。[囗@又]為成就諸真言時所備辦者。即沈水香，白檀香，紫檀香，娑羅香，天木香也。見蘇悉地經備物品。[囗@又]三部通用者。即所謂沙糖，勢麗翼迦，薩折囉娑，訶梨勒，石密也。見蘇悉地經分別燒香品。[囗@又]修孔雀經法時所燒者。即沈香，白膠香，紫香，安息香，薰陸香也。[囗@又]五分法身香之略。即戒香，定香，慧香，解脫香，解脫智見香也。見瓔珞經。


五乘 (丁福保)

丁福保: 佛學大辭典

五乘

  （名數）乘人使各到其果地之教法，名為乘。有一乘乃至五乘之別。其中五乘有六種：一者：一、人乘，乘五戒之行法而生於人間者。二、天乘，乘十善之行法而生於天上者。三、聲聞乘，乘四諦之行法而到阿羅漢果者。四、緣覺乘，乘十二因緣之行法而到辟支佛果者。五、菩薩乘，乘六度之行法而上於佛果者。行事鈔資持記上一之一曰：「五乘者：人、天、聲聞、辟支、及佛，能乘人也。五戒、十善、諦、緣、六度，所乘法也。」文句七之一曰：「五乘者，五戒乘出三途苦，十善乘出人道八苦，聲聞乘出三界無常苦，緣覺乘出從他聞法苦，菩薩乘出內無利智外無相好苦。」此通途之五乘也。二者：一、菩薩乘，二、緣覺乘，三、聲聞乘，四、種種性乘，合說諸乘者，五、人天乘也。見大乘莊嚴功德經中，楞伽經八。三者：一、人乘，二、天乘，欲界之六天也，三、聲聞乘，四、緣覺乘，五、菩薩乘也。四者：一、小乘之佛乘，二、小乘之緣覺乘，即愚法緣覺也，三、小乘之聲聞乘，即愚法之聲聞也，四、梵乘，色界之諸天也，五、天乘，欲界之諸天也。見五教章上二。五者：嚴宗別途之五乘：一、小乘，愚法之聲緣二乘也（二乘有愚法不愚法之二類見二乘條），二、聲聞乘，三、緣覺乘，此二者，不愚法之二乘也，四、菩薩乘，五、一乘。與台宗之佛乘同。見五教章上二。六者：台宗別途之五乘：一、人乘，二、天乘，三、二乘，聲緣之二者，四、菩薩乘，五、佛乘也。問此中菩薩乘與佛乘如何差別？答曰：一乘家與三乘家之見解各異。法相三論之三乘家，謂菩薩與佛，但為因果之別，故菩薩乘即佛乘。華嚴天台之一乘家，謂佛與菩薩，各有因果，權之因果為菩薩乘，實之因果為佛乘。即華嚴終教天台別教之因果，是菩薩乘；華天兩家圓教之因果，是佛乘。密教以五大配於通途之五乘，五乘皆為毘盧遮那法身中之自體，立五乘成佛也。一、人乘，是為地大；以人皆住於地故也。二、天乘，是為水大；水以鍐為種子，鍐字者，離言說之義，定地之天，離言說之故也。又天者自在之義，水從方圓之器自在而轉，故其義相應。三、聲聞乘，是為火大；以聲聞自心發火，而灰身滅智故也。又火大之種子為囉，囉為語菩薩之種子，聲聞依言教而得度，故配之。四、緣覺乘，是為風大；風大之種子為訶，是因緣之義也，緣覺觀十二因緣，故其義相應，又開悟以風緣而飛花落葉之觀，故配之。五、菩薩乘，是為空大；因菩薩以二空為觀故也。見秘藏記末，同鈔十。


五家七宗 (丁福保)

丁福保: 佛學大辭典

五家七宗

  （名數）禪宗分派之概稱。見五家條。


五根本 (丁福保)

丁福保: 佛學大辭典

五根本

  （名數）六大煩惱中除見之一，餘貪瞋痴慢疑為五大煩惱。大日經疏二曰：「由有無明故生五根本煩惱心。謂貪瞋痴慢疑。」


五海 (丁福保)

丁福保: 佛學大辭典

五海

  （名數）五種具德之海也。即佛自證之無盡圓明性海藏中五種之義分。舊華嚴經第三所謂「爾時普賢菩薩承佛神力，觀察一切眾世界海，一切眾生海，法界業海，一切眾生欲樂諸根海，一切三世諸佛海。」是也。據華嚴經探玄記第三謂第一是所依之義，第二是萌發或積聚之義，第三是軌用之義，第四是行別或性別之義，第五是覺圓之義。此五者，皆一即具餘四，並深廣無盡，具德難思，故稱為海。又約於染淨，則佛界唯淨，眾生海唯染，世界及根欲亦淨亦染，法界非淨非染也。約於人法，則眾生及佛界是人，法界是法，根欲亦人亦法，世界非人非法，乃至廣作十門分別之。蓋佛自證之境，性海圓明，雖十十無盡，而不立十名。所以唯託半數說之者，乃欲使人易信也。案解深密經第五曰：「如來境界，謂一切種五界差別。何等為五？一有情界，二世界，三法界，四調伏界，五調伏方便界。」又菩薩地持經第八曰：「菩薩有五種無量，生一切巧方便行：一者眾生界無量，二者世界無量，三者法界無量，四者調伏界無量，五者調伏方便無量。」瑜伽師地論第四十六亦舉此五無量。並廣為解說。是蓋以五海原為三乘之教門，今託之，使易解華嚴一乘深玄幽旨之意也。


五海十智 (丁福保)

丁福保: 佛學大辭典

五海十智

  （名數）諸佛如來對於五海而發十智也。五海者，一、一切諸世海。二、一切眾生海。三、法海業海。四、一切眾生樂欲諸根海。五、一切三世諸佛海。十智者，一無量無邊法界智，是法智也，五海智非一、故云無量無邊。二能詣三世諸佛所智，是盡邊智，究盡五海而該三際之佛也。三一切世界海成壞智，是成壞智，五海之集散，亦世界法之集散也。四入無量眾生界智，是所化智，五海約於染亦眾生海也。五佛甚深法門智，是理智，五海皆深，亦法界海也。六一切三昧不壞三昧住智，是三味智，五海皆定境也。七入一切菩薩諸根界智，是知根欲智也。八一切眾生語言轉法輪辭辯海智，是辯智也。九一身遍滿一切世智智，是身遍智也。十一切諸佛音聲智，是圓音智也。是皆通於五海等。見華嚴盧舍那品，探玄記三。


五祖 (丁福保)

丁福保: 佛學大辭典

五祖

  （名數）（一）華嚴之五祖。初祖終南杜順，二祖雲華智儼，三祖賢首法藏，四祖清涼澄觀，五祖圭峰宗密也。華嚴宗唯立此五祖。蓋華嚴經至東晉覺賢三藏，始翻傳之，爾後世講解者雖多，然未立一宗。陳隋之世有杜順，著法界觀門，五教止觀等，始開華嚴宗之基。門人智儼，思惟十玄六相之幽旨，發揚無盡之宗義。然此二師，尚屬草創。賢首大師法藏，承智儼，興著述，大唱華嚴之宗教。後世稱此宗，號為賢首宗。法藏歿後有澄觀，亦盛撰述疏鈔，復興鴻業，其功頗為偉大。宗密紹澄觀，依圓覺經弘闡華嚴大義。此二師所解，與法藏所說雖不無異同，然是即教界之思潮有轉化，又因所釋之大經不同，適殊其所明之方法，故或謂澄觀宗密，有違法藏所立，不可立為華嚴祖師，其見未免少偏。宋淨源於此五師，加馬鳴龍樹二師，謂為七祖。凝然加普賢，文殊，馬鳴，龍樹，世親，都為十祖。今就吾國而言，故惟立五祖也。八宗綱要卷下曰：「杜順已下，唯立五祖。」佛祖統記等，亦唯舉此五師。（二）淨土之五祖：一曇鸞，二道綽，三善導，四懷感，五少康也。曇鸞初注解天親之往生論，又依龍樹之十住毘婆沙論，立難易二道之教判。曇鸞歿後，有道綽別立聖淨二門之教判，弘通念佛。善導承道綽，判本願名號為正定業，主唱凡入報土之義，大振淨土法門。懷感師事善導，依法相解說淨土之宗義。懷感後有少康，亦盛宣揚淨土，稱為後善導。此五師其所說不盡相同。又吾國弘通念佛之師不少。而唯列此五師者，據選擇集也。但彼集於此五師之上，加菩提流支而為六祖，以曇鸞曾就流支受觀經，又注解其所譯之往生論故也。（三）蓮社之五祖：一善導，二法照，三少康，四省常，五宗賾也。樂邦文類第三曰：「蓮社之立，既以遠公為始祖。自師歸寂，抵今大宋慶元五年己未，凡八百九年。中間繼此道者，乃有五師：一曰善導師，二曰法照師，三曰少康師，四曰省常師，五曰宗賾師。」省常結淨行社，宗頤建蓮華勝會，各興行蓮社念佛者。[囗@又]（雜名）禪宗東土之第五祖弘忍禪師。[囗@又]宋蘄州五祖山之法演禪師，亦曰五祖。見續傳燈錄二十。


五神通 (丁福保)

丁福保: 佛學大辭典

五神通

  （名數）又曰五通，五神變。不思議為神。自在為通。不思議自在之用有五種：一、天眼通，謂色界四大所造之清淨眼根，色界及欲界六道中之諸物，或近，或遠，或麤，或細，無一不照者。二、天耳通，為色界四大所造之清淨耳根，能聞一切之聲者。三、他心通，得知一切他人之心者。四、宿命通，得知自心之宿世事者。五、如意通，又曰神境通，神足通。飛行自在，石壁無礙，又得行化石為金，變火為水等之奇變者。見智度論五。


五神變 (丁福保)

丁福保: 佛學大辭典

五神變

  （名數）與五神通同。


五秘 (丁福保)

丁福保: 佛學大辭典

五秘

  （名數）五秘密之略。


五秘密 (丁福保)

丁福保: 佛學大辭典

五秘密

  （名數）金剛界所立之秘法。金剛薩埵（中）、欲（東）、觸（南）、愛（西）、慢（北），之五金剛菩薩也。一、金剛薩埵，謂一切眾生本有自性之六大。六大之體性堅固不變，故云金剛。薩埵譯言有情，安之於中央者，以六大為諸法之根本體性故也。二、慾金剛，凡夫始遇阿闍梨，開示六大平等生佛不二之理，而發菩提心之位也。慾者，金剛頂蓮華部心儀軌說為菩提大欲，理趣經說為大欲最愛成就，菩提心為自取大菩提度盡法界大眾生之大貪欲心，故名慾。三、觸金剛，已發菩提心，入於三界，觸於一切眾生，而修大悲萬行之位也。能化為緣，所化為因，因緣和合而成濟度。是觸之義也。四、愛金剛，自成就佛果而專憐愛眾生之位也。五、慢金剛，住於涅槃而大我自在之位也。此慾觸愛慢之四字，雖悉為煩惱之名，然以表佛德故，悉付秘密之名字，故此五尊名為五秘密。理趣經開題曰：「欲觸愛慢之體，還表果德。」


五納衣 (丁福保)

丁福保: 佛學大辭典

五納衣

  （衣服）納衣為綴納種種之衣片而作之者，其中自具五色，故曰五納衣。釋氏要覽法衣篇解為五種之納衣者，不可。行事鈔二衣總別篇曰：「若作五納衣者，得上色碎段者，裁作五納亦得。」同資持記曰：「五納即五色碎段重納為衣，雖是正間非純色故。」

五納衣

  （名數）釋氏要覽上曰：「糞掃衣有五種：一道路棄衣。二糞掃處衣。三河邊棄衣。四蟻穿破衣。五破碎衣。又有五種：一火燒衣。二水漬衣。三鼠咬衣。四牛嚼衣。五嬭母棄衣。已上衣，天竺人諱忌，故棄之以不任用。義同糞掃。故共納成衣，名糞掃衣也。」


五唯 (丁福保)

丁福保: 佛學大辭典

五唯

  （名數）Pan~ca　Tanma^tra^n!i，具曰五唯量。數論師所立二十五諦中之第四位。自我慢而生者。聲、觸、色、味、香，即佛教之五境也。此五者，為物質之根本，唯以此而生五大五根等，故云唯量。唯識述記一末曰：「五唯者謂聲觸色味香。（中略）量者定義，唯定用此成大根等。」


五執 (丁福保)

丁福保: 佛學大辭典

五執

  （名數）見五星條。


五專 (丁福保)

丁福保: 佛學大辭典

五專

  （名數）真宗謂以自力專修五種正行中之一種，其功德足以往生淨土。即專禮，專讀，專觀，專名，專讚嘆也。


五欲 (丁福保)

丁福保: 佛學大辭典

五欲

  （名數）色聲香味觸之五境也。是為起人之欲心者，故名欲。是為污真理者，故名塵。止觀四曰：「五塵非欲，而其中有味能生行人貪欲之心，故言五欲。」智度論十七曰：「哀哉眾生，常為五欲所惱，而求之不已。此五欲者，得之轉劇，如火炙疥。五欲無益，如狗咬炬。五欲增爭，如鳥競肉。五欲燒人，如逆風執炬。五欲害人，如踐惡蛇。五欲無實，如夢所得。五欲不久，如假借須臾。世人愚惑，貪欲五欲，至死不捨。為之後世受無量苦。」[囗@又]一財欲，二色欲，三飲食欲，四名欲，五睡眠欲。見華嚴大疏鈔二十七，三藏法數二十四。

五欲

  （名數）色聲香味觸也，能起人貪欲之心，故稱欲。釋氏要覽下曰：「五欲謂色聲香味觸也。智論云：五欲名華箭，又名五箭，破種種善事故。」


五淨 (丁福保)

丁福保: 佛學大辭典

五淨

  （名數）黃牛之尿、糞、乳、酪、酥也。蘇悉地經儀軌下曰：「牛五淨者，謂黃牛尿及糞未墮地者，乳酪酥。」[囗@又]（術語）謂色界第四禪之五淨居天也。安樂集上曰：「寄華五淨，風日不萎。」


五淨居天 (丁福保)

丁福保: 佛學大辭典

五淨居天

  （名數）色界第四禪，證不還果之聖者所生之處有五地：一、無煩天，無一切煩雜之處。二、無熱天，無一切熱惱之處。三、善現天，能現勝法之處。四、善見天，能見勝法之處。五、色究竟天，色天最勝之處。俱舍頌疏世品一曰：「此五名淨居天，唯聖人居，無異生雜，故名淨居。」


五淨食 (丁福保)

丁福保: 佛學大辭典

五淨食

  （名數）見五種淨食條。


五略十廣 (丁福保)

丁福保: 佛學大辭典

五略十廣

  （名數）摩訶止觀一部之正說，廣立十科，謂為十廣。其第一大意中，更有五種分科，謂為五略。摩訶止觀第一上所謂「今當開章為十：一大意，二釋名，三體相，四攝法，五偏圓，六方便，七正觀，八果報，九起教，十旨歸。」又所謂「初釋大意，囊括始終，冠戴初後，意緩難見，今撮為五，謂發大心，修大行，感大果，裂大網，歸大處。」是也。發大心者，修止觀，先須發大菩提心，乃明四弘誓願。修大行者，示十廣第七正觀之大意，明四種三昧。感大果者，即修觀之結果，示十廣之第八果報，明從觀行，經相似，而至於分真即之位，則應同百佛世界而八相作佛，裂大網者，既感大果，終則趣於化他，說五時八教，明裂破邪見大網之大用，歸大處者，既說教破網。化他之能事終，則即歸於三德秘藏之大涅槃云。其中發大心之一，示十廣中前六章之大意，餘四者示後四章之大意。要之五略，即十廣之大意，其要與法華玄義之十妙相同。十廣中，釋名者，釋止觀之名。體相者，明止與觀非別體為同一法性之寂照二用，攝法者，明止觀二法中，攝入恒沙無量之萬法，偏圓者，明爾前四時三教之止觀皆偏，今教之止觀獨圓妙，方便者，為觀前之加行方便，即廣明二十五方便，正觀者，明正修止觀之相，示十境一一可各修十乘觀法之旨。但此章至半，以智者大師歸寂，摩訶止觀中，因缺果報以下之三章。又見止觀輔行傳弘決等。


五眾 (丁福保)

丁福保: 佛學大辭典

五眾

  （名數）五蘊之舊譯，舊譯曰五隱，五眾。眾為和集之義。法華經譬喻品曰：「分別說諸法生滅之五眾。」法華嘉祥疏五曰：「以五法和集，義稱五眾。又一一陰法各眾多故云眾也。雜心云：積聚是陰義。」[囗@又]出家之五眾：一、比丘，受具足戒之男子。二、比丘尼，受具足戒之女子。三、式叉摩那，譯言學法女。將受具足戒而學六法之女子。四、沙彌，出家受十戒之男子。五、沙彌尼，出家受十戒之女子。見三藏法數二十二。


五眼 (丁福保)

丁福保: 佛學大辭典

五眼

  （名數）一、肉眼，肉身所有之眼。二、天眼，色界天人所有之眼，人中修禪定可得之，不問遠近內外晝夜，皆能得見。三、慧眼，謂二乘之人，照見真空無相之理之智慧。四、法眼，謂菩薩為度眾生照見一切法門之智慧。五、佛眼，佛陀身中具備前四眼者。見智度論三十三，大乘義章二十本。此五眼中慧眼為空諦一切智。法眼為假諦道種智。佛眼為中諦一切種智。


五莊嚴法 (丁福保)

丁福保: 佛學大辭典

五莊嚴法

  （名數）嚴飾清淨法界之五種莊嚴法也。蘇悉地羯羅經上曰：「應當一心聽是勝上微妙法則，蘇悉地羯羅五莊嚴法。何謂為五？一謂精進，二謂明王，三謂除障，四謂成就諸勇猛事，五謂成就一切真言。」是蓋提示此經一部之大綱者也。其中精進者，遠離二邊之垢而住於極理為精，勤策於清淨法界中為進。入真言門之菩薩，先發菩提心，被慈悲甲冑，於無盡生死中，為淨佛國土成就眾生，都無有怯弱，破諸天魔等，直進於不退轉，名為精進。明王為表示三部諸尊之本誓願力者，即明可以諸佛之三昧道為所依者。若菩薩不依憑諸佛之本誓，則不得警發塵數之聖眾，入生死海利益單品也。除障以下三者，如其次第為扇底迦（息災），阿毘遮嚕迦（調伏），補瑟徵迦（增益）之三種法。扇底迦法，能寂六道及三乘等之三惑三障，故云除障。阿毘遮嚕迦法，降伏凡聖無始之怨敵。今隨能伏之法，故名為成就諸勇猛事。補瑟徵迦法，能滿凡聖一切之所樂，故云成就一切，能成就之法，為真言也。見蘇悉地經疏第一等。


五處供養 (丁福保)

丁福保: 佛學大辭典

五處供養

  （名數）言父、母、親教師、軌範師、病人之五者，常宜供養也。


五部 (丁福保)

丁福保: 佛學大辭典

五部

  （名數）謂見道苦集滅道之四諦及修道也。大毘婆沙論第五十一曰：「部有五無六。聖者見道現在前時，斷見所斷，後若修道現在前時，斷修所斷。異生修道現在前時，總斷五部。」但五部通三界各立之。又一切煩惱，皆屬此五部。[囗@又]即小乘五部也。佛滅後百年，付法藏第五世，優婆[毯-炎+匊]多之下有弟子五人，於戒律上各抱異見，一大律藏始分五派：一曇無德部，二薩婆多部，三彌沙塞部，四迦葉遺部，五婆麤富羅部。見五部律條。[囗@又]金剛界五部。見金剛界條。


五部九卷 (丁福保)

丁福保: 佛學大辭典

五部九卷

  （名數）淨土門之祖唐善導著，有五部九卷：一、觀經疏四卷，二、淨土法事贊二卷，三、觀念法門一卷，四、往生禮讚一卷，五、般舟讚一卷。


五部大乘經 (丁福保)

丁福保: 佛學大辭典

五部大乘經

  （名數）大乘經中選定五部者，天台大師也。一華嚴經，二大集經，三大品般若經，四法華經，五涅槃經。法華玄義曰：「究竟大乘，無過華嚴大集大品法華涅槃。」


五部大疏 (丁福保)

丁福保: 佛學大辭典

五部大疏

  （名數）見五大疏條。


五部大論 (丁福保)

丁福保: 佛學大辭典

五部大論

  （名數）無著菩薩承彌勒菩薩之旨，著五部之大論：一、瑜伽師地論，百卷，唐玄奘譯。二、分別瑜伽論，未翻。三、大乘莊嚴經論，十三卷，唐波羅頗蜜多羅譯。四、辨中邊論頌，一卷，唐玄奘譯。五、金剛般若論，二卷，秦羅什譯。瑜伽論記一上曰：「慈氏菩薩隨無著機，恒於夜分從知足天降於禪堂為說五論之頌：一、瑜伽論，二、分別觀所名分別瑜伽論，三、大莊嚴論，四、辨中邊論，五、金剛般若。」


五部不動形像 (丁福保)

丁福保: 佛學大辭典

五部不動形像

  （名數）日本小野仁海僧正之口傳，有約於佛金蓮寶羯五部，沙汰五種之不動尊者。其所傳之文曰：「一、佛部不動，白色，著天寶冠，在立佛持劍索，坐瑟瑟石座，白色二童子侍。二、金剛部不動，赤色，頂上七莎髻，持劍，縛曰羅，坐磐石，赤色二童子侍立。三、寶部不動，黃色，持金剛索，頂有七莎髻，坐大磐石，黃色童子侍。四、蓮華部不動，綠色，頂有五佛冠，持劍索，坐須彌山。五、羯磨部不動，黑色，頂有八葉白蓮華，持劍索，坐磐石，是最深秘，慎勿傳於他門。」


五部母 (丁福保)

丁福保: 佛學大辭典

五部母

  （名數）金剛界五部之部母。主各生當部功德之德之尊也，如典藏主。一佛部，佛眼尊也（見佛眼尊條）。但秘藏記，謂此部之部主為大日如來，是乃究竟之本源，故更無部母。秘藏記鈔八會之不依能生之義立之，由養育之義而立之。二金剛部，金剛波羅蜜菩薩也。三寶部，寶波羅蜜菩薩也。四蓮華部，法波羅蜜菩薩也。五羯磨部，羯磨波羅蜜菩薩也。是則為四波羅蜜。據出生四佛之義而立之。見諸部要目，秘藏記末。


五部色 (丁福保)

丁福保: 佛學大辭典

五部色

  （名數）佛部為白，金剛部為青，寶部為黃，蓮華部為赤，羯磨部為雜。見攝真實經下。


五部念珠 (丁福保)

丁福保: 佛學大辭典

五部念珠

  （名數）佛部為菩提子，金剛部為金剛子，寶部為寶珠，蓮華部為蓮子，羯磨部為雜寶。見略出經四，攝真實經下。


五部忿怒 (丁福保)

丁福保: 佛學大辭典

五部忿怒

  （名數）是五部之教令輪身也。


五部陀羅尼藏 (丁福保)

丁福保: 佛學大辭典

五部陀羅尼藏

  （名數）一佛部，即諸佛之咒。二金剛部，即諸金剛神之咒。三蓮華部，即諸菩薩之咒。四寶部，即諸天之咒。五羯磨部，即諸鬼神之咒（辯天經疏），可以知諸尊之部屬。


五部律 (丁福保)

丁福保: 佛學大辭典

五部律

  （名數）佛滅後百年時，付法藏第五祖優婆[毯-炎+匊]多之下有五弟子，同時於律藏生五部之派別：一、曇無德部Dharmagupta，又曰曇摩[毯-炎+匊]多，是部主之名，譯為法正、法護、法鏡、法密等，律本於此土曰四分律。二、薩婆多部Sarva^stiva^da，或曰薩婆諦婆，譯言一切有。從宗計而取名，律本曰十誦律。三、彌沙塞部MahI^s/a^saka，譯言不著有無觀。從行而名，律本曰五分律。四、迦葉遺部Ka^s/yapi^ya，此曰重空觀，以空亦空為觀，就行而名。但戒本傳譯曰解脫戒經，其戒相與五分律同。五、婆麤富羅部Va^tsi^putri^ya，又曰婆蹉富羅，譯言犢子。從部主之名，又從宗計曰著有行。以執有實我故也。律本未傳，見大集經二十，行事鈔資持記上一之二，戒疏一上，義林章三末。


五部座 (丁福保)

丁福保: 佛學大辭典

五部座

  （名數）詳見金剛界條附錄五佛座項。


五部秘經 (丁福保)

丁福保: 佛學大辭典

五部秘經

  （名數）密宗所依之五部經典也。或於大日經，金剛頂經，蘇悉地經，瑜祇經，加要略念誦經為五部。或於以上四部加菩提場經為五部。

五部秘經

  （名數）日本東密於大日經，金剛頂經，蘇悉地經，瑜祇經之四部加要略念誦為五部。日本台密於上四部加菩提場經為五部。


五部般若 (丁福保)

丁福保: 佛學大辭典

五部般若

  （名數）一摩訶般若，二金剛般若，三天王問般若，四光讚般若，五仁王般若。仁王經上曰：「五眼法身大覺世尊，前已為我等大眾，二十九年說摩訶般若波羅蜜、金剛般若波羅蜜、天王問般若波羅蜜、光讚般若波羅蜜，今日如來放大光明，斯作何事？」天台仁王經疏上曰：「從得道後二十九年，說四般若。」嘉祥仁王經疏一曰：「五部如此經說。」此中第一摩訶般若，羅什譯之摩訶般若波羅蜜經（又曰大品般若），二十七卷，是大般若之第二會也。西晉無羅叉譯之放光般若三十卷及西晉竺法護譯之光讚般若十卷（經文未盡），與之同本。第二金剛般若，羅什譯之金剛般若經一卷是也。元魏菩提留支譯之金剛般若一卷，陳真諦譯之金剛般若一卷，隋達磨笈多譯之金剛能斷般若一卷，唐玄奘譯之能斷金剛般若一卷（大般若之別抄）。義淨之能斷金剛般若一卷，皆同本也。是為大般若之第九會。第三天王問般若，月婆首那譯之勝天王般若波羅蜜經七卷是也，為大般若之第六會。第四光讚般若，梵本未渡，在今藏中之光讚經及放光般若，皆與什譯之摩訶般若同本，三部共為大般若之第二會。第五仁王般若，佛最后所說之本經是也，有什譯仁王般若波羅蜜經二卷，大般若之別部也。


五部教主 (丁福保)

丁福保: 佛學大辭典

五部教主

  （名數）謂金剛界五部之五智如來也。見金剛界條。


五部尊法 (丁福保)

丁福保: 佛學大辭典

五部尊法

  （名數）又曰五種壇法。言五種之修法也：一息災法，二增益法，三降伏法，四愛敬法，五鉤召法。出補陀落會軌。見壇法條。


五部禪經 (丁福保)

丁福保: 佛學大辭典

五部禪經

  （名數）一、禪法要解經，二卷。羅什譯。二、達磨多羅禪經，二卷，佛陀跋陀羅譯。三、坐禪三昧法門經，二卷，僧伽羅剎造，羅什譯。四、五門禪經要用法，一卷，佛陀蜜多造，曇摩蜜多譯。五、禪要經，一卷，失譯人名。


五部總持 (丁福保)

丁福保: 佛學大辭典

五部總持

  （名數）金剛界五部之陀羅尼也。陀羅尼，譯言總持。


五部蘇悉地法王 (丁福保)

丁福保: 佛學大辭典

五部蘇悉地法王

  （名數）是日本台密所立蘇悉地之法王也。


五部灌頂 (丁福保)

丁福保: 佛學大辭典

五部灌頂

  （名數）謂金剛界之灌頂也。


五惑 (丁福保)

丁福保: 佛學大辭典

五惑

  （名數）與五鈍使同。


五惡見 (丁福保)

丁福保: 佛學大辭典

五惡見

  （名數）一身見，見為常有一我體。二邊見，見為死後我體斷滅。又見為常在。三邪見，見為無因果之道理。四見取見，取已上之諸見，而見為究竟至極之真理。五戒禁取見，取非理之戒禁，而見為生天受樂之因。是即十使中之五利使也。


五智 (丁福保)

丁福保: 佛學大辭典

五智

  （名數）顯教轉八識而成就四智，以立為究竟之報身如來。密教於此加第九識所轉之法界體性智而為五智，以為金剛界智法身之大日如來：一、法界體性智，是轉奄摩羅識所得。法界有差別之義，諸法差別，其數過於塵沙，是為法界。法界體性即六大也。大日住於此六大法界之三昧，名為法界體性智，主方便究竟之德。二、大圓鏡智，是轉阿賴耶識所得。顯現法界之萬象，如大圓鏡之智也。三、平等性智，是轉末那識所得。成諸法平等作用之智也。四、妙觀察智，是轉意識所得。分別好妙諸法而觀察眾機，說法斷疑之智也。五、成所作智，是轉眼等之五識所得。成就自利利他妙業之智也。此五智雖為一身所具之智德，而為引攝眾生，自本體出生四方之四智四佛，此時法界體性智住於本位，而為中央之大日如來。由大圓鏡智而成東方之阿[門@(人/(人*人))]如來，主發菩提心之德。由平等性智而成南方之寶生如來，主修行之德。由妙觀察智而成西方之阿彌陀如來，主成菩提之德。由成所作智而成北方之不空成就如來，主入涅槃之德。由此五智成為體相二大。蓋法界體性智之大日為六大，是體大也，四方之四佛為其所出之別德，則是四曼之相大也。即大圓鏡智之阿[門@(人/(人*人))]，為大曼荼羅身。平等性智之寶生，為三昧耶（譯平等）曼荼羅身。妙觀察智之彌陀，為法曼荼羅身。成所作智之不空成就，為羯磨（譯作業）曼荼羅身。理智不二，故此五智五佛，即胎藏界地水火風空之五大也。其分配有二樣。見五大條。此有通別二門，今依別門也，若依通門，則五智直為五智，五如來直為五如來，教觀大綱曰：「慈覺云：真言天台立五智者，法界體性智緣中道遮照境。」

五智

  （名數）或開佛智為五智，前四智加法界體性智之一，是密教特有之說也。見五字部五智條。

五智

  （名數）密教所說，如來之五智也。於上四智加法界體性智之一。見五字部五智條。


五智印 (丁福保)

丁福保: 佛學大辭典

五智印

  （名數）一 [image] 吽，金剛智印。二 [image] 怛落，寶智印三昧。三 [image] 紇利，法輪智印。四 [image] 惡，羯磨智印。五 [image] 鍐，一切如來法界智印。見金剛頂義訣。


五智如來 (丁福保)

丁福保: 佛學大辭典

五智如來

  （名數）金剛界五智所成之五如來也。一大日如來，法界體性智所成。二阿[門@(人/(人*人))]如來，大圓鏡智所成。三寶生如來，平等性智所成。四無量壽如來，妙觀察智所成。五不空成就如來，成所作智所成。見五智條。菩提心論曰：「東方阿[門@(人/(人*人))]佛因成大圓鏡智，亦名金剛智也。南方寶生佛由成平等性智，亦名灌頂智也。西方阿彌陀佛由成妙觀察智，亦名蓮華智，亦名轉法輪智也。北方不空成就佛，由成成所作智，亦名羯磨智也。中方毗廬遮那佛，由成法界智。」


五無量 (丁福保)

丁福保: 佛學大辭典

五無量

  （名數）一身，二心，三智，四虛空，五眾生也。見大日經六。相傳此五無量配於五佛。身為寶生佛，心為阿[門@(人/(人*人))]佛，智為無量壽佛，虛空為大日如來，眾生為不空成就佛。


五無間 (丁福保)

丁福保: 佛學大辭典

五無間

  （名數）八大地獄之第八阿鼻地獄，謂之五無間。有五種之無間故也。一、趣果無間，感此獄之罪業，為順現業或順生業，在造業與受果之間，決無隔他生者。二、受苦無間，受苦無間隔者。三、時無間，時無間斷也。四、命無間，壽命常相續無間斷也。五、形無間，地獄之廣有八萬由旬，身形亦有八萬由旬，無些少空處也（大部補註八及十二以或引成論為標列此五無間之義。然檢成實論唯有初一義，無後四義。後四義大乘義章七於無間業舉四義中〔引於無間業下〕，取自後三義也。但彼合時無間與命無間之二為一壽命，此開而為二也。後人不察，和附之皆為成論之說。翻譯名義集，四教儀集註，增輝記等皆然）地藏菩薩本願經上曰：「五事業感，故稱無間。」一、受苦無間，二、身形無間，此二者與上同。三、罪器無間，種種之罪器充滿而無間隔也。四、眾類無間，種種之眾生同一受之而無間隔也，五、時無間，與上同。


五無間業 (丁福保)

丁福保: 佛學大辭典

五無間業

  （名數）感無間地獄苦果之五種惡業，即五逆罪也。見五逆條。

五無間業

  （名數）即五逆罪也。見五逆條。


五無間罪 (丁福保)

丁福保: 佛學大辭典

五無間罪

  （名數）五無間之罪業。與五無間業同。


五番相對 (丁福保)

丁福保: 佛學大辭典

五番相對

  （名數）淨土宗判正行與雜行之得失者。選擇本願念佛集卷上，所謂「正雜二行，有五番相對：一親疏對，二近遠對，三有間無間對，四不回向回向對，五純雜對。」是也。親疏對者，修正行者，其行體繫在彌陀，與彼佛甚親昵，彼此三業，互不捨離，故名為親，修雜行者，其行體不繫於彌陀，彼此三業，互相捨離，其關係疏漫，故名為疏。近遠對者，修正行者，願見彌陀，佛即應念現在目前，與彼佛甚鄰近，故名為近，修雜行者，不願見佛，佛不現目前，其關係隔遠，故名為遠。無間有間對者，修正行者，常憶念彌陀而無間斷，故名無間，修雜行者，憶念不相續，故名有間。不回向回向者，修正行者，從不別用回向，而以名號之行體，有願行具足之義，自然為往生之業，故名不回向，修雜行者，必用回向之時。為往生之因，若不用回向，則不為往生之因，故名回向。純雜對者，正行純為極樂之行，故名為純，雜行行體，種種雜多，果報亦汎通於人天三乘及十方淨土等，故名為雜。


五結 (丁福保)

丁福保: 佛學大辭典

五結

  （名數）繫縛眾生使流轉於三界之妄惑，謂之結。有五種：一貪結，二恚結，三慢結，四嫉結，五慳結。出於阿毘達磨集論四。詳見結條。

五結

  （名數）一貪結，貪著生死法之煩惱。二恚結，忿怒違情事之煩惱。三慢結，恃己凌他之煩惱。四嫉結，妒他盛榮之煩惱。五慳結，慳惜財物之煩惱。見阿毘達磨集論四、三藏法數二十四。


五善 (丁福保)

丁福保: 佛學大辭典

五善

  （名數）五戒也。見善惡條。


五善五惡 (丁福保)

丁福保: 佛學大辭典

五善五惡

  （名數）無量壽經謂不殺等五戒曰五善，反此五戒曰五惡。經下曰：「教化群生令捨五惡，令去五痛，令離五燒。降化其意，令持五善，獲福德度世壽泥洹之道。」同淨影疏曰：「五惡，所謂殺，盜，邪婬，妄語，飲酒。令持五善，所謂五戒，翻前五惡。」已下經下詳說五惡，稱曰五惡段。


五菩提 (丁福保)

丁福保: 佛學大辭典

五菩提

  （名數）一、發心菩提，為阿耨多羅三藐三菩提而發心者。二、伏心菩提，制伏煩惱而行諸波羅蜜者。三、明心菩提，觀察諸法而行般若波羅蜜者。四、出到菩提，於般若波羅蜜中，得方便力，故得無生法忍而出三界，到一切智者。五、無上菩提，坐於道場，斷煩惱之緣習，得阿耨多羅三藐三菩提者。見智度論五十三。


五量 (丁福保)

丁福保: 佛學大辭典

五量

  （名數）上四量加義准量。義准量者，若准於法之無我，必知為無常也。


五意 (丁福保)

丁福保: 佛學大辭典

五意

  （名數）一業識，二轉識，三現識，四智識，五相續識。此五識自細至麤，依止次第而生，故稱為意。意有能生與依止之義。見起信論。


五業 (丁福保)

丁福保: 佛學大辭典

五業

  （名數）五種之業也。有四種：（一）順現法受業，順次生受業，順後次受業，時分不定異熟定業，時分不定異熟不定業也。大毘婆沙論第一百十四曰：「復有餘師，說五種業。謂順現法受業，順次生受業，順後次受業，各唯一種。順不定受業中復有二種：一異熟決定，二異熟不決定。」即是。又出俱舍論第十五順正理論第四十等。（二）取受業，作用業，加行業，轉變業，證得業也。大乘阿毘達磨雜集論第七曰：「取受業者，謂眼等能見色等。作用業者，謂地等能任持等。或復諸法自相所作。謂所有色，質礙變壞。如是等。加行業者，謂意解為先，起身業等。轉變業者，謂金師等，造莊嚴具等。證得業者，謂證得聖道等涅槃等。」即是。又出大乘阿毘達磨集論第四等。（三）救濟災橫之業，救濟惡道之業，救濟行非方便之業，救濟行身見之業，救濟乘之業也。梁譯釋大乘論卷十曰：「復次，諸佛法界恒時應見有五業：一、救濟災橫為業，由唯現盲聾狂等疾惱災橫能滅除故。二、救濟惡道為業，從惡處引拔安立於善處故。三、救濟行非方便為業，諸外道等加行非方便，降伏安立於佛正教故。四、救濟行身見為業，為過度三界，能顯導聖道方便故。五、救濟乘為業，諸菩薩欲偏行別乘，未定根性聲聞，能安立彼為修行大乘故。」即是。是與往生論三種隨便菩提門之法，似開合不同。又出梁譯攝大乘論釋第十五等。（四）身業、口業、意業、智業、方便智業也。天親之往生論曰：「如向所說身業、口業、意業、智業、方便智業，隨順之法門故。」往生論註卷下釋之，謂身業為禮拜，口業為讚嘆，意業為作願，智業為觀察，方便智業為迴向。此五種之業和合。則是隨順往生淨土之法門，自在之業成就。又出往生論註記第五等。

五業

  （名數）四業與前同，第五一字業。是日本智證更置尊修一字頂輪王經之學生也。


五義分通 (丁福保)

丁福保: 佛學大辭典

五義分通

  （名數）南山之四分律宗所言。四分律之本位，雖為小乘，然與其餘之薩婆多律等異，有一分通於大乘者。求其義於本律，凡有五處。以此五處之義知分通大乘，謂之五義分通：一、沓婆厭無學，四分律三明十三僧殘之無根謗戒，其中有阿羅漢，名沓婆摩羅子。在靜處思惟，此身無常，生滅而不堅固，我今當以如何之方便，求牢固之法？今欲以我力供養於僧，為僧作力役。是厭無常生滅之三乘身，求菩薩之法，迴心於大乘，修利他之行也。二、施生成佛道，四分僧戒本有回向文，其語曰：「我今說戒經，所說諸功德，施一切眾生，皆共成佛道。」皆共成佛，豈是小乘？三、相召為佛子，四分律一有序，序中有「如是諸佛子」「佛子亦如是」等語。蓋梵網經所說大乘戒中雖呼僧眾為佛子，而小乘戒中常稱為比丘。然則今以佛子之稱呼召，其意在於大乘之佛道可知也。四、捨財用非重，此於懺悔捨墮罪時，先向僧眾捨出其所犯之財體（即如贓物者），而後行懺悔之法，僧眾一旦沒收其財物，懺悔後竣後，更以之還於本人也。然於本宗雖不還之於本人，而於僧中用之，亦惟結突吉羅之輕罪，不成偷盜之重罪。是因為懺悔之人，既誠心捨出，則彼之財物，非彼之所有也。是為以意業為主之大乘義。五、塵境非根境，謂色聲等之塵境為眼識等之所識知，而非眼根等之所曉了也。四分律十一釋小妄語戒中，有曰：「眼識能見，耳識能聞，鼻舌身識能觸，意識能知。」此於小乘有部之宗義有根見識見之爭，以根見為正義，今云眼識能見等者。為識見之義，即大乘之意也。以上來五義為分通大乘之證。出於業疏三下，濟緣記三下，資持記上三之一。


五葷 (丁福保)

丁福保: 佛學大辭典

五葷

  （名數）又曰五辛。名義集三曰：「蒼頡篇，葷辛菜也，凡物辛臭者皆曰葷。」見五辛條。


五葉 (丁福保)

丁福保: 佛學大辭典

五葉

  （名數）傳燈錄達磨章舉達磨傳法之偈。曰：「吾本來玆土，傳法救迷情。一華開五葉，結果自然成。」是禪家分五家之讖語也。


五葬 (丁福保)

丁福保: 佛學大辭典

五葬

  （名數）謂土葬、火葬、水葬、野葬、林葬也。見葬法條。


五道 (丁福保)

丁福保: 佛學大辭典

五道

  （名數）為有情往來之所，故曰道。有五處：一地獄道，二餓鬼道，三畜生道，四人道，五天道。與五趣同。


五道六道 (丁福保)

丁福保: 佛學大辭典

五道六道

  （名數）五道六道，開合不同，五道加阿修羅道，則為六道。智度論三十曰：「問曰：經說有五道。云何言六道？答曰：佛去久遠，經法流傳五百年後，多有別異，部部不同，或言五道或言六道。若說五者，於佛經迴文說五。若說六者，於佛經迴文說六。又摩訶衍中法華經說有六趣眾生，觀諸義意，應有六道。」攝阿修羅道於五道內有二義：一唯攝於天趣，一攝於天趣鬼趣之二者。見唯識樞要下本。新譯家多用五趣。


五過 (丁福保)

丁福保: 佛學大辭典

五過

  （名數）五種之過失有種種。


五遍行 (丁福保)

丁福保: 佛學大辭典

五遍行

  （名數）周遍於一切心王心所而相應之五種心所也。一作意、二觸、三受、四想、五思。成唯識論第三曰：「此識與幾心所相應，常與觸、作意、受、想、思、相應，阿賴耶識，無始時來，乃至未轉，於一切位，恒與此五心所相應，以是遍行心所攝故。」又第五曰：「復以四一切辨五差別，謂一切性及地時俱，五中，遍行具四一切。」即是。此中具四一切者，此作意等五心所，遍於善等三性而起，故云一切性；遍於三界九地或有尋等三地而起，故云一切地；一切有心皆有，或自無始不斷，或緣一切之境，故云一切時；定俱生，故云一切俱。此五心所外，無一具如是四一切者，故唯立此五者而名為遍行。但薩婆多部合此五者及五別境（欲、慧、念、勝解、三摩地），立十心所而名為大地法。又出於瑜伽師地論第三等。


五境 (丁福保)

丁福保: 佛學大辭典

五境

  （名數）色聲香味觸之五法，是為眼等五根所緣之境界，故云五境。


五夢 (丁福保)

丁福保: 佛學大辭典

五夢

  （傳說）如來涅槃之夜，阿闍世王感五種之惡夢。一月落而日自地出，二星隕如雨，三煙氣自地出，四七彗星現天上，五天上有大火聚，遍覆虛空，而墜於地。見後分涅槃經下。俱舍頌疏界品二曰：「五夢不祥，雙林現滅。」

五夢

  （名數）智度論六曰：「夢有五種：若身中不調，若熱氣多則多夢見火見黃見赤；若冷氣多則多見水見白；若風氣多則多見飛見黑；又復所夢見事，多思惟念故則夢見；或天與夢欲令知未來事故；是五種夢皆無實事而妄見。」毘婆沙論三十七曰：「應說五緣見所夢事：一由他引，謂若諸天，諸仙神鬼，咒術藥草，親勝所念，及諸聖賢所引故夢。二由曾更，謂先見聞覺知是事，或曾串習種種事業，今便夢見。三由當有，謂若將有吉不吉事，法爾夢中先見其相。四由分別，謂若思惟希求疑慮即便夢見。五由諸病，謂若諸大不調適時，便隨所增夢見彼類（乃至）異生聖者皆得有夢。聖者中從預流果乃至阿羅漢獨覺亦皆有夢，唯除世尊。所以者何？夢似顛倒，佛於一切顛倒習氣皆已斷盡，故無有夢。如於覺時心心所法無顛倒，轉睡時亦爾。」


五種一乘 (丁福保)

丁福保: 佛學大辭典

五種一乘

  （名數）別教一乘，同教一乘，絕想一乘，佛性平等一乘，密意一乘之稱。出於五教章。


五種三昧 (丁福保)

丁福保: 佛學大辭典

五種三昧

  （名數）一一善知識於法門身真實相中，心住於緣，不生妄想戲論，是等持之義也。如入阿字門，一念法界，是毘遮那三昧也。於蓮華印，一心不亂，是觀自在三昧也。於金剛慧印，一心不亂，是秘密主三昧也。乃至釋梵之諸尊各於一法界門得自在，若於彼解脫身一緣不亂，名為淨天眼三昧。若於大悲藏雲海中，一心不亂，名為普眼三昧，亦名普現身三昧。見大日經疏六。

五種三昧

  （名數）大日所說之五位三昧也。見五位三昧條。


五種三昧耶 (丁福保)

丁福保: 佛學大辭典

五種三昧耶

  （名數）見三昧耶條。


五種三昧道 (丁福保)

丁福保: 佛學大辭典

五種三昧道

  （名數）真言門之五種三昧也。詳教時問答二。


五種三乘 (丁福保)

丁福保: 佛學大辭典

五種三乘

  （名數）始別終同三乘（小乘），始終俱別三乘（始教），始終俱同三乘（終教），始終俱離三乘（頓教），始終俱同三乘（圓教）之稱。


五種三歸 (丁福保)

丁福保: 佛學大辭典

五種三歸

  （名數）翻邪三歸為一，重受三歸有四：一、五戒之三歸，二、八戒之三歸，三、十戒之三歸，四、具足戒之三歸。受諸種之戒時，必先受三歸。通為五種。釋氏要覽上曰：「毘尼母云：有五種三歸：一、翻邪，二、五戒，三、八戒，四、十戒，五、具足戒。」

五種三歸

  （名數）三歸戒有五種，見三歸條。


五種不女 (丁福保)

丁福保: 佛學大辭典

五種不女

  （名數）五種不男之外，有五種不女：一螺，二筋，三鼓，四角，五脈。見大藏法數三十二。


五種不可思議 (丁福保)

丁福保: 佛學大辭典

五種不可思議

  （名數）見不可思議條。

五種不可思議

  （名數）智度論三十曰：「經說五事不可思議：謂眾生多少，業果報，坐禪人力，諸龍力，諸佛力。於五不可思議中佛力最不可思議。」淨土論註下曰：「諸經統言有五種不可思議：一者眾生多少不可思議，二者業力不可思議，三者龍力不可思議，四者禪定力不可思議，五者佛法力不可思議。」


五種不男 (丁福保)

丁福保: 佛學大辭典

五種不男

  （名數）不成完全之男性者有五人。有新舊兩解。舊譯家之解：一、生不男，生來男根不發育者。二、犍不男，以刀去男根者，如閹豎。玄應音義十四曰：「犍又作[打-丁+虔] [利-禾+虔]二形，同居言切，字書犍害也，通俗文以刀去陰曰犍。」三、妒不男，因見他之婬，方有妒心，而根勃發者。四、變不男，根能變現，遇男則女根起，遇女則男根起者。五、半不男，半月為男根之用，而半月不為者。表中半擇迦依上解則如Ubhayavyan~jaka（二根者）。四分律三十五曰：「佛言：黃門於我法中無所增益，不得與出家，受具足戒。若已出家受具足戒，應滅擯。是中黃門者：生黃門、犍黃門、妒黃門、變黃門、半黃門。」新譯家又有二解：其一以無根為扇搋，有根而不具為半擇迦。前之扇搋，分本性與損壞之二種；後之半擇迦，分嫉妒、半月、灌灑之三種；以為五種。灌灑者，澡浴等灌灑之時，男勢方起也。其二五種之不男，通名為半擇迦，扇搋唯限于無根。故對法論八曰：「半擇迦有五種：謂生便半擇迦、嫉妒半擇迦、半月半擇迦、灌灑半擇迦、除去半擇迦。」慈恩據此。法華玄贊九曰：「五種不男者：謂生便、除去、嫉妒、半月、灌灑。」生便者，生便無根者也。出于俱舍光記三。


五種不退 (丁福保)

丁福保: 佛學大辭典

五種不退

  （名數）一信等之五不退。二淨土之五不退。見不退條。

五種不退

  （名數）就淨土門所立四不退中第四之處不退，而立五種之不退：一、大悲攝持不退，眾生生淨土者，阿彌陀佛以大悲願力攝持之，故一生之後，不轉退菩提心也。二、佛光照觸不退，生淨土者，常照觸佛光，故一生之後，不轉退菩提心也。三、常聞法音不退，生淨土者，常聞水鳥樹林之說法音，故一生之後，不退失菩提也。四、善友同居不退，生淨土者，與彼國諸菩薩為勝友，故內無煩惱惑業之累，外無邪魔惡緣之境，一生之後，不退失菩提也。五、壽命無量不退，生淨土者，壽命無量，故一生之後，不退失菩提也。見淨土十疑論。


五種不淨 (丁福保)

丁福保: 佛學大辭典

五種不淨

  （名數）見不淨觀條。


五種不隨 (丁福保)

丁福保: 佛學大辭典

五種不隨

  （名數）三類境中之性類有五種不隨之義：一、性不隨，二、種不隨，三、界繫不隨，四、三科不隨，五、異熟不隨。


五種不應施 (丁福保)

丁福保: 佛學大辭典

五種不應施

  （名數）不應施與於人者有五種：一以非理之財物，二酒及毒藥，三罝羅機網，四刀杖弓箭，五音樂女色。見法苑珠林八十一。


五種不還 (丁福保)

丁福保: 佛學大辭典

五種不還

  （名數）又曰五種那含，五種般。見不還條。

五種不還

  （名數）又名五種那含，五種般。般者般涅槃之略，為入涅槃之義：一、中般，不還之聖者，死於欲界而往色界，於其中有之位，斷餘煩惱而般涅槃也。二、生般，謂生於色界已，不久斷餘惑，而般涅槃也。三、有行般，生已，而於其天處長時加行勤修，以斷餘惑，方般涅槃也。四、無行般，生已，而於其天處無加行，懈怠而經長時，餘惡自解脫，而般涅槃也（此由生般中別開者）。五、上流般，流者進行之義，於色界必從下天進行於上天，其間斷餘惑而般涅槃也。此中有樂慧，樂定之二種。樂慧者為生於色究竟斷餘惑而般涅槃，樂定者為生於無色界之有頂天斷餘惡而般涅槃，是雖生於無色，而以經色界之生，所以攝於色界之生也。


五種不翻 (丁福保)

丁福保: 佛學大辭典

五種不翻

  （名數）唐玄奘立五種不翻之規：一、秘密之，故不翻，如陀羅尼者。二、含多義，故不翻，如薄伽梵之語具六義者。三、此方所無，故不翻，如閻浮樹者。四、順於古例，故不翻，如阿耨菩提者。是非不可翻，以摩騰以來常存梵音故也。五、為生善，故不翻，如般若者。謂般若二字，聞之者生信念，以如譯為智慧，則生輕淺之意故也。見名義集序。


五種天 (丁福保)

丁福保: 佛學大辭典

五種天

  （名數）涅槃經二十三。明四種之天。同十八明生天與第一義天之二種，其中生天以在四種中合二處所明為五天，即於彼四種加第一義天為第五也。第一義天是佛及佛所證之涅槃。經曰：「第一義天，謂諸佛菩薩，常不變易，以常住故，不生不老不病不死。」


五種比量 (丁福保)

丁福保: 佛學大辭典

五種比量

  （名數）五種之推理法也：一、相比量，就所見而推理其他也。顯揚聖教論十一曰：「隨其所有相貌相屬，或由現在及先所見推度境界，如以見幢故比知有車，以見煙故比知有火。」二、體比量，如由甲之體性而推乙，由一部之體而推理全部也。同上曰：「由現見彼自體性故，比類彼物不現見體，或現見一分自體比類餘分，如以現在比類去來。」三、業比量，由業作而推理業作者也。同上曰：「以作用比業所依，如（中略）見跡步寬長比知是象，身曳地行比知是蛇。」四、法比量，由一部之事而推理他之真理也。同上曰：「於一切相屬著法，以一比餘，如屬無常比知有苦，以屬苦故比空無我，以屬生故比有老法，云云。」五、因果比量，見因而推論其果，見果而推度其因也。同上曰：「因果相比，如見物行比有所至，見有所至比先有行，云云。」


五種布施 (丁福保)

丁福保: 佛學大辭典

五種布施

  （名數）一施遠來者，二施遠去者，三施病瘦者，四施飢餓者，五施智法人。見賢愚經諸經要集十一。


五種正行 (丁福保)

丁福保: 佛學大辭典

五種正行

  （名數）見五正行條。


五種正食 (丁福保)

丁福保: 佛學大辭典

五種正食

  （名數）見半者蒲膳尼條。


五種自在 (丁福保)

丁福保: 佛學大辭典

五種自在

  （名數）一壽命自在，菩薩成就法身之慧命，了無生死壽夭，延萬劫而不長，促一念而不短，但為度脫有情，以諸方便隨機示現長短壽命之相，其心無所罣礙也。二生自在，菩薩為度脫有情，以大悲心隨類受生，饒益一切處，天宮非樂，地獄非苦，去住無礙也。三業自在，菩薩萬行具足，悲智雙運，或現神能，或說妙法，或入禪定，或修苦行，所作之行業，但為利他而縱任無礙也。四覺觀自在，麤心曰覺，細心曰觀。菩薩或修禪觀之行，或起利生之行，雖有思惟，然離諸散亂，隨願度生，平等無礙也。五眾具果報自在，菩薩因行深廣，果報殊勝，於一切所須之具，不假經營，自然周具，心無染礙也。見大寶積經六十八。


五種色法 (丁福保)

丁福保: 佛學大辭典

五種色法

  （名數）對法論說法處之中有五種之色法者。見法處所攝色條。


五種行 (丁福保)

丁福保: 佛學大辭典

五種行

  （名數）法華經所說五種法師之行。見五種法師條。[囗@又]觀經散善義所說五種之正行。見五正行條。


五種佛性 (丁福保)

丁福保: 佛學大辭典

五種佛性

  （名數）見佛性條。


五種言說 (丁福保)

丁福保: 佛學大辭典

五種言說

  （名數）一、相言說，執著色等諸相而生之言說也。二、夢言說，依夢中所現境界而生之言說也。三、妄執言說，以念舊所聞，舊所作，而生之言說也。四、無始言說，無始以來，執著戲論，依種子薰習而生之言說也。五、如義言說，如義而生詮旨無殊之言說也。此中前四言說以虛妄說之故，不能談真，後一言說為實說故，得談真理。馬鳴菩薩據前四種故指真如謂為離言說相也，見釋摩訶衍論二。


五種邪命 (丁福保)

丁福保: 佛學大辭典

五種邪命

  （名數）見五邪命條。


五種那含 (丁福保)

丁福保: 佛學大辭典

五種那含

  （名數）又曰五種不還，五種般。那含者阿那含之略，譯言不還。般者般涅槃之略，入涅槃之義也。見不還條。


五種供養 (丁福保)

丁福保: 佛學大辭典

五種供養

  （名數）見供養條。

五種供養

  （名數）一塗香，二華，三燒香，四飲食，五燈明也。


五種念誦 (丁福保)

丁福保: 佛學大辭典

五種念誦

  （名數）見念誦條。

五種念誦

  （名數）一蓮華念誦，誦聲自聞於耳也，即音聲，謂之蓮華者，因阿彌陀為蓮華部之主，司音聲說法之德，故謂之音聲。二金剛念誦，三三摩地念誦，此二者同上。四聲生念誦，於心蓮華上，觀想白貝念想由此出妙音聲而持誦也。五光明念誦，念想口出光明而持誦也。見秘藏記末。[囗@又]一聲念誦，二金剛念誦，三三摩地念誦，四真實念誦，又云實相念誦。此四者與最初之四種同，五忿怒念誦，以猛音誦之，是與上之降魔念誦同。見安然金剛界對受記六。已上諸種中三摩地念誦與真實念誦，是念非誦，其他皆念誦也。今總名之曰念誦。


五種性 (丁福保)

丁福保: 佛學大辭典

五種性

  （名數）於六種性中除妙覺性者。以種為因之義，而明因位，中除果位。見六種性條。

五種性

  （名數）於瓔珞經所說六種性中除第六妙覺性之果性，取因位之種性而為五種性也：一習種性，為十住之位，研習空觀，而破見思之惑。二性種性，為十行之位，不住於空，而能教化眾生，分別一切法性。三道種性，為十迴向之位，修中道之妙觀，因而通達一切之佛法。四聖種性，十地也，以前之住行向皆名為賢，此是十地菩薩依中道之妙觀，破無明之一分，而證入聖位，故名為聖種性。五等覺性，此位之菩薩，望後之妙覺，雖猶有一等，然勝於前之諸位，故稱覺名為等覺性。日本傳教註無量義經中曰：「未顯真實者，但說隨他五性。」


五種果 (丁福保)

丁福保: 佛學大辭典

五種果

  （名數）異熟等之五果。見五果條。


五種法身 (丁福保)

丁福保: 佛學大辭典

五種法身

  （名數）小乘所立之五分法身，更有大乘所立三類之五種。見五分法身，及法身條。

五種法身

  （名數）有四種（一）菩薩瓔珞經所說。一如如智法身，證如如之理之實智也。二功德法身，十力四無畏等一切之功德也。三自法身，地上菩薩應現之應身也。天台謂之為勝應身，法相謂為報身中之他受用身。四變化法身，台家所謂劣應身，法相家所謂變化身也。五虛空法身，如虛空離諸相之如如理也。此中如如智法身與功德法身為報身，報德分智慧與功德之二者。又自法身與變化法身為應身，應德分地上地前之勝劣也。虛空法身即法身。總名之為法身者，以皆為法身之德相故也。（二）密教所立。於上之四種法身加法界身為五種。法界身者，六大法界也。分別聖位經偈曰：「自性及受用，變化並等流。佛德三十六，皆同自性身。並法界身故，成三十七也。」又禮懺經於自性身之外立法界身，依此等證文而知四身之外有法界身。見五輪九字明秘釋。（三）華嚴宗所立。一法性生身，其言生者，如來之身由法性出生，故名法性身。二功德法身，推其目，則為如來萬德所成之身，故名功德法身。三變化法身，就其應言之，則有感無不形，有機無不應，故名變化法身。四實相法身，言其妙，則無相無為，故名實相法身。五虛空法身，稱其大，則瀰滿虛空，包括萬有，故名虛空法身。見華嚴大疏鈔四。（四）小乘所立。五分法身也。見五分法身條。


五種法界 (丁福保)

丁福保: 佛學大辭典

五種法界

  （名數）又華嚴家就所入之法界立五門：一有為法界，是前之事法界也。二無為法界，是前之理法界也。三亦有為亦無為法界，是前之事理無礙法界也。四非有為非無為法界，是亦事理無礙法界也。以事即理，則非有為，理即事，則非無為故也。五無障礙法界，是前之事事無礙法界也。已上五法界就有為無為之二分別四句，更加該收四句之一門為五門。見探玄記十八，大疏鈔六十。


五種法師 (丁福保)

丁福保: 佛學大辭典

五種法師

  （名數）法華經法師品所說：一、受持法師，憶持而不忘者。二、讀經法師，正心端坐，目睹經，口宣句讀者。三、誦經法師，習讀既熟，不對文自然能誦者。四、解說法師，解說文句而授人者。五、書寫法師，書寫經文而廣流布於世者。經曰：「若復有人受持讀誦解說書寫妙法華經乃至一偈，於此經卷敬視如佛，種種供養華香。（中略）合掌恭敬，藥王當知是諸人等已會供養十萬億佛，於諸佛所成就大願，愍眾生故生於此人間。」文句八上曰：「此品五種法師：一受持，二讀，三誦，四解說，五書寫。法者規則也，師訓匠也，法雖可規，體不自弘，通之在人。五種通經皆得稱師。」

五種法師

  （名數）一受持，二讀經，三誦經，四解說，五書寫，為此五種弘通法華者，謂之五種法師。法華經法師品曰：「若復有人受持讀誦解說書寫妙法華經。」


五種陀羅尼 (丁福保)

丁福保: 佛學大辭典

五種陀羅尼

  （名數）見陀羅尼條。


五種阿那含 (丁福保)

丁福保: 佛學大辭典

五種阿那含

  （名數）與五種不還同。見不還條。


五種阿闍梨 (丁福保)

丁福保: 佛學大辭典

五種阿闍梨

  （名數）見阿闍梨條。

五種阿闍梨

  （名數）名義集一曰：「南山鈔云：四分律，明五種阿闍梨：一出家阿闍梨，所依得出家者。二受戒阿闍梨，受戒作羯磨者。三教授阿闍梨，教授威儀者。四受經阿闍梨，所從受經。五依止阿闍梨，乃至依住一宿者。」


五種甚深 (丁福保)

丁福保: 佛學大辭典

五種甚深

  （名數）一、義甚深。謂如來所證種智性之義，微妙不可思議也。二、實體甚深。謂如來所證實相之理體，不空不有，非如非異，不可思議也。三、內證甚深。謂如來所得之一切智，甚深無量，其智慧門，難解難入也。四、依止甚深。謂如來所證真如之法體遍於一切處，無染無淨，不變不遷，不即不離也。五、無上甚深。謂如來所證之無上菩提，非一切聲聞辟支佛等所能思議也。見法華論上。


五種修法 (丁福保)

丁福保: 佛學大辭典

五種修法

  （名數）修法有五種之別也。一、扇底迦，譯言息災或寂災。二、布瑟徵迦，譯言增益，增榮，或增長。三、阿毘遮嚕迦，譯言調伏或降伏。四、阿羯沙尼，譯言鉤召，攝召，或招召。五、伐施迦囉拏。譯言敬愛，愛敬，或慶愛。說詳金剛頂瑜伽護摩儀軌。參照護摩及悉地條。


五種涅槃 (丁福保)

丁福保: 佛學大辭典

五種涅槃

  （名數）凡夫計度五種之現涅槃：一以欲界為證處而愛慕之故，二愛慕初禪之性無愛故，三愛慕二禪之心無苦故，四愛慕三禪之極悅故，五愛慕四禪之苦樂兩亡故。計度此五處之現涅槃，故墮落於外道，惑於菩提之性。見楞嚴經。


五種真言 (丁福保)

丁福保: 佛學大辭典

五種真言

  （名數）一如來說，二菩薩金剛說，三二乘說，四諸天說，五地居天說，謂龍鳥修羅之類也。又通前三種名為聖者真言，第四名為諸天眾真言，第五名為地居天者真言，亦可通名為諸神真言，但有淺深相違耳。見大日經疏七。


五種神分 (丁福保)

丁福保: 佛學大辭典

五種神分

  （名數）明眼論曰：「一勸請神分，必須勸請權實諸神故。二除障神分，依守護神念力可除天魔障礙故。三顯本神分，依修善力顯本地，倍增威光故。四和合神分，依本跡和合，可滿足二世悉地故。五供養神分，依上四種，使諸天龍神等歡喜，供養禮拜讚嘆故。」


五種般 (丁福保)

丁福保: 佛學大辭典

五種般

  （名數）又曰五種不還，五種那含。見不還條。


五種般若 (丁福保)

丁福保: 佛學大辭典

五種般若

  （名數）見般若條。

五種般若

  （名數）更開五種，該收般若之諸法。一實相般若（如上），二觀照般若（如上），三文字般若（如上），四境界般若。為般若之所緣，一切諸法是也。般若之真智，以一切諸法為境界，故名之為境界般若。五眷屬般若。[火*耎]、頂、忍、世第一法等，諸智及戒、定、慧、解脫、解脫知見等是皆觀照般若，即慧性之眷屬，故名為眷屬般若。見金剛經刊定記二、三藏法數二十。


五種問難 (丁福保)

丁福保: 佛學大辭典

五種問難

  （名數）問有五種之原因：不解故問，疑惑故問，試驗故問，輕觸故問，利樂有情故問也。見瑜伽釋論。


五種唯識 (丁福保)

丁福保: 佛學大辭典

五種唯識

  （名數）法相宗之慈恩，於義林章一末唯識章中以五種六門該攝一切諸經論之唯識：一、境唯識，如阿毘達磨經說一處四見之喻，就境而明唯識之義者。二、教唯識，華嚴深密等諸經中說唯識之義者。三、理唯識，經論之中成就唯識之道理者。四、行唯識，經論之中明唯識之觀法者。五、果唯識，經論之中，明佛果之妙境界者。此中教唯識為總體之能詮，而他四唯識則所詮之別義也。唯識章曰：「然總遍詳諸教所說一切唯識不過五種。（中略）此中所說五種唯識總攝一切唯識皆盡。」

五種唯識

  （名數）見五字部五種唯識條。


五種悉地 (丁福保)

丁福保: 佛學大辭典

五種悉地

  （名數）見悉地條。

五種悉地

  （名數）息災、增益、敬愛、鉤召、降伏之五法也。見辨惑指南四。


五種淨肉 (丁福保)

丁福保: 佛學大辭典

五種淨肉

  （名數）見食條。

五種淨肉

  （名數）初三者同前，四自死，諸鳥獸命盡自死者。五鳥殘，鷹鷲等食他鳥獸所餘之肉也。見楞嚴會解。


五種淨食 (丁福保)

丁福保: 佛學大辭典

五種淨食

  （名數）諸食物依五事而清淨，適於比丘之食，謂之淨食。淨者離過之義，如淨命，淨肉。一、火淨，謂食物之宜燒煮者，如法燒煮之，熟方食之也。二、刀淨，謂果物之宜以刀去其皮核者，如法去之，方食也。三、爪淨，謂果物之宜以爪去其皮殼者，如法去之，方食也。四、蔫乾淨，謂果物之蔫乾失生氣，不堪更為種者，方取食之也。五、鳥啄淨，謂取鳥之啄殘者而食之也。已上五種，依火乃至鳥啄而為淨食，故謂之火淨食乃至鳥啄淨食。見毘奈耶雜事三十六。四分律有十種之淨法，前五種與上同。一火淨，二刀淨，三瘡淨（即爪淨），四鳥啄破淨，五不中種淨（即蔫乾淨）。見行事鈔下二。


五種通 (丁福保)

丁福保: 佛學大辭典

五種通

  （名數）五種之通力。身口意三業，通用無礙，變化自在，謂之通力。一、道通，以證悟中道實相之理而得之，如菩薩之通力無礙者。二、神通，神為心神，凝心修定所得，如羅漢之通力自在者。三、依通，依憑藥餌符咒等所得，如神仙之靈變自在者。四、報通，亦名業通，以果報而自得之，如諸天之變化，神龍之隱變者。五、妖通，惟妖怪使然，如老狸古木之精為奇變者。見宗鏡錄十五。


五種惡病 (丁福保)

丁福保: 佛學大辭典

五種惡病

  （名數）佛在世時毘耶離城有五種之惡病流行：一自眼出血，二自耳出膿，三自鼻流血，四舌噤無聲，五所食之物變為麤澀。見請觀音經，輔行二之二。


五種散亂 (丁福保)

丁福保: 佛學大辭典

五種散亂

  （名數）眾生之心有五種散亂：一、自然散亂，五識不守自性，隨逐外境，念念變遷也。二、外散亂，意根馳動，隨逐外塵，起種種之分別也。三、內散亂，心生高下，念念遷流而不定也。四、麤重散亂，計我我所等麤重之法，而不得解脫也。五、思惟散亂，棄捨大乘，憶念小乘，而不得寂靜也。


五種無明 (丁福保)

丁福保: 佛學大辭典

五種無明

  （名數）見無明條。

五種無明

  （名數）一相應無明，同上。二不共無明，上之不共無明中單與意識相應之不共無明也。三恒行不共無明，上之不共無明中單與第七末那識相應之不共無明也。是恒時相續不斷，故名恒行，簡別於意識相應之五位無心有間斷者。且此無明與我痴慢三大惑相應，故殊別也。四主獨無明，是意識相應之不共無明不但不與本惑俱起，即與忿等隨惑亦不相應者，在無明中最有強盛之勢用者也。五非主獨行無明，是與忿等之隨惑俱起而於彼剝勢力之無明也。見百法問答鈔一。


五種結界 (丁福保)

丁福保: 佛學大辭典

五種結界

  （名數）結界之地形有五相。見結界條中結界五相。


五種善根發相 (丁福保)

丁福保: 佛學大辭典

五種善根發相

  （名數）一、息道善根發相。數息觀成，入定時，自心安悅，而發善根也。二、不淨觀善根發相。定中起不淨觀，捨愛著之所而發善根也。三、慈心善根發相。於定中起慈悲心，入深定，起清淨之善根也。四、因緣觀善根發相。於定中起正見，離斷常之邪見，得法喜而起善根也。五、念佛善根發相。於定中念諸佛之功德相好等，發清淨善根也。見坐禪法要。


五種菩提 (丁福保)

丁福保: 佛學大辭典

五種菩提

  （名數）見菩提條。

五種菩提

  （名數）一發心菩提，十信之菩薩於無量生死中為無上菩提發大心也。二伏心菩提，十住十行十迴向之菩薩於諸煩惱調伏其心，行諸波羅蜜也。三明心菩提，初地已上之菩薩觀三世諸佛之諸法實相，其心明了也。四出到菩提，八地已上之菩薩，於般若中不著於般若能滅諸惑，見十方之佛，出三界而到佛果也。五無上菩提，等覺之菩薩。坐於道場，斷盡諸煩惱得無上菩提也。見智度論五十三。


五種聖福 (丁福保)

丁福保: 佛學大辭典

五種聖福

  （名數）一聖福，住於阿羅漢最後身而得有餘涅槃者，是小乘之聲聞也。二體聖福，通教之三乘人，同體達諸法即為無生，唯斷煩惱之正使，而不能侵害習氣者是也。三小薩埵福，具自行化他之二利，以無言說之道斷煩惱，遂入無餘涅槃者，是小乘之菩薩也。四大薩埵福，自初發心次第化人而入大涅槃者，是大乘別教之菩薩也。五聞法華經初隨喜福，圓教之菩薩，聞法華經而隨信者是也。見法華文句十。


五種鈴 (丁福保)

丁福保: 佛學大辭典

五種鈴

  （名數）鈴有五鈷鈴，寶鈴，一鈷鈴，三鈷鈴，塔鈴，五種之別。又總名之曰金剛鈴。仁王經法等大法修行壇場所用之密具也。行者於東方前列之金剛盤上，以五鈷鈴置東方，寶鈴置南方，一鈷鈴置西方，三鈷鈴置北方，塔鈴置中央為法。日本僧宗叡入唐，請歸此法，遂盛行於日本密家。五鈷等名，皆取於其柄形也。


五種嘉譽 (丁福保)

丁福保: 佛學大辭典

五種嘉譽

  （名數）嘉譽念佛者之稱呼，有五種之別也。觀經散善義第四所謂「若念佛者，即是人中好人，人中妙好人，人中上上人，人中希有人，人中最勝人。」是也。


五種旗旛 (丁福保)

丁福保: 佛學大辭典

五種旗旛

  （名數）有部尼陀那五曰：「給孤獨長者，來至佛所而白佛言：我今欲作贍部影像，唯佛聽許。佛言應作。欲安旛蓋，佛言隨意。時彼長者不知欲造何旛。佛言：有五種旗旛：謂師子旛，莫羯羅旛，龍旛，揭路荼旛，牛王旛。」（已上為供具之幡）。


五種與願金剛使 (丁福保)

丁福保: 佛學大辭典

五種與願金剛使

  （名數）見五使者條。


五種說人 (丁福保)

丁福保: 佛學大辭典

五種說人

  （名數）佛法有五種能說之人也。（一）佛，佛弟子，仙人，諸天，化人也。大智度論第二所謂「佛法有五種人說：一佛自口說，二佛弟子說，三仙人說，四諸天說，五化人說。」是也。淨影無量壽經義疏卷上所謂「起說不同，凡有五種，如龍樹說：一佛自說，二聖賢說，三諸天說，四神仙等說，五變化人說」者，其序次雖殊，而意則同也。又出於觀經疏等。（二）佛，菩薩，聲聞，眾生，器界也。華嚴經疏第一所謂「今此能說，通三世間，開即為五，謂佛，菩薩，聲聞，眾生及器。」是也。華嚴經中，如阿僧祇品隨好品者，佛說也。餘會多菩薩說。入法界品之初有聲聞說。諸善友等多菩薩說。亦名眾生說。菩提樹等即器界說。又舊華嚴經普賢菩薩行品，說佛說，菩薩說，剎說，眾生說，三世一切說之五種。蓋此等能說人之用法必非一，或用音聲，或用光明，或用妙色等，以開悟眾生也。


五種增上緣 (丁福保)

丁福保: 佛學大辭典

五種增上緣

  （名數）又名五增上緣，亦曰五緣。即念佛者現當二世所應蒙之增上緣，有五種之別。觀念法門所謂「現生及捨報決定，有大功德利益，準依佛教，明五種增上利益因緣，一者滅罪增上緣，二者護念得長命增上緣，三者見佛增上緣，四者攝生增上緣，五者證生增上緣。」是也。滅罪增上緣，又名現生滅罪增上緣，由佛為增上緣消除一切業障也。護念得長命增上緣，又名護念增上緣，現生護念增上緣，彌陀觀音勢至等隨逐影護也。見佛增上緣，又名見佛三昧增上緣，得彌陀之三念願力加於外而見佛也。攝生增上緣者，彌陀之願力，能攝眾生使得往生也。證生增上緣者，保證滅後之凡夫，乘佛願力，定得往生也。前三者為現益，後二者為當益。


五種樂 (丁福保)

丁福保: 佛學大辭典

五種樂

  （名數）見樂條。


五種壇法 (丁福保)

丁福保: 佛學大辭典

五種壇法

  （名數）謂五種悉地。見悉地條。


五種禪 (丁福保)

丁福保: 佛學大辭典

五種禪

  （名數）四念處為所觀。觀練薰修四者為能觀。能所合而為五種。見禪條。

五種禪

  （名數）一，四念處。二，八背捨。三，九次第定。四，師子奮迅三昧。五，超越三昧。


五種聲聞 (丁福保)

丁福保: 佛學大辭典

五種聲聞

  （名數）見聲聞條。

五種聲聞

  （名數）以上四種聲聞，加大乘聲聞一種而為五種。大乘聲聞者即佛道聲聞也。以佛道之聲，使一切聞，因而一切眾生，悉終歸大涅槃之寶所也。依此義，則一切眾生悉為聲聞。依法華一乘之義，立此聲聞也。法華經所言：「我等今者真是聲聞，以佛道聲令一切聞。」是也（聲聞三義中第三義當之）。見法華文句一。


五種藏 (丁福保)

丁福保: 佛學大辭典

五種藏

  （名數）佛性論二謂真性有五藏之義：一、如來藏，自性是藏之義，以一切諸法，不出如來之自性故。二、正法藏，因是藏之義，以一切聖人四念處等之正法皆取此性為境故。三、法身藏，至得是藏之義，以一切聖人信樂此佛性故，使聖人得法身之果德故。四、出世藏，真實是藏之義，以此佛性離世間法一切之過失而真實不壞故。五、自性清淨藏，秘密是藏之義，若一切法隨順此佛性，則名為內，是正而非邪，即為清淨。若諸法違逆此理則名為外，是邪而非正，名為染濁故。[囗@又]勝鬘經列五藏：一、如來藏，二、法界藏，三、法身藏，四、出世間上上藏，五、自性清淨藏。此中所謂法界藏者，論之正法藏也。法界為生正法之因，故名法界藏。亦名正法藏。故佛性論中引今之勝鬘經曰：「故勝鬘經言：世尊！佛性者，是如來藏、是正法藏、是法身藏、是出世藏、是自性清淨藏，由說此五藏義故，如意功德而得顯現。」已上五藏之義，梁之攝論釋說之，華嚴演義鈔十三引之。與法界之五義相同。見法界條。


五種雜行 (丁福保)

丁福保: 佛學大辭典

五種雜行

  （名數）唐善導，就淨土之行而分正行，雜行，各立五種。五種雜行即非五正行（參照五正行）者。見二行條。


五種灌頂 (丁福保)

丁福保: 佛學大辭典

五種灌頂

  （名數）一、阿闍梨灌頂，即傳法灌頂。此有三部之別。二、受明灌頂，又云成就灌頂。三、息災灌頂，又云滅罪灌頂。四、增益灌頂，又云求果灌頂。五、降伏灌頂，又云除難灌頂。見入壇鈔二。[囗@又]一、光明灌頂，以光明加被行者之身也。二、甘露灌頂，以香水灌頂也。三、種子灌頂，觀種子而布於身心也。四、智印灌頂，以印契加持於五處也。五、句義灌頂，觀真言之義，布之於心胸，能悟解之也。見金剛頂義釋。[囗@又]五種之三昧耶，謂之五種灌頂。已上諸種中，三種中之事業灌頂一與四種灌頂之四，五種灌頂中第一種中之甘露灌頂一，其第二種中學法灌頂已下之三，正是瀉水灌頂，餘者皆或受師之護念或傳佛智而灌頂也。


五種護摩 (丁福保)

丁福保: 佛學大辭典

五種護摩

  （名數）詳見護摩條。

五種護摩

  （名數）從上四種中，鉤召法，開敬愛法，梵名迦多耶，而為五種，以配金剛界之五部。為請諸佛菩薩愛護者。瑜祇經疏上曰：「金剛頂瑜伽護摩儀軌。有五種法：息災，增益，降伏，鉤召，敬愛。」秘藏記末曰：「以五種法相充五種：一、息災用佛部尊，二、增益用寶部尊，三、降伏用金剛部尊，四、敬愛用蓮華部尊，五、鉤召用羯磨部尊。」


五種護摩木 (丁福保)

丁福保: 佛學大辭典

五種護摩木

  （名數）息災者甘木，降伏者苦木，增益者果木，敬愛者花木，鉤召者剌木。


五種護摩色 (丁福保)

丁福保: 佛學大辭典

五種護摩色

  （名數）寂災法（息災法）白。白是寂災之色，如來部之義，故為最初。增益法黃。黃是增益之色，蓮華部之義，故為第二。降伏法赤。赤是降伏之色，金剛部之義，故為第三。求財法青，青是成辦所事，亦出生隨類之形，故為第四（青色含五色）。攝召法（鉤召法）黑。黑是攝召之義，即諸奉教者忿怒等所為眾務，故為第五。


五種魔 (丁福保)

丁福保: 佛學大辭典

五種魔

  （名數）新譯曰五蘊魔。舊譯曰五陰魔或五眾魔。


五種衲衣 (丁福保)

丁福保: 佛學大辭典

五種衲衣

  （名數）無用之布縫綴之五種僧衣。有施主衣，無施主衣，往還衣，死人衣，糞掃衣也。


五種偈 (丁福保)

丁福保: 佛學大辭典

五種偈

  （名數）一短句，二字乃至五字為一句，四句為一偈。二前句，六字或七字為一句，四句為一偈。三中句，八字為一句，四句為一偈。四後句，九字乃至二十六字為一句。五長句，二十六字以上為一句。


五精舍 (丁福保)

丁福保: 佛學大辭典

五精舍

  （名數）見精舍條。

五精舍

  （名數）智度論三曰：「五山中有五精舍。」見五山條。[囗@又]一給孤獨園，在舍衛國。二鷲嶺，在摩揭陀國。三獮猴池，在毗耶離國。四菴羅樹園，在毗耶離國。五竹林精舍，又名迦蘭陀竹園，在摩揭陀國王舍城傍。見三藏法數二十四。


五蓋 (丁福保)

丁福保: 佛學大辭典

五蓋

  （名數）蓋即蓋覆之義。有五法，能蓋覆心性而不生善法也。一、貪欲蓋，執著五欲之境以蓋心性者。二、瞋恚蓋，於違情之境懷忿怒以蓋心性者。三、睡眠蓋，心昏身重，而不為其用以蓋心性者。四、掉悔蓋，心之躁動，謂之掉，於所作之事而心憂惱，謂之悔，以蓋心性者。五、疑法，於法猶豫而無決斷，以蓋心性者。法界次第上之上曰：「通名蓋者，蓋以覆蓋為義。能覆蓋行者清淨心善，不得開發，故名為蓋。」又詳智度論十七，大乘義章五本，三藏法數二十四。


五德 (丁福保)

丁福保: 佛學大辭典

五德

  （名數）有種種之五德。


五樂 (丁福保)

丁福保: 佛學大辭典

五樂

  （雜語）五欲之快樂也。群疑論探要記七曰：「五情快樂名為五樂，謂凡愚人貪染五境深生樂著。」

五樂

  （名數）一出家樂，世間之人，多諸惑業煩惱，出家達道，永斷此苦也。二遠離樂，為色界初禪天之樂。初禪能遠離欲界之愛染煩惱，生禪定之喜樂也。三寂靜樂，為二禪天之樂。二禪離初禪尋伺之散動，澄心寂靜，發深妙之樂也。四菩提樂，成無上道，於法界得自在之法樂也。五涅槃樂，離生死之苦，入於無餘涅槃，究竟寂滅之樂也。見華嚴大疏鈔十三。


五穀 (丁福保)

丁福保: 佛學大辭典

五穀

  （名數）一稻穀，二大麥，三小麥，四菉豆，五白芥子。見法華軌。一大麥，二小麥，三稻穀，四小豆，五胡麻，見建立軌，一髻尊陀羅尼經。


五緣 (丁福保)

丁福保: 佛學大辭典

五緣

  （名數）二十五方便中之五。持戒清淨，衣食具足，閑居靜處，止諸緣務，近善知識也。[囗@又]五種增上緣之略。


五調子 (丁福保)

丁福保: 佛學大辭典

五調子

  （名數）見五音條。


五論 (丁福保)

丁福保: 佛學大辭典

五論

  （名數）無著菩薩承彌勒菩薩之旨所著之五部大乘論也。見五部大論條。


五論十支 (丁福保)

丁福保: 佛學大辭典

五論十支

  （名數）無著菩薩之五部本論及世親菩薩之十部末論。皆顯法相瑜伽之理者，見五分十支條。


五趣 (丁福保)

丁福保: 佛學大辭典

五趣

  （名數）又曰五惡趣，五道等。一地獄，二餓鬼，三畜生，四人，五天。文句十二曰：「從一至一，故名為趣。」無量壽經曰：「開示五趣，度未度者。」


五輪六大 (丁福保)

丁福保: 佛學大辭典

五輪六大

  （名數）五輪者五大之異名。五大加識大為六大。


五濁 (丁福保)

丁福保: 佛學大辭典

五濁

  （名數）又名五滓，五渾等。住劫中人壽二萬劫已後，而有渾濁不淨之法五種：一、劫濁，謂至二萬歲已後見等之四濁起時也。二、見濁，身見邊見等之見惑也，劫濁時之眾生盛起之。三、煩惱濁，貪瞋痴等一切修惑之煩惱，劫濁時之眾生盛起之。四、眾生濁，劫濁時之眾生為見濁煩惱濁之結果，人間之果報漸衰，心鈍體弱，苦多福少也。五、命濁，此亦為前二濁之結果，壽命漸縮少，乃至十歲也，此中以劫濁為總，以他四濁為別。劫濁中有四濁，以四濁之故為劫濁也，又四濁中以見濁，煩惱濁，二者為濁之自體，此二者成眾生濁與命濁之二者也。文句四下曰：「劫濁無別體，劫是長時，剎那是短時，但約四濁立此假名。眾生濁亦無別體，攬見慢果報上立此假名。煩惱濁指五鈍使為體，見濁指五利使為體，命濁指連持色心為體。」同文句記曰：「准悲華經，八萬至三萬亦不有濁，至二萬歲為五濁始。」行事鈔資持記上一之三曰：「言五濁者：一劫濁，劫濁無別體，但四濁聚於此時。悲華云：從滅劫人壽二萬歲時為劫濁。二見濁，五利使。三煩惱濁，五鈍使。四眾生濁，亦無別體，攬前利鈍果報立此假名。五命濁，連持色心，摧年促壽。」法華經方便品曰：「諸佛出於五濁惡世，所謂劫濁、煩惱濁、眾生濁、見濁、命濁。」阿彌陀經曰：「能於娑婆國土，五濁惡世劫濁見濁煩惱濁眾生濁命濁中，得阿耨多羅三藐三菩提。」


五燈錄 (丁福保)

丁福保: 佛學大辭典

五燈錄

  （名數）一景德傳燈錄，二廣燈錄，三續燈錄，四聯燈錄，五普燈錄也。禪宗正脈序曰：「已而六傳至曹溪，而支分派別，洋溢汎濫，遍滿天下。不有文字紀錄事緣，又何以知其投鍼玄趣，激電迅機，開示妙明之真性哉！此吳僧道原傳燈錄之所有作。（中略）後斯轍者曰廣燈、續燈、聯燈、普燈，雖各詳略不同亦無非所以明此一大事也。宋時有僧普濟者，患五燈之浩瀚，作五燈會元以惠來學，甚盛心也。」


五縛 (丁福保)

丁福保: 佛學大辭典

五縛

  （名數）見縛條。

五縛

  （名數）於相應所緣二縛之中，更開所緣為四縛，合於相應縛而為五縛。四縛者：一同部同品縛，二同部異品縛，三異部同品縛，四異部異品縛。部謂四諦修道之五部，品謂貪瞋等之各種。見俱舍光記一。


五諦 (丁福保)

丁福保: 佛學大辭典

五諦

  （名數）五種之諦。謂因果等五種之理，真實不虛也。瑜伽師地論第四十六所謂「或立五諦：一因諦，二果諦，三智諦，四境諦，五勝諦。」顯揚聖教論第八所謂「或立五諦：一因諦，二果諦，三能知諦，四所知諦，五至諦。」是也。其中前四者為安立，後一者為非安立諦。依慈恩之說，安立中，因諦即集諦，果諦即苦諦，智諦即道諦，境諦即滅諦，非安立即真如也。瑜伽論記第十一下，總出三師之說，文曰：「增五門中，前四為安立，後一為非安立。前四諦者，景云：一因諦，則是集與道。二果諦，則是苦與滅。三智諦則為四諦之智。四境諦則為所知之四諦。基云：前四為四諦。測云：因攝世出世之因，果攝世出世之果。此則因果相對，攝一切盡。智與境，則心境相對，亦攝一切盡。」


五翳 (丁福保)

丁福保: 佛學大辭典

五翳

  （名數）一煙，二雲，三塵，四霧，五阿修羅之手，此五者能障日月之光，故謂之五翳。止觀五曰：「重沓五翳，埃靄曜靈。」


五聲 (丁福保)

丁福保: 佛學大辭典

五聲

  （名數）即五音。見五音條。


五識 (丁福保)

丁福保: 佛學大辭典

五識

  （名數）依眼耳鼻舌身之五根而生，緣色聲香味觸五境之心識：一眼識，二耳識，三鼻識，四舌識，五身識。此為六識中之前五識，故常稱為前五識。三界中欲界之有情有六識，色界之初禪天無鼻舌二識，二禪天以上無五識，唯有意識之一也。見識條。

五識

  （名數）起信論所說：一，業識，依根本無明之惑而始動本心者。業為動作之義。二，轉識，業識一轉而生能見之作用者。三，現識，伴能見之作用而現所見之妄境界者。已上三識當於唯識論阿賴耶識之自體分，見分，相分。四，知識，向自心所現之境界而生種種之邪分別者。五，相續識，由邪分別而於愛境生樂覺，於不愛境生苦覺，苦樂之念，相續不絕者，且依之起惑潤業，使生死相續者。已上二識屬於意識之作用。見起信論義記末。又由眼耳鼻舌身而生之色聲香味觸。見五字部五識條。


五邊 (丁福保)

丁福保: 佛學大辭典

五邊

  （名數）一是有，二是無，三亦有亦無，四非有非無，五非非有非非無也。此中前四句就所緣之境，後一句就能緣之觀。依之而建立五邊。二教論上曰：「亦出四句，亦離五邊。」釋摩訶衍論曰：「清淨本覺，性德圓滿，本智具足，亦出四句，亦離五邊。」通玄鈔曰：「第一執有是增益謗、第二執無是損滅謗、第三執亦有亦無是相違謗、第四執非有非無是愚痴謗、第五執非非有非非無是戲論謗。皆是著邊之法。不與中道實智相應故。」


五類天 (丁福保)

丁福保: 佛學大辭典

五類天

  （名數）一、上界天，色界及無色界之諸天也。二、虛空天，欲界六天中夜摩天以上之四天也。是居於虛空者。三、地居天，欲界六天中，四王天，忉利天，是住於須彌山者。四、遊虛空天，謂日月星宿。五、地下天，龍阿修羅及閻魔王等，凡放光明有自在之力者，皆名為天。見十八會指歸，秘藏記下。其他諸部要目與三十卷教王經十各有一說。


五類說法 (丁福保)

丁福保: 佛學大辭典

五類說法

  （名數）華嚴一經中有五類之說法：一、佛說，本經中如阿僧祇品隨好品佛之親宣也。二、菩薩說，本經中如十住十行十迴向等品諸大菩薩之說也。三、聲聞說，本經中如法界品之初，聲聞之人，以佛之加被而說法。四、眾生說，梵天之讚偈等也。五、器界說，菩提樹等能演法音。見華嚴經疏一。


五類龍王 (丁福保)

丁福保: 佛學大辭典

五類龍王

  （名數）大集經須彌藏品曰：「善住龍王為一切象龍王，婆難陀龍王為一切蛇龍王，阿耨達龍王為一切馬龍王，婆樓那龍王為一切魚龍王，摩那蘇婆帝龍王為一切蝦蟆龍王也。」


五類聲 (丁福保)

丁福保: 佛學大辭典

五類聲

  （名數）悉曇體文三十三字中，除滿口聲八字，餘二十五字為類聲：一、 [image] 迦等五字，牙聲；二、 [image] 遮等五字，齒聲；三、 [image] 吒等五字，舌聲；四、 [image] 多等五字，喉聲；五、 [image] 波等五字唇聲也。此中各以最後之一字為涅槃點。大疏七曰：「於迦遮吒多波五類聲中復各有五字，其一至第四四字皆慧門，第五字是證門，梵書以此五字皆同圓點。」


五寶 (丁福保)

丁福保: 佛學大辭典

五寶

  （名數）為一切寶代表之五種寶物也。寶為表最尊無上之意者，故灌頂之時，以二十種入於五瓶中此特用其主者而處辦之。其種類，經中不一定。蘇悉地經三曰：「五寶謂金、銀、真珠、螺貝、赤珠。」瞿醯經中曰：「其五寶者：謂瑚、頗、金銀、商佉。」陀羅尼集經四曰：「其五寶者：一金、二銀、三真珠、四珊瑚、五琥珀。」建立曼荼羅擇地法曰：「五寶者：所謂金、銀、真珠、瑟瑟、頗梨。」


五覺 (丁福保)

丁福保: 佛學大辭典

五覺

  （名數）一、本覺，本有常住之覺體也。二、始覺，依修行之功，而顯本覺之體也。三、相似覺。於菩薩十信之位而得類似之始覺也。四、隨分覺，菩薩於十住十行十迴向之位，而分分得真正之始覺也。五、究竟覺，於妙覺之位，成究竟至極之始覺，遂與本覺一致也。見起信論，三藏法數二十。[囗@又]五覺者，眾生覺，聲聞覺，二乘覺，菩薩覺，佛覺。


五攝論 (丁福保)

丁福保: 佛學大辭典

五攝論

  （名數）無著菩薩攝集一切大乘之要義而作論，名攝大乘論。天親無性二菩薩作釋論而通其義，梁真諦，唐玄奘，各翻譯之，故有五名。一無著攝論，後魏佛陀扇多譯，二卷，名曰攝大乘論，陳真諦譯，三卷，亦名攝大乘論，唐玄奘譯，三卷，名攝大乘論本。天親攝論，又名世親攝論。天親菩薩，通釋無著之本論者。陳真諦譯十五卷，名攝大乘論釋，隨笈多譯，十卷，名攝大乘輪釋論，唐玄奘譯，十卷，名攝大乘輪數。三無性攝論，無性菩薩，通釋無著之本論者。唐玄奘譯，十卷，名攝大乘論釋。四梁攝論，稱前真諦所譯之無著攝論三卷，與天親攝論十五卷。五唐攝論，稱前玄奘所譯之無著攝論三卷，與天親攝論無性攝論各十卷也。見三藏法數二十。


五魔 (丁福保)

丁福保: 佛學大辭典

五魔

  （名數）見魔條。


五臟脈相 (丁福保)

丁福保: 佛學大辭典

五臟脈相

  （名數）若脈洪直者，肝病之相，輕浮者，心病之相，尖銳衝刺，肺病之相，如連珠者，腎病之相，沈重遲緩，脾病之相。


五體 (丁福保)

丁福保: 佛學大辭典

五體

  （名數）又作五輪：一右膝，二左膝，三右手，四左手，五頭首。資持記下三之二曰：「五處皆圓，故名五輪。四支及首，名為五體。輪則別指五處，體則通目一身。」


五觀 (丁福保)

丁福保: 佛學大辭典

五觀

  （名數）一、真觀，觀真諦之理而斷見思之惑之空觀也。二、清淨觀，於既除見思糞穢之清淨身，斷塵沙之惑之假觀也。三、廣大智慧觀，斷無明之惑得廣大之智慧之中觀也。四、悲觀，以上三觀觀眾生，拔眾生苦之謂也。五、慈觀。以上三觀觀眾生而與眾生以樂之謂也。法華經普門品曰：「真觀清淨觀，廣大智慧觀，悲觀及慈觀，常願常瞻仰。」[囗@又]食時之五觀，五眼之觀照，華嚴宗五教之觀法。


五慳 (丁福保)

丁福保: 佛學大辭典

五慳

  （名數）五種之慳吝也。一、住處慳，我獨住此處，不容餘人。二、家慳，我獨入此家，不容餘人。三、施慳，我獨受此布施，不使餘人受之。四、餘讚慳，我獨受此稱讚，不使餘人受之。五、法慳，我獨知此經之深義，不使餘人知之。見成實論十二。


仁王經八喻 (丁福保)

丁福保: 佛學大辭典

仁王經八喻

  （名數）一，一切眾生心識之神本，神本者神髓根本也，般若明一切眾生心識之實相，故稱心識之神本，是實相般若也。新譯經言能出生一切諸佛法一切菩薩解脫法是也。二，一切國王之父母，般若生王慧解之心，故稱國王之父母，是觀照般若也，新譯經言能出生一切國王無上法，一切眾生少離法是也。三，神符，是依般若而能達實相之境界，故能伏天魔外道，是世出世之善根，皆能守護，故譬以神符，新譯經言能鎮毒龍諸惡鬼神是也。四，辟鬼珠，般若能辟鬼神之難，故名辟鬼，新譯經以與上之神符攝而為一。五，如意珠，能稱人心之所求，而使滿足，故譬以如意珠，新譯經言摩尼寶體具眾德，能遂人心，所求滿足，能應輪王，名如意珠是也。六，護國珠，般若之力，能拂七難，使國土安穩，故名護國珠，所以為鎮護國家之經也。七，天地鏡，般若能照一切眾生之迷闇，故稱天地鏡，新譯經言若於闇夜置高幢上，光照天地，明如日出是也。八，龍寶神王，依於此經能得甘雨，故稱為龍寶神王，新譯經言能令難陀跋難陀等諸大龍王降霪甘雨，潤澤草木是也。神符以下六種之功德者，文字般若也。見仁王經受持品，天台疏下，嘉祥疏六，良賁疏下。


內外三教 (丁福保)

丁福保: 佛學大辭典

內外三教

  （名數）一儒教，二道教，三佛教。是我國之三教也。一神教，二儒教，三佛教。是日本之三教也。


內外道四執 (丁福保)

丁福保: 佛學大辭典

內外道四執

  （名數）又云四宗。三論所誹斥之內外四執也：一一切外道，不達二空而存人法者。二毘曇宗，即薩婆多，雖已得人無我，而執法之有性者。三成實宗，雖具辨二空，而明空猶不了者。四大執，大乘中一切有所得之見也。三論玄義曰：「但邪謬紛論，難可備序。三論所斥，略辯四宗：一摧外道，二析毘曇，三排成實，四呵大執。（中略）問此之四執優降云何？答：外道不達二空，橫存人法。毘曇已得無我，而執法有性。跋摩（成實）具辨二空，而照猶末盡。大乘乃言究竟，但封執成迷。」又，謂固執一，異，亦一亦異，非一非異等之四句也。


六入 (丁福保)

丁福保: 佛學大辭典

六入

  （名數）眼耳鼻舌身意之六根，又色聲香味觸法之六境，舊曰六入，新曰六處，即十二入十二處也。六境為外之六入，六根為內之六入。十二因緣中之六入為內之六入，即六根也。入為涉入之義，六根六境互涉入而生六識，故名處。處為所依之義，六根六境為生六識之所依，故名處。大乘義章四曰：「言六入者，生識之處，名之為入。」法界次第中之下曰：「眼等六情是名六入。」


六八弘誓 (丁福保)

丁福保: 佛學大辭典

六八弘誓

  （名數）彌陀如來之四十八願也。


六八超世本願 (丁福保)

丁福保: 佛學大辭典

六八超世本願

  （名數）與六八弘誓同。


六力 (丁福保)

丁福保: 佛學大辭典

六力

  （名數）一小兒以啼泣為力。二女人以瞋為力。三國王以憍豪為力。四羅漢以精進為力。五諸佛以大慈為力。六比丘以忍辱為力。見增一阿含經三十一。

六力

  （名數）力用有六種。詳見力條。


六十二見 (丁福保)

丁福保: 佛學大辭典

六十二見

  （名數）經論之諸釋不同。多用下三種：（一）大品般若經佛母品開十四難而為六十二。先計色蘊有常等四句：一、色為常。二、色為無常。三、色為常無常。四、色為非常非無常。其他受等四蘊亦然，合而有二十句（計色之常無常，即言世間之常無常也。計他四蘊之常無常，即計神之常無常也），此於過去之五蘊之所計也。又計色有有邊無邊等四句：一、計色為有邊，謂空間之十方上下，邊際有窮極也。二、計色為無邊，與上反。三、計色為有邊無邊。四、計色為非有邊非無邊。其他四蘊亦然，合而有二十句，此於現在五蘊之所執也。又計色有如去不如去等四句：一、計色為如去，謂人來而生於此間，去而至於後世亦如是也。二、計色為不如去，謂過去無所從來，未來亦無所去也。三、計色為如去不如去，謂身神和合而為人，死後神去而身不去也。四、計色為非如去非不如去，見有第三句過而計此句也。計他四蘊亦然，合而有二十句，此於未來五蘊之所見也。三世合而有六十句，於此加身與神之一異二見，而為六十二見（概括此六十二見，則神及世間之常無常等四句，與神及世間之邊無邊等四句，神及世間之如去不如去等四句，合而有十二句，及加身與神為一，身與神為異之二，故為十四，是曰十四難）。此六十二，但為斷常有無之邊見也。仁王經天台疏中曰：「六十二見，釋者不同，且依大論：於五蘊上皆作四句；於色蘊云，過去色神及世間常，是事實，餘妄語，無常等三句亦然，餘陰亦如是，成二十；現在有邊無邊等歷五陰上有二十；死後如去不如去等亦有二十；成六十。是神與身一，神與身異，成六十二。」（二）天台，嘉祥等諸師於二十種之我見成六十二見之一釋。就外道色蘊而計我有四句：一、色是我，二、離色而有我，三、色為大，我為小，我住於色中，四、我為大，色為小，色住於我中。計他四蘊亦然，合而有二十。歷三世合而為六十，以斷常二見為根本，為六十二。是五見中身邊二見之所屬也。見文句四之二，義疏四。（三）本劫本見，末劫末見，有六十二見。阿含十四梵動經曰：「諸有沙門婆羅門於本劫本見末劫末見，種種無數隨意所說，盡入六十二見中。（中略）諸沙門婆羅門於本劫本見種種無數各隨意說，盡入十八見中。（中略）諸有沙門婆羅門於末劫末見無數種種隨意所說，彼盡入四十四見中。」本劫者過去之時也，本見者於彼之過去起常見也末劫者未來之時也，末見者於未來世起斷見也。本劫本見之十八，彼經說常論四，亦常亦無常論四，邊無邊論四，種種論四，無因而有論二也。末劫末見之四十四，有想論十六，無想論八，非有想非無想論八，斷滅論七，現在泥洹論五也。瑜伽論八十七曰：「見薩迦耶見（譯為我見）為根本，有六十二諸惡見趣，謂四遍常見論（即常論之四），四一分常見論（即常無論之四），二無因論（即無因而有論之二），四有邊無邊想論（即邊無邊論之四），四不死矯亂論（即種種論之四）也。如是十八諸惡見趣，是計前際而說我之論者也（即本劫本見）。又十六有見想論（即有想論之十六），八無想論（即無想論之八），八非有想非無想論（即非有想非無想論之八），七斷見論（即斷滅論之七），五現法涅槃論（即現在泥洹之五）。此四十四諸惡見趣，是計後際而說我之論者也（即末劫末見）。本劫本見中，常論之四者：一、外道入禪定，得憶識過去二十劫以來之事，而計其中之眾為常住不滅也。二、某外道憶識過去四十劫以來之事，計之為常住也。三、某外道憶識過去八十劫以來之事，計之為常也。四、某外道以捷疾智或天眼，計現在之眾生及世間為常住也。亦常亦無常之四者，一自梵天沒而來生於人間，得宿住智，觀前之來處，言彼大梵天王，自然而有：一、向是常，我等為彼所化，故為無常。二、彼天眾為戲笑放逸。失定而沒落於此土者，後得宿住智，知前之來處，計曰彼眾之不戲笑放逸者，在彼為常住，我等戲笑，故致此無常。三、彼天眾生欲染之心者，為之失定而沒在於無間，後得宿住智，計言彼天眾之無相無染者為常住，我等生欲染之心，乃致此生死無常。四、某人以捷疾智分別思量，計我及世間為常無常也。邊無邊之四者：一、有人入定，觀世間有邊際，而起邊見，二、有人入定，觀世間無邊際，而起無邊見，三、有人入定，觀世間之上下有邊，四方無邊，或四方有邊，上下無邊，起亦有邊亦無邊之見，四、有人以捷疾智觀察世間，起非有邊非無邊之見（是十四難中之四見）。種種論之四者：一、有人自不知世間有報無報，而他人來問此事，恥以不知答之，強隨自己之所解而答之也。二、有人自不知有他世無他世，而有人來問此事，若記別有無，則恐為妄語，反問於彼，而隨彼之所見，答以如是也。三、有人不知善與非善之法，而有人來問此事，以非善非惡答之也。四、有人自愚鈍，不知他之問，他若有問，則隨他之言而答之也。世有四種之人，於他問而住於如此見解，是為種種論之四見。瑜伽論名為不死矯亂論。外道所事之天名不死，事不死天者，遇他人問不死天之事，一種人以怖己之無知故，一種人以心有諂曲故，一種人以心懷恐怖故，一種人以愚鈍故，為種種矯亂之答也。無因見論之二者：一有人先自無想天中生於人間，後修禪定，見前生之無想無心，世間無因而

六十二見

  （名數）見六字部本條。


六十二種有情 (丁福保)

丁福保: 佛學大辭典

六十二種有情

  （名數）唯識樞要上本曰：「六十二種有情頌曰：五四三三四，三二及三七，十九四四一，故有情名諸。」釋之曰：「一、五趣為五。二、四姓為四。三、男與女及非男非女為三。四、劣與中及妙為三。五、在家與出家苦行與非苦行為四（是第一句）。六、律儀與不律儀及非不律儀為三。七、離欲（阿羅漢）與未離欲（不還果已下）為二。八、邪性定（墮於三惡）與正性定（決於得道者）及不定聚定（二者之中間）為三，出家五眾與近事男及近事女（在家法二眾）為七（第二句）。習斷者與習誦者、淨施人、宿長、中年、小年、軌範師、親教師、共住近住弟子、賓客、營僧事者、貪利養恭敬者、厭捨者、多聞者、大福智者、法隨法行者、持經者、持律者、持論者、為十九。異生（凡夫），見諦（聖者），有學（前三果），無學（羅漢）為四。聲聞、獨覺、菩薩、如來、為四。輪王為一（第三句）。合名六十二種有情（第四句）。」


六十八大仙 (丁福保)

丁福保: 佛學大辭典

六十八大仙

  （名數）一頞瑟吒迦大仙，二婆莫迦大仙，三婆摩提婆大仙，四摩唎支大仙，五缽利拏摩大仙，六末建提也大仙，七安隱知識大仙，八婆斯瑟佗大仙，九跋彌迦大仙，十迦攝波大仙，十一老迦攝波大仙，十二毗栗咎大仙，十三鴦祇羅大仙，十四鴦祇洛迦大仙，十五鴦祇刺四大仙，十六有相分大仙，十七有慈大仙，十八布刺須大仙，十九鹿頂大仙，二十琰摩火大仙，二十一洲渚大仙，二十二黑洲渚大仙，二十三訶利底大仙，二十四訶利多也那大仙，二十五甚深大仙，二十六三忙祇羅大仙，二十七嗢揭多大仙，二十八三沒揭多大仙，二十九說忍大仙，三十名稱大仙，三十一善名稱大仙，三十二尊重大仙，三十三阿說羅也那大仙，三十四劫布得迦大仙，三十五香山大仙，三十六住雪山大仙，三十七護相大仙，三十八難住大仙，三十九末達那大仙，四十設臘婆大仙，四十一調伏大仙，四十二尊者大仙，四十三鸚鵡大仙，四十四毗訶缽底大仙，四十五網輪大仙，四十六珊尼折羅大仙，四十七覺悟大仙，四十八上具里大仙，四十九健陀羅大仙，五十獨角大仙，五十一仙角大仙，五十二揭伽大仙，五十三單荼也那大仙，五十四干陀也那大仙，五十五摩登伽大仙，五十六可畏摩登伽大仙，五十七喬答摩大仙，五十八黃色大仙，五十九白色大仙，六十赤馬大仙，六十一白馬大仙，六十二持馬大仙，六十三妙眼大仙，六十四朱目大仙，六十五婆羅器欏大仙，六十六那刺拖大仙，六十七山居大仙，六十八訖栗彌羅大仙，見大孔雀咒王經下。


六十心 (丁福保)

丁福保: 佛學大辭典

六十心

  （名數）大日經住心品大日如來分別瑜伽行者之心相，答金剛手菩薩之問。謂一貪心，隨順染法也。二無貪心，隨順無染法也。三瞋心，隨順怒法也。四慈心，隨順慈法修行也。五痴心，不觀法之是非善惡，遇便信受也。六智心，順修殊勝增上法也。七決定心，尊教命如說修行也。八疑心，隨所聞常生不決定心也。九闇心，於無疑慮之法生疑慮也。十明心，於不疑慮之法無疑慮修行也。十一積聚心，以無量為一為性也。十二鬥心，互相是非為性也。十三諍心，於自己而生是非也。十四無諍心，是非俱舍也。十五天心，心思隨念成就也。十六阿修羅心，樂處生死也。十七龍心，思念廣大之資財也。十八人心，思念利他也。十九女心，隨順欲情也。二十自在心，思惟欲我一切如意也。二十一商人心，順修初收聚後分析法也。二十二農夫心，須隨順初廣聞而後求法也。二十三河心，順修依因二邊法也。二十四陂池心，隨順渴無厭足法也。二十五井心，如是思惟深復甚深也。二十六守護心。唯此心實，餘心不實也。二十七慳心，隨順為己，不與他法也。二十八狸心，順修徐進法也。二十九狗心，得少分以為喜足也。三十迦樓羅心，隨順朋黨羽翼法也。三十一鼠心，思惟斷諸繫縛也。三十二歌詠心，三十三舞心，修行如是法，我當上昇種種神變也。三十四擊鼓心，順修是法，我常擊法鼓也。三十五室宅心，順修自護身法也。三十六師子心，修行一切無怯弱法也。三十七鵂鶹心，常暗夜思念也。三十八烏心，一切處驚怖思念也。三十九羅剎心，於善中發起不善也。四十刺心，一切處發起惡作為性也。四十一窟心，順修為入窟法也。四十二風心，遍一切處發起為性也。四十三水心，順修洗濯一切不善法也。四十四火心，熾盛炎勢為性也。四十五泥心，四十六顯色心，類彼為性也。四十七板心，順修隨量法，捨棄餘善故也。四十八迷心，所執異所思異也。四十九毒藥心，順修無生分法也。五十罥索心，一切處住於我縛為性也。五十一械心，二足止住為性也。五十二雲心，常作降雨思念也。五十三田心，常如是修事自身也。五十四鹽心，所思念彼復增加思念也。五十五剃刀心，唯如是依止剃除法也。五十六彌盧等心，常思惟心高舉為性也。五十七海等心，常如是受用自身而住也。五十八穴等心，先決定彼後復變改為性也。五十九受生心，諸有修習行業彼生也，六十心，梵本缺文，阿闍梨言缺一猿猴心，行者之心散亂不住一處也。大日經疏二曰：「然此六十心。或時行者本性偏多。或由行道用心。發動先習。或一時雜起。或次第而生。當於一切時留心覺察。自然得順淨菩提心。」


六十四書 (丁福保)

丁福保: 佛學大辭典

六十四書

  （名數）。印度所行之一切外典也。佛本行集經十一曰：「一、梵天所說書，Bra^hmi^（今波羅門書正十四音是）。二、佉盧虱吒書，Kharos!t!i^（隋言驢唇）。三、富沙迦羅仙人說書，Pus!karasa^ri^（隋言蓮華）。四、阿迦羅書，An%galipi（隋言節分）。五、懵伽羅書，Van%galipi（隋言吉祥）。六、耶懵尼書，Yavani^（隋言大秦國書）。七、鴦瞿梨書，An%guli^yalipi（隋言指書）。八、耶那尼迦書，Ya^nanika^（隋言馱乘）。九、娑伽婆書，Saka^rilipi（隨言牸牛）。十、波羅婆尼書，Brahmavalililpi（隋言樹葉）。十一、波流沙書，Parus!alipi’（隋言惡言）。十二、毘多荼書，Vitad!alipi’（隋言起屍）。十三、陀毘荼國書，Dra^vid!alipi（隋言南天竺）。十四、脂羅低書，Kina^-（�Sra^）�Crilipi（隋言裸人形）。十五、度其差那波多書，Daks!iaalipi（隋言右旋）。十六、優伽書，Ugralipi（隋言嚴熾）。十七、僧佉書，Sam%khya^lipi（隋言等計）。十八、阿婆勿陀書，Apa^vr!ttalipi’（隋言覆）。十九、阿[少/(兔-、)]盧摩書，Anulomalipi（隋言順）。二十、毘耶寐奢羅書，Vya^mis/ralipi’（隋言雜）。二十一、陀羅多書，Daradalipi（烏場邊山）。二十二、西瞿耶尼書，Aparagoda^nilipi（無隋言）。二十三、珂沙書，Kha^syalipi（疏勒）。二十四、脂那國書，Cinalipi（大隋）。二十五、摩那書，Hu^n!alipi（斗升）。二十六、末荼叉羅書，Madhyaks!aravistaralipi（中字）。二十七、毗多悉底書，（梵不明）（尺）。二十八、富數波書，Pus!yalipi（花）。二十九、提婆書，Devalipi（天）。三十、那伽書，Na^galipi（龍）。三十一、夜叉書，Yaks!alipi（新隋語）。三十二、乾闥婆書，Gandharvalipi（天音聲）。三十三、阿修羅書，Asuralipi（不飲酒）。三十四、迦婁羅書，Garud!alipi（金翅鳥）。三十五、緊那羅書，Kim%naralipi（非人）。三十六、摩[目*侯]羅伽書，Mahoragalipi（大蛇）。三十七、彌伽遮伽書，Mr!gacakralipi（諸獸音）。三十八、迦迦婁多書，Ka^karutalipi（烏音）。三十九、浮摩提婆書，Bhaumadevalipi（地居天）。四十、安多梨叉提婆書，Antari^ks!adevalipi（虛空天）。四十一、鬱多羅拘盧書，Uttarakurudvi^palipi（須彌化）。四十二、逋婁婆毘提訶書，Pu^rvavidehalipi（須彌東）。四十三、烏差波書，Utksepalipi（舉）。四十四、膩差波書，Niks!epalipi（擲）。四十五、娑伽羅書，Sa^garalipi（海）。四十六、跋闍羅書，Vajralipi（金剛）。四十七、梨迦波羅低梨伽書，Lekhapratilekhalipi（往復）。四十八、毘棄書，Viks!epalipi’（音牒）。四十九、多書，Praks!epalipi’（食殘）。五十、阿[少/(兔-、)]浮多書，Adbhutalipi（未曾有）。五十一、奢娑多羅跋多書，Sa^stra^vartalipi（如伏轉）。五十二、伽那那跋多書，Gan!ana^vartalipi（算轉）。五十三、優差波跋多書，Utksepa^vartalipi（舉轉）。五十四、尼差波跋多書，Niks!epa^vartalipi（擲轉）。五十五、波陀梨佉書，Pa^dalikhitalipi（足）。五十六、毘拘多羅婆陀那地書，Dviruttarapadasam%dhilipi（從二增上句）。五十七、耶婆陀輸多羅書，Ya^vaddas/ottarapadasam%dhilipi（增十句已上）。五十八、末荼婆哂尼書，Madhya^ha^rin!ilipi^（中五流）。五十九、梨沙耶娑多波恀比多書，R!s!itapastapta^（諸仙苦行）。六十、陀羅尼卑叉利書，Dharan!i^preks!an!ilipi（觀地）。六十一、伽伽那卑麗叉尼書，Gagan!apreks!an!i^lipi（觀虛空）。六十二、薩蒱沙地尼山陀書，Sarvaus!adhinis!yanda^（一切藥果因）。六十三、沙羅僧伽何尼書，Sarvasarasam%grahan!i^（總覽）。六十四、薩沙婁多書，Sarvabhu^tarutagrahan!i^（一切種音）。」（以上梵名雖多據Lalitavistara．pp１４３４４，然其順序不惟不一致，亦有出沒不明者）。大般若經三百三十二曰：「六十四能十八明處，一切伎術無不善巧，眾人欽仰。」智度論二曰：「四韋陀經中治病法、斗戰法、星宿法、祠天法、歌舞論議難問法，是等六十四種世間技藝，淨飯王子廣學多聞，若知此事不足為難。」又曰：「四韋陀經中治病法、戰斗法、（中略）難問法，是等六十四種世間技藝，淨飯王子廣學多聞。」


六十四梵音 (丁福保)

丁福保: 佛學大辭典

六十四梵音

  （名數）如來之音聲。有六十四種殊妙之相。梵者清淨之義。不思議秘密大乘經七曰：「一、流澤聲，Snigdha^。二、柔軟聲，Mr!duka^。三、悅意聲，Manojn~a^。四、可樂聲，Manorama^。五、清淨聲，S/uddha^。六、離垢聲，Vimala^。七、明亮聲，Prabha^svara^。八、甘美聲，Valgu。九、樂聞聲，S/ravan!iya^。十、無劣聲，Anela^。十一、圓具聲，Ka^la^（Kala^’）。十二、調順聲，Vini^ta^。十三、無澀聲，Akarkas/a^。十四、無惡聲，Apars!a^。十五、善柔聲，Savini^ta^（Suvinita^）。十六、悅耳聲，Karn!asukha^。十七、適身聲，Ka^yaprahla^danakari^。十八、心生勇銳聲，Cittodvilyakari^。十九、心喜聲，Hr!dayasam%tus!t!ikari。二十、悅樂聲，Pri^tisukhaja^nani（janani^）。二十一、無熱惱聲，Nis!parida^ha^。二十二、如教令聲，A^jn~eya^。二十三、善了知聲，Vijn~eya^。二十四、分明聲，Vispas!t!a^。二十五、善愛聲，Preman!i^ya^。二十六、令生歡喜聲，Abhinandani^ya^。二十七、使他如教令聲，A^jn~a^pani^ya^。二十八、令他善了知聲，Vijn~a^pani^ya^。二十九、如理聲，Yukta^。三十、利益聲，Sahita^。三十一、離重複過失聲，Punaruktados!ajaha^。三十二、如師子音聲，Sim%hasvaravega^。三十三、如龍音聲，Na^gasvaras/abda^。三十四、如雲雷吼聲，Meghasvaraghos/a^。三十五、如龍王聲，Na^gendraruta^。三十六、如緊那羅妙歌聲，Gandharvasam%gi^tighosa。三十七、如迦陵頻伽聲，Kalavin%kasvararuta^。三十八、如梵王聲，Brahmasvararuta^ravita^。三十九、如共命鳥聲，Ji^vamji^vakasvararuta^ravita^。四十、如帝釋美妙聲，Devendramadhuranirghos/a^。四十一、如振鼓聲，Dundubhisvara^。四十二、不高聲，Anunnata^。四十三、不下聲，Anavanata^。四十四、隨入一切音聲，Sarvas/abda^nupravis!t!a^。四十五、無缺減聲，Ava^s/abdavigata^（Apa’）。四十六、無破壞聲，Avikala^。四十七、無染污聲，Ali^na^。四十八、無希取聲，Adi^na^。四十九、具足聲，Prasr!ta^。五十、莊嚴聲，Sarita^。五十一、顯示聲，Lalita^。五十二、圓滿一切音聲，Sarvasvarapu^ran!i^。五十三、諸根適悅聲，Sarvendriyasamtos!an!i^。五十四、無譏毀聲，Anindita^。五十五、無輕轉聲，Acan~cala^。五十六、無動搖聲，Acapala^。五十七、隨入一切眾會聲，Sarvapars!adanuravita^。五十八、諸相具足聲，Sarva^ka^ravaropeta^。五十九、令眾生心意惟喜聲，Pramudita^。六十、說眾生心行聲，Sakhila^。六十一、入眾生心喜聲。六十二、隨眾生信解聲。六十三、聞者無分量聲。六十四、眾生不能思惟稱量聲。」上出梵語，據名義大集二十，為六十種梵音而出。悉曇藏二曰：「佛之梵音中以八轉聲之相具八梵音，相乘而成六十四種梵音。」


六凡 (丁福保)

丁福保: 佛學大辭典

六凡

  （名數）十界分凡夫聖者之二類：地獄、餓鬼、畜生、修羅、人間、天上為六凡。聲聞、緣覺、菩薩、佛為四聖。止觀五之一曰：「凡聖皆具五陰。」同輔行曰：「凡謂六凡，聖謂四聖。」


六大 (丁福保)

丁福保: 佛學大辭典

六大

  （名數）有三種：一、小乘之說。地水火風空識也，此因示人空，而分析一有情為六大者。中阿含四十七多界經，所說六界是也。俱舍論一曰：「六界是諸有情生所依。」二、大乘因示法空故說六大。是名遍到空。仁王經上曰：「色受想行識空，十八界空，六大法空，四諦十二因緣空。」同天台疏中曰：「六大名遍到空，阿含云：六王諍大，地云我能載，水云能漂潤，火云能燒照，風云能生動，空云能容受，識云若無我者色則敗壞。五雖大而識為主，故云四大圍空識居中也。」菩薩處胎經地神品亦有此說。三、密教因示諸法本不生之實體，故說六大。亦地水火風空識也。此六法本來自爾有實體，有實形，周遍法界，圓滿十方而不生不滅者也。參照六大條。

六大

  （名數）又曰六界。地水火風空識也。此六法周遍一切法界，而造作有情非情，故名為大。蓋非情為五大所成，而有情為六大所成也。此六大之義，雖涉于顯密而說之。然顯教之義，以欲知六大假和合而成一身，能成之六大，所成之一身，皆是生滅無常之假法而說之也。仁王經觀空品曰：「色受想行識空，十二入十八界空，六大法空。」同受持品曰：「比丘比丘尼，修行十善，自觀己身地水火風空識分分不淨。」大般若經二百七十三曰：「一切智智清淨，故地界清淨。一切智智清淨，故水火風空識界清淨。」瓔珞本業經上曰：「六大識空四大，一切法無自相無他相，如虛空故。」天台仁王經疏中曰：「阿含云：六王諍大，地謂我能載，水云能漂潤，火云能燒照，風云能生動，空云能容受。識云若無我者，色則敗壞，五雖大而識為王。故云：四大圍空，識居其中也。」


六大神 (丁福保)

丁福保: 佛學大辭典

六大神

  （名數）地等六大之神靈也。


六大黑 (丁福保)

丁福保: 佛學大辭典

六大黑

  （名數）佛像圖彙三，謂一、比丘大黑，其本地大摩尼珠，為如來之標幟，僧形之大黑也（偽經之大黑天神圓滿陀羅尼經有本地之記）。二、摩訶迦羅大黑女，為大黑之后。三、王子迦羅大黑，為大黑之王子。四、真陀大黑，為施福之標幟，而持真陀摩尼。五、夜叉大黑，為降魔夜叉之標幟，而持金剛輪。六、摩迦羅大黑，即本體之摩訶迦羅，負囊持槌。


六大煩惱 (丁福保)

丁福保: 佛學大辭典

六大煩惱

  （名數）一，貪煩惱，染著為性，生苦為業。二，瞋煩惱，憎恚為性，不安與惡行之所依為業。三，痴煩惱，於諸理事迷闇為性，一切諸惑之所依為業。四，慢煩惱，恃己於他高舉為性，生苦為業。五，疑煩惱，於諸諦理猶豫為性，能障信心為業。六，惡見煩惱，顛倒推求之惡慧為性，能障善見而生苦為業。此惡見之中有五種：一身見，固執實我也。二邊見，偏執我之斷常也。三邪見，撥無因果之理也。四見取見，固執自己之惡見也。五戒禁見，固執非理之戒禁也。因而合之則為六煩惱，開之則為十煩惱。是為諸惑中之根本，餘惑以之為體為所依而生，故名之為本惑，亦名為根本煩惱。台家分之為利鈍之二使，前五煩惱為五鈍使，後五惡見為五利使。見唯識論六，百法問答鈔一。


六大觀 (丁福保)

丁福保: 佛學大辭典

六大觀

  （名數）在顯教，觀六大之空不淨也。在密教，觀六大之圓融無礙也。嘉祥仁王經五曰：「作六大觀，四大空識也。」


六天 (丁福保)

丁福保: 佛學大辭典

六天

  （名數）欲界有六天：一、四王天，二、忉利天，三、夜摩天，四、兜率天，五、樂變化天，六、他化自在天也。他化自在天王多具眷屬，為佛道之障礙，故稱為第六天之魔王。


六句義 (丁福保)

丁福保: 佛學大辭典

六句義

  （名數）勝論本師所立，至末師而為十句義。見勝論宗條。


六皮陀 (丁福保)

丁福保: 佛學大辭典

六皮陀

  （名數）金七十論中曰：「外智者六皮陀論：一式叉論，二毘伽羅論，三劫波論，四樹底論，五闡陀論，六尼錄多論。」即六皮陀分也。


六同十異 (丁福保)

丁福保: 佛學大辭典

六同十異

  （名數）聲聞緣覺二乘之同異也。見二乘條。


六因 (丁福保)

丁福保: 佛學大辭典

六因

  （名數）十信，十住，十行，十迴向，十地，等覺之因地六位也。大乘別教所立。[囗@又]凡有為法之生，必依因與緣之和合，論因體，有六種：一、能作因，謂凡為生法，與以力者，又不作障害者，故此因有與力不障二種。與力者，法之生時，與勝力者也。眼根之生眼識，如大地之生草木，是為有力能作因。此有力能作因之因體，只限於有為法，不通於無為法。以無為法，為無作用，不向彼之生法而與力也。不障者，謂不妨他之生法，使他自在而生者也。如虛空之于萬物，是為無力能作因，故此無力能作因，通於一切之無為法也。此因所得之果，名為增上果。二、俱有因，為俱有果之因，故名俱有因。謂是必二個已上之法相依而生，如束蘆之相依，地等之四大種，生住等之四相是也。蓋四大種之生，必互相依而生，缺一不可也。是為同時俱有之法，互為因互為果者，此謂之互為果俱有因。此因所得之果，名士用果。三、同類因，謂同類之法以同類之法為因也。如善法為善法之因，乃至無記法為無記法之因。此同類之名，就善惡之性而立，非就色心等之事相，善之色蘊與善之識蘊相望，猶同類因等流果故也。蓋此因所得之果，乃等流果也。四、相應因，心與心所之法，必同時相應而生，故名相應法。就此一聚之心心所，以一望他，名為相應因，如彼之俱有因。蓋於俱有因中，特別開心心所之法而立此因也。故所得之果，以俱有因為例，稱為士用果。五、遍行因，是為由同類因，特開煩惱法而立者。蓋在見惑，苦諦下之五見及疑與無明，集諦下之邪見見取二見及疑與無明。遍生一切之惑，故名遍行因。是不過為同類因之一種，故所得之果，即等類果也。六、異熟因，是以惡與有漏善之二法為體，如以五逆之惡法，感地獄之報，以十善之有漏善，招天上之果，彼天上與地獄之果，皆非善非惡，但為無記性（惟一苦一樂），如此以善因惡因，皆感無記之果，因果異類而熟（一因惡果無記，一因善果無記），故因為異熟因，果為異熟果，俱舍論六曰：「因有六種：一能作因，二俱有因，三同類因，四相應因，五遍行因，六異熟因。」舊譯者，智度論三十二稱為相應因（相應因），共生因（俱有因），自種因（同類因），遍因（遍行因），報因（異熟因），無障因（能體因）。梵１　Ka^ran!ahetu，２　Sahabhu^hetu，３　Vipa^kahetu，４　Sam%prayuktakahetu，５　Sarvatragahetu，６　Sabha^gahetu。


六地藏 (丁福保)

丁福保: 佛學大辭典

六地藏

  （名數）地藏菩薩為六道能仕之尊。其六像恰當於六道也。胎藏界曼荼羅地藏院九尊中，地藏，寶處，寶手，寶印手，持地，堅固慧，稱為六地藏。

六地藏

  （名數）見地藏條。

六地藏

  （名數）地藏菩薩秘記引蓮華三昧經曰：「一檀陀地藏，為地獄道之能化，手持人頭幢者（檀陀者譯人頭幢）。二寶珠地藏，為餓鬼道之能化，手持寶珠者。三寶印地藏，為畜生道之能化，伸如意寶印手者。四持地地藏，為修羅道之能化，能持大地擁護修羅者。五除蓋障地藏，為人道之能化，為人除八苦之蓋障者。六日光地藏，為天道之能化，照天人之五衰而除其苦惱者。」此蓮華三昧經為日本台密一流極秘之經，不載於所傳經錄。谷響集十曰：「秘鈔問答中引十卷鈔云：六地藏：第一，（地獄道）白色（或肉色），赤蓮華印（左手蓮華其上童子頭併幡右手月輪），梵號尾薩縛缽哩布羅迦。第二，（餓鬼道）白色（或肉色），赤蓮華印（左蓮華其上三股其上寶珠右施無畏），梵號羅怛曩迦羅。第三，（畜生道）白色（或肉色），赤蓮華印（左蓮華其上輪寶右手在胸），梵號羅怛曩旛尼。第四，（修羅道）黃色（或肉色），赤蓮華印（左蓮華其上劍右施無畏），梵號馱羅抳馱羅髯。第五，（人道）白色（或肉色），青蓮華印（左蓮華其上印右同上），梵號（諸本缺如）。第六，（天道）白色（或肉色），赤蓮華印（左蓮華其上羯麼右白處三昧日輪之內有日也），梵號怛羅荼地也捨也。今詳六地藏，實以地藏菩薩、寶處菩薩、寶手菩薩、持地菩薩、寶印手菩薩、堅固意菩薩名六地藏也。」


六夷 (丁福保)

丁福保: 佛學大辭典

六夷

  （名數）六波羅夷也。大乘之十波羅夷中，除小乘之四波羅夷者。四波羅夷，大小共說也。


六妄 (丁福保)

丁福保: 佛學大辭典

六妄

  （名數）眼等之六塵也。是為凡夫迷妄之境，故名妄。楞嚴經四曰：「色香味觸六妄成就，由是分開見聞覺知。」


六如 (丁福保)

丁福保: 佛學大辭典

六如

  （名數）金剛經之六喻。見如夢幻泡影條。


六成就 (丁福保)

丁福保: 佛學大辭典

六成就

  （名數）諸經之初，有通別二序：通序，或分五段，或分六段，或分七段。六段者，以如是為信成就，信者，阿難之信也。阿難指本經一部而為如是我聞，示自己之信順也。智度論一曰：「如是者即是信也。」二以我聞二字為聞成就。阿難自聞也，三以一時二字為時成就，說法之時也。四以佛之一字為主成就，說法之主也。五以在耆闍崛山等為處成就，所說之道場也。六以與大比丘眾等為眾成就，一座同聞之眾也。凡安列此六事，為之證明非虛謬，欲使後之聞者信故，謂之為證信序。五成就合佛與處，七成就離我與聞。舊師多取五成就，天台法華之文句亦由五成就而釋之。惟仁王、維摩、觀經等則取六成就，嘉祥定為六成就。其曰成就者，於一一句中明各義，具足而不可破壞，故曰成就。又通序中，具足此六事，故曰成就。又具足此六字方成正宗之教起，故曰成就。法華文句一之二曰：「通序五，或六，或七。」同記曰：「五者如文，合佛及處，六則離佛及處，七則離我與聞。」天台維摩經疏一曰：「舊多五義，今依六義。」嘉祥法華義疏一，嘉祥仁王經疏一曰：「若依大智度，直依文貼釋，不辨子段。後諸師說亦無定，或五或六，今依金剛仙論作六句分別。」元照彌陀疏上曰：「六緣不具，教則不興，名六成就。」勝鬘經寶窟上本曰：「天親燈論以明六事，第四教主，若依三藏（真諦），凡有七事，開我聞，今以六事為定也。」嘉祥法華論疏曰：「一一章中明義具足無餘，不可破壞，故云成就。」盂蘭盆經疏記下曰：「六種通名成就者，由假彼六緣成此一經。」此六事成就之證真序，當佛之涅槃時，依阿[少/(兔-、)]樓馱之教，阿難請問四事於佛，依其中之第四句，佛告阿難使於一切經之初置此六事也。後分於涅槃經、文殊問經、智度論二等詳舉緣由。金剛仙論一曰：「所以一切經初置斯五句者，有三種義：一為證成經理不虛，末代生信。二為表異外道以阿愛為吉。三為息於諍論。表己推宗有在也。」（外道經首之字又作阿漚）。勝鬘經寶窟上本曰：「一為證信故，如龍樹云說時方人令生信故。二簡內外，外經以阿漚一字為首，內教以六事在初。三分經論不同，弟子之論，歸敬三寶。如來之經，明於六事。」


六自在王 (丁福保)

丁福保: 佛學大辭典

六自在王

  （名數）謂眼等六根也。


六行 (丁福保)

丁福保: 佛學大辭典

六行

  （名數）有佛之六行與外道之六行。佛之六行，六度之行也。金剛三昧經曰：「大力菩薩言：云何六行？願為說之。佛言：一者十信行，二者十住行，三者十行行，四者十迴向行，五者十地行，六者等覺行。」性靈集八曰：「牟尼善逝，開六行於娑婆。」外道之六行：一自餓外道，二投淵外道，三赴火外道，四自坐外道，五寂默外道，六牛狗外道也。見涅槃經十六，智度論五，三藏法數二十七。又，外道之六行觀也。


六行觀 (丁福保)

丁福保: 佛學大辭典

六行觀

  （名數）以有漏智次第斷下地之惑之法也。蓋三界分為九地，比較下地與上地，下地者麤也，苦也，障也，觀而厭之。上地者靜也，妙也，離也，觀而欣之。依此厭欣之力，次第斷下地之惑也。故亦謂之厭欣觀。但依如此上下對望之厭欣力，不能斷第九有頂地之惑，以彼為更宜對比之上地故也，斷有頂地之惑，必依觀四諦之無漏智。外道以此六行觀斷下地之修惑，乃至生有頂地（見惑非彼之所斷，又非受生之因）。佛在菩提樹下，以無漏道，斷有頂地之見修二惑，前亦先以此六行觀斷下八地之見修二惑也。是之謂五部合斷（五部者，分見惑於四諦而為四部，修惑為一部）。俱舍論二十四曰：「世俗無間及解脫道，如次能緣下地上地，為麤苦障及靜妙離。」輔行六曰：「言世智者，依於世禪六行厭欣。」


六位 (丁福保)

丁福保: 佛學大辭典

六位

  （名數）一、十信位，二、十住位，三、十迴向位，四、十地位，五、等覺位，六、佛地位也。舊譯之華嚴經，說此六位。新經立等覺位而為七位。見十住心廣名目五。


六住 (丁福保)

丁福保: 佛學大辭典

六住

  （名數）十住位中之第六位也，又地持經所說之六種住也。見六種住條。


六作 (丁福保)

丁福保: 佛學大辭典

六作

  （名數）見六受條。


六即 (丁福保)

丁福保: 佛學大辭典

六即

  （名數）凡大乘菩薩之行位，有十信，十住，十行，十迴向，十地，等覺妙覺之五十二位，華嚴經等所說也。天台以之為別教菩薩之行位，而別立圓教菩薩之行位六即位：一、理即，一切眾生，皆有佛性，有佛無佛性相常住也。又一色一香無非中道也，理性雖如是，然以未聞之而不知之，是等凡夫，唯於理性與佛均，故云理即。二、名字即，或從知識，或從經卷，聞上所說一實菩提之道，而於名字中，通達解了，知一切皆為佛法，一切皆可成佛者。三、觀行即，不惟解知名字，更進而依教修行，心觀明了，理慧相應，所行如所言，所言如所行者。此位修隨喜讀誦等五品（法華之所說）觀行，稱為五品弟子位。四、相似即，始入別教所立之十信位，發類似真無漏之觀行者。入此位，則得法華經所說六根清淨之德，故稱為六根清淨位。五、分真即，依相似之觀力，而發真智，始斷一分之無明，而見佛性，開寶藏，顯真如，名為發心住。於自此以後九住乃至等覺之四十一位，分破四十一品之無明，而分見法性者。六、究竟即，破第四十二之元品無明，發究竟圓滿之覺智者，即妙覺也。六者次第前後之淺深，即者是之義，理位即是名字位，乃至即是究竟位，顯前後為不二。雖由智（悟）情（迷）之淺深，有六種之別，然其體性不二即是。以六治上慢。以即免自屈也。止觀一之三曰：「此六即者，始凡終聖。始凡故除疑怯，終聖故除慢大。」輔行一之三曰：「體不二義，故名為即。」又曰：「此六即義，起自一家深符旨，永無眾過，暗禪者多增上慢，文字者推功上人，並由不曉六而復即。」觀經妙宗鈔上曰：「即者是義。」天台大師有六即義一卷。


六即佛 (丁福保)

丁福保: 佛學大辭典

六即佛

  （名數）天台觀行疏就佛而判六即：一、理佛，即理即位之佛，於三惡之眾生身，無一毫之修善，唯具佛性者。二、名字佛，即名字即位之佛。宿福之人天，僅聞佛之名字者。三、觀行佛，即觀行即位之佛。四、相似佛，即相似即位之佛，於十信之位，彷佛證佛理而與真解同者。五、分證佛，即分真即位之佛，由初住至已上等覺，漸次破一品之無明，證一分之中道者。六、究竟佛，即究竟即位之佛，於妙覺之位，覺道究竟者。理佛即是名字佛，乃至即是究竟佛也。彼此六佛互相即，故云即。今但就佛而論六即，就實則十界悉具六即。觀經疏妙宗鈔上曰：「應知六即之義不專在佛，一切假實三乘人天，下至蛣蜣地獄色心，皆須六即辨其初後，所謂理蛣蜣乃至究竟蛣蜣，今釋教主故就佛辨。」


六妙行 (丁福保)

丁福保: 佛學大辭典

六妙行

  （名數）與六行觀同。


六妙門 (丁福保)

丁福保: 佛學大辭典

六妙門

  （名數）入真理之涅槃有六門。見妙門條。

六妙門

  （名數）一數息門，善調身息，數息自一至十，以攝亂心。是為入定之要。故以數息為妙門。二隨門，細心依息，知入知出，謂為隨息。若強存數，則有起念之失，故宜放數息而修隨息。入時知入，出時知出，長短冷暖皆悉知之。由是諸禪自發，以隨為妙門也。三止門，息心靜慮名之為止，行者雖依隨息而心安明淨，然若心依於隨，則有起想之亂，故宜捨隨而修止。凝心寂慮，心無波動，則諸禪定將自開發，是以止為門也。四觀門，分別權析之心，名為觀，行者雖因止而證諸禪定，然解慧未發，無明之心，味著諸定。故宜觀心分明，知五陰之虛誑，破四顛倒及我等之十六知見。顛倒既無，則無漏之方便因此開發。故以觀為門。五還門，轉心返照，名為還。行者雖修觀照，然若計我能觀照而破顛倒，則為計我之惑，反與外道同，故當轉心而反照能觀之心。若知能觀之心，虛誑無實，即附觀執我之倒自亡，而無漏之方便智，自然而朗，故以還為門。六淨門，心無所依，妄波不起，名為淨。行者修還時，雖能破能觀之倒心。然未發真明之無漏智，由住於無能所，即是一箇受念，故使心智穢濁。若覺知之已，不住不著，泯然清淨，則真明因此開發，即斷三界之結，證三乘之道。是以淨為門也。此六通稱為妙門者，以其次第相通，而至於真妙之涅槃故也。見六妙法門，法界次第上之下。


六忍 (丁福保)

丁福保: 佛學大辭典

六忍

  （名數）菩薩本業瓔珞經就菩薩之所位說六位之法忍。詳見忍條。

六忍

  （名數）一信忍，別教之菩薩於十住位中信一切心皆悉空寂，能於空法忍可信證，故名為信忍。二法忍，於十行位中修習假觀，知一切法空無所有，而能假立一切法，以化諸眾生，於假法中忍可信證，故名為法忍。三修忍，於十迴向位中修習中觀，知一切法事理和融，於中道忍可信證，故名為修忍。四正忍，於十地位中次第正破十品無明之惑，於中道之理忍可信證，故名為正忍。五無垢忍，於等覺位中更斷除一品之無明，於無垢之自性清淨心忍可信證，故名為無垢忍。六一切智忍，於妙覺更斷一品之無明，得一切智。遍知一切中道之法，於此法忍可信證，故名為一切智忍。見菩薩本業經上。


六決定 (丁福保)

丁福保: 佛學大辭典

六決定

  （名數）與六種決定同。[囗@又]見七深信條。


六足論 (丁福保)

丁福保: 佛學大辭典

六足論

  （名數）一、舍利弗之集異門足論，二、大目乾連之法蘊足論，三、大迦多衍那之施設足論，四、提婆設摩之識身足論，五、筏蘇蜜多羅之品類足論，六、同人之界身足論也。前三論為佛在世之作，後三論為佛滅後之作，皆論一切有部宗之法義。智度論二謂為六分阿毘曇者是也。後迦多衍尼子作發智論，文義最為廣博，故後代之論師，以六論為足，以發智論為身。足為助成之義，此六論助成發智論也。此七論為一切有部宗之根本論藏。俱舍論光記一本曰：「前之六論，義門稍少。發智一論，法門最廣。故後代論師說六為足，發智為身。此上七論是說一切有部根本論也。」


六身 (丁福保)

丁福保: 佛學大辭典

六身

  （名數）心地觀經說法報應之三者，各有二身。總為六身。見佛身條。

六身

  （名數）新譯之心地觀經所說：一理法身，本有之理也。二智法身，性德之智也。三自受用身，修德之四智圓明常住於報土而自受法樂者。四他受用身，對於十地菩薩現十種之身，以自己之報德使他受用者。五勝應身，對於地前菩薩示現之應身也。六劣應身，對於二乘凡夫示現者，即丈六之化佛是也。已上初二身為法身，中二身為報身，後二身為應身。


六事成就 (丁福保)

丁福保: 佛學大辭典

六事成就

  （名數）菩薩欲成就六度之行所修之六事也。一供養，欲成就檀波羅蜜者。二學戒，欲成就戒波羅蜜者。三修悲，欲成就忍波羅蜜者。四勤善，欲成就精進波羅蜜者。五離誼，欲成就禪定波羅蜜者。六樂法，欲成就智慧波羅蜜者。莊嚴經十二曰：「諸菩薩為成就六度故，于諸地中決定應作六事：一者必應供養，此為成就檀度。若不長時供養，則檀度不得圓滿。供養義如供養品說。二者必應學戒，此為成就戒度。若不長時學戒，則戒度不得圓滿。三者必應修悲，此為成就忍度。若不長時忍諸不饒益事，則忍度不得圓滿。四者必應勤善，此為成就進度。若心放逸不修諸善，則進度不得圓滿。五者必應離誼，此為成就禪度。若在聚落多諍擾心，則禪度不得圓滿。六者必應樂法，此為成就智度。若不遍歷諸佛，聽法無厭。如海納流，無時盈溢，則智度不得圓滿。」


六侍者 (丁福保)

丁福保: 佛學大辭典

六侍者

  （名數）見侍者條。

六侍者

  （名數）方丈有六侍者，一巾瓶侍者，二應客侍者，三書錄侍者，四衣缽侍者，五茶飯侍者，六幹辦侍者，是皆親炙於室中，必須為法忘軀，必嚴密者任此職，庶不孤此法乳也。


六到彼岸 (丁福保)

丁福保: 佛學大辭典

六到彼岸

  （名數）六波羅蜜多也。唯識論九曰：「六到彼岸菩提分等自利行攝。」


六受法 (丁福保)

丁福保: 佛學大辭典

六受法

  （名數）見六受條。


六味 (丁福保)

丁福保: 佛學大辭典

六味

  （名數）苦味，酸味，甘味，辛味，鹹味，淡味之稱。南本涅槃經一曰：「其食甘味有六種味：一苦，二醋，三甘，四辛，五鹹，六淡。復有三德：一者輕軟，二者淨潔，三者如法。」


六和 (丁福保)

丁福保: 佛學大辭典

六和

  （名數）六和敬之略。


六和合 (丁福保)

丁福保: 佛學大辭典

六和合

  （名數）眼等六根與色等六塵相合也。傳心法要上曰：「所言同是一精明，分為六和合。一精明者，一心也。六和合者六根也。此六根與塵合，眼與色合，耳與聲合，鼻與香合，舌與味合，身與觸合，意與法合。中間生六識，為十八界。若了十八界無所有，束六和合為一精明。一精明者，即心也。」


六和敬 (丁福保)

丁福保: 佛學大辭典

六和敬

  （名數）僧以和合為義。和合有二義：一理和，同證滅理也，是在見道以上之聖者。二事和，此有六種，即六種敬具也。屬於見道以前之凡僧。一、身和敬，同禮拜等之身業也。二、口和敬，同讚詠等之口業也。三、意和敬，同信心等之意業也。四、戒和敬，同戒法也。五、見和敬，同空等之見解也。六、利和敬，同衣食等之利也。或名行和敬，同修行也。或名學和敬，與行和敬言別意同。或名施和敬，同布施之行法也。舊譯仁王經下曰：「住在佛家修六和敬，所謂三業、同戒、同見、同學。」本業瓔珞經上曰：「所謂六和敬：三業、同戒、同見、同行。」嘉祥仁王經疏下曰：「餘經以同利為六也。」法界次第下之下曰：「此六通名和敬者，外同他善，謂之為和。內自謙卑，名之為敬。（中略）一同戒和敬，二同見和敬，三同行和敬，四身慈和敬，五口慈和敬，六意慈和敬。」大乘義章十二曰：「六名是何？一身業同，二口業同，三意業同，四同戒，五同施，六同見。」行事鈔上一之四曰：「和者有六：戒見利三名體和，身口意三名相和。又初果已去名理和，所證同故內凡已還名事和，即六和也。」祖庭事苑五曰：「六和：一身和，共住。二口和，無諍。三意和，同事。四戒和，同修。五見和，同解。六利和，同均。」


六宗 (丁福保)

丁福保: 佛學大辭典

六宗

  （名數）三論，法相，華嚴，律，成實，俱舍為六宗。又，于此六宗中除成實俱舍二宗之小乘，加天台真言二宗，稱為大乘之六宗。

六宗

  （名數）是耆闍寺凜師所立。一因緣宗，二假名宗，此二者同前。三不真宗，如諸大乘經說諸法如幻化等者。四真宗，說諸法真空之理者（清涼云：第三第四僅法（第四）喻（第三）之別）。五常宗，如涅槃經說真理有恒沙功德常恒等義者，與前第四之真宗同。六圓宗，如華嚴經說法界自在緣起，德用圓滿者，即前之法界宗也。見五教章。


六念 (丁福保)

丁福保: 佛學大辭典

六念

  （名數）一、念佛，念佛具足十號，有大慈大悲大光明，神通無量，能拔濟眾生之苦，我欲與佛同也。二、念法，念如來所說之三藏十二部經，有大功德，為諸眾生大妙藥，我欲證之而施與眾生也。三、念僧，念僧是如來弟子，得無漏法，具足戒定慧，能為世間良福田，我欲修僧行也。四、念戒，念戒行有大勢力，能除眾生之惡，不善之法，我欲精進護持也。五、念施，念施行有大功德，能除眾生慳貪之重病，我欲以善施攝取眾生也。六、念天，念天為欲界之六天乃至色界無色界之諸天，彼處受自然之快樂，皆由往昔修戒施之善根，我亦欲具如是功德，生於彼天處也。問佛弟子應念三寶，何故念彼之生天？曰：是以為自己善業之果故也。問生天是凡夫之法，何故念之？曰：有人不堪入於涅槃，故念彼之生天而起行趣求也。此六念法為大小乘之通說，但念天之解釋，大小乘不同。大乘依涅槃經，則天有三種：一生天，三界之諸天也。二淨天，一切三乘之賢聖也。三第一義天，涅槃也。二乘之人念前二天，菩薩但念第一義天。見別譯雜阿含經九，涅槃經十八，智度論二十二，大乘義章十二。[囗@又]律中更有一種六念法，授沙彌戒比丘戒已始授之，一念知日月，念知受戒之月日也。二念智食處，如全不受請食者，言我常乞食，受請食者，言我今有請處念自去也。三念受戒時夏臘，記憶受戒以後之臘數也。四知衣缽有無等，念我三衣缽具足，若有長物則念我有長物，已說淨也。五念同別處，若與眾同食時，念我今與眾僧同食，若別食時，念我今有某緣，與眾別而獨食也。六念康羸，若無病，則念我今無病，堪行道，若有病，則念我今有病，當療治之也。見行事鈔上三之二。又有一種之六念。謂數息隨息等之六妙門。見六妙門條。


六念法 (丁福保)

丁福保: 佛學大辭典

六念法

  （名數）念佛等之六念也。見六念條。


六念處 (丁福保)

丁福保: 佛學大辭典

六念處

  （名數）念佛等之六念也，其所念之境界，謂之處。如四念處。止觀六之二曰：「或六法為藥，謂六念處。」


六波 (丁福保)

丁福保: 佛學大辭典

六波

  （名數）六波羅蜜之略。


六波羅蜜 (丁福保)

丁福保: 佛學大辭典

六波羅蜜

  （名數）菩薩之大行，謂之波羅蜜。有六種。見波羅蜜及六度條。法華經序品曰：「為諸菩薩說應六波羅蜜。」

六波羅蜜

  （名數）一、檀波羅蜜。檀者檀那之略，譯曰布施，財施，無畏施，法施之大行也。二、尸羅波羅蜜。尸羅，譯曰戒，在家出家小乘大乘等之一切戒行也。三、羼提波羅蜜。羼提，譯曰忍辱，忍受一切有情罵辱擊打等，及非情寒熱飢渴等之大行也。四、毘梨耶波羅蜜。毘梨耶，譯曰精進，精勵身心進修前後之五波羅蜜也。五、禪波羅蜜。禪者禪那之略，譯曰惟修，新曰靜慮。又名三昧，譯作定。思惟真理定止散亂之心之要法也。有四禪八定乃至百八三昧等之別。六、般若波羅蜜。般若，譯曰智慧，通達諸法之智及斷惑證理之慧也。菩薩修此六法，究竟自利利他之大行，到涅槃之彼岸，故稱六波羅蜜。見法界次第下之上（梵名出次條）。


六法 (丁福保)

丁福保: 佛學大辭典

六法

  （名數）念佛等之六念為六法。止觀六之二曰：「或六法為藥，謂六念處。」又六法戒也。


六法五願 (丁福保)

丁福保: 佛學大辭典

六法五願

  （名數）真宗於教行信證真佛真土之六法，配彌陀四十八願中之五願而呼之。教為能詮之法，故不別配一願，行為第十七願之名號，信為第十八願之三信，證為第十一願必至滅度之證果，真佛真土由第十二光明無量與第十三壽命無量之願而成就，故為六法五願。


六法戒 (丁福保)

丁福保: 佛學大辭典

六法戒

  （名數）七眾中，學法女宜受持之戒法也：一、染心相觸，以染污心觸於男子之身也。二、盜人四錢，盜他人之金錢四錢也。三、斷畜生命，殺畜生之命也。四、小妄語，自稱我為聖者而貪供養，為大妄語，其餘不實之言為小妄語。五、非時食，過午而食也。六、飲酒也。行事鈔下四之三曰：「式叉摩那此云學法女，四分十八童女應二歲學戒。又云：小年曾嫁年十歲者與六法。（中略）學六法即羯磨所為，謂染心相觸、盜人四錢、斷畜生命、小妄語、非時食、飲酒也。」俱舍光記十四曰：「梵云式叉摩那，唐言正學，謂正學六法。言六法者：謂不婬、不盜、不殺、不虛誑語、不飲酒、不非時食。」二年間堪忍此戒法者，初為比丘尼，得受具足戒。


六物 (丁福保)

丁福保: 佛學大辭典

六物

  （名數）佛制，比丘使必蓄之者有六種：一、僧伽梨，九條乃至二十五條之大衣也。二、鬱多羅僧，七條之中衣也。三、安陀會，五條之下衣也。已上謂之三衣。四、鐵多羅，鐵缽也。五、尼師壇，坐具也。六、漉灑水囊，護水中蟲命之具也。是為三衣六物。三衣雖在六物之中，然為六物中之根本，故特標舉之，如言詩書六經也，行事鈔二衣篇曰：「何名為制？謂三衣六物，佛制令蓄，通諸一化並制服用，有違結罪。」


六空 (丁福保)

丁福保: 佛學大辭典

六空

  （名數）仁王經上曰：「色受想行識空，十二入十八界空，六大法空，四諦十二因緣空。」天台之仁王經疏中，引智度論以之為六空：一果報空，五蘊空是也。二受用空，十二入空是也。三性別空，十八界空是也。四遍到空，六大空是也。五境空，四諦空是也。六義空，十二因緣空是也。


六垢 (丁福保)

丁福保: 佛學大辭典

六垢

  （名數）垢穢真心者有六法。見六垢法條。

六垢

  （名數）惱，害，恨，諂，誑，憍之六法，能污穢淨心，故名為垢。見俱舍論二十一，大乘義章五末，三藏法數二十七。


六垢法 (丁福保)

丁福保: 佛學大辭典

六垢法

  （名數）污穢真心之六法也。即誑、諂、憍、惱、恨、害之六惑。顯宗論二十一曰：「煩惱垢六：惱害恨諂誑憍。誑憍從貪生，害恨從瞋起，惱從見取起，諂從諸見生。」


六度 (丁福保)

丁福保: 佛學大辭典

六度

  （名數）六波羅蜜也。舊稱波羅蜜，譯言度。新稱波羅蜜多，譯言到彼岸。度為度生死海之義，到彼岸為到涅槃岸之義，其意一也。其波羅蜜之行法有六種：一布施，二持戒，三忍辱，四精進，五禪定，六智慧也。仁王經上曰：「六度四攝一切行。」見波羅蜜條。

六度

  （名數）初五度如前。第六智慧，分別真理也，此六度為萬行之總體。前五為福行，後一為智行。以福行助成智行，依智行而斷惑證理，渡生死海也。


六度六譬 (丁福保)

丁福保: 佛學大辭典

六度六譬

  （名數）見六度條。


六度無極 (丁福保)

丁福保: 佛學大辭典

六度無極

  （名數）六波羅蜜也。波羅蜜舊譯為度，或譯為度無極。菩薩六度之行法無窮極，故曰度無極。


六染心 (丁福保)

丁福保: 佛學大辭典

六染心

  （名數）心體原為清淨，離諸妄染，然因依於不覺，忽起無明，遂有六種染心之相：一、執相應染，我執之煩惱與心王相應而起，執著外境以染淨心者，是六麤中之第三執取相與第四計名字相也，二乘之極果及菩薩之十住位斷之。二、不斷相應染，不斷為相續之義，於苦樂等境，法執之煩惱與心王相應而起，相續不斷，以染淨心者，是六麤中之第二相續相也。是分別起之法執，菩薩于初地之位斷之。三、分別智相應染，分別智為能分別世間出世間諸法之智，此分別智與心王相應而污淨心者，六麤中之第一智相也。是俱生起之微細法執，至第七地之位而斷之。四、現色不相應染，依根本無明而薰動淨心，現境界之相者。最極微細，不與心王及心所相應，故曰不相應。三細中之第三現相也，於八地之位斷之。五、能見心不相應染，由根本無明而使淨心始有能見之相者，不相應之義同上。三細中之第二轉相也，於第九地斷之。六、根本業不相應染，業為動作之義，由根本無明而心體始動作者。是為根本之動作，故曰根本業。不相應之義同上。是為眾生迷妄之元始，三細中之第一業相也，於第十地金剛喻定斷之。三細六麤，明由因緣而生起之次第，故自細至麤而說，此欲辨治斷之次第，故自麤至細而說。見起信論。


六相 (丁福保)

丁福保: 佛學大辭典

六相

  （名數）一總相，二別相，三同相，四異相，五成相，六壞相也。就凡夫所見之事相上言之，事相各各隔礙，不具六相，若就聖眼所見之諸法體性言之，則於一一事相中，見此六相圓融，以六相圓融之故，諸法即一真法界無盡緣起也。所謂法華之一真法界無盡者，依此六相之圓融而證之。是出於華嚴經初地十大願中第四願之文，華嚴宗第二祖至相大師所發明，一家之大法門也。晉經二十三曰：「諸地所淨生諸助道法，總相別相，有相無相，有成有壞。」唐經三十四曰：「願一切菩薩行，廣大無量攝諸波羅蜜，淨治諸地。總相別相，同相異相，成相壞相，所有菩薩行，皆如實說。」十地論一曰：「一切諸說十句中皆有六種差別相門，此言說解釋應知除事，事者謂陰界入等。六種相者，謂總相別相，同相異相，成相法相。」探玄記九曰：「除事者謂陰界入等者，此辨定其義，謂約道理說融通，非是陰等事相中辨故除簡之。」大乘義章三曰：「陰界入等使此相望事別隔礙不具斯六，所以除之，若攝事相以從體義陰界入等一一之中皆具無量六相門也。（中略）此六乃是大乘之淵綱，圓通之妙門。」華嚴傳三（至相傳）曰：「後遇異僧來謂曰：汝欲得解一乘之義，其十地中六相之義慎而勿輕，可一兩月間攝靜思之，當自知耳。言訖忽然不現，儼驚惕良久。因則陶研不盈累朔，于焉大啟。」一總相者，一含多德，如人身具眼耳等之諸根而成一體。二別相者，多德各各而非一，如身體雖為一，而眼耳等之諸根各各不同。此二相為一身與諸根相對之平等差別二門也。三同相者，多德不乖角，具各各成一總之義，如眼等諸根具各各成一身之義，而非他物。四異相者，多義相望，各異形類也。如眼等之相貌各異。此二相，諸根互相望，而辨平等差別之二義也。五成相者，多義正緣起而成一總也，如諸根緣起而成一身。六壞相者，多義各住自法而不移動也，如諸根住自位而各自為用，此二相依同異之二相而辨總別二相之果，平等差別二門也。大乘義章三曰：「考實論之，說前四門，辨義應足，為約同異，成前二門，故有六也。」又此六相，依體相用之三大，分平等差別之二門也。頌曰：「一即具多名總相，多即非一是別相。多同成於總，各體別異顯於同。一多緣起理妙成，壞住自法常不作。唯智境界非事識，以此方便會方便。」

六相

  （名數）華嚴經十地品所說，依此而談法界緣起事事無礙之義。華嚴宗之至相，大發揮之。一總相，二別相，三同相，四異相，五成相，六壞相。一切緣起之法，必具此六相。不具六相，則不能為緣起。此六相為就體相用論平等差別之二義者。前二相為體上之平等差別，總相者示平等之體，別相者示差別之體。平等之體，謂一體具多體也，差別之體謂多體各別也。例如一舍，一舍中具許多之磚瓦等以磚瓦等多體總造一舍，是為平等之體即總相也，而一舍中，磚瓦等之多體各別，即為差別之體，是別相也。又同異之二相者，為相上之平等差別，如磚瓦等形相雖各別然有同造一舍之相，故云同相，諸相各別，故云異相。又成壞之二相者，為用上之平等差別如磚瓦等以各異之作用合成一舍，謂之成相，彼等各具一一之作用，謂之壞相。此六相互相融和，不離一味，謂之六相圓融。是一切緣起法之自性然也。


六相圓能 (丁福保)

丁福保: 佛學大辭典

六相圓能

  （名數）華嚴經中說凡緣起之法有六種之義相而圓融和會。見六相條。


六苦行 (丁福保)

丁福保: 佛學大辭典

六苦行

  （名數）與六行同，外道六種之苦行也。見外道條下。


六苦行外道 (丁福保)

丁福保: 佛學大辭典

六苦行外道

  （名數）六種苦行外道也。見外道條下。


六師 (丁福保)

丁福保: 佛學大辭典

六師

  （名數）天竺外道之六師也。繙譯名義有六師篇：一富蘭那迦葉，二末伽黎拘賒黎，三刪闍夜毘羅胝，四阿耆多翅舍欽婆羅，五迦羅鳩馱迦旃延，六尼犍陀若提子等。詳見外道條。


六時 (丁福保)

丁福保: 佛學大辭典

六時

  （名數）晝三時夜三時合為六時也。晝三時為晨朝日中日沒，夜三時為初夜中夜後夜。阿彌陀經曰：「晝夜六時雨天曼陀羅華。」西域記二曰：「六時合成一日一夜，晝三夜三。」[囗@又]西天之法分一歲為六時。西域記二曰：「又分一歲為六時。正月十六日至三月十五日，漸熱也。三月十六日至五月十五日，盛熱也。五月十六日至七月十五日，雨時也。七月十六日至九月十五日，茂時也。九月十六日至十一月十五日，漸寒也。十一月十六日至正月十五日，盛寒也。」


六根 (丁福保)

丁福保: 佛學大辭典

六根

  （名數）眼耳鼻舌身意之六官也，根為能生之義，眼根對于色境而生眼識，乃至意根對于法境而生意識，故名為根。大乘義章四曰：「六根者對色名眼，乃至第六對法名意，此之六能生六識，故名為根。」六根中前五根為四大所成之色法，意根之一為心法。但小乘以前念之意識為意根，大乘以八識中之第七末那識為意根。

六根

  （名數）於眼等之五根，加意根也。據大乘，則第七之末那識名為意根。據小乘，則以前念之意識為意根。此六法有能生六識而使各別緣六境之勝用，故立為六根。俱舍論三曰：「頌曰：了自境增上，總立於六根。論曰：了自境者，謂六識身眼等五根，於能了別各別境識有增上用，第六意根於能了別一切境識有增上用，故眼等六各立為根。」


六根食 (丁福保)

丁福保: 佛學大辭典

六根食

  （名數）眼根以眠為食，耳根以聲為食，鼻根以香為食，舌根以味為食，身根以細滑為食，意根以法為食。見增一阿含經四十一。


六栽 (丁福保)

丁福保: 佛學大辭典

六栽

  （名數）新譯云六觸。與六識相應而生，觸之心所也。玄應音義三曰：「六栽經中亦名觸，案觸能長養心心數法，栽能長養枝葉華條，其義相似，因以名焉」。


六氣 (丁福保)

丁福保: 佛學大辭典

六氣

  （名數）佛家以六種氣治病：一吹，二呼，三嘻，四呵，五噓，六呬。頌曰：心配屬呵腎屬吹，脾呼肺呬聖皆知，肝臟熱來噓字至，三焦壅處但言嘻。見翻譯名義集。


六畜 (丁福保)

丁福保: 佛學大辭典

六畜

  （名數）以狗等六畜譬眾生之六根，警六情之放縱者。見六眾生條。


六皰 (丁福保)

丁福保: 佛學大辭典

六皰

  （名數）九相之隨一，其皰相有六皰。


六神通 (丁福保)

丁福保: 佛學大辭典

六神通

  （名數）神者不測之義，通者無礙之義，三乘之聖者，得神妙不測無礙自在之六種智慧，是曰六神通，略云六通。法華經譬喻品曰：「具足三明及六神通。」見通條。


六般神足 (丁福保)

丁福保: 佛學大辭典

六般神足

  （名數）說法華經序品之六瑞也。是佛之神境通所現，故稱曰神足。


六衰 (丁福保)

丁福保: 佛學大辭典

六衰

  （名數）色等六塵，能衰耗人之真性，故曰六衰，猶言六賊也。法華文句四曰：「普曜經曰：無五趣五陰六衰，則是泥洹。」同記曰：「衰祇是賊，能損耗故。」中論疏四末曰：「六塵亦名六衰，令善衰滅。」見六賊條。


六堅法 (丁福保)

丁福保: 佛學大辭典

六堅法

  （名數）見堅法條。

六堅法

  （名數）出於本業經。一、信堅。別教菩薩於十住位修習空觀，知一切之法皆為真諦而無毀壞者。二、法堅。別教菩薩於十行位修習假觀，知一切法皆為俗諦而無毀壞者。三、修堅。別教菩薩於十回向位修習中觀知一切法皆為中諦而不毀壞者。四、德堅。別教菩薩於十地位修習中觀，破一分無明，顯一分三德而不毀壞者。五、頂堅。別教等覺菩薩居十地之頂破惑顯德而不毀壞者。六、覺堅。別教妙覺果佛覺了一切之法皆為中道而不毀壞者。


六情 (丁福保)

丁福保: 佛學大辭典

六情

  （名數）舊譯經論多謂六根曰六情，以根有情識故也。是意之一，為當體之名，以意根為心法故也。他五者生情識，故從所生之果而名為情。金光明經曰：「心處六情，如鳥投網。常處諸根，隨逐諸塵。」普賢觀經曰：「懺悔六情根。」智度論四十曰：「眼等五情名為內身，色等五塵名為外身。」止觀四之二曰：「十住毘婆沙云：禁六情如繫狗鹿魚蛇猿鳥。」嘉祥之中論六情品疏曰：「問：意可是情，餘五云何是情？答：意當體名情，餘五生情識之果，從果得稱也。六情亦名六根，五根能生五識，意根能生意識。六情亦名六依，為六識所依。」此等皆名根為情。


六欲 (丁福保)

丁福保: 佛學大辭典

六欲

  （名數）一色欲，見青黃赤白及男女等色，而生貪著也。二形貌欲，見端容美貌而生貪著者。三威儀姿態欲，見行步進止含笑嬌態等而生愛染者。四語言音聲欲，於巧言美語適意之音聲清雅之歌詠等，而生愛著者。五細滑欲，於男女皮膚之細軟滑澤等而耽染者。六人相欲，見男女可愛之人相而貪著者。見智度論二十一。而破此六欲須以九想。見九想條。[囗@又]六欲天也。

六欲

  （名數）一色欲，二形貌欲，三威儀姿態欲，四言語音聲欲，五細滑欲，六人想欲。此六法能起人之貪欲心，故稱欲。見智度論二十一。


六欲天婬相 (丁福保)

丁福保: 佛學大辭典

六欲天婬相

  （名數）六欲天皆不離婬欲，而婬相各異。見四忉利交形條。


六欲四禪 (丁福保)

丁福保: 佛學大辭典

六欲四禪

  （名數）欲界之六欲天與色界之四禪天也。四禪為離婬欲之清淨天也。


六現觀 (丁福保)

丁福保: 佛學大辭典

六現觀

  （名數）見現觀條。

六現觀

  （名數）唯識論所立。一思現觀，思觀察諸法而使別生現觀智之力強，故與以現觀之名。二信現觀，於三寶決定之淨信，助現觀之智而使不退轉，故與以現觀之名。三戒現觀，無漏之道共戒，除破戒之垢，使觀智增明，故亦名現觀。四現觀智諦現觀，此乃正為現觀之智諦，名現觀者，即於見道修道觀真如之體（名非安立諦）之無漏智慧也。五現觀邊智諦現觀。於正觀真如之體，後邊更觀真如之相（謂之安立諦）之見道修道智諦也。六究竟現觀，謂究竟位（即無學道）中一切之諸智。此中後三者為現觀之自性，而前三者為現觀俱起之法，故均於俱舍論之事現觀。見唯識論九。


六眾 (丁福保)

丁福保: 佛學大辭典

六眾

  （名數）六群比丘，義淨新譯謂之六眾。


六眾生 (丁福保)

丁福保: 佛學大辭典

六眾生

  （名數）眼等六根以譬狗等六畜也。雜阿含經四十三曰：「譬如士夫遊空宅中，得六種眾生：一者得狗，即執其狗繫著一處；次得其鳥；次得毒蛇；次得野干；次得失收摩羅；次得獼猴。得斯眾生悉縛一處，其狗者樂欲入村；其鳥者常欲飛空；其蛇者常欲入穴；其野干者樂向塚間；失收摩羅者常欲入海；獼猴者欲入山林。此六眾生悉繫一處，所樂不同。各各嗜欲到所安處，各各不相樂。於他處而繫縛故，各用其力向所樂方，而不能脫。（中略）六眾生者譬猶六根，堅柱者譬身念處，若善修習身念處有念不念色，見可愛色則不生著，不可愛色則不生厭，耳聲鼻香舌味身觸意法，於可意法則不求欲，不可意法則不生厭是故比丘當勤修習多住身念處。」（身念處，身之不淨觀也）。俱舍論三十引此經，謂之六生喻經。


六通 (丁福保)

丁福保: 佛學大辭典

六通

  （名數）三乘聖者所得之神通，有六種：即天眼通、天耳通、他心通、宿命通、神足通、漏盡通也。亦稱六神通。法華經曰：如世所恭敬，如六通羅漢。詳見通條。

六通

  （名數）於前五通加漏盡智證通A^sravaks!aya-jn~a^na之一。漏盡知證通者，三乘之極致，諸漏（即一切煩惱）斷盡為無礙者。成就此六通限於三乘之聖者。俱舍論二十七曰：「通有六種：一神境智證通，二天眼智證通，三天耳智證通，四他心智證通，五宿住隨念智證通，六漏盡智證通。雖六通中第六唯聖，然其前五，異生亦得。」大乘義章二十本曰：「一名身通，二名天眼，三名天耳，四他心智，五宿命，六漏盡通。」（以上六神通次第，同智度論二十八說其次第）。法界次第中上曰：「一天眼通，二天耳通，三知他心通，四宿命通，五身如意通，六漏智通。」（次第異）。


六部大乘經 (丁福保)

丁福保: 佛學大辭典

六部大乘經

  （名數）法相宗所依六部之經典也。如大方廣佛華嚴經（有三翻），解深密經（有四翻），如來出現功德莊嚴經（未翻），阿毘達磨經（未翻），楞伽經（有三翻），厚嚴經（亦名大乘密嚴經）是。此為慈恩所立。


六喻 (丁福保)

丁福保: 佛學大辭典

六喻

  （名數）金剛經說夢幻泡影露電之六喻，以明諸法之空無常，金剛般若經曰：「一切有為法，如夢幻泡影，如露亦如電，應作如是觀」。


六喻般若 (丁福保)

丁福保: 佛學大辭典

六喻般若

  （名數）金剛般若經說夢幻等六喻，謂之六喻般若。


六惡賊 (丁福保)

丁福保: 佛學大辭典

六惡賊

  （名數）見六賊條。


六智 (丁福保)

丁福保: 佛學大辭典

六智

  （名數）見道中之四諦智及法智比智六者，若法智比智歷四諦，則為十六智，即見道之十六心也。仁王經上曰：「有學六智。」


六無為 (丁福保)

丁福保: 佛學大辭典

六無為

  （名數）大乘立六無為。但非謂有六種之別體，乃斷我法二執處所顯之一種真理，有、無、常、無常，皆不可名，但是法之實性，故名法性也，此一法性從所顯之緣分種種之名也。一虛空無為，此法性離本來諸障礙之位所顯者名之。二擇滅無為，依此法性智慧力斷煩惱之位所顯者名之。三非擇滅無為，不由此法性之擇力而為本來清淨或緣缺之位所顯者名之。四不動無為，此法性生於第四禪天離苦樂麤動之位所顯者名之。五想受滅無為，此法性入於聖者非想地所攝之滅盡定。滅六識心想及苦樂二受之位所顯者名之。六真如無為，由此法性有真實如常之相而名。此中前五無為，就一法性所顯之位之差別，而假立為五種之名者也。前五者為詮法性之相之假名，後一者為詮法性之體之假名也。由是而論，前五無為名體皆為假立，真如無為，體為定在，但真如之名為假立也。見唯識論二，百法問答鈔九。


六無畏 (丁福保)

丁福保: 佛學大辭典

六無畏

  （名數）真言行者於地前三劫所得之利益也。見無畏條。

六無畏

  （名數）真言行者菩提心一念之功德有六種之差別，謂之六無畏，無畏者，安穩蘇息之義，一切眾生被煩惱所縛而似死滅，若到此六處，則各各離彼之扼縛，而得蘇息，故名無畏。凡大日經之說相，地前立三阿僧祇劫，於此三劫越麤妄執與細妄執及極細妄執之三妄執，此上更立十地，為開發金剛寶藏位，以上上方便更斷微細之妄執，而至於佛果。即三劫十地之次第，三劫為地前，十地為地上。十地者，第四之一切也（與顯教以三劫為究竟異），於此地前三劫差降真言行者所得之功德而立六無畏也：一善無畏，是即世間之善心，持五戒十善等離三途業之位也。真言行人修三密而供養本尊之位與之齊。二身無畏，二乘行者不淨觀等成就，於身之扼縛得解脫之位也。真言行人依有相觀於壇上本尊眾相現前之位與之齊。三無我無畏，二乘之人證無我之理，於一切法觀無我相之見道位也。真言行人於本尊海會覺眾像為緣生，不生愛著之位與之齊。四法無畏，二乘之人於五蘊等法覺性相為空證偏真之理之無學道位也。真言行人於瑜伽境界如水月鏡像觀無性無相之位與之齊。五法無我無畏，三乘之人，了萬法唯心心外無法而心得自在之位也。真言行人知一切境界皆自心功德得自在之用之位與之齊。六平等無畏，一乘之人了萬法一實真如，於諸法無能所本末，住於平等法界之位也。真言行人現諸法本不生，住心實際平等本源之位與之齊。已上六無畏以三劫配之，則前四者乃初劫之位，第五者乃第二劫之位，第六者乃第三劫之位也。但三劫就所度之妄執而立之，六無畏就能度之淨心而立之。見大日經疏三十、住心廣名目六、辯惑指南三。


六無減 (丁福保)

丁福保: 佛學大辭典

六無減

  （名數）智度論二十六明佛十八不共法中說六無減：一欲無減，欲度脫眾生之欲心所也。二精進無減，為度眾生勤而不倦之精進心所也。三念無減，念三世諸法而不失之念心所也。四慧無減，分別一切法相之慧心所也。五解脫無減，佛斷一切煩惱之正習而證解脫，故云解脫無減。六解脫知見無減，於證解脫之知見而無邊清淨也。」


六菩薩 (丁福保)

丁福保: 佛學大辭典

六菩薩

  （名數）一師子戲菩薩，二師子奮迅菩薩，三師子幡菩薩，四師子作菩薩，五堅勇精進菩薩，六擊金剛慧菩薩也。見六菩薩亦當誦持經。


六著 (丁福保)

丁福保: 佛學大辭典

六著

  （名數）瓔珞經所說十三煩惱中之後六也。見煩惱條。


六著心 (丁福保)

丁福保: 佛學大辭典

六著心

  （名數）六種之執著心也。如貪著心，愛著心，瞋著心，疑著心，欲著心，慢著心是。


六量 (丁福保)

丁福保: 佛學大辭典

六量

  （名數）五量加無體量是也。如入此室中見主不在，知所往之處。此中陳那菩薩之因明法，廢餘量，各隨其所應，攝於現與比中，唯立現比之二量。見因明大疏一。


六業 (丁福保)

丁福保: 佛學大辭典

六業

  （名數）日本叡山所學之課業。一止觀業，習法華之經疏也。二大日業，習大日經之經疏也。三金頂業，習金剛頂經之經釋也。四蘇悉業，習蘇悉地經之經記也。五一字業，習一字頂輪王經之經釋也。六瑜祇業，習瑜祇經之經記也。初傳教立止觀遮那二業，於遮那業中攝大日業等諸業，後來漸分業於遮那業中，開五課焉。

六業

  （名數）五趣之業與不定業也。一地獄業，為十惡業之上品者。二畜生業，為十惡業之中品者。三餓鬼業，為十惡業之下品者。四人業，為散善之下者。五天業，散善之上者，感欲界之六天，八禪定業，感色無色界之八天處。六不定業，微善下惡，受業不定者。見成實論六業品，大乘義章七。


六煩惱 (丁福保)

丁福保: 佛學大辭典

六煩惱

  （名數）又云六大煩惱。見煩惱條。


六瑞 (丁福保)

丁福保: 佛學大辭典

六瑞

  （名數）法華經為出世本懷之經，故說先現六種之祥瑞，以為開經之由序緣起，謂之法華六瑞序：一說法瑞，先說無量義經也。二入定瑞，次入無量義處三昧也。三雨華瑞，次從天雨四種之華也。四地動瑞，次大地六種震動也。五心喜瑞，大眾見之內心生歡喜也。六放光瑞，次佛眉間白毫放光照東方萬八千佛土也。此六瑞為三世十方諸佛說法華經前必示現之教化法式。見法華經序品。


六罪人 (丁福保)

丁福保: 佛學大辭典

六罪人

  （名數）謂犯四重，破和合僧，出佛身血者。


六群比丘 (丁福保)

丁福保: 佛學大辭典

六群比丘

  （名數）佛在世時，有惡比丘六人，結黨多作非威儀之事，稱曰六群比丘，佛制戒多緣此六群而起。諸律出名不同。僧祇律九稱六群比丘曰：「一、難陀，二、迦留陀夷，三、三文達多，四、摩醯沙達多，五、馬師，六、滿宿。」毘奈耶律十一稱六眾苾芻曰：「一、闡陀，Nanda，二、鄔波難陀，Upananda，三、阿說迦，As/vaka，四、補捺婆素迦，Punarvasu，五、闡陀，Chanda，六、鄔陀夷，Uda^yin。」薩婆多論四曰：「一、難途，二、跋難陀，三、迦留因夷，Ka^lodayin，四、闡那，五、馬宿，六、滿宿。」戒因緣經三曰：「一、跋難陀，二、難陀，此二人生天上。三、迦留陀夷，四、闡怒，此二人得道涅槃。五、馬師，六、弗那跋，此二人生龍中」。以上因梵音之具略而譯語不同耳。一、闡陀，或曰闡那，闡怒。同一名也，又云車匿，或惡性比丘，暴惡也。佛滅後於阿難所得道（五分律三十）。二、迦留陀夷，又云鄔陀夷，多婬，後於佛所得道，宿債所追，為賊所殺，埋于糞中（十誦律十四）。三、三文達多，或云難陀，難途，一人也，四、摩醯沙難陀，或云跋難陀，一人也。此二人生於天（薩婆多論四戒因緣經三）。五、馬師，或云馬宿，阿說迦。惟梵漢不同。六、滿宿，或云補那婆素迦，弗那跋，惟梵漢相違。此二人憤我師目連為執杖外道所害，殺之，生於龍中（戒因緣經二）。


六群比丘尼 (丁福保)

丁福保: 佛學大辭典

六群比丘尼

  （名數）六群比丘外，有六群比丘尼，此惡比丘尼准於比丘之六群而立名，故不列別名。大方便報恩經曰：「諸釋女欲出家持禁戒，求衣缽，往詣王國比丘尼精舍，索出家。時有六群比丘尼，見諸釋女，年幼稚，美色。今云何能捨難捨而共出家？我等當為說世間五欲快樂，待年限過，然後出家，不亦快乎！彼若還俗，必以衣缽奉施我等。」


六道 (丁福保)

丁福保: 佛學大辭典

六道

  （名數）與六趣同。地獄，餓鬼，畜生，阿修羅，人間，天上是也。此六者，乃眾生輪迴之道途，故曰六道。眾生各乘因業而趣之，故謂之六趣。法華經序品曰：「六道眾生生死所趣。」法華玄義二曰：「約十法界謂六道四聖也。」見六趣條。


六道四生 (丁福保)

丁福保: 佛學大辭典

六道四生

  （名數）六道中有胎卵濕化之四生，謂之六道四生。


六道四聖 (丁福保)

丁福保: 佛學大辭典

六道四聖

  （名數）十界中由第一地獄界至第六天界為六道。第七聲聞界，第八緣覺界，第九菩薩界，第十佛界為四聖。法華玄義二曰：「十界謂六道四聖也。」


六道佛菩薩 (丁福保)

丁福保: 佛學大辭典

六道佛菩薩

  （名數）六地藏，六觀音也。為六道所配之佛菩薩。


六塵 (丁福保)

丁福保: 佛學大辭典

六塵

  （名數）色聲香味觸法之六境也，此六境有眼等六根入身以坌污淨心者。故謂之塵。圓覺經曰：「妄認四大為自身相，六塵緣影為自心相。」淨心誡觀下曰：「云何名塵？坌污淨心觸身成垢，故名塵。」法界次第上之上曰：「塵以染污為義，以能染污情識，故通名為塵也。」


六境 (丁福保)

丁福保: 佛學大辭典

六境

  （名數）謂色聲香味觸法之六法，為眼耳鼻舌身意六根所對之境界，故名六境。


六漢羅 (丁福保)

丁福保: 佛學大辭典

六漢羅

  （名數）合佛與佛最初度之五比丘為六羅漢也。以此時人間始有阿羅漢六人故也。阿羅漢之名，通於三乘之極果。釋氏要覽上曰：「五分云：於鹿苑度五俱鄰，人間已有六羅漢。」


六種力 (丁福保)

丁福保: 佛學大辭典

六種力

  （名數）見力條。


六種三寶 (丁福保)

丁福保: 佛學大辭典

六種三寶

  （名數）一、同體三寶，即一體三寶也。二、別相三寶，即化相三寶也。三、一乘三寶，究竟之法身為佛寶，一乘之法為法寶，一乘之菩薩眾為僧寶。勝鬘經，法華經等之意也。四、三乘三寶，為三乘者所現之佛之三身為佛寶，三乘之法為法寶，三乘之眾為僧寶。勝鬘經，攝論等之意也。五、真實三寶，三身為佛寶，一切無漏之教理行果為法寶，見諦已上之三乘聖眾為僧寶。六、住持三寶，同於四種三寶之中。見義林章六本。


六種不還 (丁福保)

丁福保: 佛學大辭典

六種不還

  （名數）前五種加現般則為六種不還。現般者，不還之聖者不生於上界而於欲界之現身斷餘惑，即般涅槃也。


六種巧方便 (丁福保)

丁福保: 佛學大辭典

六種巧方便

  （名數）菩薩六種之善巧方便也。一隨順巧方便，謂順次教誡，令生信樂，說甚深之法而使之易解也。二立要巧方便，謂誓與眾生所求之田宅錢財，次第使行善法也。三異相巧方便，謂教供養父母，受持禁戒等不順時，乖異瞋責，使他畏懼也。四逼迫巧方便，謂原有犯戒等事，斷絕供給，或加謫罰，使離惡法也。五報恩巧方便，謂施與眾生財物令生報恩之心也。以出世門之財供養使行受持禁戒等也。六清淨巧方便，謂自天降生出家學道，成無上菩提，使眾生皆信樂，所有惑染悉令清淨也。菩薩地持經八詳說之。


六種正行 (丁福保)

丁福保: 佛學大辭典

六種正行

  （名數）開會五種正行之第五為六種。如讀誦，觀察，禮拜，稱名，讚歎，供養是也。


六種因 (丁福保)

丁福保: 佛學大辭典

六種因

  （名數）見六因條。


六種住 (丁福保)

丁福保: 佛學大辭典

六種住

  （名數）持地經立六住以攝菩薩之行位，此六入所證之位，皆不退失，故名為住：一種性住，種即能生之義，性即自分不改之義，謂菩薩於十住之位成就佛道之種性也。二解行住，於十行十迴向之位，積解行之功，不退失也。三淨心住，於初地見道之位破一切見惑，使心得一分清淨也。四行道跡住，跡者足跡也，自二地至七地修習真觀，漸次斷思惑，即有行道證入之跡也。五決定住，於八九兩地不借道力功用，增進任運，決定不退失也。六究竟住，於第十地學行滿足究竟等覺之位也。非妙覺之究竟者。見菩薩持地經二。


六種即 (丁福保)

丁福保: 佛學大辭典

六種即

  （名數）圓教之六即位也。天台觀經疏曰：「佛是覺義，有六種即。」見六即條。


六種決定 (丁福保)

丁福保: 佛學大辭典

六種決定

  （名數）菩薩修六度之增上力，得六種之決定也：一、財成決定，謂由布施之力必定常得大財之成就。二、生勝決定，謂由持戒之力必定常生貴勝之家。三、不退決定，謂由忍辱之力，所修之善法，必定常不退失。四、修習決定，謂由精進之力，常時修習善法，必定無有間息。五、定業決定，謂由禪定之力，成就正定業，永不退失。六、無功用決定，謂由智慧力，不加功行，必定自然住于理。見大乘莊嚴論十二。


六種供具 (丁福保)

丁福保: 佛學大辭典

六種供具

  （物名）密家常用六種之供物也。見供養條。

六種供具

  （名數）一華，二塗香。三水，四燒香，五飯食，六燈明，如是次第，表布施持戒忍辱精進禪定智慧之六度，供於護摩壇之四方。


六種供養 (丁福保)

丁福保: 佛學大辭典

六種供養

  （物名）又名六種供具。見供養條。

六種供養

  （名數）一閼迦，二塗香，三華，四焚香（又曰燒香），五飲食，六燈明也。此六種如其次第表布施，持戒，忍辱，精進，禪定，智慧之六度。乃善無畏三藏所傳。


六種性 (丁福保)

丁福保: 佛學大辭典

六種性

  （名數）瓔珞經分別菩薩從因至果之行位種性為六位。見種性條。

六種性

  （名數）瓔珞本業經上說：一習種性，十住也，與前同。二性種性，十行也，與前同。三道種性，十迴向也，與前同。四聖種性，十地也，與前同。五等覺性，與前同。六妙覺性，妙極覺滿。此中性雖通於六位，而種局在於因。故前之四位，正名為種。等覺雖猶在因，而勝於前位，故稱為覺。不謂為種也。


六種阿羅漢 (丁福保)

丁福保: 佛學大辭典

六種阿羅漢

  （名數）見羅漢條。


六種苦行外道 (丁福保)

丁福保: 佛學大辭典

六種苦行外道

  （名數）一自餓外道。節飲食而忍饑餓者。二投淵外道，投身於淵而死者。三赴火外道，常以五熱灸身者。四自座外道，常為裸形，不拘寒暑，坐於露地者。五寂默外道，以屍林塚間為住處，常寂默不語者。六牛狗外道，持牛戒狗戒者。見涅槃經十六。


六種食 (丁福保)

丁福保: 佛學大辭典

六種食

  （名數）一、乞食。人有下中上三品，下品者自為邪命而得食，中品者受一食，且赴請，上行之人，唯行乞食。以自省事修道而使他得施與福利故也。二、次第乞食。凡愚者貪味棄貧從富，上行之流，不選貧富，等慈眾生，次第乞食。三、不作餘食法。律中說人復次第乞食，於求處數數正食，得貯餘食。行者作念此餘食法世尊開聽病者，我今無病不可受，是故不作餘食法。四、一坐食。有人數數不正食於中前數數食其餘米果粥等。行者作念愚夫養身者為增煩惱之故，故數數食，今我為道而非為養身。故僅中前一坐食。五、一揣食。經中亦名節量食。一受即止，故云一揣食。節儉少食，名節量食。有人受一食法，於一食中恣意飽噉，氣脹腹滿而起睡眠消息，半日不減，以妨修道，故須節量。六、不中後飲漿。有人節量飲食，尚貪味，於中後數數飲漿果漿蜜等。為求此漿多致邪命，費功廢道。是故不飲。見不思議疏上。


六種俱生惑 (丁福保)

丁福保: 佛學大辭典

六種俱生惑

  （名數）百法明論所記貪，瞋，慢，無明，疑，不正見之六煩惱也，此六者皆為俱生之惑。同解上曰：「此六即俱生，若開惡見法十，即分別惑也。又十惑中瞋唯不善，餘九皆通有覆不善。」


六種動相 (丁福保)

丁福保: 佛學大辭典

六種動相

  （名數）又名六種震動。感應神通力而起之奇瑞也。見六種震動條。


六種授記 (丁福保)

丁福保: 佛學大辭典

六種授記

  （名數）一種性未發心記，與上之第一同。二已發心記，與上之第二同。三現前記，與上之第四同。四不現前記，對面說為現前記，於異處遙說為不現前記。五時覺時定記，記時劫之數量名字，並說佛及國土之名字者。六時無量時不定記，總言於無量劫作佛，不委曲辨時劫之數量及佛國之名號者。地持論，勝鬘寶窟上末。


六種散亂 (丁福保)

丁福保: 佛學大辭典

六種散亂

  （名數）一、自性散亂，謂前五識之自性馳逐外緣不能靜定也。二、外散亂，謂修善之時，心馳散於五欲之境而不靜寂也。三、內散亂，謂修定之時，心動散於諸塵，不生味著，退失靜定也。四、相散亂，謂使他人信自己有德，詐作修善之相，而心退失也。五、麤重散亂，謂修善法之時，生我我所之執及我慢等，為此邪執麤重之力故，而所修之善法不清淨也。六、作意散亂，謂餘乘及餘定等依外教作意修習，無有證悟，卻生散亂也。雜集論一卷末說之。


六種調伏 (丁福保)

丁福保: 佛學大辭典

六種調伏

  （名數）菩薩調伏惡法障礙之六法也。一、性調伏，謂菩薩有善根種性，故修習善法，調伏身心諸煩惱障也。二、眾生調伏，謂調伏一切眾生，知聲聞性緣覺性乃至人天性之別，使夫夫得道也。三、行調伏，謂修萬行調伏諸煩惱，為眾生修苦行而不悔恨也。四、方便調伏，謂以種種方便調伏眾生使初發心者勸持戒離生死，已發心者親近善友受持經法等也。五、熟調伏，謂對眾生無善根者，說人天之樂，使發菩提心，對有善根者，說出世間之法，使之增長，成熟善果也。六、熟調伏印，謂菩薩自身之善法得成熟而印於自己之心也。印者法印也。菩薩善戒經三詳說之。


六種還源觀 (丁福保)

丁福保: 佛學大辭典

六種還源觀

  （名數）還源觀說六觀：一，攝境歸心真空觀。二，從心現境妙有觀。三，心境秘密圓融觀。四，智身影現眾緣觀。五，多身入一境像觀。六，主伴互現帝網觀。


六種羅漢 (丁福保)

丁福保: 佛學大辭典

六種羅漢

  （名數）見羅漢條。

六種羅漢

  （名數）一，退法羅漢。一旦得羅漢果，遇些惡緣，便退失所得者。二，思法羅漢，懼將退失所得之證果，恒思自害而入無餘涅槃者。三，護法羅漢。於所得之證果，能自防護者。四，安住法羅漢。不退不進，安住於當位者。五，堪達法羅漢，能修練根而達於不動羅漢之性者。六，不動羅漢，根性最為殊勝，遇無論如何之逆緣，亦不動轉所得之法者。見俱舍論二十五。


六種釋 (丁福保)

丁福保: 佛學大辭典

六種釋

  （名數）法相宗所傳之六離合釋也。


六種護摩 (丁福保)

丁福保: 佛學大辭典

六種護摩

  （名數）護摩法有六種。見護摩條。

六種護摩

  （名數）從上五種增益法中開延命法為六種，為祈壽命之延長者。瑜祇經疏上曰：「亦為六種，增益壇中更加延命。」


六種觀 (丁福保)

丁福保: 佛學大辭典

六種觀

  （名數）六現觀也。


六聚 (丁福保)

丁福保: 佛學大辭典

六聚

  （名數）上五篇於第三位加偷蘭遮罪Sthu^la^tyaya之一也。偷蘭遮者，譯曰大障善道，犯波羅夷與僧殘二罪而未成就之罪也，因之而置於二罪之次。行事鈔中一曰：「五篇七聚，約義差別。正結罪科，止樹六法。今依六聚且釋其名：一波羅夷，二僧伽婆尸沙，三偷蘭遮，四波逸提，五波羅提提舍尼，五突吉羅。」


六聚界 (丁福保)

丁福保: 佛學大辭典

六聚界

  （名數）類聚比丘之具足戒，有七聚及六聚。見篇聚條。


六聚罪 (丁福保)

丁福保: 佛學大辭典

六聚罪

  （名數）與六聚戒同。


六德 (丁福保)

丁福保: 佛學大辭典

六德

  （名數）梵語薄伽梵之六義也。一自在，二熾盛，三端嚴，四名稱，五吉祥，六尊貴。見佛地經論一。


六慧 (丁福保)

丁福保: 佛學大辭典

六慧

  （名數）瓔珞本業經上說六種之智慧，即別教菩薩六位之分也。一聞慧，於十住位中聞中道之理，知一切法離二邊之相也。二思慧，於十行位中思惟中道之理發生之智慧也。三修慧，於十迴向位中修習中道之理發生之智慧也。四無相慧，於十地位中，證知中道之理，離二邊之相之智慧也。五照寂慧，照為中道之用，寂為中道之體，等覺位之菩薩，以中道之觀慧照中道理體之智慧也。六寂照慧，於佛果位即中道之體而起中道之用之智慧也。[囗@又]瓔珞經所說六種性之異名。見六種性條。


六罵 (丁福保)

丁福保: 佛學大辭典

六罵

  （名數）惡法罵有三種：一面罵，如汝是生於除糞家之言是。二喻罵，如汝似除糞種等之言是。三自比罵，如我非除糞種乃至我非販賣牛羊殺人等之言是。復有善法罵三種：一面罵，如汝是阿練若乃至坐禪人等之言是。二喻罵，如汝是阿羅漢乃至佛等之言是。三自比罵，如我非阿練若乞食納衣乃至阿羅漢佛等之言是。是為假善事而意在罵辱也。見行事鈔中三之一。


六蔽 (丁福保)

丁福保: 佛學大辭典

六蔽

  （名數）蔽者蔽覆之義，覆淨心者有六種。一慳貪，覆布施而使不生。二破戒，覆戒行而使不生。三瞋恚，覆忍辱而使不生。四憐念，覆精進而使不生。五散亂，覆禪定而使不生者。六愚痴，覆智慧而使不生。見智度論三十三，止觀八之二。


六蔽心 (丁福保)

丁福保: 佛學大辭典

六蔽心

  （名數）六蔽也。


六論 (丁福保)

丁福保: 佛學大辭典

六論

  （名數）外道六種之論也。婆藪盤豆法師傳曰：「四皮陀六論。」百論疏上之下曰：「六論者：一式叉（S/iks!a^）論，釋六十四能法。二毘伽羅（Vya^karan!a）論，釋諸音聲法。三柯刺波（Kalpa）論，釋諸天仙上古以來因緣名字。四豎底沙（Jyotis!a）論，釋天文地理算數等法。五闡陀（Chandas）論，釋作首盧迦法，佛弟子五通仙等說偈名首盧迦。六尼鹿多（Nirukta）論，釋立一切物名因緣。」


六趣 (丁福保)

丁福保: 佛學大辭典

六趣

  （名數）眾生由業因之差別而趣向之處，有六所，謂之六趣，亦曰六道，一地獄趣Naraka-gati，八寒八熱等之苦處也，此在地下，故曰地獄。二餓鬼趣Preta-gati，常求飯食之鬼類生處也。與人趣雜處而不可見。三畜生趣Tiryagyoni-gati，新譯曰旁生趣，即禽獸之生所也，多以人界為依所而眼可見。四阿修羅趣Asura-gati，常懷瞋心而好戰鬥，大力神之生所也。以深山幽谷為依所而與人隔離。五人趣Manus!ya-gati，人類之生所也，分閻浮提等四大州，但四大洲隔離，不得通力者不能到。六天趣Deva-gati，身有光明，自然受快樂之眾生，名為天，有欲界六所，謂之六欲天，色界無色界，皆為彼之生所。大乘義章八末曰：「此六種，經名為趣，亦名為道。所言趣者，蓋乃對因以名果也。因能向果，果為因趣，故名為趣。所言道者，從因名也。善惡兩業通人至果，名之為道。地獄等報為道所詣，故名為道。」法華經序品曰：「盡見彼土六趣眾生。」涅槃經二十五曰：「以心因緣故，輪迴六趣具受生死。」


六輪 (丁福保)

丁福保: 佛學大辭典

六輪

  （名數）本業瓔珞經示三賢十聖之果報，用鐵輪王等之名。天台取其經意而立六輪，以配於因位之六位：一鐵輪王，十信位也。二銅輪王，十住位也。三銀輪王，十行位也。四金輪王，十迴向位也。五琉璃輪王，十地位也。六摩尼輪王，等覺位也。此中經無琉璃輪之名。止觀輔行一之三曰：「入銅輪者，本業瓔珞上卷經意以六因位而譬六輪。（中略）言六輪者：謂鐵輪十信，銅輪十住，銀輪十行，金輪十向，琉璃輪十地，摩尼輪等覺，輪是碾惑摧伏等義。」


六震 (丁福保)

丁福保: 佛學大辭典

六震

  （名數）見六種震動條。


六親 (丁福保)

丁福保: 佛學大辭典

六親

  （名數）父母妻子兄弟也。無量壽經下曰：「六親眷屬。」行事鈔二之二曰：「厭三界之無常，辭六親之至愛。」同資持記曰：「六親謂父母兄弟妻子。」


六諦 (丁福保)

丁福保: 佛學大辭典

六諦

  （名數）勝論師所立之六句義也。勝論之本師立六句義，其末師立十句義。佛道論衡序曰：「天竺盛於六諦，神州重於二篇。」見勝論宗條。


六諷經 (丁福保)

丁福保: 佛學大辭典

六諷經

  （儀式）見諷經條。

六諷經

  （名數）每月有兩回六度之諷經也。初二日為土地堂，初三日為祖師堂，初四日為火德神，初五日為韋天將軍，初六日為普菴禪師，初七日為鎮守堂。自十六日至二十一日，亦如上之次第，是皆為報其恩也。雖為此方禪林通規，然不知為何人創制。見象器箋十三。


六隨眠 (丁福保)

丁福保: 佛學大辭典

六隨眠

  （名數）見隨眠條。

六隨眠

  （名數）俱舍論所說：一貪，二瞋，三慢，四無明，五見，六疑。唯識稱之為六根本煩惱。見俱舍論十九。


六頭首 (丁福保)

丁福保: 佛學大辭典

六頭首

  （名數）禪苑清規以首座，書狀，藏主，知客，庫頭，浴主為六頭首。此中庫頭之一，雖屬知事，然從眾名為六頭首。


六轉依 (丁福保)

丁福保: 佛學大辭典

六轉依

  （名數）見轉依條。

六轉依

  （名數）轉依從所得之位，分為六種：一，損力益能轉，三賢資糧位與四善根加行位之轉依也，此位未斷種子，未證真如，原非轉依，但依勝解慚愧之二力，能損本識中染種之勢力，益本識內淨種之功德，故名為轉依。二，通達轉，為見道位之轉依，由此已去，為斷惡證理，則真實之轉依也，但為分證。三，修習轉，修道位之轉依也。四，圓滿轉，妙覺位之轉依也。五，下劣轉，二乘所得生空之菩提涅槃也。六，廣大轉，大乘所得生法二空之菩提涅槃也。見百法問答鈔八。


六離合釋 (丁福保)

丁福保: 佛學大辭典

六離合釋

  （名數）又曰六種釋，六合釋。梵語殺三磨娑，此云六合。殺者六，三摩娑者合也。諸法以二義已上為名者，以此六種法式，分別其名義也。唯一義之名，即不當於此釋，二義之名，為判歸趣何義，必須此法式。其作法，初離釋二義，次合釋二義，故謂之離合釋，略稱曰合釋。一持業釋Karmadha^raya，又名同依釋，體能持用，謂之持業，此義雖二，而體則一之名也。一體持一用，故名持業釋。例如大乘，大者具七義，對小教而言，乘者運載之義，以濟行者，其大體，能持運載之用，故名大乘。又同依者，依二義一體之義，若大，若乘，同依一體，故名同依。又如藏識，藏即為識，識持藏之用，故名持釋，藏之義，識之義，同依一法體，故名同依。二依主釋Tatpurus!a^，又名依士釋，從所依之體，而立能依之法之名也。例如眼識，為依眼而生之識，故名眼識，是眼為所依之體，識為能依之法也，本為別種之法，別法從所依之法而立能依之名，故云依主。三有財釋Bahuvri^hi，又云多財釋，此全取他之名而為自之名，如世之有財者之有財物也。如覺者為有覺者，故名覺者，如唯識論，為有唯識之理之論，故立唯識論之名，是有財釋也。四相違釋Dvandva，此二體相違而集各別者為一名者也。例如教觀，教與觀本別，合相違之物為一名者，是相違釋也。五鄰近釋Avyayibha^va，從鄰近法之強物而立名也。例如四念處，念處之體雖為慧，而與之相應而起之念力強，故名念處，是鄰近釋之名也。六帶數釋Dvigu，例如五蘊十二處，帶數量之名也。然而一名必非局於一釋，有一名而涉於數釋者。例如論語之名，論者聖賢之議論，語者為其議論之言語，視為論即語，則為持業釋，語之體，持論之用也。若解為論者聖賢之議論，為依其論之語，而非依經等之語，則為依主釋。若視為包有聖賢議論之語，則為有財釋。若視為論者聖賢之議論，語者聖賢之教語，則為相違釋。若視為非僅為書中議論之言語，而以議論之語為主，故名論語，則為鄰近釋。已上論語之一名，不帶涉五釋之數，則不當于帶數釋。梵S!atsama^sa。


六識十名 (丁福保)

丁福保: 佛學大辭典

六識十名

  （名數）第六意識有十名：六識，意識，攀緣識，巡舊識，波浪識，分別事識，人我識，四住識，煩惱障識，分段死識是也。見宗鏡錄。


六難 (丁福保)

丁福保: 佛學大辭典

六難

  （名數）一遇佛世難，二聞正法難，三生善心難，四生中國難，五得人身難，六具諸根難。見涅槃經二十三。


六譬 (丁福保)

丁福保: 佛學大辭典

六譬

  （名數）眼等六根譬如狗等六畜也。見六眾生條。


六體 (丁福保)

丁福保: 佛學大辭典

六體

  （名數）一身分為六分也：一臍已下，二臍已上，三心已下，四心已上，五咽已上，六頂也。見演密鈔四。


六觀 (丁福保)

丁福保: 佛學大辭典

六觀

  （名數）瓔珞經所說六種性之異名：一住觀，二行觀，三向觀，四地觀，五無相觀，六一切種智觀。見六種性條。


六觀法 (丁福保)

丁福保: 佛學大辭典

六觀法

  （名數）見觀法條。

六觀法

  （名數）出於本業經上。一、住觀。別教之菩薩於十住位中修習一切法性皆空之空觀也。二、行觀。別教之菩薩於十行位中修習一切法無不具足之假觀也。三、向觀。別教之菩薩於十迴向位中修習一切法非空非假即中道之觀也。四、地觀。別教之菩薩於十地位中修習中觀，住持而不動也。五、無相觀。別教之菩薩於等覺位中修習中觀了知惑染之性相本空也。六、一切種智。別教妙覺之果佛，成中道之觀，知一切道種差別之觀也。


六觀音 (丁福保)

丁福保: 佛學大辭典

六觀音

  （名數）有二種：一種：一大悲觀音，二大慈觀音，三師子無畏觀音，四大光普照觀音，五天人丈夫觀音，六大梵深遠觀音也。一種：一千手觀音，二聖觀音，三馬頭觀音，四十一面觀音，五准胝觀音，六如意輸觀音也。大悲等六觀音為天台之義立。摩訶止觀二曰：「大悲觀世音破地獄道三障，此道苦最重，宜用大悲。大慈觀世音破餓鬼道三障，此道飢渴，宜用大慈。師子無畏觀世音破畜生道三障，獸王威猛，宜用無畏。大光普照觀世音破阿修道三障，其道猜忌嫉疑，宜用普照。天人丈夫觀世音破人道三障，人道有事理，事伏憍慢稱天人，理則見佛性，稱丈夫。大梵深遠觀世音破天道三障，梵是天王，標王得臣。」（三障者惑業苦）。或謂天台引用陀羅尼雜咒，案陀羅尼雜集七曰：「吉祥神咒，南無觀世音，能施無畏力，一切和雅音，勇猛師子音，大梵清淨音，大慈妙法音，天人大丈夫，能施眾生樂，滅除無明使，濟度生死海。」較諸今之六名，無大悲及大光普照，多和雅，且無對破六道苦之明文。或謂係引七佛八菩薩神咒經一所：「南無觀世音，師子無畏音，大慈柔軟音，大梵清淨音，大光普照音，天人丈夫音，能施眾生樂，濟度生死岸。」然是僅為五觀音，無大悲，且無對於六道之文。可決為天台之義立也。迨千手等六觀音，盛傳於密部，遂見種種之觀音，密教之徒，舉此六觀音，附於止觀之文。或言唐道邃六字經驗記中列此六觀音，然未得此本，不能詳之。一說，千手等六觀音，與大悲等六觀音相配，出於日本真言宗。二種之六觀音及六道之分配如圖。古德之頌曰：「大悲千地獄，大慈正餓鬼，師子馬頭畜，大光面修羅，天人准泥人，大梵如意天。」其中第二之聖觀音為觀音菩薩之正體，無千手馬頭等異相，故但謂之聖觀音，又云正觀音。新曰聖觀自在菩薩（又作正），是乃法華經普門品所說之觀音，胎藏界右方蓮華部之部主是也。胎藏界中總有四觀音：一為中臺八葉院之觀音，二為觀音院之觀音，三為釋迦院之觀音，四為文殊院之觀音。皆聖觀音也。


六麤 (丁福保)

丁福保: 佛學大辭典

六麤

  （名數）明眾生迷妄之生起次第由根本無明而生起業轉現之三細，更緣現相之境界而生起六種之迷相，對於前之三細而稱為六麤：一智相，謂於現識所現之境界不知是為自識所現之幻影，妄生智慧而分別諸法也。是俱生起之法執也。二相續相，謂依前智相之分別而于愛境生樂境，於不愛之境生苦受等，種種迷妄續起不斷也。是分別起之法執也。三執取相，謂於前之苦樂等境，不了為虛妄不實，深生取著之念也。是俱生起之煩惱也。四計名字相，謂依前之轉倒計量分別假名言說之相，而生種種煩惱也。是分別起之煩惱也。五起業相，謂妄分別假名依妄惑而起善惡諸業也。六業繫苦相，謂繫於善惡之業而感生死之苦果也。六麤中前四相為惑因，第五相為業緣，第六相為苦果。見起信論。


分段三道 (丁福保)

丁福保: 佛學大辭典

分段三道

  （名數）迷界三道也，即惑業苦之三道是。


天上四塔 (丁福保)

丁福保: 佛學大辭典

天上四塔

  （名數）帝釋天建佛之四塔：一箭塔，取佛為太子時所帶之一箭建塔。二髮塔，取太子出家時之髮建塔。三[犮/皿]塔，取佛將成道時受牧女乳糜之[犮/皿]建塔。四佛牙塔，取佛荼毘時之佛牙建塔。見佛本行集經十三、十九、三藏法數十三。


天台九祖 (丁福保)

丁福保: 佛學大辭典

天台九祖

  （名數）佛祖統紀於台宗立東土之九祖：第一祖龍樹菩薩，第二祖北齊禪師，第三祖南岳禪師，第四祖智者禪師，第五祖章安禪師，第六祖法華禪師，第七祖天宮禪師，第八祖左溪禪師，第九祖荊溪禪師。龍樹菩薩雖生於印度，然北齊禪師，依其中觀論承其旨，故取之為高祖。


天台三教 (丁福保)

丁福保: 佛學大辭典

天台三教

  （名數）一頓教，二漸教，三不定教，是於化儀四教中除秘密教一者，此稱為大綱之三教。此三教惟攝法華已前之諸經。法華玄義十曰：「大綱三種：一頓二漸三不定，此三名同，舊義異也。」[囗@又]一漸教，二頓教，三圓教。圓教即法華經。此三教攝一代。日本智證之唐決曰：「經云唯此一事實，餘二則非真。疏七餘二者指頓漸。又淨名經廣疏云：圓頓漸三教也。」[囗@又]一、三藏教，二、通教，三、別教。是於化法四教中除圓教之一者，謂之權門之三教。法華經科註一下曰：「執所入之一理，疑三教之能門。」


天台四釋 (丁福保)

丁福保: 佛學大辭典

天台四釋

  （名數）天台智者釋法華經用四釋：一因緣釋，以四悉檀為因緣，而下四種之釋義也。四悉檀者，一世界悉檀，二各各為人悉檀，三對治悉檀，四第一義悉檀。四悉檀之義，原出智度論，龍樹菩薩判釋尊教化一代眾生之方法者也。今轉用為釋義之方規。惹眾生之樂欲為第一悉檀，使生信為第二悉檀，破惡執為第三悉檀，使入實相，為第四悉檀。假如第一解經中如是我聞之如是曰：「如是者指事之詞，指一經所說之事實而云如是。」此為世間通途之釋義，使聞者易解以惹世人之樂欲，故是為世界悉檀之因緣釋。二解曰：「如是者信順之辭。」是為舉阿難之信。而勸人之信者。故為為人悉檀之因緣釋。三解曰：「外道經文冠首置阿（無義）、漚（有義）二字，如是者，當惹起他之諍論，故佛教對之而置如是二字。」是以無諍破諍之意，故為對治悉檀之因緣釋。四解曰：「如者真如也，是者真如離百非也。」是使入中道實相之釋義，故為第一義之因緣釋。以如是四種之悉檀為因緣，而為四種之釋義，謂之因緣釋。二約教釋，天台分釋尊一代教義為藏通別圓四教，就此四教之義各各釋其法，謂之約教釋。如釋一心為意識，是約三藏教之釋也。如言為阿賴耶識，是約通教之釋也。如謂為如來藏識，是約別教之釋也。如言為三千諸法，是約圓教之釋也。三本跡釋，佛身有本地垂跡之二，伽耶山頭始成之釋迦是垂跡之化佛，更有實之報身，成道於久遠之昔，而今實在，是依法華經壽量品而知之。因依此本地垂跡之二門，而解法義，謂之本跡釋。如解舍利弗等諸佛弟子而謂為比丘之聲聞，是約跡之釋也，如謂為原是菩薩，是約本之釋也。四觀心釋。前三釋，雖微者微，密者密，而我省之無所得，則徒勞精而算砂，於是設觀心之一釋，如解王舍城而云為我一心是也。何則？眾生之心，原藏如來，佛在王舍城者，示眾生之一心，本來佛之所住也。是以所說之法義，寄於我一心，而觀實相之理，故謂之觀心釋。法華文句一曰：「一因緣，二約教，三本跡，四觀心。始從如是終於而退，皆以四意消文。而今略書或三二一，貴在得意，不煩筆墨。」


天竺九儀 (丁福保)

丁福保: 佛學大辭典

天竺九儀

  （名數）印度九種之禮法。西域記曰：「天竺致敬之式，其儀有九：一發言慰問，二俯首示敬，三舉手高揖，四合掌平拱，五屈膝，六長跪，七手膝踞地，八五輪俱屈，九五體投地。凡斯九等極，惟一拜跪。而讚德，謂之盡敬。」


天竺五山 (丁福保)

丁福保: 佛學大辭典

天竺五山

  （名數）見五山十剎條。

天竺五山

  （名數）智度論三曰：「問曰：佛何以多住王舍城？答曰：以坐禪精舍多故，餘處無有如竹園。鞞婆羅跋恕Vaibha^ra　vana、薩多般那求呵Saptaparn!aguha^（南山石室）、因陀羅勢羅求呵Indras/ailaguha^、薩簸恕魂直迦缽婆羅Sarpiskun!aika-pa^vara’、耆闍崛Gr!dhraku^t!a，五山中有五精舍。竹園Ven!u^vana，在平地。」


巴陵三轉語 (丁福保)

丁福保: 佛學大辭典

巴陵三轉語

  （名數）碧嚴十三則評唱曰：「巴陵深得雲門腳跟下大事。（中略）出世後而法嗣於雲門，先住岳州巴陵，更不作法嗣之書，只將三轉語上雲門如何是道，明眼人落井？如何是吹毛劍，珊瑚枝枝撐著月？如何是提婆宗，銀碗裏盛雪？雲門云：他日老僧忌辰，只舉此三轉語即足報恩。自後果不作忌辰齋，依雲門囑只舉此三轉語。」

巴陵三轉語

  （公案）巴陵，謂岳州顥鑑禪師也。碧嚴第十三則評唱曰：「師，常縫坐具行腳，深得他雲門腳跟下之大事，所以奇特。後出世為雲門法嗣，先住岳州巴陵，不更作法嗣之書，只得三轉語上雲門。如何是道？明眼人落井。如何是吹毛劍？珊瑚枝枝撐著月。如何是提婆宗？銀碗裹盛雪。雲門云：他日老僧忌辰，只舉此三轉語報恩足矣。自後果不作忌辰之齊，依雲門之囑，只舉此三轉語。」


支那十剎 (丁福保)

丁福保: 佛學大辭典

支那十剎

  （名數）一、中天竺山天寧萬壽永祚寺，在杭州。二、道場山護聖萬壽寺，在烏程縣。三、蔣山太平興國寺，在南京。四、萬壽山報恩光孝寺，在蘇州。五、雪竇山資聖寺，在寧波。六、江心山龍翔寺，在永嘉縣。七、雪峰山崇聖寺，在福建侯官縣。八、雲黃山寶林寺，在金華。九、虎丘山雲巖寺，在蘇州。十、天台山國清教忠寺，在天台縣。


支那五山 (丁福保)

丁福保: 佛學大辭典

支那五山

  （名數）一、徑山興聖萬壽寺，在杭州。二、阿育王山鄮峰廣利寺，在寧波。三、太白山天童景德寺，在寧波。四、北山景德靈隱寺，在杭州。五、南山淨慈報恩光孝寺，在杭州。此為宋南渡後所定。後元文宗時，建金陵之天界大龍翔集慶寺獨為五山之冠。明朝依之。


文殊八大童子 (丁福保)

丁福保: 佛學大辭典

文殊八大童子

  （名數）八髻文殊之使者，一光網童子，二地慧童子，三無垢光童子，四不思慧童子，五召請童子，六髻設尼童子。七救護慧童子，八鄔波髻設尼童子。見胎曼大鈔四。


文殊五使者 (丁福保)

丁福保: 佛學大辭典

文殊五使者

  （名數）經云與願金剛使。大日經一曰：「左邊畫五種與願金剛使。」疏五曰：「文殊五使者：一名髻設尼，二名優波髻設尼，三名質多羅，四名地慧，五名請召。於妙吉祥左右次第列之，蓋各持文殊一智也。髻設尼是髮端嚴義，鄔波其亞者，文殊以五髻徵表五智，故此使者亦以美髮為名，質多羅是雜色義。」是五髻文殊之使者也。


日本所謂淨土真宗七祖 (丁福保)

丁福保: 佛學大辭典

日本所謂淨土真宗七祖

  （名數）第一祖龍樹菩薩，第二祖天親菩薩，第三祖梁曇鸞和尚，第四祖唐道綽禪師，第五祖唐善導大師，第六祖橫川之源信和尚，第七祖黑谷之源空上人也。此七祖為日本真宗開祖見真大師所自定。見正信偈。


日本淨土真宗四法 (丁福保)

丁福保: 佛學大辭典

日本淨土真宗四法

  （名數）一教法，淨土之大無量壽經也。二行法，第十七願成就之名號也。三信法，第十八願成就之信心也。四證法，第十一願成就之至滅度也。以此四法，總括一宗，一宗之本典，題曰教行信證，為此也。


止觀十法 (丁福保)

丁福保: 佛學大辭典

止觀十法

  （名數）有十法而成止觀也。又名十乘觀法。


止觀十門 (丁福保)

丁福保: 佛學大辭典

止觀十門

  （名數）一、心行稱理攝散名止。二、止不滯寂，不礙觀事。三、由理事交徹而必俱遂使止觀無礙而雙運。四、理事形奪而俱盡，故止觀兩亡而絕寄。五、絕理事無礙之境，與泯止觀無礙之心，二而不二，故不礙心境而一味，不二而二，故不礙一味而心境。六、由即理之事攝一切法故，即止之觀，亦見一切。七、由此事即是彼事故，今止觀見此心即是彼心。八、由前中六則一多相入而非一。七則一多相是而非異，此二不二同一法界，止觀無二之智，頓見即入二門，同一法界而無散動。九、由事則重重無盡，止觀亦普眼齊照。十、即此普門之智為主，故頓照普門法界時，必攝一切為伴，無盡無盡。出宗鏡錄三十五。


止觀十觀 (丁福保)

丁福保: 佛學大辭典

止觀十觀

  （名數）一陰界入，二煩惱，三病患，四業相，五魔事，六禪定，七諸見，八增上慢，九二乘，十菩薩。此十者止觀所對之境也。見止觀五。


止觀四本 (丁福保)

丁福保: 佛學大辭典

止觀四本

  （名數）一圓頓止觀，大師在荊州玉泉寺說者，章安記為十卷。二漸次止觀，在瓦官寺說者，弟子法慎記，本三十卷，章安治定為十卷，今之禪波羅蜜是也。三不定止觀，即陳尚書令毛喜，請大師出而說者，一卷，今之六妙是也。四小止觀，大師為俗兄陳緘請出而說者，今之修習止觀坐禪法要是也。見小止觀元照序（即小止觀之原名，分上下二卷）。


比丘五德 (丁福保)

丁福保: 佛學大辭典

比丘五德

  （名數）怖魔，乞士，淨戒，淨明，破惡也。參照苾芻條。


付法八祖 (丁福保)

丁福保: 佛學大辭典

付法八祖

  （名數）日本真言宗傳持八祖之對。以教法次第相承之八祖師。即大日如來，金剛薩埵，龍猛，龍智。金剛智，不空，慧果，空海也。


仙人鳥 (丁福保)

丁福保: 佛學大辭典

仙人鳥

  （名數）青雀之一種。佛將成道，世人皆感此仙人鳥之瑞。大疏九曰：「此時菩薩已到苦行源底，知無義利。受牧牛女人乳糜已，於河中澡浴，相好圓滿，爾時去佛道漸近，有無量青雀之瑞，如本行經中廣明。此鳥正名操沙，形似青雀而青者，方俗間所謂仙人鳥也。」


出家二戒 (丁福保)

丁福保: 佛學大辭典

出家二戒

  （名數）一十戒，二具足戒。此二種戒共為不婬戒，故名出家戒。見戒條。


北七 (丁福保)

丁福保: 佛學大辭典

北七

  （名數）見南三北七條。


北斗七星 (丁福保)

丁福保: 佛學大辭典

北斗七星

  （名數）一貪狼星，二巨門星，三祿存星，四文曲星，五廉直星，六武曲星，七破軍星。此七星在北方，成斗形，故曰北斗七星。尊星王之法，祈念此七星也。見北斗七星延命經。


四力 (丁福保)

丁福保: 佛學大辭典

四力

  （名數）一自力。世間之人，宿世有善根，不依他人之教誡，自能以精進勇猛之力發菩提心，名為自力。二他力。世間之人，或由他人之教誡，或依他人之感動，遂發菩提心，名為他力。三因力。世間之人，前世修習大乘之法，依其因力今生見佛及菩薩，而發菩提心，名為因力。四方便力。世間之人，於現世親近善友智識，聞其善巧方便之說法而發心，名為方便力。見地持經一。其中因力即自力，方便力即他力，但就人與法而分之。


四十一地 (丁福保)

丁福保: 佛學大辭典

四十一地

  （名數）見四十一位項。


四十一位 (丁福保)

丁福保: 佛學大辭典

四十一位

  （名數）為菩薩之階位，十住，十行，十迴向，十地，及等覺是也。以此四十位修行之功德，而莊嚴佛果，故言四十一地之瓔珞等。見五十二位條。


四十二位 (丁福保)

丁福保: 佛學大辭典

四十二位

  （名數）菩薩乘之行位也。見五十二位條。


四十二使者 (丁福保)

丁福保: 佛學大辭典

四十二使者

  （名數）諸佛要目曰：「怛利三昧耶經，同毘盧遮那集會。（中略）此經中不動尊等四十二如來僮像使者，若修真言行菩薩堅持菩提心，我等承事供養擁護。」


四十二品無明 (丁福保)

丁福保: 佛學大辭典

四十二品無明

  （名數）為天臺圓教所斷之無明也。於十住，十行，十迴向，十地，等覺，妙覺之四十二位各斷一品之無明也。見四教儀集註下。


四十二賢聖 (丁福保)

丁福保: 佛學大辭典

四十二賢聖

  （名數）三賢十聖加等覺妙覺之二聖者。菩薩瓔珞本業經上曰：「為菩薩者，（中略）必諦受學四十二賢聖名門決定多義。」本經舉梵漢之名。見四十二地條。


四十八使者 (丁福保)

丁福保: 佛學大辭典

四十八使者

  （名數）勝軍不動明王，為守護持法行者，於其左右，各現二十四諸鬼王之身。見勝軍不動明王四十八使者秘密成願儀軌。


四十八智 (丁福保)

丁福保: 佛學大辭典

四十八智

  （名數）約十二緣起於四諦而觀，生四十八智之有漏智也。未來之老死，即是苦諦，老死之集，即集諦，老死之滅即滅諦，老死之趣滅行，即道諦。如老死乃至過去行之四諦亦然。無明無因，故不觀之，故十二支與四智合而為四十八智也。


四十八輕戒 (丁福保)

丁福保: 佛學大辭典

四十八輕戒

  （名數）見戒條。


四十八願 (丁福保)

丁福保: 佛學大辭典

四十八願

  （名數）阿彌陀如來於因地為法藏比丘時，在世自在王佛所建立之誓願也。無量壽經上說之。是為由二百一十億諸佛國土選擇攝取之大願，故謂之選擇本願。其一一願名，諸師所說不同。據日本望西樓了慧之無量壽經鈔言，第一無三惡趣願，第二不更惡趣願，第三悉皆金色願，第四無有好醜願，第五宿命智通願，第六天眼智通願，第七天耳智通願，第八他心智通願，第九神境智通願，第十速得漏盡願，第十一住正定聚願，第十二光明無量願，第十三壽命無量願，第十四聲聞無數願，第十五眷屬長壽願，第十六無諸不善願，第十七諸佛稱揚願，第十八念佛往生願，第十九來迎引接願，第二十係念定生願，第二十一三十二相願，第二十二必至補處願，第二十三供養諸佛願，第二十四供具如意願，第二十五說一切智願，第二十六那羅延身願，第二十七所須嚴淨願，第二十八見道場樹願，第二十九得辯才智願，第三十智辯無窮願，第三十一國土清淨願，第三十二國土嚴飾願，第三十三觸光柔軟願，第三十四聞名得忍願，第三十五女人往生願，第三十六常修梵行願，第三十七人天致敬願，第三十八衣服隨念願，第三十九受樂無染願，第四十見諸佛土願，第四十一諸根具足願，第四十二住定供佛願，第四十三生尊貴家願，第四十四具足德本願，第四十五住定見佛願，第四十六隨意聞法願，第四十七得不退轉願，第四十八得三法忍願也。


四十品無明根本 (丁福保)

丁福保: 佛學大辭典

四十品無明根本

  （名數）天台宗所說。即覆障吾人使不得證見中道實相道理之無明本惑，有四十一品也。於所謂十住，十行，十迴向，十地，等覺之四十一位而斷破之者。其中於等覺位所斷之無明，稱為元品之無明，乃一切無明之根本也。


四上座 (丁福保)

丁福保: 佛學大辭典

四上座

  （名數）釋氏要覽上曰：「律中，一、僧房上座，即律之三綱上座也。二、僧上座，即壇上之上座（授戒時），或堂中之首座也。三、別房上座，即今禪居諸寮之首座也。四、住家上座，即計齋席之上座也。」


四土 (丁福保)

丁福保: 佛學大辭典

四土

  （名數）台家所立之四種佛土也。一凡聖同居土，人天凡夫及聲聞緣覺等聖者，同居之國土也。此有淨穢二種，如娑婆世界是同居之穢土，如西方極樂是同居之淨土。二方便有餘土，斷見思煩惱出離三界生死之人之生處也。是為修小乘方便道斷見思惑之人之生處，故名方便，塵沙無明之惑未盡，故曰有餘。又為七方便人之所居，故名方便土，七方便人者，即藏教聲聞緣覺二人（藏教中菩薩，三十四心斷結成道，於菩薩之位，似未斷惑，隨而不生彼土，故除之），通教聲緣菩三人，別教菩薩一人，圓教菩薩一人之人種類也。又此土稱為變易土。變化同居土之依身，而易以方便土之依身，故名變易土。又其後變此方便土之依身，而易以實報土之依身，故名變易土。然而生於此方便土者有五人：一須陀洹，二斯陀含，三阿那含，四阿羅漢（前三果，思惑未盡，不能生方便土，故悉為阿羅漢，但從本位立名，於一阿羅漢之上舉四果之別也），五辟支佛。文句六所謂：「五人斷通惑者同生其土皆為菩薩，五人即之四果支佛」是也。此五人生於方便土，如其次第，經八，六，四，二萬，十千劫，而發菩提心，涅槃經之說也。又謂有九人生於方便土。藏教聲緣二人，通教聲緣菩三人，別教三人，圓教一人也，別教三人者，至別教之菩薩第六住，斷見思之煩惱，故六住已上者，生於方便土，此一人也，與十行十迴向共為三人。圓教一人者，圓教十信位之六根淨，以斷見思煩惱故，報命盡，故生於方便土。觀經妙宗鈔上所謂：「九種行人合生彼土」是也。三實報無障礙土。方便土為證空理人之果報土，此上更有證一分中道之理之人之果報土，行真實之法，感得勝報，色心不相防，故名實報無障礙土。純為菩薩之居，無有凡夫二乘，別教十地已上圓教十住已上之菩薩是也。四常寂光土。常有法身，本在常住之體也，寂者解脫，一切諸相永寂也。光者般若，照諸相之智慧也。此三德不縱不橫，名曰秘密藏，是乃諸佛如來之所依所居，故謂之常寂光土。常寂光土有有相無相二義：一寂光土，唯理。淨名經疏一曰：「寂光土者，妙覺極智所照，如如法界之理名之為國。但大乘法性即是真實智性，不同二乘偏真之理。」法華玄義七曰：「寂光理通，如鏡如器，諸土別異，如像如假，業力所隔感見不同。」是如理者為如智之所依，故名曰土，非別有能依所依身土之別相。此一義也。二依圓教之極意，三千諸法，宛然本有，是乃真佛真土，常寂光之名，依之而立，此圓教之實義也。見淨名經疏一等。


四大 (丁福保)

丁福保: 佛學大辭典

四大

  （名數）俱舍論所說，地水火風也。此四者廣大，造作生出一切之色法（物質），故名四大。

四大

  （名數）地水火風也。依俱舍論言，此四大有假實二種，其實者，稱為四界或四大界，假者，單云四大。實之四大，一地大，性堅，支持萬物。二水大，性濕，收攝萬物。三火大，性煖，調熟萬物。四風大，性動，生長萬物。此四者，以造作一切之色法，故謂之能造四大。其體觸處所攝，唯為身根所得。身根觸諸色而覺知堅濕煖動也。假之四大，則世間所稱之地水火風也，此四大雖其實為地水火風及色聲香味觸九法之假和合，然其中堅性最增盛者名為地，乃至動性最增盛者名為風。要之實之四大為能造，假之四大屬於所造也。若據成實論意，則無實之四大，唯有假之四大，以色香味觸之四塵為一切色法之能造。四塵和合，方成四大。故四大唯為假法。要之一切有形有質之物，無非為四大之所造（俱舍），無非為四大之和合（成實），故稱之為大也。或以之分為二種，稱正報之人身為內之四大，或稱為有識之四大，依報之諸色曰外之四大，或云無識之四大。圓覺經曰：「妄認四大為自身相。」又曰：「恒作此念，我今此身四大和合，所謂髮毛爪齒皮肉筋骨髓腦垢色皆歸於地，唾涕膿血津液涎沫痰淚精氣大小便利皆歸於水，煖氣歸於火，動轉歸於風。四大各離，今者妄身當在何處？」瓔珞經二曰：「四大有二種：一有識，二無識。」最勝王經五曰：「譬如機關由業轉，地水火風共身，隨彼因緣招異果，同在一處相違害，如四毒蛇居一篋。」梵Maha^bhu^ta。


四大天王 (丁福保)

丁福保: 佛學大辭典

四大天王

  （名數）又名四天王，四王天。法華經序品曰：「四大天王。」詳見四天王條。


四大名山 (丁福保)

丁福保: 佛學大辭典

四大名山

  （名數）普陀山，五臺山，峨眉山，九華山也。普陀山志一曰：「佛經稱地藏普賢文殊觀音諸道場曰地水火風。為四大結聚：九華，地也（地藏）；峨眉，火也（普賢）；五臺，風也（文殊）；普陀，水也（觀音）。」後世遂稱九華峨眉五臺普陀為四大名山。普陀山為觀世音菩薩住處。五臺山為文殊菩薩住處。峨眉山為普賢菩薩住處。九華山為地藏菩薩住處。其詳分見各山條下。


四大寺 (丁福保)

丁福保: 佛學大辭典

四大寺

  （名數）五代會要曰：「周顯德四年九月，賜京城內新修四大寺額，以天清顯靜顯寧聖壽為名。聖壽後又改曰顯聖。是則四寺之始也。」


四大佛護院 (丁福保)

丁福保: 佛學大辭典

四大佛護院

  （名數）即四大護院。


四大弟子 (丁福保)

丁福保: 佛學大辭典

四大弟子

  （名數）佛弟子中以舍利弗，目連，須菩提，摩訶迦葉為四大弟子。智度論謂舍利弗目連為佛左右弟子。須菩提修無諍定，為行空第一，摩訶迦葉行十二頭陀，為頭陀第一。佛在世時，有人欲求今世之果者，供養此四人。輒得如願。[囗@又]迦葉，賓頭盧，羅云，君屠[犮/皿]歎之四人也。法護譯之彌勒下生經曰：「爾時世尊告迦葉曰：吾今年已衰耗，向八十歲，然今如來有四大聲聞，堪任遊化，智慧無盡，眾德具足。云何為四？所謂大迦葉比丘，屠缽歎比丘，賓頭盧比丘，羅云比丘。汝等四大聲聞，要不般涅槃，須吾法沒盡，然後乃當般涅槃。」法華文句記一曰：「四大弟子者：迦葉，賓頭盧，羅云，君屠[犮/皿]歎。」


四大明王 (丁福保)

丁福保: 佛學大辭典

四大明王

  （名數）降三世，軍荼利，大威德，金剛夜叉之四明王也。


四大洲 (丁福保)

丁福保: 佛學大辭典

四大洲

  （名數）見四洲條。


四大海 (丁福保)

丁福保: 佛學大辭典

四大海

  （名數）在須彌山四方之大海也，須彌山在四大海之中央，四大海中各有一大洲，四大海外，則鐵圍山圍繞之。參照九山八海條。


四大教法 (丁福保)

丁福保: 佛學大辭典

四大教法

  （名數）見四種墨印條。


四大部洲 (丁福保)

丁福保: 佛學大辭典

四大部洲

  （名數）見四洲條。


四大部經 (丁福保)

丁福保: 佛學大辭典

四大部經

  （名數）禪林以華嚴，涅槃，寶積，般若四經為四大部經。敕修清規祈禱曰：「或看藏經，或四大部經，或三日五日七日，隨時而行。」佛祖統紀四十八曰：「憑楫問道於果佛日，頓悟心旨，南渡之後，所在經藏殘闕，楫以奉資造大藏經四十八所，小藏四大部者亦如其數。」，「世以華嚴涅槃寶積珠林為四大部。」案珠林是般若之誤。


四大菩薩 (丁福保)

丁福保: 佛學大辭典

四大菩薩

  （名數）彌勒，文殊，觀音，普賢，謂之法華四大菩薩。又涌出品所說之上行等四菩薩也。見四導師條。


四大塔 (丁福保)

丁福保: 佛學大辭典

四大塔

  （名數）見四塔條。


四大種 (丁福保)

丁福保: 佛學大辭典

四大種

  （名數）地水火風之實四大也。此四者，周遍於一切色法，故曰大。生一切色法，故名種。詳見四大條。


四大聲聞 (丁福保)

丁福保: 佛學大辭典

四大聲聞

  （名數）須菩提，摩訶迦旃延，摩訶迦葉，摩訶目犍連也。於法華會座此四人為中根之機，此四人，於信解品得領解。於授記品受當來作佛之記。[囗@又]彌勒下生經以迦葉，屠缽歎，賓頭盧，羅云為四大聲聞。見四大弟子條。


四大護 (丁福保)

丁福保: 佛學大辭典

四大護

  （名數）四方之護神也。大疏八曰：「重結周界。以四大護各護一方。」義釋七曰：「當知二明王二奉教四大護等，皆是此中折衡禦悔之用。」參照四大護院條。


四不可得 (丁福保)

丁福保: 佛學大辭典

四不可得

  （名數）一常少不可得，二無病不可得。三長壽不可得，四不死不可得。見四不可得經。


四不生 (丁福保)

丁福保: 佛學大辭典

四不生

  （名數）一、不自生，法者不由自因生也。二、不他生，法者不由他因生也。三、不共生，法者不由自他之共因生也。四、不無因生，法者不由無因生也。中觀論偈曰：「諸法不自生，是不從他生，不共不無因，是故知無生。」

四不生

  （名數）一自不生，二他不生，三俱不生，四無不生。此為四句推撿。見四句條。


四不成 (丁福保)

丁福保: 佛學大辭典

四不成

  （名數）因明三十三過中因有十四過，四不成六不定四相違是也。見三十三過條。


四不見 (丁福保)

丁福保: 佛學大辭典

四不見

  （名數）一魚不見水，魚以水為居宅，游泳水中，無所障礙，故曰魚不見水。二人不見風，風者但有聲響可聞，而形相不可見，故曰人不見風。三迷不見性，靈明覺知之性，人人本具，但為煩惱無明所障覆，而不了知，故曰迷不見性。四悟不見空，學人既覺了靈知之性，本來空寂，而此空性亦不可得，故曰悟不見空。見圓覺經鈔。


四不退 (丁福保)

丁福保: 佛學大辭典

四不退

  （名數）淨土門立四不退。於以上三不退加處不退也。即生西方淨土者，不更退墮穢土也。見西方要決，迦才淨土論上。[囗@又]法相宗立四不退：一、信不退，為十信位之第六信，以自後退不生邪見故也。二、位不退，為十住位之第七住，以自後退不入二乘故也。三、證不退，為初地以上，以證得之法不退失故也。四、行不退，為八地以上，以有為與無為之行皆能修故也。見法華玄贊二。


四心 (丁福保)

丁福保: 佛學大辭典

四心

  （名數）慈悲喜捨之四無量心也。見四無量心條。


四方大將 (丁福保)

丁福保: 佛學大辭典

四方大將

  （名數）北方散脂大將。東方樂欲大將。南方檀帝大將，西方善現大將是也。四將各有五百眷屬。率二十八部之鬼神。守護佛法。


四方四佛 (丁福保)

丁福保: 佛學大辭典

四方四佛

  （名數）東方香積世界阿[門@(人/(人*人))]佛，南方歡喜世界寶相佛，西方安樂世界無量壽佛，北方蓮華莊嚴世界微妙聲佛之稱。


四比丘 (丁福保)

丁福保: 佛學大辭典

四比丘

  （名數）見四惡比丘條。


四世俗諦 (丁福保)

丁福保: 佛學大辭典

四世俗諦

  （名數）法相宗所立四種之俗諦也。真諦亦立四種，合成八諦。見諦條。


四主 (丁福保)

丁福保: 佛學大辭典

四主

  （名數）無輪王時，贍部之一洲，分為四主：一東人主，自雪山以東至於東海，其氣和暢宜人，為人主之國。二南象主，自雪山以南至於東海，暑濕宜象，為象主之國。三西寶主，自雪山以西至於南海，其地臨海多出寶貝，為主寶之國。四北馬主，其地寒勁宜馬，為馬主之國。見西域記一，釋迦方誌上。


四仙 (丁福保)

丁福保: 佛學大辭典

四仙

  （名數）見二天三仙條。


四句執 (丁福保)

丁福保: 佛學大辭典

四句執

  （名數）一常句。外道計過去之我，即為今我，相續不斷，執之為常，即墮於常見，是名常句。二無常句。外道計我今世始生，不由過去之因，執為無常，即墮於斷見，是名無常。三亦常亦無常句。外道於上二句皆見有過失，便計我是常，身是無常，若爾則離身即無有我，此亦成過，此名亦常亦無常。四非常非無常句。外道計身有異故非常，我無異，故非無常，若爾則離身亦無有我，此亦成過，是名非常非無常句。見華嚴大疏十六。


四本止觀 (丁福保)

丁福保: 佛學大辭典

四本止觀

  （名數）天台大師著。說止觀之四書。即摩訶止觀，禪波羅蜜，六妙門，坐禪法要也。


四本相 (丁福保)

丁福保: 佛學大辭典

四本相

  （名數）生住異滅之四相也。


四正勤 (丁福保)

丁福保: 佛學大辭典

四正勤

  （名數）又名四意斷，四正斷，四正勝。為三十七科道品中，次四念處所修之行品也。法界次第中之下謂：「一對已生之惡為除斷，而勤精進。二對未生之惡，更為使不生而勤精進。三對未生之善為生而勤精進。四對已生之善為使增長而勤精進。」一心精進，行此四法。故名四正勤，能斷懈怠，故名四正斷，於正策勵身語意中此為最勝，故名四正勝，意中決定，而斷行之，故名四意斷。智度論十九曰：「破邪法，正道中行，故名正勤。」又曰：「四念處觀時，若有懈怠心，五蓋等諸煩惱覆心，離五種信等善根時，不善法若巳生為斷故，未生為生故，勤精進信等善根未生為生故，已生為增長故，勤精進。」俱舍論二十五曰：「何故說勤名為正斷？於正修習漸習位中此勤力能斷懈怠故，或名正勝，於正持策身語意中此最勝故。」


四正斷 (丁福保)

丁福保: 佛學大辭典

四正斷

  （名數）見四正勤條。[囗@又]一斷斷，於所起之惡法斷之又斷，故名斷斷。二律儀斷，堅持戒律慎守威儀。不令惡起，故名律儀斷。三隨護斷，於無漏之正道隨順守護使不退沒，令惡法不起，故名隨護斷。四修斷，能修作正道。令其生長而斷除諸惡，故名修斷。見雜阿含經三十一。梵Samyakpraha^na（MV．３９）。


四生 (丁福保)

丁福保: 佛學大辭典

四生

  （名數）梵語Caturyoni一胎生Jara^yuja（十二因緣經作腹生），如人類在母胎成體而後出生者。二卵生An!d!aja，如鳥在卵殼成體而後出生者。三濕生Sam%svedaja（十二因緣經作寒熱和合生），如蟲依濕而受形者。四化生Upapa^duka，無所依託唯依業力而忽起者，如諸天與地獄及劫初眾生皆是也。此有五道分別，人趣與畜生趣各具四種。人之胎生如今世人，人之卵生由世羅與鄔波世羅及鶴卵而生，如鹿母所生之三十二子與般遮羅王之五百子等是也。人之濕生如曇馱多與遮盧及鄔波遮盧，鴿鬘，菴羅衛等是也。人之化生，唯為劫初之人。畜生之胎卵濕，皆得現見，其化生如龍與揭路荼Carud!a鳥。次鬼趣有胎化二種。胎生者言餓鬼母日夜食所生之五子。其次一切之地獄與天人及中有皆唯化生。見俱舍論八。[囗@又]四度之生死也。如四生百劫緣覺乘極速者四生得道是也。見四生百劫條。


四田 (丁福保)

丁福保: 佛學大辭典

四田

  （名數）四種之福田也。見福田條。


四印 (丁福保)

丁福保: 佛學大辭典

四印

  （名數）四智印也，於金剛界五智如來中除大日如來之法界體性智，謂其餘阿[門@(人/(人*人))]如來之大圓鏡智，寶生如來之平等性智，無量壽如來之妙觀察智，不空成就如來之成所作智也。


四向 (丁福保)

丁福保: 佛學大辭典

四向

  （名數）一須陀洹向，舊譯曰入流，又曰逆流，新譯為預流向。為斷見道十五心間三界見惑之位。是為向須陀洹果之因位，故曰向。二斯陀含向，譯曰一來。因之新就譯名謂之一來向。為斷欲界九品修惑中前六品之位。向義同前。三阿那含向，舊譯曰不來，新云不還向。為斷欲界九品修惑中後三品之位。向義同前。四阿羅漢向，譯曰不生，新舊皆就梵名謂之阿羅漢向。為斷色界無色界一切修惑之位。參照子果條。


四夷 (丁福保)

丁福保: 佛學大辭典

四夷

  （名數）四波羅夷之略。


四夷戒 (丁福保)

丁福保: 佛學大辭典

四夷戒

  （名數）四波羅夷之戒法也。


四安樂 (丁福保)

丁福保: 佛學大辭典

四安樂

  （名數）見四安樂行條。


四安樂行 (丁福保)

丁福保: 佛學大辭典

四安樂行

  （名數）法華經安樂行品所說之四種安樂行，安行法華之法也。（一）身安樂行。謂身當遠離十種之事：一豪勢，二神人邪法，三凶險嬉戲，四旃陀羅，五二乘眾，六欲想，七五種不男之人，八危害之處，九譏嫌之事，十畜養年少之弟子沙彌小兒。身既遠離此十事，則得常好坐禪，修攝其心，故名身安樂行。（二）口安樂行。謂當遠離四種之語：一不樂說人及經典之過，二不輕慢他，三不讚他，亦不毀他，四不生悲恨之心。口能如是，則得安樂修攝其心，故名口安樂行。（三）意安樂行。意遠離四種之過：一嫉諂，二輕罵，三以大行訶罵小行之人，四爭競。意遠離此四種，則得常好安樂，修養其心。故名意安樂行。（四）誓願安樂行。宜於此法華經向不聞不知不覺之眾生，起慈悲心，謂我欲得阿耨菩提，以神通力智慧力引之使入是法中，發此誓願常好修攝自行，故名誓願安樂行。


四有 (丁福保)

丁福保: 佛學大辭典

四有

  （名數）生有，本有，死有，中有也。見有條。

四有

  （名數）一生有，於諸趣結生之一剎那也。二本有，除生有之一剎那，死有一剎那前之餘位也。三死有，為最後之一剎那，而中有之前也。四中有，死有與生有中間生起之身心也。欲界色界之有情皆具四有。見俱舍論九。


四有為相 (丁福保)

丁福保: 佛學大辭典

四有為相

  （名數）生住異滅也。詳見有為條。

四有為相

  （名數）生住異滅之四者，此有二種。一一期四相。法之初有名生，生已而相似相異名住，此相續之轉變名異，後無名滅。二剎那生滅。謂一剎那中具四相也。此有大小乘之別，大乘法相宗謂色心之法體，自有生住異滅四相之變化。即言四相者，以其變化分位而名之假法也。本無今有之位名生。生位暫停之位名住。住別前後之位名異。無位名滅。此中前三者為有，故同在現在。一為無，故在過去（唯識述記二末），小乘有部立色心之法體為恒有，故其生滅之變化隨用而說，不據於體。且離法體別有四相之實性，以使彼心身之作用，生住異滅。故色心之法名為所相，四相名為能相。使先無之色心作用為今有，名為生相。使其作用暫時安住，引其自果，名為住相。使引其自果之作用衰變，名為異相。使其作用遂滅壞，名為滅相，而此生等四相既是有為法，則必別有生等四相。若果有之，則以彼亦應有其餘之四相，而有無窮之失。因之四相有本相隨相之二者，隨相以生本相，本相有八能，隨相有一能，互為能生所生，故隨相之外更無隨相，即無無窮之失。如色法之生，有九法俱起。一是本法，色之自體作用也，使此色之自體作用生之法為本生相，使色之自體作用住之法為本住相，使色之自體作用異之法為本異相，使色之自體作用滅之法為本滅相（此為四本相亦曰四大相），合為五法，本生相不能自生，更有隨生相生本生相，乃至本滅相不能自滅，更有隨滅相滅本滅相（此為四有相亦曰四大有相），合為九法，此九法中本生相除自而生餘八法。乃至本滅相除自而滅餘八法。又隨生相唯生本生相，而不能生自餘之八法（自與他之七法），乃至有滅相但滅本滅相，而不能滅自餘之八（自與他之七法），此之謂於八一有能。即四本相各對八法有能，四隨相各於一法有能，互為能生所生，故更無無窮之失。俱舍論五曰：「此有生等，於八一有能。」


四百戒 (丁福保)

丁福保: 佛學大辭典

四百戒

  （名數）藥師經說菩薩有四百戒，而不說其戒相。


四自在 (丁福保)

丁福保: 佛學大辭典

四自在

  （名數）一戒，二神通，三智，四慧，謂之四自在。見自在王經。


四行 (丁福保)

丁福保: 佛學大辭典

四行

  （名數）菩提，福德，智慧，羯磨之四行也。大日經疏五曰：「正方四葉是如來四智，隅角四葉是如來四行。」


四行相 (丁福保)

丁福保: 佛學大辭典

四行相

  （名數）觀苦諦之苦，空，無常，無我之四種行相也。


四住 (丁福保)

丁福保: 佛學大辭典

四住

  （名數）見思之煩惱也。見四住地條。[囗@又]四種之住處也。一天住，為六欲之住處，即布施持戒善心之三事也。二梵住，為色界無色界諸天之住處，即慈悲喜捨之四無量心也。三聖住，為三乘聖者之住處，即空無相無作之三三昧也。四佛住，為一切諸佛之住處，即首楞嚴等之無量三昧也。見智度論三。


四住地 (丁福保)

丁福保: 佛學大辭典

四住地

  （名數）常略名四住。三界見思之煩惱也。一見一切住地，三界之一切見惑也，二欲愛住地，欲界之一切思惑也，思惑之中以貪愛為重過，故舉重而攝他。三色愛住地，色界之一切思惑也。四有愛住地，無色界之一切思惑也。於此加入無明住地，稱為五住地，皆言住地者，以此五法為生一切之過，恒沙之煩惱之根本依處故也。是勝鬘經之法門。止觀輔行六曰：「同四住塵，處處結緣。」四教儀曰：「見思惑，又云見修，又云四住。」


四佛 (丁福保)

丁福保: 佛學大辭典

四佛

  （名數）四方之四佛也。金光明經壽量品曰：「於蓮華上有四如來：東方名阿[門@(人/(人*人))]，南方名寶相，西方名無量壽，北方名微妙聲。」觀佛三昧海經本行品曰：「東方阿[門@(人/(人*人))]，南方寶相，西方無量壽，北方微妙聲。」大日經具緣品曰：「東方號寶幢，南方大勤勇遍覺華開敷，北方不動佛（同疏曰：不動非其本名，本名當曰鼓音如來），西方仁勝者，是名無量壽。」金剛頂經曰：「不動如來，寶生如來，觀自在如來，不空成就如來。」


四佛土 (丁福保)

丁福保: 佛學大辭典

四佛土

  （名數）見四土條。


四佛知見 (丁福保)

丁福保: 佛學大辭典

四佛知見

  （名數）一開佛知見，二示佛知見，三悟佛知見，四入佛知見。法華經方便品所說，佛出世為一大事因緣者，以使一切眾生開示悟入此佛知見也。是曰開示悟入之四佛知見。見開示悟入條。


四兵 (丁福保)

丁福保: 佛學大辭典

四兵

  （名數）一象兵，二馬兵，三車兵，四步兵，是曰輪王之四兵。見長阿含經六。


四劫 (丁福保)

丁福保: 佛學大辭典

四劫

  （名數）有二種：第一、一成劫，有二十增減，初一增減之間，由初禪天下至地獄界次第成立，後十九增減，自光音天（新曰極光淨天）有情次第降生，最後無間地獄生有情一人，即為器世間有情世間之成立，謂之成劫。二住劫，二種世間安穩存住之時也。其間亦經二十劫。三壞劫，亦有二十增減。其中前十九增減，自初禪天至地獄之有情，各隨其業因或出於二禪以上，或移於他界，至不留一人，謂之有情世間壞。其後一增減，發大火災，蕩盡初禪以下。謂之壞劫。四空劫，即壞了後，虛空無一物也，故曰空劫。亦有二十增減。依之四劫合成八十增減。增減者，於住劫所立之數量也。人壽八萬四千歲每百年減一歲，至人壽十歲為一減，又自十歲，每百年增一歲，至八萬四千歲為一增。此一增或一減，為一小劫。二十增減即二十小劫也，此為一成劫之量。餘三劫之時量，與此等。第二、一壞劫，二成劫，三中劫，四大劫。見俱舍論十二。梵Kalpa。

四劫

  （名數）有二種。詳見四字部四劫條。


四含 (丁福保)

丁福保: 佛學大辭典

四含

  （名數）又作四鋡。四阿含經也。


四夾侍 (丁福保)

丁福保: 佛學大辭典

四夾侍

  （名數）釋迦如來之四夾侍也。


四忘 (丁福保)

丁福保: 佛學大辭典

四忘

  （名數）忘一異等四句也。三論玄義曰：「三假為俗，四忘為真，會彼四忘故有三乘賢聖。」


四忍 (丁福保)

丁福保: 佛學大辭典

四忍

  （名數）見忍條。

四忍

  （名數）思益經四忍法品謂「菩薩有四法，出毀禁之罪：一得無生忍，一切諸法自性空寂本來不生也，菩薩證忍此法，則能出毀犯禁戒之罪。二得無滅法忍，一切諸法本為無生，故今亦無滅，菩薩證忍此法，則能出毀犯禁戒之罪。三得因緣忍，一切諸法皆依因緣之和合而生，無有自性，菩薩證忍此法，則能出毀犯禁戒之罪。四得無住忍，不住著於諸法，謂之無住，菩薩證忍此無住之法，則能超出毀犯禁戒之罪。案，是普賢觀經所說實相懺悔之意也。


四戒 (丁福保)

丁福保: 佛學大辭典

四戒

  （名數）一解脫戒，自戒師以如法之作法而受戒，於身中發得戒體，解脫身口之惡業者，就此而生沙彌比丘等之差。二定共戒，入色界四禪定則身自生戒體，而有防非止惡之功能者。三道共戒，於見道以上證得無漏道，則與無漏道共生防非止惡之戒體者。四斷戒，斷貪瞋痴等而成道果，故名斷戒。見華嚴孔目章。


四沙門 (丁福保)

丁福保: 佛學大辭典

四沙門

  （名數）見沙門條。


四見 (丁福保)

丁福保: 佛學大辭典

四見

  （名數）有種種之四見。見見條。

四見

  （名數）一、異、常、非常等之義總有四句，一切之妄計，必墮於其一，名為四見。智度論七曰：「復有四種見，世間常，世間無常，世間亦常亦無常，世間亦非常亦非無常。我及世間有邊無邊亦如是。」又華嚴經疏三，謂外道之所見，不出四見：一、計一，數論師，計因中有果，以因果不異之故名為計一。二、計異，勝論師，計因中無果，以因果不同之故名為計異。三、計亦一亦異，勒裟婆論師計因中有果，亦計因中無果，以有無雙計故名為亦一亦異。四、計非一非異，尼犍子，計因果，亦非是一亦非是異，故名非一非異。[囗@又]凡夫常樂我淨之四顛倒稱為四見。


四身 (丁福保)

丁福保: 佛學大辭典

四身

  （名數）有三種：（一）楞伽經所說。一化佛，二功德佛，三智慧佛，四如如佛。其中第一之化佛即化身，第二之功德佛與第三之智慧佛，是報身，報身佛之功德雖多，而要在智與德，故分之為二，第四之如如佛即法身也。（二）唯識論所說。一自性身，二他受用身，三自受用身，四變化身。自性身即法身，他受用自受用即報身，變化身即化身也。見唯識論十。（三）台家所立。一法身，二報身，三應身，四化身。應身與化身之別，謂八相成道之佛為應身，一時化現之佛為化身。更有密教之四種法身。見法身條。

四身

  （名數）有三種：化佛、功德佛、智慧佛、如如佛之四身。自性、自受用、他受用、變化之四身。法身、報身、應身、化身之四身之三種是也。見四身條。又有四種法身。見法身條附錄。


四車 (丁福保)

丁福保: 佛學大辭典

四車

  （名數）法華經譬喻品所說羊鹿牛三車與一大白牛車也。見四車家條。


四邪命 (丁福保)

丁福保: 佛學大辭典

四邪命

  （名數）見邪命條。


四事 (丁福保)

丁福保: 佛學大辭典

四事

  （名數）衣服，飲食，臥具，湯藥也。或房舍，衣服，飲食，湯藥也。法華經安樂行品曰：「衣服臥具飲食醫藥。」無量壽經下曰：「常以四事供養恭敬一切諸佛。」盂蘭盆經疏上曰：「年年僧自恣日，四事供養三尊。」


四事不可思議 (丁福保)

丁福保: 佛學大辭典

四事不可思議

  （名數）見不可思議條。


四事供養 (丁福保)

丁福保: 佛學大辭典

四事供養

  （名數）見四事條。

四事供養

  （名數）飲食，衣服，臥具，湯藥也。


四事法門 (丁福保)

丁福保: 佛學大辭典

四事法門

  （名數）菩薩有四事之入法門：一入禪思門，菩薩將說法，先入禪定觀察眾生之根器也。二智慧門，菩薩將說法，以智慧照了義理，令聞者生法喜之心也。三入總持門，菩薩將說法，於諸善法持而不使忘，於諸惡法持而不使生，以此心生眾生之善，遮眾生之惡也。四入辯才門，菩薩將說法於諸佛法義辯說無礙，開發一切眾生之心，令皆入正道也。見大寶積經十三。


四依 (丁福保)

丁福保: 佛學大辭典

四依

  （名數）有四種：一行四依，二法四依，三人四依，四說四依也。


四供 (丁福保)

丁福保: 佛學大辭典

四供

  （名數）內供養之四菩薩與外供養之四菩薩，合為八供養。見八供養條。


四供養 (丁福保)

丁福保: 佛學大辭典

四供養

  （名數）金剛界曼陀羅金剛嬉，金剛鬘，金剛歌，金剛舞之四菩薩為內四供養。金剛香，金剛華，金剛鎖，金剛塗香之四菩薩為外四供養。合稱之曰八供。見曼陀羅大鈔。


四取 (丁福保)

丁福保: 佛學大辭典

四取

  （名數）一欲取，於色聲香味等五塵之境，貪欲取著也。二見取，於五蘊之法妄計取著我見邊見等也。三戒取，如外道之狗戒牛戒，取著修行非理之戒禁也。四我語取，我語者發自我見我慢等我見之所說法，取著於此我見我慢謂之我語取。見佛性論。俱舍論攝百八之煩惱為四取：一欲取，欲界之鈍使也，四諦修道五部各有貪瞋痴慢無明之五者，合為二十。四諦各有一疑，合前為二十四。再加十纏，為三十四物。是名欲取。二見取，三界各有十二見，苦諦下有身等五見，集滅二諦下各有邪見見取二者，合前為九，道諦下有邪見，見取，戒禁取三者，即為十二見。三界合為三十六見。此中除三界二戒禁取見（即苦諦下與道諦下之二者）之六見，其餘三十見，名為見取。三戒禁取，即前之六見也，又名惑取。四我語取，上二界之鈍使也。色界五部下各有貪慢無明三者，三五為十五。四諦下各有一疑，與前成為十九，無色界亦同之，合為三十六。是名我語取。我語者，身我之語也。上界之煩惱，不取於外境，緣身我就身我之語而起煩惱也。此四者總名為取者。以此煩惱能取執內外之法故也。俱舍論二十曰：「能取所有，故立取名。」又曰：「能為依執，故名取。」[囗@又]勝鬘經以四住地之惑為四取。百論疏四末曰：「勝鬘經以四住地為四取，故云有漏業為因，四取為緣，生三界內。」[囗@又]婆沙論以馳求四方名為四取。百論疏四末曰：「四取者，婆沙云：四方馳求名為四取。」梵Catur-pra^mars/a。


四味 (丁福保)

丁福保: 佛學大辭典

四味

  （名數）台宗所立五時教中，前四教謂之四味。五時中除醍醐味之法華也。


四姓 (丁福保)

丁福保: 佛學大辭典

四姓

  （名數）一婆羅門Bra^hman!a，為淨行者，或出家，或在家，修淨行而求涅槃者。二剎帝利Ks!atriya，為王種，奕世君臨，統轄其餘之三姓者。三吠捨Vais/ya，舊曰毘捨。為商賈，貿易有無者。四戍陀羅Su^dra，舊云首陀，為農民及奴，身勤稼穡者。四姓中以婆羅門為最尊貴，與餘三姓不同行。蓋此四姓之別，自韋陀論師而起。因韋陀論為最古代盛行也。譬喻經曰：「諸外人計，梵王生四姓：王口生婆羅門，臂生剎利，脅生毘捨，足生首陀。」提婆論曰：「外道韋陀論說：從那羅延天臍中生大蓮華，從蓮華生梵天祖公，彼梵天作一切命無命物。從梵天口中生婆羅門，兩臂中生剎利，兩脾中生毘捨，從兩腳跟生首陀。」寄歸傳四曰：「五天之地，皆以婆羅門為貴勝。凡有坐席，並不與餘三姓同行。」


四孟月 (丁福保)

丁福保: 佛學大辭典

四孟月

  （名數）孟春（正月）孟夏（四月）孟秋（七月）孟冬（十月）也。即四季最初之月。


四宗 (丁福保)

丁福保: 佛學大辭典

四宗

  （名數）淨影所立之四宗。見宗條。又，因明之宗法有四種，謂之四宗：一遍所許宗，如言眼見色，彼此兩宗皆共許者。二先承稟宗，如佛弟子向佛弟子立諸法皆空，鵂鶹弟子相對立有實我。三傍憑義宗，如立聲為無常，欲傍憑顯無我之義者。四不顧論宗，除前三宗，隨立者所樂，所欲建立，更無所顧。其中不可立前三者，何則？第一宗立已成，先已共許，何須建立。第二宗同宗之人相對立先承之義，亦是立已成。第三宗非言陳之所諍，言陳外之別義，不得立為正論，假令許之，於因必犯差別相違之過，唯第四之顯宗可以為宗，此以立者之意所樂故也。見因明大疏上。[囗@又]齊大衍寺曇隱，於其教判立四宗：一薩婆多部，雪山部等為因緣宗（又立性宗）。二經量部，成實論等為假名宗（又破性宗）。三般若經為不真宗（又破相宗）。四涅槃經，華嚴經為真宗（又顯實宗）。

四宗

  （名數）是通大小乘而判其宗旨者，有二種，一北齊大衍所立，一淨影所立，名異義同也。今為便於解釋計，先述淨影。一立性宗，是小乘中之淺者。說諸法各有體性者。但其說皆由因緣而生，與外道之立自然性者不同。如發智，六足，俱舍等諸論所說，薩婆多宗是也。二破性宗，是小乘之深者。說諸法為因緣生虛假無性者。與前宗立法之自性者不同。但尚許法之假相。如土木之城，為因緣生，無實性，亦非無假城，是觀因緣之相而破自性，如成實宗是也。三破相宗，是大乘之淺者。說諸法如陽炎，自性空前宗虛假之相亦無，譬如人遠見陽炎以為水，近見則不唯無自性，並水相亦無，是觀法之空性而破相也。四顯實宗，是大乘之深者，說諸法在妄故，妄想無體，起必依真，真是如來藏，此真性緣起而成生死涅槃為真之緣起故，無不真實者。此中前二宗經同論異，經同者，四阿含經也，論別者，如前所言。後二者，經論皆同一也（案三論之嘉祥及明之智旭亦大乘一味之見也），見大乘義章一。次述大衍之四宗，一因緣宗，立因緣生色心之實法者，即前之立法宗也。二假名宗，立諸法無實性，僅有假名者，即前之破性宗也。三不真宗，立諸法自性空，假相亦空，如陽炎之無自性，亦非無相者。是盡空理而未顯真性，故名不真宗。即前之破相宗也。四真宗，說真如法性之隨緣而成諸法者。即前之顯實宗也。見五教章上之二。


四宗大乘 (丁福保)

丁福保: 佛學大辭典

四宗大乘

  （名數）與四家大乘同。見大乘條。


四念珠 (丁福保)

丁福保: 佛學大辭典

四念珠

  （名數）念珠有四種。分上品，最勝，中品，下品之四數，如一千八十，百八，五十四，二十七是也。見數珠條。


四念處 (丁福保)

丁福保: 佛學大辭典

四念處

  （名數）見四字部本條。


四性行 (丁福保)

丁福保: 佛學大辭典

四性行

  （名數）一自性行，菩薩自性，本來賢良，孝順父母，信敬沙門，婆羅門，而具十善者。二願性行，菩薩發心願成道作佛者。三順性行，菩薩順六波羅蜜而修行者。四轉性行，因修行之功轉凡成聖者。見佛本行集經一。


四所戒壇 (丁福保)

丁福保: 佛學大辭典

四所戒壇

  （名數）見戒壇條。


四明 (丁福保)

丁福保: 佛學大辭典

四明

  （名數）鉤索鎖鈴之四攝菩薩種子也。秘藏記本曰：「真言行者能作此觀，以四明引入諸佛於己體。四明謂鉤索鎖鈴，鉤鉤召，索引入，鎖堅住，鈴歡喜。」[囗@又]四種之吠陀論也。演密鈔二曰：「韋陀此云明，即是外道四明也。」毘奈耶雜事十六曰：「婆羅門子讀四明論。」最勝王經七曰：「大婆羅門四明法，幻化咒等悉皆通。」


四果 (丁福保)

丁福保: 佛學大辭典

四果

  （名數）聲聞乘聖果之差別也，舊譯家以梵名，謂為須陀洹果Srota^panna　phala，巴Sota^panna　phala，斯陀含果Sakrda^ga^mi，阿那含果Anga^mi-，阿羅漢果Arahat-，新譯家以前三果翻名為預流果，一來果。不還果，阿羅漢果仍其舊。一須陀洹果，舊作入流，逆流。入流預流，同一之義。謂去凡夫初入聖道之法流也，逆流者，謂入聖位逆生死之暴流也。申言之，即三界見惑斷盡之位也。二斯陀含果，譯云一來。斷欲界九地思惑（新曰修惑）中前六品，尚餘後三品者也。為其後三品之思惑，尚當於欲界之人間與天界（六欲天），受生一度，故曰一來，一來者一度往來之義也。三阿那含果，舊譯不來，新云不還，斷盡欲惑後三品之殘餘，不再還來欲界之位也。爾後受生則必為色界無色界。四阿羅漢果，譯作殺賊，應供，不生。上至非想處一切思惑斷盡之聲聞乘極果也。以其斷盡一切見思二惑，故謂之殺賊，既得極果應受人天之供養，故曰應供，一世之果報盡，故永入涅槃，不再來生三界，故謂之不生。[囗@又]一黃藍花沙門，須陀洹之聖者也。二芬陀利花沙門，斯阿含果之聖者也。三柔軟沙門，阿那含之聖者也。四柔軟中柔軟沙門，阿羅漢果也。見增一阿含二十。


四果向 (丁福保)

丁福保: 佛學大辭典

四果向

  （名數）見四果及四向條。


四河 (丁福保)

丁福保: 佛學大辭典

四河

  （名數）贍部洲之中地，由阿那婆答多Anavatapta池（舊曰阿耨達池）而出之四大河也。一、殑伽河Gan%ga^，舊名恒河，又云恒伽河。自池之東面出，一匝而入東南海。二、信度河Sindhu，舊云辛頭河。自池之南面出，一匝而入西南海。三、縛芻河Valsu，舊云縛叉河。自池之西面出，一匝而入西北海。四、徙多河S/ita^，舊譯云私陀河。自池之北面出，一匝而入東北海。徙多河之流，即支那之河源也。見西域記一。


四波羅夷 (丁福保)

丁福保: 佛學大辭典

四波羅夷

  （名數）見波羅夷條。

四波羅夷

  （名數）又曰四重，四棄，四極重感墮罪，比丘犯四戒之罪也：一婬戒，梵云非梵行Abrahmacarya。向人，畜生，鬼神等而行婬事也，男者大便處及口之二道，女者大小便處及口之三道是婬處。二盜戒，梵云不與取Adatta^da^na。盜取人，畜生及三寶等之五錢及直五錢之雜物（限於五錢者，因彼王法滿五則至死，故佛制之）也。三殺人戒Vadha（Ahin%sa^），殺害人命也，殺畜生者，名殺畜生戒，是九十單提中之第六十一。四大妄語戒，梵云妄說上人法Uttaramanus!yadharma。貪利養自言得聖法我是聖人也，他妄語名之為小妄語戒，是九十單提中之第一。已上四重罪，為五篇中之第一，故云初篇。見行事鈔中之一。


四波羅蜜 (丁福保)

丁福保: 佛學大辭典

四波羅蜜

  （名數）見四波羅蜜菩薩項。


四波羅蜜菩薩 (丁福保)

丁福保: 佛學大辭典

四波羅蜜菩薩

  （名數）金剛界大日如來之四親近女菩薩也。是皆由大日如來流出，為四方四佛能生之母。一金剛波羅蜜菩薩，為黑青色，左手蓮華上有函，右手結阿[門@(人/(人*人))]如來之印。金剛者，金剛堅固菩提心也。此菩薩為東方阿[門@(人/(人*人))]如來能生養育之母。二寶波羅蜜菩薩，為白黃色，左手蓮華上有寶珠，右手持四角金輪，寶者，萬善所成之功德也。此菩薩為南方寶生如來能生養育之母。三法波羅蜜菩薩，為赤肉色，結無量壽之印，蓮華上有函。法者智慧門說法之德也。此菩薩為西方無量壽佛能生養育之母。四業波羅蜜菩薩，為青色。左手蓮華上有函。右手取羯磨杵，業者眾生利益之事業也，此菩薩為北方釋迦如來能生養育之母。見兩部曼荼羅鈔上。


四法 (丁福保)

丁福保: 佛學大辭典

四法

  （名數）法寶中有四種：一教法，三世諸佛所說破無明煩惱之聲名句文也。二理法，教法所詮之義理也。三行法，依理而行之戒定慧也。四果法，行滿所得有為無為之證果也。心地觀經二曰：「於法寶中有其四種：一者教法，二者理法，三者行法，四者果法。」[囗@又]菩薩修行之四法也：一不捨菩提心，二不捨善知識，三不捨堪忍愛樂，四不捨阿練若。見大乘記法經。[囗@又]信解行證之四法也。占察經於此法各說成佛。見四種成佛條。


四法本末 (丁福保)

丁福保: 佛學大辭典

四法本末

  （名數）增一阿含經十八曰：「今有四法本末如來所說，云何為四？一切諸行無常，是謂初法本末如來所說。一切諸行苦，是謂第二法本末如來所說。一切諸行無我，是謂第三法本末如來所說。涅槃永寂，是謂第四法本末如來所說。」


四法印 (丁福保)

丁福保: 佛學大辭典

四法印

  （名數）三法印而加苦法印（說一切有為法皆苦者），曰四法印。


四知 (丁福保)

丁福保: 佛學大辭典

四知

  （名數）謂人起善惡之心時，四者直知之。天知，地知，傍人知。自知是也。出罵意經。


四空 (丁福保)

丁福保: 佛學大辭典

四空

  （名數）又云四無色。無色界之四空處也。菩薩本業瓔珞經上曰：「上至四空。」見四空處與四空定條。

四空

  （名數）一法相空，言有法之空無。二無法空，言無法之空無。三自法空，言自性之空無。四他法空。言他法之空無。見大乘義章二。


四空天 (丁福保)

丁福保: 佛學大辭典

四空天

  （名數）見四空處條。


四空定 (丁福保)

丁福保: 佛學大辭典

四空定

  （名數）又云四無色定（梵名四空處之各名加Dhya^na），十二門禪中之四禪也。一空無邊處定，行人厭患色籠如牢如獄，心欲出離之，捨色想而緣無邊之虛空心，與空無邊相應，故名空無邊定。二識無邊處定，行人更厭前外之空，捨其虛空緣內識為心識無邊之解，心與識無邊相應，故名識無邊處定。三無所有處定，行人更厭其識，而觀心識無所有，心與無所有相應，故名無所有處定。四非想非非想處定，前之識處是有想，無所有處是無想，至此捨前之有想故名非想，捨前之無想，故名非非想。又無麤想，故曰非想，非無細想，故曰非非想。行者於此如痴如醉如眠如暗，無所愛樂，泯然寂絕，清淨無為，謂之非想非非想定。見法界次第上，俱舍頌疏世品一。是乃內法之修法也。若於外道則以六行觀而修得之。於此四定復加四定為八定，於此加中間定與未至定（有部義），或加欲界定（成實義）為十定。凡禪定有味定淨定無漏定三種（見禪條），此十種禪定中為非想非非想定之心想微細，故無無漏定，有味定淨定也。未至中間之二定及四禪之六定，有見道之無漏定（有部），欲界中間之二定及四禪之六定與前相同，有見道之無漏（成實），下三無色有修道無學道之無漏定，味淨之二定，通於十定，二宗相同。見俱舍論十八，輔行九之一。


四空處 (丁福保)

丁福保: 佛學大辭典

四空處

  （名數）又云四無色，無空界之四處也。是乃修四空處定所得之正報。梵名Catuaru^pa一空無邊處A^ka^s/a^nanta^yatana，略名虛空處，又云空處。修虛空無邊定所生之天處也。二識無邊處Vijn~a^na^nanta^yatana，略云識處。修心識無邊定所生之天處也。三無所有處A^kin~canya^yatana，修心識無所有定所生之天處也。四非想非非想處Naivasan~jn~a^na^san~jn~a^yatana，又名非有想非無想處。生此天處之人，定心深妙，想念最為昧劣，無麤想，故云非想，非細想，故曰非非想。此四處於五蘊無色蘊，正報唯為受想行識四蘊之假和合而無色身，又無依報之國土宮殿，故曰無色界，又名曰空處。因之非可以國土分四處，故由因行之禪定而說果以立四處之別也。其中前三者從所修之因行而立名，第四處從當體而立名，見俱舍論八，法界次第上。然依部宗而有不同。有部，經部，唯識，總無色法，有之者皆為變現，大眾部有細色而無麤色。又，涅槃經有細色之說。


四花 (丁福保)

丁福保: 佛學大辭典

四花

  （名數）法華六瑞中雨華瑞之四花也。一曼陀羅華，二摩訶曼陀羅華（小大之白蓮華），三曼殊沙華，四摩訶曼殊沙華（小大之赤蓮華）。[囗@又]一分陀利，白蓮華也。二優缽羅，青蓮華也。三缽特摩，紅蓮華也。四拘物投，黃蓮華也。見名義集三。[囗@又]形容大般涅槃時之娑羅雙樹，於棺之四方，立一雙之白蓮華及白造華。亦曰四花。


四金剛 (丁福保)

丁福保: 佛學大辭典

四金剛

  （名數）四金剛之名，見於釋典。通俗編載王業燕在閣知新錄云：凡寺門金剛，各執一物，俗謂風調雨順字。執劍者風也，執琵琶者調也，執傘者雨也，執蛇者順也。按唐書禮儀志，武王伐紂，五方神受事，各以其職名焉。既而克殷，風調雨順。見楊復吉夢蘭瑣筆。


四陀羅尼 (丁福保)

丁福保: 佛學大辭典

四陀羅尼

  （名數）又云四總持。詳見陀羅尼條。


四阿笈摩 (丁福保)

丁福保: 佛學大辭典

四阿笈摩

  （名數）四阿含之新稱。


四阿闍梨 (丁福保)

丁福保: 佛學大辭典

四阿闍梨

  （名數）密法傳授之阿闍梨有四種。見阿闍梨條。


四信 (丁福保)

丁福保: 佛學大辭典

四信

  （名數）起信論之四種信心也。見四種信心條。[囗@又]法華所說之四信也。見四信五品條。


四信五行 (丁福保)

丁福保: 佛學大辭典

四信五行

  （名數）起信論之法相也。四信者，為信真如與三寶之四種信心。五行者：一施門，二戒門，三忍門，四進門，五止觀門。是六波羅蜜也。合禪定智慧之二波羅蜜而為一止觀門者，以止觀合修。雙運不二也。見起信論義記下末。


四信五品 (丁福保)

丁福保: 佛學大辭典

四信五品

  （名數）台家之名目。佛為明法華之功德，於分別功德品，約在世之弟子，明四信之功德，約滅後之弟子，明五品之功德。四信者：一一念信解，二略解言趣，三廣為人說，四信深觀成也。五品者：一隨喜品，二讀誦品，三說法品，四兼行六度品，五正行六度品也（此五行品類差別，故名品，非篇章之名也）。此四信與五品為同體異名，但在世者，無色塵之經卷，故缺讀誦品之一云。


四威儀 (丁福保)

丁福保: 佛學大辭典

四威儀

  （名數）行住坐臥四種之作法也。見威儀條。

四威儀

  （名數）一行，二住，三坐，四臥。此四者各有儀則不損威德，謂之四威儀。菩薩善戒經五曰：「威儀苦者名身四威儀：一者行，二者住，三者坐，四者臥。菩薩若行若坐，晝夜常調惡業之心。忍行坐苦，非時不臥，非時不住，所住內外若床若地若草若葉，於此四處常念供養佛法僧寶。」釋氏要覽下曰：「經律中皆以行住坐臥名四威儀，其他動止，皆四所攝。」


四律 (丁福保)

丁福保: 佛學大辭典

四律

  （名數）見四律五論項。


四律五論 (丁福保)

丁福保: 佛學大辭典

四律五論

  （名數）四律者：一、十誦律Sarva^stiva^da-vinaya，六十一卷，後秦弗若多羅譯。是五部中之薩婆多部也。二、四分律Dharmagupta-vinaya，六十卷，姚秦佛陀耶舍譯，是五部中之曇無德部也。三、僧祇律Sa^n%ghika-vinaya，四十卷，東晉佛陀跋陀羅等譯。本名摩訶僧祇律Maha^sa^n%gha，是根本窟內之上座部也。四、五部律Mahis/a^saka-vinaya，三十卷，宋佛陀什等譯，具名彌沙塞部和醯五分律Mahi^s/a^sakanika^ya-pan~cavarga-vinaya，是五部中之彌沙塞部也。其他五部中之迦葉遺部，唯傳戒本（解脫戒經）廣律未傳，又五部中之婆蘇富多羅部，戒律廣本皆未傳，五論者：一、毘尼母論Vinaya-ma^trika^-s/a^stra八卷，失譯。本名毘尼母經。二、摩得勒伽論，十卷。宋僧伽跋摩譯。具名薩婆多部毘尼摩得勒伽Sarva^stiva^danika^ya-vinaya-ma^trika^，此二論是依薩婆多者。三、善見論Samanta-pa^sa^dika^，十八卷，蕭齊僧伽跋陀羅譯。本名善見律毘婆沙Sudars/ana-vibha^s!a^-vinaya，此解四分律者，四、薩婆多論。九卷，失譯。本名薩婆多毘尼毘婆沙Sarva^stiva^da-vinaya-vibha^s!a^，此釋十誦律者。五、明了論。一卷，陳真諦譯。本名律二十二明了論Vnaya-dva^vim%sati-prasanna^rtha-s/a^stra，此依十八部中之正量部者。

四律五論

  （名數）見四字部四律五論條。


四怨 (丁福保)

丁福保: 佛學大辭典

四怨

  （名數）煩惱魔，死魔，陰魔，天子摩之四魔也。行事鈔上之三曰：「真誠出家者怖四怨之多苦。」同資持記曰：「四怨即四魔。」


四持 (丁福保)

丁福保: 佛學大辭典

四持

  （名數）四總持也。


四施 (丁福保)

丁福保: 佛學大辭典

四施

  （名數）筆施，墨施，經施，說法施也。出於菩薩戒經。


四洲 (丁福保)

丁福保: 佛學大辭典

四洲

  （名數）住須彌山四方鹹海之四大洲也。一南贍部洲Jambudvipa，舊云南閻浮提。或從林立號，或以果立名。二東勝神洲，梵云東毘提訶Pu^rvavideha，舊云東弗婆提。為身形勝故，名為勝身。三西牛貨洲，梵云西瞿陀尼，舊云西瞿耶尼Aparagoda^niya，為貿易牛故，名為牛貨。四北瞿盧洲Uttarakuru，舊云北鬱單越，譯曰勝處。於四洲中國土最勝，故名勝處。見西域記一，俱舍光記八。


四流 (丁福保)

丁福保: 佛學大辭典

四流

  （名數）一見流，三界之見惑也。二欲流，欲界之一切諸惑也，但除見及無明。三有流，上二界之一切諸惑也，但除見及無明。有者生死果報不亡之義，三界雖通，而今別以名上三界。四無明流，三界之無明也。有情為此四法漂流而不息，故名為流。見科本輔行一之三。


四界 (丁福保)

丁福保: 佛學大辭典

四界

  （名數）地水火風之四大也。見增一阿含經二十。界為性之義，此四者各持自性不改，故名界。俱舍論界品頌曰：「大種謂四界，即地水火風。」


四相 (丁福保)

丁福保: 佛學大辭典

四相

  （名數）生住異滅也。名四有為。見有為條。

四相

  （名數）表彰有為法之事體者有四：一生相，起事物也。二住相，安事物也。三異相，衰事物也。四滅相，壞事物也。有此四相者為有為法。無此四相者為無為法。俱舍論五曰：「頌曰：相，謂諸有為生住異滅性。論曰：由此四種是有為相，法若有此，應是有為。與此相違是無為法。此於諸法能起名生，能安名住，能衰為異，能壞為滅。」小乘有部謂離所相之法，則有能相之別體，成實及大乘，謂此四相唯為有為法變異之差別，非有所相與能相之別體。因之有部之四相，為實法，成實及大乘之四相為假法。


四苦 (丁福保)

丁福保: 佛學大辭典

四苦

  （名數）一生苦，果報始起為生，生時有苦，故名生苦。二老苦，身體衰變為老，老時有苦，故名老苦。三病苦，四大增損為病，病時有苦，故名病苦。四死苦，五蘊壞離為死，死時有苦，故名死苦。見大乘義章三本。

四苦

  （名數）生老病死也。


四衍 (丁福保)

丁福保: 佛學大辭典

四衍

  （名數）衍者梵語Ya^na之轉訛，乘也。有聲聞，緣覺，菩薩，佛之四乘。


四要品 (丁福保)

丁福保: 佛學大辭典

四要品

  （名數）法華經二十八品中第一方便品，第二安樂行品，第三壽量品，第四普門品。是法華一部之主要，故稱曰四要品。此四品即教行體用之四也。方便品開顯十方佛土中唯有一乘之教法，是教也，安樂行品示法華行者所修之一心三觀行法，是行也，壽量品顯久遠本覺之佛身，是體也，普門品示佛陀自在之應化，是用也。即依一乘之教法而修一心三觀之行法，依此行法而證得本覺之佛身，由此佛身之本體，而示現種種之應化也。法華文句記一曰：「方便安樂，壽量普門，並是本跡之根元，此經樞鍵。」又此四品，如其次第，為發心修行菩提涅槃之四點。見雜談集七。


四重 (丁福保)

丁福保: 佛學大辭典

四重

  （名數）四重禁也，又云四重罪。


四重二諦 (丁福保)

丁福保: 佛學大辭典

四重二諦

  （名數）法相宗於世俗勝義二諦各立四重。合為八諦。詳見諦條。


四重八重 (丁福保)

丁福保: 佛學大辭典

四重八重

  （名數）比丘戒之四波羅夷罪與比丘尼戒之八波羅夷罪也。見波羅夷條。


四重五逆 (丁福保)

丁福保: 佛學大辭典

四重五逆

  （名數）四重罪與五逆罪也。


四重金剛薩埵 (丁福保)

丁福保: 佛學大辭典

四重金剛薩埵

  （名數）一、一切眾生，即名金剛薩埵。二、初修行之人，別名金剛薩埵。三、阿[門@(人/(人*人))]佛之內眷屬，名普賢金剛手。四大普賢，為大日內眷屬之金剛薩埵。見吽字義顯玄記下。


四重禁 (丁福保)

丁福保: 佛學大辭典

四重禁

  （名數）又云四重罪。四波羅夷罪也。見波羅夷條。[囗@又]密教別有三昧耶戒之四重禁：一捨正法，二捨菩提心，三慳吝勝法，四惱害眾生。是為四波羅夷罪。


四重罪 (丁福保)

丁福保: 佛學大辭典

四重罪

  （名數）與四重禁同。


四食 (丁福保)

丁福保: 佛學大辭典

四食

  （名數）長養支持身命者名食，食有四種。俱舍論十謂一段食，舊云搏食，以鼻舌分分段段而食者，以香味觸之三塵為體。二觸食，舊云樂食，觸喜樂之事，而長養身者，如觀戲劇終日不食，亦不感飢。是以觸之心所為體。三思食，舊云念食，於第六意識思所欲之境，生希望之念，以資助諸根者。如人雖飢渴，思至飲食之處，當得飲食而身死，是以第六意識之思為體。四識食，小乘為六識，大乘為八識，八識中以第八阿賴耶識為體，此等心識能支持有情之身命，故名食。增一阿含經四十一曰：「一搏食，二樂食，三念食，四識食。」唯識論四曰：「食有四種：一者段食，二者觸食，三者意思食，四者識食。（中略）此四能持有情身命，全不壞斷，故名食。」


四食時 (丁福保)

丁福保: 佛學大辭典

四食時

  （名數）一天食時，清旦之時。即諸天之食時也。二法食時，午時也，三世諸佛以午時為如法之食時，過午則為非時。三畜生食時，日暮也。是畜生所食之時。四鬼神食時，昏夜也。是鬼神所食之時。見法苑珠林四十二。


四倒 (丁福保)

丁福保: 佛學大辭典

四倒

  （名數）四種顛倒之妄見也。此有二種：一於生死之無常無樂無我無淨，而執常樂我淨，為凡夫四倒。一於涅槃之常樂我淨，而執無常無樂無我無淨，為二乘四倒。初云有為之四倒，後云無為之四倒。斷有為之四倒為二乘，斷有無為之八倒為菩薩。見大乘義章五末。


四修 (丁福保)

丁福保: 佛學大辭典

四修

  （名數）一無餘修，謂福德與智慧二種之資糧具修而無遺也。二長時修，謂經三大阿僧祇劫而不倦也。三無間修，謂精勤勇猛，無剎那廢修也。四尊重修，謂恭敬所學，無所顧惜，修而不慢也。是就如來之因圓德而言，見俱舍論二十七。[囗@又]一恭敬修，謂恭敬禮拜阿彌陀佛及一切之聖眾也。二無餘修，謂專稱彼佛之名，及專念專想一切聖眾，不雜餘業也。三無間修，謂心相續，不以餘業來間，不以貪瞋煩惱間隔也，四長時修，謂前三修以畢命為期，誓不中止也。此就念佛行者而言。見往生禮讚。[囗@又]一長時修，二慇重修，三無間修，四無餘修。是與往生禮讚之意同。見往生要集中本。


四家 (丁福保)

丁福保: 佛學大辭典

四家

  （名數）地持論七說四家：一般若家，二諦家，三捨煩惱家，四苦清家。章安以之配於台家四教，般若家為別教，諦家為圓教，捨煩惱家為通教，苦清家為三藏教。見法華玄義十。


四家大乘 (丁福保)

丁福保: 佛學大辭典

四家大乘

  （名數）見大乘條。


四家大乘四種言說 (丁福保)

丁福保: 佛學大辭典

四家大乘四種言說

  （名數）釋摩訶衍論所說五種中，以前四配於四家大乘，以第五如實言說為真言。一相言說，為法相宗。彼依深密經之法相品而立名，即立三科百法等相，約於三性以明宗也，今就色等諸相而起言說，尤為符合。二夢言說，為三論宗。彼之言意，三界如夢，一切所有之所作皆為夢中所作，若一念之夢覺，即為無生法體，依此義以建立真俗二諦而成一宗之義。故與夢言說之義相當。三執著言說，為天台宗。彼宗談久遠壽量之旨，為本門之實義，謂教主釋尊之始於伽耶成佛，是爾前諸教之意，實說成佛已來甚大久遠，是乃一經之沖微，今解執著言說為本所聞所作業，尤為相當。四無始言說，為華嚴宗。彼宗專談本有稱性之旨，故彼宗云修行亦竟成佛亦竟，一切眾生久來如此，是與今無始言說之義相葉也。見二教論果寶十上。


四恩 (丁福保)

丁福保: 佛學大辭典

四恩

  （名數）心地觀經謂四恩者：一父母恩，二眾生恩，三國王恩，四三寶恩。釋氏要覽中謂四恩者：一父母恩，二師長恩，三國王恩，四施主恩。


四悔 (丁福保)

丁福保: 佛學大辭典

四悔

  （名數）五悔中，除第一之懺悔，其餘勸請等之四悔也。法華懺法之式於前既於六根段修第一懺悔。故於後唯修四悔也。


四書 (丁福保)

丁福保: 佛學大辭典

四書

  （名數）宋雲外之自度教苑清規曰：「新學讀文於四書中，當自四教儀而始。」四書者天台之法界次第，四教儀，戒疏，小止觀是也，見天台學則上。


四根本性罪 (丁福保)

丁福保: 佛學大辭典

四根本性罪

  （名數）比丘之四波羅夷罪Pa^rajika^也。十輪經三曰：「出家受具足戒，於四根本性罪中精勤守護。」


四根本重罪 (丁福保)

丁福保: 佛學大辭典

四根本重罪

  （名數）謂四波羅夷也。顯密各異其戒相。見波羅夷條。


四病 (丁福保)

丁福保: 佛學大辭典

四病

  （名數）一作病，作者生心造作之謂。有人言：我欲於本心作種種行，求圓覺，是名作病。蓋彼圓覺之性，非作得也。二任病，任者隨緣任性之謂。有人言：我等今欲不斷死，不求涅槃，任彼一切，以求圓覺，是名任病。蓋彼圓覺非任有也。三止病，止者止妄即真之謂。有人言：我今欲以永息諸念，寂念平等，求圓覺，是名止病。蓋彼圓覺非止得也。四滅病，滅者寂滅之謂。有人言：我今欲永滅一切煩惱心身，根塵永寂，以求圓覺，是名滅病。蓋彼圓覺之性非滅得也。見圓覺經。


四神足 (丁福保)

丁福保: 佛學大辭典

四神足

  （名數）集定斷行具神足。心定斷行具神足。精進斷行具神足。我定斷行具神足。見婆娑論。


四秘密 (丁福保)

丁福保: 佛學大辭典

四秘密

  （名數）與四意趣同。


四記 (丁福保)

丁福保: 佛學大辭典

四記

  （名數）智度論謂之四答，佛地論俱舍論謂之四記。有人發問而答有四種也。俱舍十九曰：「一、一向記，若作是問：一切有情皆當死否？應一向記一切有情皆定當死。二、分別記，若作是問：一切死者皆當生否？應分別記，有煩惱者當生非餘。三、反詰記，若作是問：人為勝劣？應反詰記：為何所方？若言方天，應記人劣；若言方下，應記人勝。四、捨置記，若作是問：五蘊與有情為一為異？應捨置記，有情無實故，一異性不成，如石女兒白黑等性。如何捨置而立記名，以記彼問言，此不應記故。」智度論二十六曰：「佛有四種答：一者定答，二者分別義答，三者反問答，四者置答。」佛地論六曰：「言四記者：一一向記，二分別記，三反問記，四默置記。」[囗@又]四定記之略。外道之世界及我之常無常等十四難問，佛不為常乃至非常非無常之四句定記，若為之則背於道理也。俱舍論三十曰：「四定記皆不應理。」


四假 (丁福保)

丁福保: 佛學大辭典

四假

  （名數）三論玄義謂一切諸法皆是假，然其要用，凡有四門：一因緣假，如空有二禪，是非自有，由空故有，空非自空，由有故空，是因緣假之義也。二隨緣假，如隨三乘之根性說三乘之教門是也。三對緣假，如對治常而說無常，對治無常而說常是也。四就緣假，外人說諸法實有，諸佛菩薩就彼諸法推求，竟不可得，是名就緣假。此四假總收十二部經八萬之法藏，四諦具用四假。但智度論多用因緣假（為釋經也），中論十二門論多用就緣（為破外計也），百論多用對緣假（為破常無常之二邊也）。[囗@又]成實論亦說四假。見假條。

四假

  （名數）成實論中又明四假：一因生假，一切之有為法，由因而生皆為無性，故名因生假，如六因四緣生諸法。是前三假中之法假。二緣成假，如攬五蘊成人，捉四境成家。是前三假中之受假。三相待假，如長短等相待而立。四相續假，如一念之色聲，不成身語業，色聲相續，方成身語業。見大乘義章一，俱舍光記三十。


四曼 (丁福保)

丁福保: 佛學大辭典

四曼

  （名數）是真言所立三大中之相大也。為大，三法，羯之四種曼荼羅。此四相圓融相即事相謂之四曼相即。又曰四曼不離。見曼荼羅條。


四唱 (丁福保)

丁福保: 佛學大辭典

四唱

  （名數）法華地涌菩薩之上首，上行菩薩等四唱導師也。法華經涌出品曰：「是菩薩眾中，有四導師：一名上行，二名無邊行，三名淨行，四名安立行。是四菩薩，於其眾中最為上首唱導之師。」秘藏寶鑰下曰：「娑界震裂，四唱一處。」


四執 (丁福保)

丁福保: 佛學大辭典

四執

  （名數）又名四邪，四迷，四術。有種種之四執。


四執金剛 (丁福保)

丁福保: 佛學大辭典

四執金剛

  （名數）有兩種：（一）金剛界現圖曼荼羅地水火風之四大神，一曰四執金剛。（二）灌頂小壇（即受新阿闍梨供養之壇）守護四門之金剛也。即東南住無戲論金剛，西南虛空無垢金剛，西北無垢眼金剛，東北被雜色眾生金剛也。


四悉檀 (丁福保)

丁福保: 佛學大辭典

四悉檀

  （名數）佛之說法不出四悉檀也。悉檀Siddha^nta者，古師一譯為成。謂以此四法成就眾生之佛道，故名。南岳解悉為漢語普遍之義，檀為梵言檀那之略，是施之義。佛以此四法普施眾生，故云悉檀。天台隨於南岳，愚案悉檀與新譯之悉曇同，成就之義也。一世界悉檀，佛先順凡情用人我等假名隨順眾生所樂而說世界之法，令聞者歡喜適悅。二各各為人悉檀，佛說法鑑眾生之機，隨機宜之大小，宿種之淺深，說各人所應之法，令彼發起正信，增長善根。三對治悉檀，貪欲多者教以慈心，愚痴多者教以因緣觀，如是施種種之法藥，除遣眾生之惡病。四第一義悉檀，佛見眾生之機緣既熟，說諸法實相，令彼入於真證。要之佛始說淺近之事理，令聞者適悅者，世界也，令眾生生善根者，為人也，除遣眾生之惡病者，對治也，遂使悟入聖道者，第一義也。智度論一曰：「有四種悉檀：一者世界悉檀，二者各各為人悉檀，三者對治悉檀，四者第一義悉檀。四悉檀中總攝一切十二部經八萬四千法藏，皆是實相無相違背。」法華玄義一曰：「南岳師例大涅槃，胡漢兼稱，悉是此言。檀是胡語，悉之言遍，檀為施。佛以四法遍施眾生，故言悉檀也。」大乘義章二曰：「言悉檀者是中國語，此方義翻其名不一。如楞伽中子註釋，或名為宗，或名為成，或云理也。」玄應音義二曰：「悉曇此云成就，論中悉檀者亦悉曇也，以隨別儀轉音名為悉檀。」見四釋條下天台四釋。


四捨 (丁福保)

丁福保: 佛學大辭典

四捨

  （名數）一財捨，以財物捨與人也。二法捨，以法捨與人也。三無畏捨，以無畏捨與人也。四煩惱捨，自己捨棄煩惱也。此四捨皆為檀波羅蜜。智度論十一曰：「四種捨名為檀Da^na，所謂財捨，法捨，無畏捨，煩惱捨。」


四教 (丁福保)

丁福保: 佛學大辭典

四教

  （名數）四教種種不同。


四梵行 (丁福保)

丁福保: 佛學大辭典

四梵行

  （名數）見梵行條。

四梵行

  （名數）又云四梵住。慈悲喜捨之四無量心也。此四心為生梵天之行業，故名梵行。智度論二十五曰：「四梵行心說，故名梵輪。」


四梵住 (丁福保)

丁福保: 佛學大辭典

四梵住

  （名數）慈悲喜捨之四無量心也，以此為梵天之所住也。見四梵堂條。


四梵堂 (丁福保)

丁福保: 佛學大辭典

四梵堂

  （名數）慈悲喜護（他經作捨）之四無量心曰四梵堂，以此四法，能感大梵之果報也。增一阿含經二十一曰：「有四等心，云何為四？慈悲喜護。（中略）當求方便成此四梵堂。」


四梵福 (丁福保)

丁福保: 佛學大辭典

四梵福

  （名數）見梵福條。

四梵福

  （名數）增一阿含經中說四種梵福：一無塔處作塔，二塔壞則治之，三與聖眾和合，四於如來成道時請轉法輪。俱舍論十八曰：「一為供養如來馱都（舍利），建窣堵波於未曾處。二為供養四方僧伽造寺施園，四事供養。三佛弟子破乖，能令和合。四於一切有情修慈悲喜捨四無量。」


四棄 (丁福保)

丁福保: 佛學大辭典

四棄

  （名數）比丘之四波羅夷罪謂之四棄。以犯此罪者，永棄於佛法之邊外故也。見波羅夷條。楞嚴經七曰：「比丘比丘尼四棄八棄。」


四欲 (丁福保)

丁福保: 佛學大辭典

四欲

  （名數）一情欲，欲界眾生，多於男女情愛之境起貪欲，謂之情欲。二色欲，欲界眾生多於男女嬌美等之色起貪欲，謂之色欲。三食欲，欲界眾生多於美味飯食起貪欲，謂之食欲。四婬欲，欲界眾生多於男女之相互染著起貪欲，謂之婬欲。見法苑珠林二。


四淨定 (丁福保)

丁福保: 佛學大辭典

四淨定

  （名數）四禪四無色八地之定，有味定，淨定，無漏定之三種。其中淨定有四種之別：一順退分定，隨順味定將退本定時之位也。二順住分定，為住於定之當分而不退不進之位也。三順勝進分定，定力增進，順於上地之定之位也。四順決擇分定。決擇者以無漏智而名，淨定之力愈增進，而順於無漏智起無漏定所依之位也。如已上次第，順於煩惱，自地，上地，無漏也。八地之淨定有此四分，但有頂地之淨定除順決擇分定，因彼定昧劣，不生無漏定故也。見俱舍論二十八。


四眾 (丁福保)

丁福保: 佛學大辭典

四眾

  （名數）一發起眾，如法華經會座因舍利弗三請，而發起本經之說法，擊揚發動，令如來有所說，是曰發起眾。二當機眾，正當座之機眾也，如諸聲聞正聞本經得證悟之益者。三影向眾，如文殊觀音來自他方，助佛化，莊嚴法座者。四結緣眾，薄福眾生，今無證悟之益，而結見佛聞法之因緣，作未來得道之因緣者。見法華文句二。[囗@又]有僧伽之四眾：一比丘Bhiks!u，二比丘尼Bhiks!un!i，三優婆塞Upa^saka，四優婆夷Upa^sika^。藥師經曰：「若有四眾苾芻，苾芻尼，鄔波素迦，鄔波斯迦。」見法華玄贊一。[囗@又]一比丘，二比丘尼，三沙彌S/ra^man!era，四沙彌尼Sra^man!erika^，即出家之四眾也。光宅法華疏一曰：「雖有天龍八部，莫過四類，出家四眾也。」[囗@又]一龍象眾，大天之流也。二邊鄙眾，大天門徒也。三多聞眾，凡夫隨順學人聖者而多聞法者。四大德眾，即四果之聖眾也。見宗輪論述記。


四軛 (丁福保)

丁福保: 佛學大辭典

四軛

  （名數）與四暴流同，一欲軛，二有軛，三見軛，四無明軛也。和合有情而使受種種之苦，故云軛。俱舍論二十曰：「應知四軛與四暴流同。」又曰：「和合有情，故名為軛。」


四通行 (丁福保)

丁福保: 佛學大辭典

四通行

  （名數）見通行條。

四通行

  （名數）一苦遲通行，依於無色定與未至定中間定之無漏道，名苦通行，以定中無十八支林功德止多觀少轉進艱辛也。此中有利鈍之二根，鈍根者謂之苦遲通行。二苦速通行，第一中之利根者也。三樂遲通行，依於色界之四根本定之無漏道，名樂通行，以有十八支林功德止觀均等轉進自然也。此中有利鈍之二根，鈍根之人，謂之樂遲通行。四樂速通行，第三中利根之人也。見俱舍論二十五。


四部弟子 (丁福保)

丁福保: 佛學大辭典

四部弟子

  （名數）與四部眾同。


四部律 (丁福保)

丁福保: 佛學大辭典

四部律

  （名數）見四律五論條。


四部眾 (丁福保)

丁福保: 佛學大辭典

四部眾

  （名數）又曰四眾，又曰四部弟子。比丘，比丘尼，優婆塞，優婆夷是。法華經序品曰：「時四部眾咸皆歡喜。」仁王經下曰：「一切國王四部弟子。」梁書曰：「帝幸同泰寺，升法座，為四部眾說摩訶般若波羅蜜經義。」


四部經 (丁福保)

丁福保: 佛學大辭典

四部經

  （名數）慈恩大師，以四部經為淨土之本經除無量壽經，觀無量壽經，阿彌陀經之外，復加鼓音聲陀羅尼經，故曰四部經。見淨土源流章。


四部僧 (丁福保)

丁福保: 佛學大辭典

四部僧

  （名數）與四部眾同。僧是眾義，不問出家在家凡多人集合皆曰僧。


四勝身 (丁福保)

丁福保: 佛學大辭典

四勝身

  （名數）華嚴宗所說龍女，普莊嚴童子，善財童子，兜率天子，四人名為四勝身成佛。勝身者，彼宗於圓教行位三種中，約第二之果報以明其位，立三生成佛之義，三生之第二生名解行生，正證悟法界之理，窮滿圓行之位也。於此位離界內分別之穢身得界外無染清淨之金剛身，名解行身，是即勝身也。以此解行之勝身，或於現生，或於當生，成佛果，謂之勝身成佛。舉其實例，舉此四人：一善財童子，華嚴經入法界品所說，彼於次前生成見聞，於今生遍參五十三知識，具足善賢行位，於當生證入極樂，是於隔生之三生，次第經法門之三生也（三生有隔生與法門二種）。二兜率天子，華嚴經隨相品所說，本在地獄，蒙釋迦菩薩足下光照而出地獄，生於兜率天，故稱為兜率天子。此天於身之一生具足諸地功德，現身成佛，自聞經至地獄之身而終，為見聞生，兜率之身為解行生。是於隔生之二生，經法門之三生也。三龍女，法華經提婆品所說，八歲之龍女也。在龍宮聞文殊之法，龍身既成解行，詣靈鷲山，以龍女之身成佛於南方無垢世界。是於隔生之一生經法門之三生也。四普莊嚴童子，華嚴經盧舍那佛品所說，名大威光太子者是也。過去有王，名愛見善慧，此普莊嚴為彼第二王子，是釋迦因位時之名也。彼於信滿（十信之滿位），一念而成極樂，是於一念而經三生也（五教章下）。要之善財童子三生經三生之行，兜率天子二生經三生之行，龍女一生經三生之行，普莊嚴童子一念經三生之行也。見十住心廣名目五。


四喻 (丁福保)

丁福保: 佛學大辭典

四喻

  （名數）有波羅夷之四喻。及佛壽之四喻。見譬喻條附錄。


四惑 (丁福保)

丁福保: 佛學大辭典

四惑

  （名數）與四煩惱同。廣弘明集序曰：「滯四惑而溺欲塵。」


四惡 (丁福保)

丁福保: 佛學大辭典

四惡

  （名數）四惡趣之略。


四惡比丘 (丁福保)

丁福保: 佛學大辭典

四惡比丘

  （名數）佛藏經往古品曰：「過去大莊嚴如來滅度後百歲諸弟子分為五部：一名普事，二名苦岸，三名薩和多，四名將去，五名跋難陀。普事比丘以知佛所說之真實空義無所得法度多人共入涅槃，其餘四比丘則以捨第一義無所得畢竟空之法，貪樂外道尼乾子之論，命終墮於阿鼻地獄，經無數劫始生人中，值一切明王佛出家，十萬億歲，勤修精進，如救頭燃然不得道果，何以故？佛說深法，是人不信，破壞違逆，為破法因緣，法當爾也。」又觀佛三昧海經九謂昔有四比丘犯律不恥，怙惡不遷。忽聞空中聲曰：謂汝所犯無救者，不然，空王如來雖復涅槃，形像尚在，汝宜入塔一觀寶像眉間之白毫。比丘隨之泣淚言曰：佛像尚爾，況佛真言。舉身投地，如大山崩。今於四方皆成正覺，東方阿[門@(人/(人*人))]佛，南方寶相佛，西方無量壽佛，北方微妙聲佛，是四破戒比丘也。


四惡道 (丁福保)

丁福保: 佛學大辭典

四惡道

  （名數）與四惡趣同。


四智 (丁福保)

丁福保: 佛學大辭典

四智

  （名數）有佛果之四智，羅漢之四智，通於三乘之四智，菩薩觀唯識無境之四智。詳見智條。

四智

  （名數）或開佛智為四種：一大圓鏡智，二平等性智，三妙觀察智，四成所作智。是轉凡夫之第八識第七識第六識及餘之五識，如其次第與成就之佛心相應之智慧也。

四智

  （名數）法相宗所立如來之四智。凡夫有八識，至如來轉為四智。一大圓鏡智，轉第八識者。如有漏之第八識變依正二報而持有情之身。此智變如來之身土而持一切之功德，猶如大圓鏡中現一切之色像，故名大圓鏡智。緣境無邊，照法界之事理，故又名一切種智。即如來萬德之總本也。二平等性智，是轉第七識者。反於第七識之我見而達無我平等之理，於一切眾生起無緣大悲之智也。三妙觀察智，轉第六識者。妙觀察諸法之相，而施說法斷疑之用之智也。四成所作智，轉眼等五識者。為利一切凡夫二乘類成種種變化事之智也。如來之現化身化土及諸神通所作，皆智之作用也。見唯識論十、百法問答鈔八。[囗@又]密教以此四智如其次第配於阿[門@(人/(人*人))]，寶生，彌陀，不空成就（釋迦）之四如來。皆報身也。[囗@又]有羅漢之四智，悟四諦之智也。證羅漢果自云我生已盡，梵行已立，所作已辦，不受後有。我生已盡者，苦諦之智也，梵行已立者，滅諦之智也，所作已辦者，道諦之智也，不受後有者，集諦之智也。四教儀註著中曰：「此位斷上八地七十二品思俱盡，四智已圓。」[囗@又]智度論二十七說四智：一、道慧，知一道之智也。二、道種慧，道有無量之差別，二道三道乃至無量道也。一一通達其道名為道種慧。三、一切智，知一切法寂滅一相之空智也。四、一切種智，知一切法一相寂滅並識一切法種種行類差別，有空雙照之實智也。天台以此四智如其次第配於法華之開示悟入。[囗@又]一、道慧，二、道種慧，三、一切智，四、一切種智。釋論二十七解之有多種，或謂因中但有理體，名為道慧，道種慧。果上事理皆滿，名為一切智，一切種智。或言因中之權實，故謂為道慧，道種慧。入空為實慧，入假為權慧。或言果上之權實，故謂為一切智，一切種智。直緣中道，名一切智，雙照二諦，名一切種智。或言因中之總別，果上之總別也。或言道慧，道種慧是單明權實，一切智，一切種智是複明權實。如是種種釋四智，四智但是三諦之照也。


四智印 (丁福保)

丁福保: 佛學大辭典

四智印

  （名數）一切印契一切法要以四智印攝盡之：一大智印，梵名摩河岐若勿他羅Maha^-jn~a^na-mudra^五相成身之佛也。二三昧耶印，梵名三昧耶岐若勿他羅Samaya-jn~a^na^-mudra^諸尊所持三昧耶形五鈷刀蓮華之類也。又結於諸尊手之印契也，又結於行者手之印契也。三法智印，梵名陀羅摩岐若勿他羅Dharma-jn~a^na-mudra^本尊之種子也。又法身之三摩地也，又顯密一切之契經陀羅尼也。四羯摩智印，梵名羯羅摩岐若勿他羅Karma-jn~a^na-mudra^諸尊之威儀作業也。見諸部要目，秘藏記本。又謂四種曼荼羅。印者決定不改之義，智者決斷簡擇之義，四曼表佛之內德，決定不改，又各守其德，決斷簡擇，故稱智印。見辨惑指南四。所藏記鈔三曰：「問：四種曼荼羅，四智印，有何差別？答：尊者之解釋不一。然依一義只是建立不同，約於輪圓具足之邊，名為四曼，約於決斷不改之邊謂之四智印，於其法體有四曼四智差別也。」


四無色 (丁福保)

丁福保: 佛學大辭典

四無色

  （名數）又云四空處。有定與處之二。見四空定及四空處條。


四無所畏 (丁福保)

丁福保: 佛學大辭典

四無所畏

  （名數）與四無畏同。


四無為 (丁福保)

丁福保: 佛學大辭典

四無為

  （名數）見無為條。


四無畏 (丁福保)

丁福保: 佛學大辭典

四無畏

  （名數）又云四無所畏，化他之心不怯，名無畏。四無畏有佛與菩薩之二種。

四無畏

  （名數）一、一切智無所畏，佛於大眾中明言我為一切智人而無畏心也。二、漏盡無所畏，佛於大眾中明言我斷盡一切煩惱而無畏心也。三、說障道無所畏，佛於大眾中說惑業等諸障法而無畏心也。四、說盡苦道無所畏，佛於大眾中說戒定慧等諸盡苦之正道而無畏心也。見智度論二十五、法界次第下之下。


四無記 (丁福保)

丁福保: 佛學大辭典

四無記

  （名數）就無覆無記之一而更分別為四種：一異熟無記，依一切前世業因而感之身心果報也，異熟為果報之異名。二威儀無記，起行住坐臥取捨屈伸等威儀時之心無記者。三工巧無記，作圖畫彫刻等種種工巧時之心無記者。四變化無記，以通力作種種變化時之心無記者。其中威儀工巧之二者，雖亦通於善惡二性及有覆無記，而今只取無覆無記之一邊耳。見百法問答鈔三。


四無礙 (丁福保)

丁福保: 佛學大辭典

四無礙

  （名數）四無礙解或四無礙辯之略。


四結 (丁福保)

丁福保: 佛學大辭典

四結

  （名數）以日月之四翳譬四結也。一雲，欲結也。二風塵，瞋結也。三煙，痴結也。四阿須倫，利養也。雲等四翳使日月不得放大光明，欲等四結，覆蔽人心，使不得開解也。見增一阿含經二十。梵S/am%yojana。


四絕 (丁福保)

丁福保: 佛學大辭典

四絕

  （名數）絕有無等四句，謂之四絕。中論疏一曰：「真諦四絕，故名為中。」


四善根 (丁福保)

丁福保: 佛學大辭典

四善根

  （名數）小乘俱舍成實於總相念住之後位，大乘法相宗於十迴向之滿位，生四種之善根。此乃小乘七方便中之後四方便，大乘法相宗五位中之第二加行位也。是正為見道之修行，故名加行。俱舍，成實，法相三宗，其行相各異。梵Kus/ala-mu^la。

四善根

  （名數）[火*耎]，頂，忍，世第一法之四加行法也。見加行位條。


四菩薩 (丁福保)

丁福保: 佛學大辭典

四菩薩

  （名數）胎藏界曼荼羅除中台大日如來外之四方四菩薩也。[囗@又]觀音，彌勒，普賢，文殊。此四菩薩與娑婆之眾生因緣最深。


四華 (丁福保)

丁福保: 佛學大辭典

四華

  （名數）一分陀利華，白蓮華也。二優缽羅華，青蓮華也。三缽特摩華，紅蓮華也。四拘勿投華，黃蓮華也。見蓮華條。[囗@又]一曼陀羅華，白蓮華也。二摩訶曼陀羅華，大白蓮華也。三曼殊沙華，赤蓮華也。四摩訶曼殊沙華，大赤蓮華也。見法華經序品。


四評家 (丁福保)

丁福保: 佛學大辭典

四評家

  （名數）大毘婆沙論說五百阿羅漢集，而評釋發智論者也。其中以世友，妙音，法救，覺天之四論師為評家之正義。華嚴玄談七曰：「言評家者，婆沙是諸阿羅漢同集，而有四大阿羅漢，為評家正義：一世友，二妙音，三法救，四覺天。」


四量 (丁福保)

丁福保: 佛學大辭典

四量

  （名數）於三量加譬喻量也。人生之無常，如水泡之無常，以喻而顯者。


四階成佛 (丁福保)

丁福保: 佛學大辭典

四階成佛

  （名數）與四階成道同。


四階成道 (丁福保)

丁福保: 佛學大辭典

四階成道

  （名數）又名四階成佛。小乘佛之成道有四階：一三阿僧祇劫之萬行，二百大劫之相好業，三最後身斷下八地之惑，四坐於道場，於三十四心斷非想之惑，而成佛。大乘義章曰：「大智度中迦旃延子曰：略有四階：一者三祇，二者百劫，三者後身斷下八地，四者三十四心斷非想惑。毘曇同之，成實少異。」金光明玄義記上三曰：「婆沙翻數，此論廣說四階成佛。」四教儀集注中曰：「三祇百劫名四階成道。」


四須臾 (丁福保)

丁福保: 佛學大辭典

四須臾

  （名數）單時別為四種。如瞬時，彈指時，羅預，須臾是也。


四塔 (丁福保)

丁福保: 佛學大辭典

四塔

  （名數）經律異相六謂天上人中各有四塔。天上之四塔，如忉利天城東照明園中有佛之髮塔，城南麤澀園中有佛之爪塔，城西歡喜園中有佛之缽塔，城北尊御園中有佛之牙塔。人中之四塔，如迦毘羅衛國有生處塔，摩竭提國有成道塔，波羅奈國有轉法輪塔，拘尸那國有般涅槃塔。法顯傳曰：「佛泥洹已來，四大塔處，相承不絕。四大塔者：佛生處，得道處，轉法輪處，般泥洹處。」


四微 (丁福保)

丁福保: 佛學大辭典

四微

  （名數）色香味觸四種之極微也。此四微為色法之元素，依四微而成地水火風四大，依四大而成五智。是為成實論之宗義。中論疏四末曰：「成實論云：四微成四大，四大成五根。」止觀五曰：「鏡中能成四微尚不可得，況所成幻柱？」同輔行曰：「言四微者，色香味觸。」觀心二百門曰：「能生樹根，既具四微。所生枝條，豈不具四微耶？」止觀五曰：「法有者，即是色香味觸。四微和合，故名法有。」同輔行曰：「四微者，色香味觸。」


四意 (丁福保)

丁福保: 佛學大辭典

四意

  （名數）四意趣之略。見四意趣條。


四意趣 (丁福保)

丁福保: 佛學大辭典

四意趣

  （名數）佛之說法，有四意四秘，可以解決一切之所說。說別有言外之意趣者，名四意趣。依此四意趣，可決一切之佛意云。玄奘譯攝論釋五謂復有四意趣四種秘密，一切佛言應隨決了。四意趣者，一平等意趣，如說我昔曾於彼時名毘婆尸佛，非昔時毘婆尸佛即今釋迦佛，但諸佛所證法平等，故說我即彼，彼即我，是名平等意趣。二別時意趣，如說稱多寶如來名，便可決定等正覺，稱阿彌陀名，便可往生極樂，是為勸懈意者，就別時利益說之，非言今直得之。猶如依一錢而說得百錢。是就別時說，故名別時意趣。三別義意趣，言說與意義不同。如說奉事幾許恒河沙之佛而解了大乘法，解了大乘法之義理，原非難事，凡夫能思惟，即能之，不須遭恒沙之佛。惟證得大乘之實理，非容易事，地上之菩薩，始能之，今言事恒沙諸佛解了大乘法者，其言相雖似只解大乘之教義，然其意思在證得大乘之實理。如是言說與意義各別，名為別義意趣。四補特伽羅Pudgala意樂意趣，補特伽羅，譯言眾生或有情。隨眾生之樂意，而種種說法也。先對一眾生讚嘆布施，見其人已樂欲布施，更毀訾布施。持戒等亦如是。是於一法毀讚相違者，初為除其人慳吝之心，故讚布施，後為更勸無漏之勝法，故毀之也。是皆隨眾生之意樂而說，故名眾生意樂意趣。佛陀扇多譯攝大乘論上曰：「四種意趣：一者法同意趣，二者時節意趣，三者義中間意趣，四者順眾生心意趣。」真諦譯攝大乘論釋六曰：「復以有四意：一平等意，二別時意，三別義意，四眾生樂欲意。」


四意斷 (丁福保)

丁福保: 佛學大辭典

四意斷

  （名數）見四正勤條。


四愛生 (丁福保)

丁福保: 佛學大辭典

四愛生

  （名數）一衣服愛，二飲食愛，三臥具愛，四有無有愛。於有生愛於無有亦生愛也。見俱舍論二十二。


四愛起 (丁福保)

丁福保: 佛學大辭典

四愛起

  （名數）與四愛生同。增一阿含經二十一曰：「世尊告諸比丘，有四愛起之法。」


四業 (丁福保)

丁福保: 佛學大辭典

四業

  （名數）見業條。

四業

  （名數）一止觀業，如上。二大日業，三金剛頂業，四蘇悉地業，是日本慈覺分開遮那業，更置三業之學生也。

四業

  （名數）以上順現等之三業加不定受業之一業者。見唯識論七、俱舍論十五、百法問答抄三。[囗@又]黑白等之四業：一黑黑業，惡業而感苦果者。因果皆為墨穢，故謂為黑黑。二白白業，善業而感樂果者。因果皆為淨白，故名為白白。三黑白業，善惡交參者。四不黑不白業，離黑白之相者，即無漏業也。見涅槃經三十七、大乘義章七。


四煩惱 (丁福保)

丁福保: 佛學大辭典

四煩惱

  （名數）又云四惑。於第七末那識常恒相應之四種根本煩惱也。一我痴，即無明，愚於我之相而迷無我之理也。二我見，即我執，於非我之法妄計為我也。三我慢，即倨傲，持所執之我，令心高舉也。四我愛，即我貪，於所執之我深生耽著也。見成唯識論四。

四煩惱

  （名數）與末那識常恒相應之四種根本煩惱也。一我痴，二我見，三我慢，四我愛。見唯識論四。


四節 (丁福保)

丁福保: 佛學大辭典

四節

  （名數）禪林於結夏，解夏，冬至，年朝，謂之四節。義堂日工集曰：「凡稱四節，乃百丈業林也。結解則天竺佛制，冬年則中華俗節。百丈以隨方毘尼，禮貴同俗，遂有四大節之儀。」


四義平等 (丁福保)

丁福保: 佛學大辭典

四義平等

  （名數）謂心王與心所相應之義，有時間平等，所依平等，所緣平等，體事平等之四義也。


四聖 (丁福保)

丁福保: 佛學大辭典

四聖

  （名數）十界分凡聖時，聲聞緣覺菩薩佛之四界稱四聖，餘稱六凡。[囗@又]羅什門人道生，僧肇，道融，僧睿四人曰關中四聖，或曰什門四聖。佛祖統紀三十六曰：「羅什弟子有生肇融睿，時號關中四聖。」釋氏稽古略二曰：「師之第子曰生肇融睿，謂之什門四聖。」[囗@又]禪林以阿彌陀佛，觀世音菩薩，大勢至菩薩，大海眾菩薩為四聖。敕修清規尊宿遷化起龕曰：「山門維那，向內合掌，中立，舉往生咒，或四聖號，大眾齊念。」


四聖行 (丁福保)

丁福保: 佛學大辭典

四聖行

  （名數）一糞掃衣，二乞食，三樹下坐，四身心寂靜。又名四良藥，與行四依及四聖種大意同。南山業疏三下曰：「涅槃具顯治本，故彼文云：出家之人有四種病，由此不得四沙門果。為有衣欲，乃至為有惡欲。有四良藥能治此病：謂糞掃衣，乞食，樹下坐，身心寂靜。治有惡欲，故名四聖行。」


四聖言 (丁福保)

丁福保: 佛學大辭典

四聖言

  （名數）見聖言條。


四運 (丁福保)

丁福保: 佛學大辭典

四運

  （名數）具云四運心。凡人之起念，有四位：一未念，例如人之念松，雖未起松念，然後必起之之位也。二欲念，將起松念之位也。三正念，正起松念之位也。四念已，念松既已之位也。此四位名四運者，以未念，欲念，正念，念已，念念相續而運行故也。就此四運心之一而推撿四句，有泯亡一切起念之觀法，是曰四性推撿。一曰四性觀。見止觀二之三。


四運心 (丁福保)

丁福保: 佛學大辭典

四運心

  （名數）略云四運。見四運條。


四道 (丁福保)

丁福保: 佛學大辭典

四道

  （名數）道者涅槃之道路也。乘此可到涅槃之城，故名道。道雖異，可以四種攝盡。一加行道，謂先於三賢四善根位加力而行三學之位也。二無間道，謂加行功德成就而發正智，正斷煩惱之位也。不為惑而間隔，故曰無間道。三解脫道，無間道後而生一念之正智，正證悟真理之位也。為既解脫惑之正智。故名解脫道。四勝進道，解脫道後更進而定慧增長之們也。此中菩薩乘之無學，果德究竟圓滿，謂之勝進道，二乘之見修無學三道，皆具此四道。見俱舍論二十五。


四達 (丁福保)

丁福保: 佛學大辭典

四達

  （名數）又云一名四實，謂於先陀婆Saindhava之一語，含鹽水器馬之四實也。，涅槃經九曰：「如來密語甚深難解，譬如大王告諸群臣先陀婆來。先陀婆者，一名四實：一者鹽，二者器，三者水，四者馬。如是四法皆同此名。」止觀二曰：「大經云：鹽水器馬，一名四實。智臣善知，謂洗時奉水，食時奉鹽，飲時奉器，游時奉馬。王皆但云先陀婆來。」


四塵 (丁福保)

丁福保: 佛學大辭典

四塵

  （名數）色香味觸也。凡色法以地水火風之四大種為能造，依之而造五根五境之色。即能造之四大與所造之十色皆為實色也。於此實色中以色香味觸之四法，造山河草木等外器之法，是謂之四塵所造，無單一色塵乃至觸之物體也（聲有無不定故不言之）。小乘有部宗立之為微聚之實法，大乘之唯識則立之為和合之假色。又眾生內身之根處，其扶塵根亦四塵所成者也。其勝義根雖為觸境所攝之四大所成，然無色香味之和合，故惟為能造之四大與眼根，乃至能造之四大與身根而巳。但小乘有部宗之五根據九事俱生或十事俱生之義，謂勝義之五根，亦為四塵所成也。見百法問答鈔一。


四夢 (丁福保)

丁福保: 佛學大辭典

四夢

  （名數）見夢條。

四夢

  （名數）一，四大不和夢，或夢山崩，或夢自身飛騰虛空，或夢虎狼及劫賊追逐。此因地水火風之四大不調，心神散逸。二，先見夢，隨晝間所見而夢。三，天人夢，若人修善，則天人為感現善夢，以使增長善根，惡人作惡，則天人為現惡夢，使怖惡生善。四，想夢，常思想者，多現夢中，想善事，則現善夢，想惡事，則現惡夢。見善見律十二。


四慢 (丁福保)

丁福保: 佛學大辭典

四慢

  （名數）七慢中之四也。


四漏 (丁福保)

丁福保: 佛學大辭典

四漏

  （名數）一欲漏。欲界之修惑也。但除無明。二有漏。上二界之修惑也。但除無明。三無明漏。三界之無明也。四見漏。三界之見惑也。漏是煩惱之異名。此四漏與四流之體同，惟次第稍異耳。出大藏法數二十三。參照四流條。


四滿成佛 (丁福保)

丁福保: 佛學大辭典

四滿成佛

  （名數）一信滿成佛，於十信之滿位，決定信諸法之不生不滅，清淨平等，無可願求，名為信滿成佛。二解滿成佛，於十住（舊云十解）之滿位，深解法性，不起生死之想，不起涅槃之想，心無所怖，亦無所欣，是名解滿成佛。三行滿成佛，於十地之滿心，能除一切無明諸惑，菩提之願行皆具足，是名行滿成佛。四證滿成佛，於妙覺之佛地得無分別寂靜法智及不可思議之勝妙功德，是名證滿成佛。見占察經下。


四福田 (丁福保)

丁福保: 佛學大辭典

四福田

  （名數）一趣田，畜生。二苦田。貧窮困苦之人也。三恩田，父母等也。四德田，三乘之賢聖也。見俱舍論十八。


四種一切義 (丁福保)

丁福保: 佛學大辭典

四種一切義

  （名數）唯識宗就心所之分類，通善惡無記之三性，謂之一切性，通有尋有伺地，無尋唯伺地，無尋無伺地，謂之一切地，無始以來之相續，謂之一切時，一切之心所生於俱時，謂之一切俱。是四種之一切義也。


四種人 (丁福保)

丁福保: 佛學大辭典

四種人

  （名數）謂四種死生之人也。見四種死生條。[囗@又]順流者，逆流者，中住者，得度者。順流者順生死之流也。逆流者，除滅五蓋而修覺意截生死之流而名。[囗@又]一，常沒人，不習修涅槃之法，常沒流轉於生死大海者。二，暫出還沒人，生於世間五種之善根持不堅固，還復流轉生死者。三，出觀人，乍沈於生死欲求出離涅槃，於此方向定思惟者。四，得度人，具足修習涅槃之法，截生死之流，得到彼岸者。成實論二（讚論品）曰：「若不能生隨順泥洹信等功德，是名常沒。或生世間，信等功德不能堅固，還復退失，是名暫出還沒。起隨順泥洹信等功德，分別善惡，是名出觀。具足修習隨順泥洹信等功德，是名得度。」[囗@又]麤人，濁人，中間人，上人之稱。


四種十二因緣 (丁福保)

丁福保: 佛學大辭典

四種十二因緣

  （名數）一、剎那。是於剎那立十二支也。謂剎那之頃由貪行殺，有具十二支者，蓋貪是無明，思欲行殺，思是行，了別所殺之人，及其諸境之事，是識，與其識俱之色想行三蘊，是名色，名色是總，六處是別，別必在於總住，其所住之法即是六處，意處雖屬於過去而原為六處之攝，故說名六處。六處是根，合其餘識境而生之心所，是觸，領觸之心所是受，貪即是愛（即行殺之貪心），與貪相應之諸煩惱是取，依此所起之身語二業，是有，如是諸法之起，是生，其法熟變，是老，其法終滅壞是死。然則於剎那完具十二支也。二、連續，是十二支因果無間連續而起也。三、分位，是如前所釋，各於其起位而分別之也。故此緣起支，十二支各具五蘊。四、遠續，是依順後受及不定受業，而前分位之五蘊，隔越多生，從無始遠續之因果也。見俱舍論九。


四種三昧 (丁福保)

丁福保: 佛學大辭典

四種三昧

  （名數）見三昧條。


四種三昧耶 (丁福保)

丁福保: 佛學大辭典

四種三昧耶

  （名數）殺盜婬妄之四波羅夷也，是為諸佛不可越之戒法，故謂之三昧耶。大日經具緣品說此四波羅夷之偈，名為三昧耶偈。


四種三寶 (丁福保)

丁福保: 佛學大辭典

四種三寶

  （名數）三寶有四種：一、一體三寶，又云同體三寶，又云同相三寶。三寶一一之體有三寶之義，佛之體上有覺照之義者，佛寶也，有軌則之義者法寶也，無違諍之過者僧寶也，乃至僧有觀智者為佛寶，有軌則者為法寶，和合者為僧寶。二、理體三寶，於真如之體上立三寶。真如之理體視覺性法相，無違諍過。三、化相三寶，又云別體三寶，又云真實三寶。大乘之三寶者，諸佛之三身為佛寶，六度為法寶，十聖為僧寶。小乘之三寶者丈六之化身為佛寶，四諦十二因緣之法為法寶。四果緣覺為僧寶，四、住持三寶，佛滅後住於世間者。木佛畫像，佛寶也，三藏之文句，法寶也，剃髮染衣者，僧寶也。此中前二種局於大乘，後二種通於大小乘。行事鈔資持記上一之一曰：「三寶四種，一體理體就理而論，化相一種局據佛世，住持一位通被三時。」


四種上座 (丁福保)

丁福保: 佛學大辭典

四種上座

  （名數）與四上座同。見上座條。


四種不可思議 (丁福保)

丁福保: 佛學大辭典

四種不可思議

  （名數）增一阿含經十八曰：「有四不可思議事，非小乘所能知。云何為四？世界不可思議，眾生不可思議，龍不可思議，佛土境界不可思議。」


四種不善 (丁福保)

丁福保: 佛學大辭典

四種不善

  （名數）一、勝義不善，由真諦之實義，定不善之義也。依此義，則一切之有漏法即生死法，總為不善。以此中雖有善有不善，然皆以苦為自性，極不安穩，猶如痼疾故也。二、自性不善，無慚無愧及貪瞋痴之三不善根也。以有漏法中，此五法自體不善，猶如毒藥故也。三、相應不善，與彼相應同時俱生之一切心心所也。以他之心王及心所，必與無慚無愧三不善根相應，力成不善之性，若不相應，則不然，如雜毒藥之水故也。四、等起不善，身業與語業也。以此為自性不善與相應不善所引起之不善（依善起善，依惡起惡，能起所起同等，謂之等起），如飲毒藥汁而生之乳故也。見俱舍論十三。


四種中道 (丁福保)

丁福保: 佛學大辭典

四種中道

  （名數）一對偏中，對於大小學人斷常之偏病而說中道。謂之對偏中。二盡偏中，大小學人有斷常之偏病，則不成中，偏病若盡即中顯，謂之盡偏中。三絕待中對於素來偏病故有中，偏病既除，則中亦不立，非中非偏，為度眾生，而強名為中，是曰絕待中。四成假中，以有無為假，非有非無為中。曰非有非無故說有無。如是之中為成有無之假，故謂之成假中。見三論玄義。


四種天 (丁福保)

丁福保: 佛學大辭典

四種天

  （名數）一、世間天，與上之名天同。二、生天，與上之生天同。三、淨天，預流果至辟支佛之諸聖者也。四、義天，十住已上之菩薩能悟解大乘深義者。此四種天中，獨不攝佛。見涅槃經二十三。一、名天，即上之世間天也。二、生天，即上之生天也。三、淨天，諸聖者，之在人中者。與三種天中之淨天同。四、生淨天，生於天中之諸聖者也。見智度論二十二。

四種天

  （名數）見天條。


四種天華 (丁福保)

丁福保: 佛學大辭典

四種天華

  （名數）法華經所說六瑞中雨華瑞，由天雨四種之華。法華經序品曰：「佛說此經已，結跏趺坐，入於無量義處三昧，身心不動。是時天雨曼陀羅華、摩訶曼陀羅華、曼殊沙華、摩訶曼殊沙華，而散佛上，及諸大眾。」譯者如其次第，譯為白華大白華赤華大赤華。


四種心 (丁福保)

丁福保: 佛學大辭典

四種心

  （名數）見心條。


四種方向 (丁福保)

丁福保: 佛學大辭典

四種方向

  （名數）一，息災為北方，日本花藏院護摩要集上舉息災向北之說云：北方主冬，草木枯[蒿/禾]，以表除災。若對於五行，則以北為水方，息災之壇為水形，故向於北方也。北方為寂靜之方，故寂災之法向北方也。北方主冬，世人秋收冬藏，更無所作，故謂之寂靜歟。二，增益為東，護摩要集上云：東方主春，草木生長，以表增益。又日月出於東而草木生長，故以表增益。對於五行，則以東為木，以木之茂盛表增益也。三，降伏為南，護摩要集上云：南方司夏，陽氣熾盛，而熱炎燒物，以表降伏。若對於五行，則以南為火，降伏壇之形為火（三角），故向南方。四，敬愛者西，護摩要集上云：秋者草木結實開花，世人愛之，故以表敬愛。金光明經疏云：秋時萬物結實。人計為常為樂。計為常樂，可表敬愛。若對於五行，則以西為金，金者世之所愛，故表敬愛。


四種方便 (丁福保)

丁福保: 佛學大辭典

四種方便

  （名數）眾生所具真如之法，雖體性空淨，然有無量煩惱垢染，若無人以方便對治之，則無得淨者，其方便有四種：一行根本方便，觀諸法無生，而起大智，離一切妄見，不住於生死，觀諸法之因緣生滅，而起大悲，攝化眾生，不住於涅槃，以隨順法性之無住，是名行根本方便。二能止方便，慚愧悔過，能止一切惡法，不使增長，以隨順離法性之諸過，是名能止方便。三發起善根增長方便，勤供養禮拜三寶，讚嘆隨喜諸佛，使淨心增長，因三寶之加護，能消業障，是名發起善根方便。四大願平等方便，發廣大誓願化度盡未來際一切眾生，皆令究竟入涅槃，是名大願平等方便。見起信論。


四種比丘 (丁福保)

丁福保: 佛學大辭典

四種比丘

  （名數）與四種沙門同。見沙門條。


四種世人 (丁福保)

丁福保: 佛學大辭典

四種世人

  （名數）由四種之死生而世人亦別為四種。見四種死生條。


四種四諦 (丁福保)

丁福保: 佛學大辭典

四種四諦

  （名數）見四諦條。

四種四諦

  （名數）四諦之法，雖為初對小乘淺近之機之法門，然其理則通於大小一切佛法，故天台從涅槃經聖行品所說，而安立四種之四諦。以配藏通別圓之四教：一生滅四諦，苦集道之三諦，依因緣而有實之生滅，滅諦者可視為實之滅法，如此立於實生實滅上之四諦，謂之生滅四諦。是小乘教即三藏教所說也。二無生四諦，苦集道之三諦，如幻即空，無實之生，無滅，滅諦本來自空，不生不滅，了此苦集道之因果當體即空，而不見生滅，故謂之無生四諦。即通教之所說是也。三無量四諦，於苦諦涉於界之內外，而有無量之相，乃至就道諦而有無盡之差別，此是乃大菩薩之所修學，故謂之無量四諦，是別教之四諦也。四無作四諦，煩惱即菩提，故無斷集修道之造作，生死即涅槃，故不須滅苦證滅之造作，如此離斷證造作之四諦，故謂之無作四諦。是圓教之四諦也。法華玄義三曰：「四種四諦者：一生滅，二無生滅，三無量，四無作。其義出涅槃聖行品。」同釋籤曰：「其義出涅槃聖行品者，第十一第十二經廣明聖諦，今多依彼。然聖行中明四諦義，兼合大小。若解生滅及以無量，其文則顯。無生無作，文稍隱略。」


四種布施 (丁福保)

丁福保: 佛學大辭典

四種布施

  （名數）一筆施，見人之發心書寫經典。以筆施之，助成善緣也。二墨施，見人書寫經典，以墨施之，助成善緣也。三經施，刊造經板，施與於人，使之讀誦也。四說法施，說法使人聞之而修因證果也。見菩薩善戒經一。


四種平等 (丁福保)

丁福保: 佛學大辭典

四種平等

  （名數）相非相平等，因果平等，我無我平等，人與所修法平等也。見楞伽經。


四種甘露 (丁福保)

丁福保: 佛學大辭典

四種甘露

  （名數）四種之蘇陀S/uta味也。法華玄贊六曰：「若天得勝，便入非天（阿修羅）宮中，為奪其女，起此違論。若非天得勝，即入天宮。為求四種蘇陀味，故相戰諍。」此蘇陀味，即甘露也。註維摩經云：「生曰：天食為甘露味也，食之長壽，遂號為不死食。」甘露通常名Amr!ta，譯曰不死。是天酒Soma也。名義集曰：「修陀，或云須陀，此天食也。」

四種甘露

  （名數）青黃赤白之四種。瑜伽論四曰：「復有食樹，從其樹裏出四食味，名曰蘇陀，所謂青黃赤白。」同略纂二曰：「有四種蘇陀味者，謂青黃赤白四色妙味。」法華玄贊六曰：「若天得勝，便入非天（即阿修羅）宮中，為奪其女，起此違論。若非天得勝，即入天宮，為求四種蘇陀味，故相戰鬥。」蘇陀Suta，又為Sudha^，指蘇摩Soma。修羅軍與神軍爭神酒甘露，即蘇摩，古來之說也。參照阿修羅條。


四種生死 (丁福保)

丁福保: 佛學大辭典

四種生死

  （名數）見生死條。

四種生死

  （名數）梁攝論十明四種生死：一方便生死，二因緣生死，三有有生死。四無有生死。同十四說有七種生死。而不列其名。但言四種生死為七種中之前四者，諸師無異論。後三者，諸師多異釋。見七種生死條。


四種因緣 (丁福保)

丁福保: 佛學大辭典

四種因緣

  （名數）見十二因緣條。


四種地 (丁福保)

丁福保: 佛學大辭典

四種地

  （名數）一勝解行地，地前三十心也。二普賢地，十地也。三大普賢地，等覺也。四普眼照地。佛果也。良賁仁王經疏引三藏度持金剛頂瑜伽經。


四種成佛 (丁福保)

丁福保: 佛學大辭典

四種成佛

  （名數）一信滿成佛，依種性地之決定，信於諸法不生不滅，清淨平等，無可願求，是為信滿成佛。二解滿成佛，依解行地，深解法性無造無作，不起生死之想，不起涅槃之想，心無所怖，亦無所欣，是為解滿成佛。三行滿成佛，依究竟之菩薩地，能除一切無明法障，菩提之願行，悉皆具足，是為行滿成佛。四證滿成佛，依淨心地，得無分別之寂靜法智，及不可思議勝妙之功德，是為證滿成佛。見占察經上。


四種成就法 (丁福保)

丁福保: 佛學大辭典

四種成就法

  （名數）見四種檀法條。


四種死 (丁福保)

丁福保: 佛學大辭典

四種死

  （名數）人死由宿業及其他理由而別為四種：一壽盡財不盡死，壽命盡而死也。二財盡壽不盡死，為貧苦饑死凍死者。三壽盡財盡死，為貧乏與壽命盡而死者。四壽不盡財不盡死，諸種之橫死也。大藏法數曰：「一謂，如有人，由宿業故報壽既短，於現生中復不積善作福，但經營生理多求財物，其壽已盡積蓄尚多，是名壽盡財不盡死。二謂，如有人，不能經營生理，少有財物，壽雖未盡，積蓄素無，或因饑餓，或由凍苦，遂致於死，是名財盡壽不盡死。三謂，如有人，作短壽業，又不能經營財物，一旦壽盡，其財亦盡，是名壽盡財盡死。四謂，如有人，廣作壽業，廣作財業，其財未盡，其壽未盡，以餘因緣忽遭橫，死是名壽不盡財不盡死。」


四種死生 (丁福保)

丁福保: 佛學大辭典

四種死生

  （名數）佛嘗就人之死次受生，對波斯匿王之問說四種之死生。一從冥入冥，世人生於卑賤之家，旃陀羅之家，及種種下賤之家，貧窮活命，形體憔悴，作卑賤之業，名為冥。處此冥中，復於身口意行惡業，死而墮於惡趣也。二從冥入明，處前述之冥中，於身口意行善業，身壞命終，而生於人天也。三從明入冥，生富貴之家或剎帝利婆羅門長者之家，受身端正，多財多智，是為明。於此明中身口意行惡業，命終之後，生於惡趣，受無量之苦也。四從明入明，於明中身口意行善業，勤修福德，而生於天上也。此說出雜阿含經。


四種自在 (丁福保)

丁福保: 佛學大辭典

四種自在

  （名數）見自在條。

四種自在

  （名數）一得分別自在，住於菩薩第八不動地即捨一切功用之行得無功用法，於一切法遠離一切分別之想而得自在也。二得剎土自在，菩薩住於不動地深心清淨，於諸剎土亦得清淨得出生自在也。三得智自在，菩薩住於第九善慧地，得無礙之智慧演說諸法，稱於理而得自在也。四得業自在，菩薩住於第十法雲地，於諸煩惱業縛悉能通達，更無障礙也。見大乘壯嚴經論五。


四種色 (丁福保)

丁福保: 佛學大辭典

四種色

  （名數）一，息災為白，白著水色也。二，增益為黃，黃者金，又為地形也。此二者準上之形可知。三，敬愛為赤，世人愛樂赤色，故用之。四，降伏為黑，降伏所以用黑色者，黑色為風大之色，風為大力之義。水火風三災之時，風災力強，故能壞第三禪，如來成道時，亦以風指降伏惡魔。降伏之法，摧破惡人之故，此為相應之色，或又因火依風而增力用，故向於火方而行之法用此色。見秘藏記鈔三。


四種行人 (丁福保)

丁福保: 佛學大辭典

四種行人

  （名數）十住十行十迴向十地也。吽字義曰：「金剛已還四種行人。」


四種佛 (丁福保)

丁福保: 佛學大辭典

四種佛

  （名數）一、三藏佛，坐於摩羯陀國菩提樹下以生草為座，於三十四心斷見思之惑，而成正覺。身長丈六，對三乘之根機說生滅之四諦，為八十之老比丘，灰身滅盡於雙樹下，唯有此佛為十方之佛，三世之佛，悉是他佛也。二、通佛，既於因位斷三惑之正使，於摩羯陀國七寶菩提樹下以天衣為座，以一念相應之慧，斷餘殘之習氣而成正覺。其本身如藏佛為丈六之劣應身，而時或以神力現尊特之勝應身，故謂之帶劣勝應身。通教有利鈍二機，其鈍根者觀但空之理，故如前之藏教見丈六之劣應身，其利根者觀不但空之理，故如後之別教見尊特之勝應身（總之，天台之趣意，約於眾生感見之機，判佛身也。故丈六之一身，對於四教之機，或為劣應，或為勝應，或為法身。）。是亦對於三乘之根機而說無生之四諦，現八十之老比丘，而入滅於雙樹下如藏佛。是亦為自身一佛，而他佛非吾分身也。三、別佛，斷十二品之無明入於妙覺之位，坐於蓮華藏世界七寶菩提樹下之大寶華正座，或於色究竟天受受職灌頂，而現圓滿之報身（他受用身），唯為菩薩眾轉無量及無作四諦之法輪。此即是華嚴經，梵網經所說之盧舍那佛也。四、圓佛，斷四十二品之無明而成清淨法身，居常寂光土以虛空為座。即是華嚴經，普賢觀經所說之毘盧舍那佛也（台家盧舍那為報身，毘盧舍那為法身）。晉華嚴經曰：「佛在摩竭提國寂滅道場，（中略）師子之座，於一切法成最正覺，智慧行處猶如虛空，其身遍坐一切道場。」唐經曰：「世尊處座譬如虛空，遍一切處，又佛師子座是同法界。」又曰：「法性如虛空，諸佛於中住。」普賢觀經曰：「釋迦牟尼名毘盧舍那遍一切處，其佛住處名常寂光。」唯識論七曰：「諸異生求佛果者，定色界後必生在淨居天上大自在天宮，得菩提。」釋籤一之一曰：「若云坐蓮華藏，或云三世諸佛皆色究竟成無上道，並別佛相。」此佛為法報應三佛相即，具足一身，法華經所謂微妙淨法身具相三十二是也。見法華玄義七，四教儀下，增暉記七。


四種佛土 (丁福保)

丁福保: 佛學大辭典

四種佛土

  （名數）見佛土條。

四種佛土

  （名數）唯識論十以自性身、自受用身、他受用身、變化身為四佛身，而佛土亦有四：一法性土、二自受用土、三他受用土、四變化土也。此中法性土，為無色無相之理土；自受用土，為實佛自託之報土；他受用土，為對於初地已上菩薩示現之淨土；變化土，為示現於地前菩薩及二乘凡夫之佛土。因之而此中有淨土有穢土（義林章佛土章）。台家亦建立四種之佛土。見四土條。


四種佛心 (丁福保)

丁福保: 佛學大辭典

四種佛心

  （名數）法性身，自受用報身，他受用報身，變化身四佛之心也。


四種伽陀 (丁福保)

丁福保: 佛學大辭典

四種伽陀

  （名數）一、八字一句之四句偈，名阿菟吒闡提Anustubh-chandas，謂之處中偈。二、六字一句之四句偈，名初偈。三、二十六字一句之四句偈，名摩羅Ma^la，謂之後偈。四、以六字以下為句之四句偈，謂之周利偈S/ri^。參照阿菟吒闡提條。


四種作意 (丁福保)

丁福保: 佛學大辭典

四種作意

  （名數）一調練心作意，調練者，調停練習也。謂於可厭惡之法調停練習，令心厭離也。二濕潤心作意，濕潤者，濕長沃潤也。謂於可觀尚之法，濕長沃潤，令心忻樂也。三生輕安作意，輕安者，身輕心安也。謂於可厭之法令心厭離，於可欣之法令心欣樂，安住寂靜，身心輕安也。四淨智見作意，淨智者，即清淨之智慧也。謂此智慧照了諸法皆空，即得內心寂靜，由寂靜故，而見真實之理也。出瑜伽論三十一。


四種劫 (丁福保)

丁福保: 佛學大辭典

四種劫

  （名數）見劫條。


四種即身成佛 (丁福保)

丁福保: 佛學大辭典

四種即身成佛

  （名數）演奧鈔四十三曰：「即身成佛有四重：一修生即身成佛（世間成就品），二本有即身成佛（悉地出現品），三本修不二即身成佛（成就悉地品），四絕待即身成佛（轉字輪品）。」


四種我 (丁福保)

丁福保: 佛學大辭典

四種我

  （名數）一凡夫妄計之我，二外道之神我，三三乘之假我，四法身之大我也。


四種沙門 (丁福保)

丁福保: 佛學大辭典

四種沙門

  （名數）見沙門條。

四種沙門

  （名數）一勝道沙門，佛與獨覺自能覺者。二示道沙門，如舍利弗說法示道者。三命道沙門，如阿難以戒定慧為命者。四污道沙門，犯重之比丘，律云摩訶羅，謂老比丘喜盜他物也（犯戒而濫受他之信施）。見俱舍論十五。[囗@又]一勝道沙門，稟佛出家，能滅煩惱而證勝道者。二說道沙門，已斷惑證理，能宣說正法，使眾生入佛道者。三壞道沙門，壞梵戒行惡法者。四活道沙門，能調伏煩惱，勤修諸有之善法能使智慧之命根生長者，即前之命道沙門也。見瑜伽論二十九。


四種狂惑 (丁福保)

丁福保: 佛學大辭典

四種狂惑

  （名數）人之發狂，有四種之別。貪狂者，貪欲所驅而狂也。藥狂者，中藥物之毒而狂也。咒狂者，為咒詛調伏等而狂也。本業緣狂者，由過去之業因而狂也。


四種邪食 (丁福保)

丁福保: 佛學大辭典

四種邪食

  （名數）與四種邪命同。見邪命條。


四種供養 (丁福保)

丁福保: 佛學大辭典

四種供養

  （名數）一合掌，二閼迦，三真言印契，四運心。見蘇悉地經二。


四種制 (丁福保)

丁福保: 佛學大辭典

四種制

  （名數）律宗所談。謂碁博人，飲酒人，欺誑人，戒取見人，不可近也。


四種往生 (丁福保)

丁福保: 佛學大辭典

四種往生

  （名數）一正念往生，如阿彌陀經所說心不顛倒即得往生是也。二狂亂往生，此人以一生惡業，地獄之猛火一時俱來逼苦，狂亂之時，遇善知識，作一聲或十聲之念佛，而往生極樂也。觀經下下品之所說是也。三無記往生，此人既於平生發得歸命信心，故臨終時依過去之業因，雖心神衰弱而為無記（非善非惡）不能念佛，而乘前之念佛必得往生也。四意念往生，若人臨終時，雖不出聲而稱佛，惟意念阿彌陀佛，即得往生也。


四種念佛 (丁福保)

丁福保: 佛學大辭典

四種念佛

  （名數）見念佛條。


四種念誦 (丁福保)

丁福保: 佛學大辭典

四種念誦

  （名數）見念誦條。

四種念誦

  （名數）一音聲念誦，發聲念誦也。二金剛念誦，合口動舌默誦也。三三摩地念誦，住於定心而觀真言之文字也。四真實念誦，是亦住於定心而觀文字之實相也。見略出經四。[囗@又]一音聲念誦，二三摩地念誦，三金剛念誦，此三者與上述相同。四降魔念誦，內住悲心，外現威猛，顰眉顧視，瞋怒厲聲也。見瑜伽供養次第法。


四種性行 (丁福保)

丁福保: 佛學大辭典

四種性行

  （名數）一自性行。諸菩薩本性以來賢良質直，順父母之教，信敬沙門及婆羅門，善知家內之親疏尊卑，恭敬承事不失，具足十善，復行其餘善業也。二願性行。諸菩薩如是發願，我於何時當得作佛而號具足，是謂之菩薩願性行。三順性行，諸菩薩隨順修行六波羅蜜也。四轉性行，如釋尊供養燃燈佛，由此因緣，讀誦經典，轉凡成聖也。見佛本行集經一。


四種法身 (丁福保)

丁福保: 佛學大辭典

四種法身

  （名數）見法身條。

四種法身

  （名數）此為密教所立。一自性法身。諸佛之真身，理智法性，自然具足，常住之法身，三世常恒，為從身流出之菩薩說三密之法。自體法然，故云自性，具無為之作業，故云法界，此有理智差別，法界諸法，體性寂然，法爾不改，名理法身，即胎藏之四重圓壇是也。一切之法，互相周遍，冥理同體，名智法身，即金剛界一印會之大日是也。二受用身，此有二種，一自受用身，理智相應，自受法樂之故，名自受用，即與上之智法身同體，或謂法然本覺之智曰智法身，法然始覺之智名自受用。智身與受用，別體之義，乃古來之異義也，以前義為正。二他受用身，為十地菩薩所現之法身也。今此加持受用身應現十地，傳說法身之內證，雖有十重之別，然皆為法性所流，令他受用，故名他受用。此自他之受用，內證外用雖異，而共有受用之義，故名受用，又法然之事業，故名法身。三變化法身，為地前菩薩及二乘凡夫所現之丈六應身也。亦是傳說內證而據眾生也。今此應身為八相成道，轉變無究，故名變化。緣謝即滅，機興則生，亦是法爾之為作，故名法身。內說秘密，外宣顯教，一代百億之教主，即此法身也。四等流法身，為九界隨類之身，非為佛身，或有佛形。然為無而忽有暫現速隱之佛，故攝於等流身也。平等流出，九界等同，故名等流出。亦是法爾之作用，故名法身。見十住心廣名目六（密教又立法報應三身，見三身條）。攝此四身以 [image] 之一字配於曼荼羅，胎藏以中胎為自性身，第一重之內眷屬與第二重之大眷屬為受用，第三重為變化等流之二身。又金剛以中央大日為自性身，東方阿[門@(人/(人*人))]為自受用身，南方寶生與西方彌陀為他受用身，北方不空成就（釋迦）為變化等流之二身。此四身有橫豎。豎者如前，橫者，則上之四身各具四身也。見三昧耶戒儀資秉記。瑜祇經曰：「五智所成，四種法身。」分別聖位經偈曰：「梵本入楞伽偈頌品云：自性及受用，變化並等流。佛德三十六，皆同自性身。」二教論下曰：「四種法身者：一自性身，二受用身，三變化身，四等流身。」秘藏記末曰：「法身，應身，化身，等流身，此四種身（云云）。」


四種法界 (丁福保)

丁福保: 佛學大辭典

四種法界

  （名數）華嚴之四法界也。見法界條。

四種法界

  （名數）法界者，一切眾生身心之本體也。法，軌則也。界有性分二義。若約事說界，即是分義。謂隨事分別故也。若約理說界，即是性義。謂諸法性不能變易故也。以此性分，互相交絡，則成理事無礙法界，以理融事，一一融通，則成事事無礙法界也。一事法界，謂諸眾生色心等法，一一差別，各有分齊，故名事法界。二理法界，謂諸眾生色心等法，雖有差別，而同一體性，故名理法界。三理事無礙法界，謂理由事顯，事攬理成，理事互融，故名理事無礙法界。四事事無礙法界，謂一切分齊事法，稱性融通，一多相即，大小互容，重重無盡，故名事事無礙法界。見大明法數一三。註法界觀門曰：「清涼新經疏云：統唯一真法界，謂總該萬有即是一心，然心融萬有便成四種法界：一事法界，界是分義，一一差別有分齊故。二理法界，是性義，無盡事法同一性故。三理事無礙法界，具性分義，性分無礙故。四事事無礙法界，一切分齊事法，一一如性融通重重無盡故。」


四種花 (丁福保)

丁福保: 佛學大辭典

四種花

  （名數）見四花條。


四種金剛藏菩薩 (丁福保)

丁福保: 佛學大辭典

四種金剛藏菩薩

  （名數）凡密教有四種之金剛藏，百八名讚以文殊為金剛藏，理趣經以虛空藏為金剛藏，又以金剛薩埵為金剛藏，陀羅尼集經八有金剛部之金剛藏。即同名異體四種也。楞嚴經所說之金剛藏王菩薩為此中第四云。


四種阿含 (丁福保)

丁福保: 佛學大辭典

四種阿含

  （名數）見阿含條。


四種阿難 (丁福保)

丁福保: 佛學大辭典

四種阿難

  （名數）天台約於四教而立四種阿難。


四種阿闇梨 (丁福保)

丁福保: 佛學大辭典

四種阿闇梨

  （名數）見阿闇梨條。


四種信心 (丁福保)

丁福保: 佛學大辭典

四種信心

  （名數）一信根本，真如之法為諸佛之師，眾行之源，故云根本。信樂真如之法也。二信佛，信樂佛之大功德也。三信法，信樂法之大利益也。四信僧，信樂僧之大行也。見起信論。


四種相承 (丁福保)

丁福保: 佛學大辭典

四種相承

  （名數）一梵王相承。又云南天相承。劫初成時，摩醯首羅（又云商羯羅天，初禪之梵天也）與毘被劍和合而生一字，名婆藍摩Brahma。彼有四面而說四韋陀。後面所說為阿闥婆陀Atharvaveda。即聲明也。後人更造六論以釋四韋陀，其一名毘伽羅論，釋後面所說之阿闥婆陀，而辨聲明之法。婆藍摩又云造書天。有三兄弟，造三行之書，梵王造左行之梵書，伽婁仙人造右行之伽書，季弟倉頡作下行之篆書。所云梵王之所說者，根本四十七言。字記所謂南天相承摩醯首羅文字是也。二龍宮相承，又云中天相承。釋尊滅後七百年中龍樹入海探得大乘所傳字記。所謂中天兼以龍宮文字是也。三釋迦相承，前引諸經中，除大日經金剛頂經外之經說是也。四大日相承，即大日經金剛頂經所說，金剛薩埵之結集者是也。見悉曇藏一。


四種重恩 (丁福保)

丁福保: 佛學大辭典

四種重恩

  （名數）與四恩同。又父恩，母恩，如來恩，說法師恩也。


四種食 (丁福保)

丁福保: 佛學大辭典

四種食

  （名數）見四食條。


四種涅槃 (丁福保)

丁福保: 佛學大辭典

四種涅槃

  （名數）見涅槃條。

四種涅槃

  （名數）法相宗所立，一本來自性清淨涅槃，雖有客塵煩惱，而自性清淨，湛如虛空，離一切分別之相，言語道斷，心行處滅，唯真聖者自內所證，其性原為寂靜，故名涅槃。二有餘依涅槃，斷盡煩惱障所顯之真如也。有餘依者，有漏之依身，對於所斷之煩惱而謂為餘。雖餘此有漏之依身，而煩惱之障，永為寂滅，故名涅槃。三無餘依涅槃，出生死之苦之真如也。是亦與有餘依涅槃共斷煩惱障所得之真理，而顯於生死苦果斷謝之時即後時也。故卻無苦果之依身，謂為無障依，眾苦永為寂滅，謂為涅槃。四無住處涅槃，是斷所知障所顯之真如也。所知障為智之障。二乘之人為有所知障，不了生死涅槃無差別之理，固執生死為可厭，涅盤為可欣。佛斷所知障得菩提之真智時，於生死涅槃離厭欣之情，但有大智，故住於生死，為有大悲，故不住於涅槃，以利樂盡未來際有情，故謂之為無住處。利樂之用雖常起，而亦常寂，故謂為涅槃。此中一切之有情，有前之一，二乘之極聖，有前自證有餘無餘之三，菩薩在初地已上有第一與第四之二，惟世尊具四也。問依大乘所說，則如來色身，總為無漏清淨，非生死之苦果，何有有餘涅槃？既無有餘涅槃，無餘亦宜無之？答曰：就佛身論有餘無餘，有二義：一如來之身，雖無實之苦果，然就示現似於苦果之依身而論有餘無餘也。如八相成道是。二就無漏色身之隱顯而論有餘無餘也。見唯識論十，百法問答鈔八。


四種秘密 (丁福保)

丁福保: 佛學大辭典

四種秘密

  （名數）如來說法之秘密有四種：一、令入秘密，聲聞之人，執著空法謂一切之法皆空。如來為說大乘之法，破其執空之具，便生勝解，入於聖教也。二、相秘密，如來說一切之法，皆無自性，無生無滅，以破外道凡夫執著有相也。三、對治秘密，如來宣說隱密之教，皆是對彼眾生之過失而調治之。如人有病，則應病與藥，治療之使得安適也。四、轉變秘密，轉變者，轉不善為善之義，如來說一切隱密之名言，皆為使眾生之起散亂心者生寂靜，使起顛倒之見者生正見，使起煩惱者生清淨也。阿毘達磨雜集論十二曰：「有四種秘密：由此秘密故，於方廣分中一切如來所有秘密，應隨決了。何等為四？謂令入秘密，相秘密，對治秘密，轉變秘密。如是四種，於大乘中略攝如來一切所說秘密道理云云。」


四種起首時 (丁福保)

丁福保: 佛學大辭典

四種起首時

  （名數）一，息災為初夜，此有二由：一，火吽軌曰：「初夜名入定時，終日作業入夜息故，與息災法相應。息災法亦名寂靜法故也。疏第四云：初夜分如自證之地，住大涅槃。」息災法之至極者，護得大般涅槃，故為相應之時。二，初夜者加護之時也。瞿醯上曰：「又於日沒之時，諸天集會，觀視作方之處，加威彼人，是故於夜作曼荼羅。」即此意也。二，增益為日出，此有三由：一，增益者向東方修之，以東方日出故也。二，日出而萬物力用增長，以增益法又名增長法故也。三，為諸天加被之時故也。一字佛頂經曰：「是日出時，吉祥諸天下遊此界，觀喜集時樂成世間求豐饒法。」三，敬愛法為後夜。後夜者，寅刻也。此時分，陰陽和合，故為相應之時。常言四夜八晝。四夜者戌亥子丑，八晝者自寅至酉。寅者陰之終而陽之始也，故云陰陽和合。四，降伏法為日中，又為夜半，日中者日光熾盛，萬物枯旱之時也，最相應於調伏損害之法，夜半者黑闇增盛，威光失沒之時也，是亦相應於調伏損減之義。日中為午時，夜半為子時也，火吽軌曰：「降伏赤色者日中起故。」


四種曼荼 (丁福保)

丁福保: 佛學大辭典

四種曼荼

  （名數）四種曼荼羅之略。


四種曼荼羅 (丁福保)

丁福保: 佛學大辭典

四種曼荼羅

  （名數）大，三，法，羯之四種也。見曼荼羅條。

四種曼荼羅

  （名數）一大曼荼羅，總集諸尊之壇場（即舊譯曰壇者）及其諸尊之形體，并圖畫其壇場之全體及諸尊一一者是也。是為曼荼羅之總體，故云大。大者五大之義，又廣大之義，他三種雖亦係五大所成，而此為總體，且最廣大，故獨名為大。二三昧耶曼荼羅，畫諸尊手所持之器杖及印契者是也。三昧耶為本誓之義，此以表諸尊之本誓，天魔波旬勿論，諸尊自身亦不能違越誓約之標幟也。三法曼荼羅，畫諸尊之種子真言及一切經之文字義理是也。四羯磨曼荼羅，羯磨者，作業之義，鑄造之形像是也。此乃諸尊身上一切之威儀事業及鑄像泥塑等之作業。此四漫中前一為總體，後三為別德，大曼荼羅是諸尊之人體，此諸尊所說之法門是法曼，此諸尊所持之器杖是三昧耶曼，此諸尊之所作是羯磨曼。見秘藏記鈔二。此四漫又云四智印。諸部要目曰：「一切印契，一切法要，以四智印攝盡。大智印以五相成本尊瑜伽，三昧耶印以二手和合，金剛縛發生成印，法智印名本尊種子法身三摩地一切契經文義，羯磨智印以二金剛拳如執持器杖標幟，如身威儀形。」秘藏記本曰：「四種曼荼羅：一大曼荼羅，五大也，謂繪像形體等也。二三昧耶曼荼羅，尊等所執持器杖印契。三法曼荼羅，種子也。四羯磨曼荼羅，威儀也。」密教分別萬有，常用六大四曼三密之言，依此深秘之釋而論。四曼即一切現象之分類，大曼荼羅總攝十法界中一切之有情。六大所成顯故附以大之名。三摩耶曼荼羅，總攝十法界一切非情之法，三摩耶乃平等之意，示非情其實皆平等也。法曼荼羅，攝音聲言語即風浪之聲，色塵之文字，六塵上所表詮者之一切，法者所以保體使生知覺者也。羯磨曼荼羅攝上述三曼上所有之一切動作。


四種問答 (丁福保)

丁福保: 佛學大辭典

四種問答

  （名數）又名四記，四答。見四記條。


四種國土 (丁福保)

丁福保: 佛學大辭典

四種國土

  （名數）天台所立。一凡聖同居土，凡夫與聖者同居之國土也。此中有淨穢二種。如閻浮提為凡聖同居之穢土，如兜率之內宮，西方之極樂，為凡聖同居之淨土。二方便有餘土，此羅漢死後所生之國土在三界之外。羅漢思死入無餘涅槃者誤，實則土生於方便有餘也。修小乘之方便，斷盡三界之煩惱，因而生於其土。然尚餘障覆中道實相之無明根本惑，故云方便有餘土。三實報無障礙土，此為斷一分無明之菩薩所生之處，報真實之道之無礙自在國土，故云實報無障礙土。四常寂光土，為全斷根本無明之佛之依處，謂常住，寂滅，光明之佛土也。見天台觀經疏。


四種常住 (丁福保)

丁福保: 佛學大辭典

四種常住

  （名數）見四種僧物條。


四種悉地 (丁福保)

丁福保: 佛學大辭典

四種悉地

  （名數）見四種檀法條。

四種悉地

  （名數）見四種檀法條。


四種悉檀 (丁福保)

丁福保: 佛學大辭典

四種悉檀

  （名數）見四悉檀條。


四種授記 (丁福保)

丁福保: 佛學大辭典

四種授記

  （名數）見授記條。

四種授記

  （名數）一未發心而與授記，或有眾生往來五道，諸根猛利，好樂大法，佛知是人自此過若干阿僧祇劫，發無上菩提心，又過若干阿僧祇劫修菩薩行，度無量眾生令住於菩提，又過若干阿僧祇劫成無上菩提，號字如是，國土如是，乃至滅後法住歲數如是等，是名未發心而與授記，是十位已前之種性地也。二適發心已得授記，或有人久植德本，修習善行，勤心精進，諸根明利，是人發心，即住阿惟越地，入菩薩位，墮畢竟數，出過八難，如是等人適發心，諸佛即授當得作佛之記，是名適發心已得授記。是住行以上也。三密授記，有菩薩求無上菩提，行種種之施，勤行精進，求諸善法，如是人固當授記，然自志滿足，恐不復更發精進之心，如不授記，復恐眾人生疑，謂此人精進修行，不蒙授記，是故佛以威神力密作當得作佛之授記，令他人聞，不令當人知，是曰隱覆授記或云密授記。四現前授記，有菩薩久集善根，無不具足，常修梵行，觀無我空，於一切法得無生忍，佛知是人功德智慧已悉具足，則於一切大眾前現前記其成佛名號國土等，是名現前授記。見首楞嚴三昧經下。[囗@又]一未發菩提心授記，謂諸佛世尊觀諸眾生根機之利鈍其具增上之信者，佛則令發菩提心授當得作佛之記也。二共發菩提心授記，謂諸菩薩善根成熟，不得增上之行，但誓欲度脫一切眾生與諸眾生同發菩提心同成正覺，蒙佛之授記也。三隱覆授記，即上之密授記。四現前授記，與上名義共同。見菩提資糧論三。


四種教授 (丁福保)

丁福保: 佛學大辭典

四種教授

  （名數）師匠教授弟子，有四種之法：一無倒教授，宣說不顛倒之法義，使弟子受持讀誦修學也。二漸次教授，稱機根而宣說法義，令先習小後入大也。三教授，或從如來或從佛弟子所聞之正教，如其教不增不減，教授他人也。四證教授，自己所證之法，欲他人得證，故方便教授也。見瑜伽師地論。


四種眼 (丁福保)

丁福保: 佛學大辭典

四種眼

  （名數）真言法中有四種眼：一法眼，敬愛法也。二熾盛眼，鉤召法也。三忿怒眼，降伏法也。四慈眼，息災法也。見諸部要目。


四種莊嚴 (丁福保)

丁福保: 佛學大辭典

四種莊嚴

  （名數）一戒瓔珞莊嚴，菩薩持禁戒以離身之諸惡也。二三昧瓔珞莊嚴，菩薩修禪定以離諸邪覺也。三智慧瓔珞莊嚴，菩薩覺知聖諦以離諸顛倒也。四陀羅尼瓔珞莊嚴，菩薩持善使不失，持惡使不生也。此四法莊嚴法身，如世之瓔珞莊嚴其身，故名瓔珞莊嚴。見大集經一。


四種貪 (丁福保)

丁福保: 佛學大辭典

四種貪

  （名數）由貪愛之對境而別為四法：一顯色貪，於他人之身分及青黃赤色等顯現之色起貪著也。二形色貪，於長短矯媚等形相之色起貪著也。三妙觸貪，於自他身分細軟光滑等之觸起貪著也。四承事貪，於他人之趨承服事折旋俯仰等起貪著也。此四者皆為相應婬貪心。退治之法則觀四外不淨。瑜伽師地論二十六曰：「若於青瘀或於膿爛或於變壞或於[月*夆]脹或於食噉，作意思惟，於顯色貪令心清淨。若於變赤作意思惟，於形色貪令心清淨。若於其骨，若於其鎖，若於骨鎖作意思惟，於妙觸貪令心清淨。若於散壞作意思惟，於承事貪令心清淨。如是四種名於婬貪令心清淨。」


四種惡人 (丁福保)

丁福保: 佛學大辭典

四種惡人

  （名數）律家所談，樂語他誤人，樂說邪見人，口軟心惡人，少作多說人之四種人，常當遠離也。


四種答 (丁福保)

丁福保: 佛學大辭典

四種答

  （名數）見四記條。


四種善 (丁福保)

丁福保: 佛學大辭典

四種善

  （名數）詳見善惡條之附錄中。


四種善惡 (丁福保)

丁福保: 佛學大辭典

四種善惡

  （名數）前所述善惡之性，其標準也，俱舍論分其種類各為四種：一勝義善，涅槃也。涅槃是最極安穩，眾苦永滅，如無病之體者。二自性善，慚愧之二與無貪無痴無瞋之三善根也。此五法不待餘之相應及等起而自為善，猶如良藥。三相應善，其他信勤等善法待慚愧與三善根相應而始為善故，猶如水。四等起善，身語二業也。由自性善與相應善等起而為善故，猶如良牛所出之牛乳。惡之四種反之。


四種華嚴經 (丁福保)

丁福保: 佛學大辭典

四種華嚴經

  （名數）天台差別華嚴經為四種：一前分華嚴，又曰初頓華嚴，寂場華嚴，三七日華嚴。謂成道後三七日之說法八會中之前七會也。二後分華嚴，謂三七日以後之說法，第八會之入法界品也。此會中以舍利弗等聲聞在座，故知非三七日之說法。三時長華嚴。謂三七日後，佛將盡未來際對於其機說華嚴之法者，其中佛一代中之時長華嚴阿難結集之，附於彼三七日所說之前分華嚴後。即後分華嚴是也。後分與時長，其體為一，僅就會而分前分與後分，就時而分三七日與時長，異其稱耳。四法界華嚴，此不依經帙為一代教中說法界之理者之通稱。見四教儀集註上，增暉記一、七帖見聞二本，半字談一。


四種資糧 (丁福保)

丁福保: 佛學大辭典

四種資糧

  （名數）瑜伽論所說。一福德資糧如前。二智德資糧，如前。三先世資糧，由宿世積集之善根，在今生為自完具之福智資糧也。四現法資糧，今生修習之福智資糧也。見三藏法數十七。


四種道品 (丁福保)

丁福保: 佛學大辭典

四種道品

  （名數）台家就三十七品之道品立四種。


四種僧 (丁福保)

丁福保: 佛學大辭典

四種僧

  （名數）見僧條。

四種僧

  （名數）一啞羊僧，愚痴之比丘，不知善惡持犯，不知隨所犯之罪而悔除，猶如啞羊至死無聲者。二無羞僧，雖知善惡持犯，而內無羞恥之心，不作悔除者。三有羞僧，識持犯知悔除者。四真實僧，具見道以上聖德者。見智度論三。[囗@又]一勝義僧，與智度論之真實僧同。二世俗僧，與智度論之有羞僧同。三啞羊僧，與智度論之啞羊僧同。四無慚愧僧，與智度論之無羞僧同。見地藏十輪經五。


四種僧物 (丁福保)

丁福保: 佛學大辭典

四種僧物

  （名數）又曰四種常住：一，常住常住，眾僧之廚庫寺舍眾具華果樹林田園僕畜等也。是永定住於一處，非可分判者，故為常住物中之常住物也。二，十方常住，如日日供僧之常食，是取前常住常住，而入當日之常食者，是為屬十方僧之僧物，故云十方常住。簡言之，即十方僧之常住物也。三，現前現前，各比丘所屬之私物也。是為現前僧之現前物。四，十方現前，如亡僧所遺之經物。是為可分與十方僧為各比丘之現所屬者，故謂之十方現前。見行事鈔中之一。

四種僧物

  （名數）一，常住常住僧物，又曰局限常住僧物。約於界限而不通於餘寺。恒供別住之僧之僧物也。二，十方常住僧物，又曰四方常住僧物。義通十方，事限坊中之僧物。三，現前現前僧物，又曰當分現前僧物。比丘各自供身之資具。四，十方現前僧物，又曰四方現前僧物。情通十方內外，立共法，而遮分與十方僧，獨施與現前僧者。即如五眾輕少之遺物。


四種對治 (丁福保)

丁福保: 佛學大辭典

四種對治

  （名數）見對治條。


四種廣說 (丁福保)

丁福保: 佛學大辭典

四種廣說

  （名數）見四種墨印條。


四種緣起 (丁福保)

丁福保: 佛學大辭典

四種緣起

  （名數）華嚴宗之教理，以緣起為主。具之一字，彌顯今宗者，天台之事也。本宗對之得云起之一字，益振當家。何則？以本宗之至極，在於法界緣起故也。今就五教而分別之，各有一個之緣起（但除頓教），曰業感緣起，是小乘教也。曰賴耶緣起，是大乘始教也。曰如來藏緣起，是大乘終教也。曰法界緣起，是圓教也。而獨除頓教者，以彼為無相離言之宗，不更涉教相之教也。玆辨四種緣起之大要，則一業感緣起。是謂惑業苦三道展轉，而因果相續也。惑為心之病，業為身之惡，苦為生死之果報。心之病為緣，而造身之惡，身之惡為因，而感生死之果，故稱之為業感緣起。例如有人起瞋恚，是惑也。由之而終至引刀殺他，是業也。此業自牽引未來之苦果，是一具之緣也。而感了未來之苦果，則於其苦果之身，更起惑造業，招他世之苦果，是亦一具之緣起也。如此惑業苦三道展轉，互為因果，如輪環玉者，生死輪迴之相也。故溯之則過去永永更無生之始，趁之則未來漫漫更無死之終。佛教所談三世因果之相，大要不過於此。而詳之者，即十二因緣觀是也。然而如是論來，雖足知因果之關系，若問此三法從何生來？則宜為答之之辨解。此所以於業感緣起之次，有賴耶緣起也。二賴耶緣起。賴耶者，阿賴耶之略，譯曰藏。藏種子之義。有微細不可知之一大藏識，為一有情之根本依也。差排有情之萬法，皆為自此藏識所執持之種子現行者，是謂為種子生現行。彼所現行之萬法，為新熏其種子於藏識者，此謂為現行熏種子。因而可得三法：一本有種子。是為藏識所執持，遇緣則現行之種子也。二現行法。是本有種子遇緣現行之法也。三新熏種子。是由現行法新熏之種子也。此三法展轉同時為因果，猶如秤之一時高低。是謂為種子生現行，現行熏種子，三法展轉，因果同時。是一具之緣起也。而後時更遇緣則自種子生現行，自現行熏種子，更為一具之緣起。如此展轉因果無究，此為賴耶緣起之相。而所謂緣者，非有別法。反由賴耶現行之諸法也。以現行之諸法為緣而鼓動種子，生惑造業招果也。然則可知為三世因果相之惑業苦三道，皆由吾一心緣起者，賴耶緣起之功也。雖然，更進一步，而謂賴耶心反由何而生？則宜為答之之辨解。若謂由前七識而生，則更詰賴耶與前七識皆由何而生？豈有答之之辭耶？此所以於賴耶緣起之次，有如來藏緣起也。三如來藏緣起。又曰真如緣起。有一昧平等之真如，而為無始無終不增不減之實體者，為染淨之緣所驅，生種種之法也。其實體有真如門，生滅門之二義，以真如門故，為一味平等之體，以生滅門故，由染緣而現六道，由淨緣而出四聖。於此有三法：一真如之體。二生滅之相。三因緣之用。真如之體為因，因緣之用為緣，因生生滅之相。而其生滅之果，即現行之賴耶識也。於是知賴耶識由如來藏而生。而如來藏更不可詰問從何而生，何則？以如來藏體為真如，更有所生，即非真如也。而如是一切萬法為由一如來藏變造者，則論其萬法，互相融通，可為一大緣起。是法界緣起也。四法界緣起。謂法界之事法，有為無為，色心依正，過去未來，盡成一大緣起，更無單立者。故以一法成一切法，以一切法起一法。以他語言之，則所謂萬有緣於萬有而起者，是法界緣起之義也。詳釋之者，即六相十玄之法也。


四種諍 (丁福保)

丁福保: 佛學大辭典

四種諍

  （名數）與四諍同。見四滅諍條。


四種輪王 (丁福保)

丁福保: 佛學大辭典

四種輪王

  （名數）金銀銅鐵四種之轉輪王也。見轉輪王條。


四種墨印 (丁福保)

丁福保: 佛學大辭典

四種墨印

  （名數）又曰四種廣說，四大教法。四分律四有「四種廣說。」第一廣說。若比丘作是語，長老我於某村某城，親從佛而受持不忘，此為法，此為毘尼，此為佛之所教，若聞彼說，不應嫌疑，亦不應呵，應審定文句而尋法律，若相違，則應語彼言，汝所說者，非佛所說，或是長老不審佛語，不可復誦，亦莫教餘人，今當棄舍，若與法相應，則應語彼言，是佛所說，應能誦習，教諸比丘等。第二廣說，彼謂於僧中上座之前聞之。第三廣說，彼謂於知法眾多之比丘所聞之。第四廣說，彼謂於知法一比丘之所聞之。餘皆與第一廣說同。十誦律名之為四種墨印。廣說者，就能說之人而名之，墨印者，就能證之教而名之。以能證之教印定之，有印之義也。十誦律曰：「若言我從佛聞乃至一比丘聞，未應毀嘆，應向三藏聖教印定。」見行事鈔上一之二。[囗@又]契經，律，阿毘曇，戒之四法，名為四廣說，增一阿含經二十曰：「今四大廣說之義，云何為四？所謂契經、律、阿毘曇、戒，是謂為四。」長阿含經三曰：「佛告諸比丘，當與汝等說四大教法。」


四種檀法 (丁福保)

丁福保: 佛學大辭典

四種檀法

  （名數）一息災法，為自身及他人之病難等，消除種種之惡事之修法也。二增益法，為增益自身及他人之壽命福德智慧等之修法也。三敬愛法，為自身及他人欲得佛菩薩愛護，或君王眾人慶愛之祈禱法也。四調伏法，為自身及他人調伏怨敵惡人等之祈禱法也。見秘藏記上。


四種總持 (丁福保)

丁福保: 佛學大辭典

四種總持

  （名數）總持為陀羅尼之譯語，即陀羅尼也。見陀羅尼條。

四種總持

  （名數）菩薩總持之德無量，姑舉四種：一，法總持。又名聞總持。於佛之教法聞持不忘也。二，義總持。於諸法之義理總持不失也。三，咒總持。菩薩依定起咒，持咒神驗，除眾生之災患也。四，忍總持。菩薩之實智，忍持法之實相而不失也。真言陀羅尼者此中之咒總持也。見大乘義章十一末。


四種聲聞 (丁福保)

丁福保: 佛學大辭典

四種聲聞

  （名數）見聲聞條。

四種聲聞

  （名數）一，決定聲聞。久習小乘，今世道熟，聞小教而證果也。二，上慢聲聞。於小法未得謂為得，未證謂為證，是實凡夫也。三，退大聲聞。原是菩薩，於積功修道之中間，疲厭生死，退大樂小。值佛出世，聞說小法，而得小果也。四，應化聲聞。菩薩內秘外現而示聲聞之相也。見法華論，大乘義章十七本，法華文句一。此四種如次第即藏，通，別，圓四種之聲聞也。見菩提心義一。


四種薰習 (丁福保)

丁福保: 佛學大辭典

四種薰習

  （名數）見四薰習條。


四種爐形 (丁福保)

丁福保: 佛學大辭典

四種爐形

  （名數）修護摩時，從其種類而異其爐形。四種者攝六種護摩中延命鉤召二法於增益法中：一息災者圓。圓形者，水輪之形，水有息災之功能。一者洗淨不淨，是息災之義也。二者鍐字為種子，鍐字為離言說之義，若離言，則成寂靜，寂靜者息災之義也。三能滅火，世間眾生之熱惱如火，毘盧遮那之智水，滅彼之火，是息災之義也。二增益者。方此有二由，一者方形為金之形，金為世界眾寶中最勝，增益為寶部之法，故以金形表壇相也。二者，方形為地大之形，地者生長萬物，故以為增益之表相也。三敬愛者蓮華。蓮華為諸人共愛之物，故以為表相，又蓮華在泥中而不染於泥，是顯迷悟不二垢淨一如。敬愛法彼此相愛，永離怨親，不著於惡，不驚於染淨，不動於生死，而至於涅槃，在於煩惱而成菩提。所以有於蓮壇修此法之誠也。四降伏法者三角。怨為赤色，且火吽軌云：大日經疏等以赤色為降伏色，當時用青或黑色。秘藏記尊勝軌（不空）等是也。用三角壇者，三角為摧破是物之形也。降伏者摧破惡人，故以為表相。又云：三角為火輪之形，降伏之法，向南方而行之，南方為火方，故用火形。見護摩供事鈔上。


四種釋義 (丁福保)

丁福保: 佛學大辭典

四種釋義

  （名數）見四釋條附錄。


四種饒益 (丁福保)

丁福保: 佛學大辭典

四種饒益

  （名數）謂菩薩化度饒益眾生有四種之方便也。一，示現相好，令觀者發菩提心也。二，示現說法，令聞者開悟入道也。三，示現化事，令聞者護諸法門也。四，名流十方，令聞者繫念得脫也。


四種灌頂 (丁福保)

丁福保: 佛學大辭典

四種灌頂

  （名數）一、除難灌頂，降伏灌頂也。二、成就灌頂，受明灌頂也。三、增益己身灌頂。四、得阿闍梨位灌頂，傳法灌頂也。見瞿醯經下。[囗@又]一、庭儀灌頂。二、堂上灌頂。三、無職眾灌頂，古名無作法灌頂。四、平座灌頂。


四種瓔珞莊嚴 (丁福保)

丁福保: 佛學大辭典

四種瓔珞莊嚴

  （名數）菩薩，以戒等四法莊嚴法身，如世之瓔珞莊嚴身也。一、戒瓔珞莊嚴法身，以戒律莊嚴法身也。二、三昧瓔珞莊嚴，以禪定莊嚴法身也。三、智慧瓔珞莊嚴，以智慧莊嚴法身也。四陀羅尼瓔珞莊嚴，陀羅尼者總持之義，能總持善法，而莊嚴法身也。見大集經一。


四種護摩 (丁福保)

丁福保: 佛學大辭典

四種護摩

  （名數）一，息災法，梵名扇底迦S/antika，為息惡難者。二，增益法，梵名布瑟致迦Pus!t!ika，為增福利者。三，鉤召法，梵名縛始迦羅拏Vas/ikaran!a，為召集善類者。四，降伏法，梵名阿毘遮嚕迦Abhica^raka，為折伏惡黨者。尊勝軌護摩品曰：「護摩雖有多種，今略說四種，盡攝一切護摩之法。所謂除災圓爐、增益方爐、攝召半月、降伏三角。」


四種變易 (丁福保)

丁福保: 佛學大辭典

四種變易

  （名數）於變易生死中，因果相移易，修一分之因，感一分之果，而生後之三種也。一，變易生死，菩薩以無漏智力斷其麤惑，所感殊勝之細異熟果，以因移果易而為生死，故名。二，不思議身，菩薩以無漏定力及願力而身所示現之妙用難測，故名。三，意成身，聲聞緣覺菩薩，以無漏定力於十方世界，隨其意願而成身，故名。四，變化身，聲聞緣覺菩薩，以無漏定力於十方世界變現其身，故名。見成唯識論八。


四種觀行 (丁福保)

丁福保: 佛學大辭典

四種觀行

  （名數）此乃懺悔者，為滅罪方便，而修之四種觀行也。一觀因緣，其罪為無明所覆，無正觀之力，不知罪過，遠離善友，隨逐魔行，如蛾赴火，不知自燒等，觀為罪之因緣也。二觀果報，所有諸惡不善業之業，三世輪轉之苦果，了無窮極，淪溺於生死大海，冥然無涯，如抱石沈淵，遂難出脫，觀為罪之果也。三觀自身，觀自身之正因，雖有靈覺之性，而為煩惱黑闇所覆蔽，無了解諸法之力，故不得顯也。四觀如來身，觀如來之身，眾德具足，湛然常住，復以方便入於滅度，然慈悲拔救眾生之心，無時或捨也。見慈悲水籤。


四箇大法 (丁福保)

丁福保: 佛學大辭典

四箇大法

  （名數）一安鎮法，二熾盛光法，三七佛藥師法，四普賢延命法。日本叡山稱之為四箇大法。


四箇大乘 (丁福保)

丁福保: 佛學大辭典

四箇大乘

  （名數）華嚴，天台，真言，禪之四箇也。此四者皆是實大乘而最行者。[囗@又]法相，三論，天台，華嚴也。


四說 (丁福保)

丁福保: 佛學大辭典

四說

  （名數）又名四種廣說，四種墨印。見四種墨印條。


四賓主 (丁福保)

丁福保: 佛學大辭典

四賓主

  （名數）臨濟曹洞二家各立四賓主，其義不同。臨濟之賓主為師弟之別名：一主中主，有師家鼻孔者。二賓中主，有學人鼻孔者。三主中賓，無師家鼻孔者。四賓中賓，無學人鼻孔者。曹洞之賓主為體用之異名。一主中賓，體中之用也。二賓中主，用中之體也。三賓中賓，用中之用，於頭上安頭也。四主中主，體中之體，物我雙亡，人法俱泯也。


四障 (丁福保)

丁福保: 佛學大辭典

四障

  （名數）有四種之生死，障害如來法身之功德，故名四障。佛性論二曰：「聲聞、緣覺、大力菩薩，住無漏界，有四種怨障，不得如來法身四德。」見生死條。[囗@又]一惑障，貪欲瞋恚愚痴等之思惑也，能障蔽正道。二業障，身口意所造之惡業也，能障蔽正道。三報障，三惡趣之苦報也，能障蔽正道。四見障，諸邪見也，能障蔽正道。見海意菩薩所問淨印法門經。


四增盛 (丁福保)

丁福保: 佛學大辭典

四增盛

  （名數）謂至增劫則四種增盛也。一，壽量增盛，由千歲至八萬歲。二，有情增盛，由萬人至無數量。三，資具增盛，穀物果實等富饒。四，善品增盛，至修十善及諸道品。


四墮 (丁福保)

丁福保: 佛學大辭典

四墮

  （名數）婬盜殺妄之四波羅夷罪也。是為退墮佛法海而不得再入僧從之重罪，故云墮。多論一曰：「白四羯磨竟，已得具戒，所以說四依四墮十三僧殘者，但為知故說。」有部百一羯磨一曰：「次說四墮落法。（中略）苾芻於此四法中，隨一一事。若有犯者，隨當犯時便非苾芻，非沙門，非釋迦子，失苾芻性，此便墮落斷沒輪迴。」


四墮落法 (丁福保)

丁福保: 佛學大辭典

四墮落法

  （名數）見四墮條。


四德 (丁福保)

丁福保: 佛學大辭典

四德

  （名數）大乘大般涅槃所具之德也。一常德，涅槃之體，恒不變而無生滅，名之為常，又隨緣化用常不絕，名之為常。二樂德，涅槃之體，寂滅永安，名之為樂，又運用自在，所為適心，名之為樂。三我德，解我有二種：一就體自實名為我，如涅槃經哀嘆品中所謂：「若法是實是真是主是依，性不變易是名為我。」二就用自在名為我，如涅槃經高貴德王品所謂：「有大我故名大涅槃，大自在故名為大我。云何名為大自在耶？有八自在則名為我。」（見八自在條）。四淨德，涅槃之體解脫一切之垢染，名之為淨，又隨化處緣而不污，名之為淨（大乘義章十八）。法華玄義四曰：「破二十五有煩惱名淨，破二十五有業名我，不受二十五有報為樂，無二十五有生死名常，常樂我淨名為佛性顯。」說此常樂我淨，為涅槃經一部之所詮，故涅槃經謂之談常教。


四德處 (丁福保)

丁福保: 佛學大辭典

四德處

  （名數）若近善人則聞正法，聞正法則具四德處：一慧德處，由聞正法而生大智慧，故名慧德處。二實德處，以是智慧見真諦之空理，故名實德處。三捨德處，見真空而離煩惱，故名捨德處。四寂滅德處，見空理而煩惱盡，故心得寂滅，故名寂滅德處。見成實論二。


四慧 (丁福保)

丁福保: 佛學大辭典

四慧

  （名數）小乘十智中第一世俗智之差別也。一生得慧，生即得之之智慧也。二聞慧，聞聖教而發之智慧也。三思慧，自思惟理而發之智慧也。四修慧，修習禪定而發之智慧也。其中對第一之生得，謂後三者曰加行得，又前三為散慧，後一為定慧。


四緣 (丁福保)

丁福保: 佛學大辭典

四緣

  （名數）舊譯曰因緣，次第緣，緣緣，增上緣，新譯曰因緣，等無間緣，所緣緣，增上緣。一因緣，謂六根為因，六塵為緣也。如眼根對於色塵時，識即隨生，餘根亦然，是名因緣。二次第緣，謂心心所法，次第無間，相續而起，名次第緣。三緣緣，謂心心所法，由託緣而生還，是自心之所緣慮，名為緣緣。四增上緣，謂六根能照境發識，有增上力用，諸法生時，不生障礙，名增上緣。見大明法數一五。又見於智度論，唯識論，大乘義章等。


四論 (丁福保)

丁福保: 佛學大辭典

四論

  （名數）一中觀論Pra^n!yamu^la-s/a^strat!i^ka^，四卷，龍樹造。二百論S/ata-s/a^stra，二卷，提婆造。三十二門論Dva^das/anika^ya（�S-mukha）-s/a^stra，一卷，龍樹造。四大智度論Maha^prajn~a^pa^ramita^-s/a^stra，一百卷，龍樹造。梁僧傳（羅什傳）曰：「四論者，國之大寶。」唐僧傳（曇鸞傳）曰：「內外典籍，具陶文理。而於四論佛性，彌所窮研。」


四諍 (丁福保)

丁福保: 佛學大辭典

四諍

  （名數）以七滅諍法而滅之四種諍論也。南山戒疏一上曰：「以七毘尼用滅四諍。」見七滅諍條。


四趣 (丁福保)

丁福保: 佛學大辭典

四趣

  （名數）地獄，餓鬼，畜生，阿修羅之四惡趣也。梵Durgati。


四輪 (丁福保)

丁福保: 佛學大辭典

四輪

  （名數）四種曼荼羅也。曼荼羅者輪圓具足之義，故名四輪。見曼荼羅條第一則附錄。[囗@又]有種種之四輪如大地四輪項。


四導師 (丁福保)

丁福保: 佛學大辭典

四導師

  （名數）法華經涌出品所說由地涌出之諸大菩薩中四上首也。經曰：「是菩薩中有四導師：一名上行，二名無邊行，三名淨行，四名安立行。是四菩薩，於其眾中最為上首唱導之師。」


四機 (丁福保)

丁福保: 佛學大辭典

四機

  （名數）機者機器也，又機緣也。善根當發，名為機。一人天機，謂諸惡莫作眾善奉行，是人天機也。二二乘機，謂厭惡生死，欣求涅槃，是二乘機也。三菩薩機，謂先人後己，慈悲仁愛，是菩薩機也。四佛機，謂於一切諸法而觀中道實相以頓斷諸惑而出生死，是佛機也。見法華文句十下。


四縛 (丁福保)

丁福保: 佛學大辭典

四縛

  （名數）又云四結：一欲愛身縛，欲界貪欲之縛身者。二瞋恚身縛，瞋恚之縛身者。三戒盜身縛，邪戒之縛身者。戒盜又名取戒。是本非戒，強以名戒，故曰戒盜。又以取進行，故名戒取。是外道之邪戒也。四我見身縛，我見之縛身者。見鞞婆沙論二。[囗@又]一欲縛，欲界諸惑中除無明與見惑者。二有縛。_二界一切惑中除無明與見惑者。三無明縛，三界之無明也。四見縛，三界之惡見也。見大經淨影疏。


四諦 (丁福保)

丁福保: 佛學大辭典

四諦

  （名數）又云四聖諦，四真諦。聖者所見之真理也。梵語Catva^ri-A^ryasatya^ni，巴利語Catta^ri-Ariyasacca^ni。一苦諦Duh!kha-a^ryasatya，三界六趣之苦報也。是為迷之果。二集諦Samudya-a^ryasatya，貪瞋等煩惱，及善惡之諸業也。此二者能集起三界六趣之苦報，故名集諦。三滅諦Nirodha-a^ryasatya，涅槃也。涅槃滅惑業而離生死之苦，真空寂滅，故名滅。是為悟之果。四道諦Ma^rga-a^ryasatya，八正道也，此能通於涅槃故名道。是為悟之因。其中前二者流轉之因果也，故又曰世間因果。後二者還滅之因果也，又曰出世間因果。此四者皆云諦者，言其真理實為至極也。而二者皆先果後因者，果易見，因難知，故先示苦果令其厭，然後使斷其因，又舉涅槃之妙果使樂之，然後使修其道，是乃誘引最劣小機之善巧也。佛起菩提樹下至鹿野苑，為五比丘始說此法。是為佛轉法輪之初。依之而修道證滅者，稱為聲聞人。法華經譬喻品曰：「昔於波羅奈，轉四諦法輪。」四十二章經曰：「於鹿野苑中，轉四諦法輪，度憍陳如等五人而證道果。」涅槃經十二曰：「苦集滅道，是名四聖諦。」涅槃經十五曰：「我昔與汝等不見四真諦，是故久流轉生死大苦海。若能見四諦，則得斷生死。」止持會集音義曰：「苦諦者，苦以痛惱為義。一切有為心，行，常為無常患累之所逼惱，故名為苦。大論云：無量眾生有三種身苦：老病死。三種心苦：貪瞋癡。三種後世苦：地獄餓鬼畜生。總而言之有三苦八苦等，皆三界生死之患。諦審生死實是苦者，故名苦諦也。三苦，謂苦苦壞苦行苦，八苦可知。集諦者，集以招聚為義。若心與結業相應，未來定能招聚生死之苦，故名為集。審一切煩惱惑業於未來，實能招集三界生死苦果，故名集諦也。盡諦者，亦名滅諦。滅即寂滅，滅以滅無為義。結業既盡，則無生死之患累，故名為滅。以諸煩惱結使滅故，三界業亦滅。若三界業煩惱滅者，即是滅諦有餘涅槃。因滅故果滅，捨此報身時，後世苦果，永不相續，名入無餘涅槃。諦審涅槃實為寂滅，故名滅諦也。道諦者，道以能通為義。正道及助道，是二相扶，能至涅槃，故名為道諦。審此二道相扶，實能通至涅槃不虛，故名道諦也。正道者，實觀三十七品三解脫門緣理慧行名為正道。助道者，得解觀中種種諸對治法及諸禪定，是名助道。」

四諦

  （名數）見四字部四諦條。


四諦十六行相 (丁福保)

丁福保: 佛學大辭典

四諦十六行相

  （名數）觀四諦一諦各有四種之行相，合為十六行相。見十六行相條。


四靜慮 (丁福保)

丁福保: 佛學大辭典

四靜慮

  （名數）有二種：一定靜慮，一生靜慮。定靜慮者，生於四靜慮天之禪定也，舊云四禪定（見四禪定條）生靜慮者，其天處也，舊云四禪天。禪者梵語禪那Dhya^na之略，舊譯曰思惟，新譯曰靜慮。靜息心慮之義。易言之，即禪定者得靜息心慮之人之天處，故謂之靜慮。其靜慮有四種之淺深，故生處亦有四處之高下，是色界之四禪四靜慮也，此四靜慮又有諸天之別。見四禪天條。


四優檀那 (丁福保)

丁福保: 佛學大辭典

四優檀那

  （名數）Mudra^，地持論所說。一切行無常，一切行苦。諸法無我，涅槃寂滅之四句是也。優檀那此譯印，此法相決定不變不易，故名印。大乘義章二曰：「優檀那者中國印，此名為印。」


四禪定 (丁福保)

丁福保: 佛學大辭典

四禪定

  （名數）略云四禪，新云四靜慮。修此四禪定生於色界之四禪天也。此四禪內道外道共修之，在因者超欲界之惑網，在果者生於色界，且為生諸功德之依地根本，故曰本禪。（一）初禪，初禪之前行，有粗住，細住，欲界定，未到定。其正禪具八觸十功德。其先行者安坐端身攝心，故氣息調和，覺此心路泯泯澄淨，怗怗安穩，其心在緣，居然不馳散，是名曰麤住。由此心後怗怗勝前，名為細住。其後一兩日或兩月，豁爾心地作一分開明，我身如雲如影爽爽空淨，雖空淨猶見身心之相，未有定內之功德，是名欲界定（成實立欲界定俱舍不立之攝於未到定中），從是心後泯然一轉，不見欲界定中之身首衣服床鋪，猶如虛空是名未到定（成實不立之，俱舍立之名未至定），此時性障猶在，未入初禪也。在此未到定，身心豁虛空寂，內不見身，外不見物，如此或經一日乃至一月一歲定心不壞，則於此定中即覺自心之微微動搖，或感微痒，即發動痒輕重冷煖澀滑，是名八觸。此為色界之四大極微與欲界之四大極微轉換，而發此觸相也，此乃正入初禪之相。此時有十功德，又謂之十眷屬。如空，明，定，智，善心，柔軟，喜，樂，解脫，境界相應是也（是就八觸中之動觸而論餘七觸功德准之）。此八觸十功德，唯在初禪，二禪已上則無，是為初禪之特相。就四禪總體言之，則以十八支分別，十八支者初禪五支，二禪四支，三禪五支，四禪四支也。以此等之功德法支持禪，故名為支。初禪五支者覺支（新曰尋支），觀支（新曰伺支），喜支（新同名），樂支（新同名），（經部為眼耳身三識之樂受，有部不許定中三識，僅有意識故為輕安樂非樂受也），一心支（新定支也）。（二）二禪。呵棄初禪之覺觀而得此禪，於初禪已了色界四大轉換。故二禪已上無八觸十功德也。二禪之四支者，內淨支（俱舍以為五根中之信根，深信受勝實之功德也，淨為信相。故曰淨，屬心故云內），喜支，樂支（輕安樂也，非樂受），一心支（新定支），也。（三）三禪，呵棄第二禪之喜受而得三禪也。此禪具五支，捨支（是行捨非捨受），念支（三禪之樂極勝為不染著故要正念），慧支（同上），樂支（意識之樂），一心支（新曰定支寂然在定是也）。（四）四禪，呵棄三禪之樂受。四支者不苦不樂支（新曰中受支，五受中之捨受也），捨支（捨第三禪之樂受也非憂悔），念支（念下地之過自己之功德長養之），一心支（猶如鐘，猶如清水）也。初禪之五支乃至四禪之四支為何？即行體是也，依俱舍之意，初禪之付五支者，以此時二十二心數發於一時（大地十與大善地法十及覺與觀也），於中取強者為五支，五支皆定體也，成論明五支前後相次而起，取四支為方便，一心支為實體。天台止觀，法界次第之所明，大要據成實論。見止觀九之一，法界次第上，俱舍論二十八。智度論十七曰：「若能呵五欲、五蓋、行五法，欲、精進、念、功慧、一心，行此五得五支，成就初禪。」參照禪條。梵Catur-dhya^na。


四翳 (丁福保)

丁福保: 佛學大辭典

四翳

  （名數）一雲，二風塵，三煙，四阿修倫。即日月蝕。以譬貪瞋痴慢之煩惱。


四斷 (丁福保)

丁福保: 佛學大辭典

四斷

  （名數）四種斷惑之法。見斷條。


四瀑流 (丁福保)

丁福保: 佛學大辭典

四瀑流

  （雜語）見瀑流條。

四瀑流

  （名數）一，欲瀑流。欲界之貪瞋痴，各有五種（四諦修道），合為二十。疑有四（除修），加之以十經，為二十九物，此名欲瀑流。二，有瀑流。色界無色界之貪與慢，各有五種，故為二十（上界總無瞋），疑有八，故總有二十八物，謂之有瀑流。三，見瀑流。三界之見惑也，先於欲界苦諦下有身見等五見，於集諦滅諦下各有邪見見取二見，於道諦下有邪見，見取，戒禁取三見，合為十二見，上二界之見惑亦同。因而三界合有三十六見，此名現瀑流。四，無明瀑流，三界之無明，各有五四諦修道之五部無明也，因有三界合有十五無明，此名無明瀑流。見俱舍論二十。


四藏 (丁福保)

丁福保: 佛學大辭典

四藏

  （名數）見藏條。

四藏

  （名數）小乘之大眾部立四藏。加雜藏也。雜藏者諸大乘經也。增一阿含經序品曰：「契經一藏，律二藏，阿毘曇經為三藏。方等大乘義玄邃，及諸契經為雜藏。」智度論四十九曰：「四藏者所謂阿含、阿毘曇、毘尼、雜藏。」分別功德論一曰：「阿難所撰今四藏是也。」智度論十一曰：「以四種法藏教人：一修妒路藏，二毘尼藏，三阿毘曇藏，四雜藏，是為法施。」小乘之犢子部亦立四藏於經律論之三藏加明咒藏。明咒者陀羅尼。見義林章諸藏章。


四雙八輩 (丁福保)

丁福保: 佛學大辭典

四雙八輩

  （名數）小乘四向四果之聖者也。向果為一雙，四種之一雙即八輩也。


四藥 (丁福保)

丁福保: 佛學大辭典

四藥

  （名數）行事鈔二謂報命之支持，無過於藥，分之為四：一時藥，日日為新由旦至日中聽服之，五種之蒲闍尼Bhojani^ya（譯曰正食），[麩-夫+少]，飯，乾飯，魚，肉是也。又五種之佉闍尼Kha^dani^ya（譯曰不正食），枝，葉，華，果，細末磨食是也。此等是比丘之常食。此外有時食與時漿，時食者蔓菁根，蔥根，藕根，蘿蔔根，治毒草根是也。時漿者，一切之果汁，粉汁，乳，酪，漿是也。二非時食，諸果汁，米汁之雜漿等對病而設，是聽於時外服之。三七日藥，為療病酥油，生酥，蜜，石蜜等，限七日服之。四盡壽藥，胡椒，呵梨勒等，聽任命久服之。又有部百一羯磨五曰：「一、時藥，謂五種珂但尼，譯曰五嚼食，即根、莖、花、葉、果也，以咬嚼為義。五種蒲膳尼，譯曰五噉食，即[麩-夫+少]、飯、麥、豆餅、肉餅也，以含噉為義，舊云奢耶尼者，檢梵本全無此名。二、更藥，招者漿等八種漿也。更藥者晝日當飲，若至夜則但至初更（律教分夜為三節，名初一分曰初更，過斯不可需用，若准五更則當一更強三，舊云非時非正譯也）。三、七日藥，酥油糖蜜等也。四、盡壽藥，根莖花果等為藥物者。及五種之鹽也。」


四證淨 (丁福保)

丁福保: 佛學大辭典

四證淨

  （名數）見證淨條。


四鏡 (丁福保)

丁福保: 佛學大辭典

四鏡

  （名數）本覺之體相有四種之義。鏡亦有四義，故取之為喻。一如實空鏡。真如之體，本來空寂，離一切妄相，猶如空鏡離一切外物之體，謂之如實空鏡。即空真如是也。二因薰習鏡。真如之覺體具無量之性德，為淨法之因，猶如鏡體能現萬象，此淨法之因能由內薰眾生之妄心，故名因薰習鏡，即不空真如是也。三法出離鏡。真如之覺體。埋藏於眾生之煩惱中名為如來藏，今出離煩惱之塵，純一淨明，猶如淨鏡磨治而離垢，此名法出離鏡，是真如之體也。四緣薰習鏡。真如之覺體出纏時，應物機而有無邊妙用，或現身，或主言，然由外薰眾生之妄心，即為外緣之薰習，故名緣薰習鏡。如明鏡在高臺而受用之，是真如之用也。見起信論。


四難 (丁福保)

丁福保: 佛學大辭典

四難

  （名數）一值佛難，二說法難，三聞法難，四信受難。見法華文句五。


四類出家 (丁福保)

丁福保: 佛學大辭典

四類出家

  （名數）一身出家心不出家，身參法侶，心猶顧戀。二身在家心出家，雖受用妻子，而不生耽染。三身心俱出家，於諸欲境心無顧戀。四身心俱不出家，受用妻子深生耽染。見法蘊足論。


四顛倒 (丁福保)

丁福保: 佛學大辭典

四顛倒

  （名數）見四倒條。

四顛倒

  （名數）有二種之四倒：一，凡夫之四倒。二，二乘之四倒。凡夫之四倒：一，常顛倒，於世門無常之法而起常見者。二，樂顛倒，於世間之諸苦而起樂見者。三，淨顛倒，於世間之不淨法而起淨見者。四，我顛倒，於世間之無我法而起我見者。心受身法之四念處，如其次第，為破此四倒之觀法也。見俱舍論十九，止觀二。二乘之四倒：一，無常顛倒，於涅槃之常而計無常也。二，無樂顛倒，於涅槃之樂而計無樂也。三，無我顛倒，於涅槃之我而計無我也。四，無淨顛倒，於涅槃之淨而計無淨也。涅槃經二曰：「為諸煩惱無明所覆生顛倒心，我計無我，常計無常，淨計不淨，樂計為苦。」


四覺 (丁福保)

丁福保: 佛學大辭典

四覺

  （名數）一本覺，一切眾生之自性清淨心，本來離妄念，有照明之德，是名本覺。二相似覺，既覺知見思之惑而斷之，得類似之覺悟，是乃始覺之初，尚餘無明之細惑，未得真覺，故名相似覺，謂與真覺類似也。是別教之三賢位圓教之十信位。三隨分覺，分分斷無明，分分得真覺，是別教之十地，圓教之十住已上也。四究竟覺，既斷盡根本無明，得究竟之真覺，即如來地也。見起信論。


四釋 (丁福保)

丁福保: 佛學大辭典

四釋

  （名數）諸家釋經論及真言文句有種種不同。


四攝 (丁福保)

丁福保: 佛學大辭典

四攝

  （名數）四攝法，又四攝菩薩也。


四攝事 (丁福保)

丁福保: 佛學大辭典

四攝事

  （名數）四攝法也。


四攝法 (丁福保)

丁福保: 佛學大辭典

四攝法

  （名數）一布施攝。謂若有眾生樂財則布施財，若樂法則布施法，使因是生親愛之心，依我受道也。二愛語攝。謂隨眾生根性而善言慰喻，使因是生親愛之心，依附我受道也。三利行攝。謂起身口意善行利益眾生，使由此生親愛之心而受道也。四同事攝。謂以法眼見眾生根性，隨其所樂而分形示現，使同其所作霑利益，由是受道也。仁王經中曰：「行四攝法：布施，愛語，利行，同事。」梵Catuh-sam%graha-vestu。


四攝金剛 (丁福保)

丁福保: 佛學大辭典

四攝金剛

  （名數）與四攝菩薩同。


四攝眾 (丁福保)

丁福保: 佛學大辭典

四攝眾

  （名數）四攝菩薩也。


四魔 (丁福保)

丁福保: 佛學大辭典

四魔

  （名數）詳見魔條。

四魔

  （名數）一，煩惱魔，貪等煩惱，能惱害身心，故名魔。二，陰魔，又云五眾魔，新譯云蘊魔，色等五陰，能生種種之苦惱，故名魔。三，死魔，死能斷人之命根，故名魔。四，他化自在天子魔，新譯云自在天魔，欲界第六天（即他化自在天）之魔王，能害人之善事，故名魔。此中第四為魔之本法，他三魔皆類從而稱魔也。見智度論五，義林章六本。


四歡喜 (丁福保)

丁福保: 佛學大辭典

四歡喜

  （名數）四歡喜法：一儉素歡喜。能引少欲樂。二積集梵行歡喜。能引遠離樂。三無悔歡喜。能引三摩地樂。四樂斷樂修歡喜。能引三菩提樂。見要覽。


四變 (丁福保)

丁福保: 佛學大辭典

四變

  （名數）阿賴耶識，以自種子為因緣，變現根塵器界等相，此依共業不共業之所感，有共相不共相二種。共相者，謂多人同感也。如山河等。雖是人人所變各別，然同在一處不相障礙，如眾多之燈明，共在一室而不相障礙，一一各別，而處所無異也。不共相，為唯自變而自用者，如內之五根等。瑜伽六十六分別之為四種：一共中共，如山河等自界一切之有情，皆可受用者。二共中不共，如己田宅器物及人等一水四見。三不共中不共，為眼等之勝義根，以唯自識變而自身用之無他之受用也。四不共中共，如五根之扶塵根，他人亦緣之而受用之也。見唯識述記三本。


四苾芻 (丁福保)

丁福保: 佛學大辭典

四苾芻

  （名數）一名想苾芻，身為俗人，尚未受具足戒，自稱為苾芻，是為名想苾芻。名從想生，或能生想，故言名想。二自稱苾芻，犯重之人，實非苾芻，自稱言自是苾芻，名為自稱苾芻。三乞食苾芻，出家之人以乞食自活，故名乞食苾芻。四破惑苾芻，諸阿羅漢破惑盡者也。見俱舍論十五。


四熏習 (丁福保)

丁福保: 佛學大辭典

四熏習

  （名數）明真妄互為熏習，染淨之二法，相續不斷也。一無明熏習，眾生有無始之無明，熏習真如，以熏習故，生妄心也，妄心者業識也。二妄心熏習，以此妄心還熏於無明，使增不了之念，更轉而使現妄境界，妄境界者，轉識及現識是也。三妄境界熏習，此妄境界還熏動妄心以起諸浪，造種種之業，受身心之苦，分別事識是也，依已上三熏習之義而染法相續也。四淨法熏習，此有二：一真如熏習，二妄心熏習。真如熏習者以眾生具真如之法，能冥熏無明，以冥熏之因緣使妄心厭生死之苦，樂求涅槃，是名真如熏習。妄心熏習者，以此厭求之妄心還熏習於真如，增其勢力，起種種方便隨順之行而滅無明，無明滅故，心相皆盡，得涅槃而成自然之淨業，以此熏習而淨法不斷也。但染法者以自性差別，分為三種，淨去則以體用一明一種而巳。見起信論。


外四供養 (丁福保)

丁福保: 佛學大辭典

外四供養

  （名數）四方如來應之，各流出一女菩薩供養中央如來也。其先東方之阿[門@(人/(人*人))]如來流出香菩薩而供養之，此以東方為初發菩提心之方，又東方者初也，是故以妙香供養之，其故東方是三摩耶戒也（理趣經意）。戒名戒香，戒者是三學之初也，故以己所證之香三摩地供養大日也。其次南方之寶生如來，流出華菩薩供養之，是於胎藏界此如來名開敷華王如來，此為南方福德門之標幟，即以己所證之香三摩地供養大日也。其次西方之阿彌陀如來，流出燈菩薩供養之，此以阿彌陀為智慧門，故以己所證之智慧三摩地燈供養大日也。其次北方不空成就如來，流出塗香菩薩供養之，不空成就者釋迦如來也，又塗香為五分法身之標幟。戒定等之功德，能除煩惱之污穢，故譬如塗香也。北方為入涅槃門，故以五分法身為其自證。蓋釋迦如來出於穢土，利益眾生親近於濁亂之境界，故以此五分法身之塗香清穢濁，以己所證之塗香三摩地供養大日也。見辨惑指南三。


外金剛二十天 (丁福保)

丁福保: 佛學大辭典

外金剛二十天

  （名數）金剛界曼荼羅九會中，第一根本成身會，第二三昧會，第三微細會，第四大供養會，第八降三世會，第九降三世三昧會等六會外部所布列之金剛眾也。


外相十二 (丁福保)

丁福保: 佛學大辭典

外相十二

  （名數）三十六物中，髮，毛，爪，齒，眵，淚，涎，唾，屎，溺，垢，汗也。


外道十一宗 (丁福保)

丁福保: 佛學大辭典

外道十一宗

  （名數）九十五種之外道，以十一宗統收之。一數論師，計冥諦生。從數起論，故名為數論，又論能生之數，故名為數論。其造數論及學數論者，皆名數論師。計冥諦生者，百論云：由冥生覺，乃至神我，共成二十五諦。前二十四諦從神我生，以神我為主。神我者常覺明了，常住不壞，而攝受諸法。是故神我是常一，為萬物之因，涅槃之因也。二衛世師，計六句生。梵語衛世，華言無勝。其人在佛前八百年出世。其師晝避聲色，匿跡山藪，夜絕視聽，游方乞食，似鵂鶹鳥。故時人名為鵂鶹仙人。及獲五通，遂說論十萬偈，以證菩提。六句生者，一實，謂諸法體實，為德業所依。二德，即道德也。三業，即作用也。四大有，與實德業同為一有。五同異，如地望於地是同，望於水即異，水火風等亦然。六和合，諸法之和合也。如鳥之飛空，忽至樹枝住而不去，法亦如是。三塗灰，計自在天生萬物。塗灰者，即外道之名。此外道計欲界第六之自在天，能生萬物。四闡陀論師，計那羅延天生四姓。梵語闡陀，華言智論，梵語那羅延，華言鉤鎖力士。以其骨節鉤鎖而有力故也。那羅延天能生四姓者，自口生婆羅門，自兩臂生剎利，自兩[月*坒]生毘舍，自兩腳生首陀。五安荼論師，計本際生。梵語安荼，無翻語。本際者，即過去世之初際也。此外道計世間最初有大水，時有大安荼出生，形如雞卵，後為兩段，上為天，下為地，中生一梵天，復能出生一切有命無命之物。故梵天是生萬物之主。六時散外道，計物從時生。此外道自見草木等物，時有生華，時有生果，時有作用，或舒或卷，使枝條隨時榮枯，時雖微細而不可見，然以此華實等，則知有時也。七方論師，計方生人，人生天地。方即四方。此外道計四方能生人，人能生天地，滅後還入於方。八路伽耶，計色心法皆極微作。梵語路伽耶，華言順世。此外道計色心等法，皆由四大之極微能生塵色，是極微，其體實有，世間之塵物，雖為無常，而極微之因，則不壞也。九口力論師，計下虛空為萬物因。此外道計由空生風，由風生火，由火生煖，煖生水，水生凍，作為堅地，地生五穀，五穀生命。命終則還歸於虛空。十宿作論師，計苦樂隨業。此外道計一切眾生受苦樂之報，皆隨宿世本業之所作。若持戒精進，身心受苦，則能壞本業。本業既盡，則眾苦亦滅，眾苦滅故，即得涅槃，是故計宿世之所作，為一切之因。十一無因論師，計自然生。此外道計一切萬物，因無，緣亦無，皆自然而生，皆自然而滅。見華嚴演義九。


外道十六宗 (丁福保)

丁福保: 佛學大辭典

外道十六宗

  （名數）又名十六異論。見外道條附錄十六外論項。


外道六師 (丁福保)

丁福保: 佛學大辭典

外道六師

  （名數）一富蘭那迦葉Pu^ran!a　Ka^s/yapa，富蘭那其字，迦葉其姓。立一切之法，斷滅性空，無君臣父子忠孝之道者。二末伽梨拘賒梨子Maska^ri^　Gos/aliputra，末伽梨，其字，拘賒梨，其母名。計眾生之苦樂，非由因緣，惟為自然者。三刪闍夜毘羅胝子San~jaya　Vairat!i^putra，刪闍夜其字，毘羅胝其母名。計不求道，但經生死劫數間，自盡苦際，如縷丸轉於高山，縷盡自止者。四阿耆多翅舍欽婆羅Ajitakes/akambala，阿耆多翅舍其字，欽婆羅者麤衣也。身著弊衣，五熱灸身，以苦行為道者。五迦羅鳩馱迦旃延Kakuda　Ka^tya^yand，迦羅鳩馱其字，迦旃延其姓。計諸法亦有相亦無相。應物而起見者。若人問為有耶，則答為無。為無耶，則答為有。六尼犍陀若提子Nirgranta　Jn~a^tiputra，尼健陀為出家總名，若提為母名。計苦樂罪福，盡由前世，必當償之，非今行道所能斷者。已上六師與佛同世，自稱為一切智者。見維摩經弟子品，涅槃經十九，止觀十上。有部毘奈耶雜事三十八曰：「喬答摩！我曾遍觀諸外道類，各別立宗。所謂晡刺拏迦攝波子，末塞羯利瞿黎子，珊逝移毘刺知子，阿市多雞舍甘跋羅子，腳俱陀迦多演那子，昵揭爛陀慎若底子。此等諸師各述異宗，未知誰是。」[囗@又]立三種之六師外道：一、一切智六師外道，見邪真理，發邪智而辯才無礙者。二、神通六師外道，得世間之禪定而發五神通者。三、韋陀六師外道，又曰文字外道。博學多聞，通四韋陀十八大經，世間之吉凶天文地理醫方卜相等無所不知者。見四教儀二。


外道四宗 (丁福保)

丁福保: 佛學大辭典

外道四宗

  （名數）又曰四見。亦曰四執：一迦毘羅，計一。二優樓僧佉，計異。三尼犍子，計亦一亦異。四若提子，計非一非異。見入大乘論上，破四宗論上。又，一執一者，如數論等。二執異者，如勝論等。三執亦一亦異者，如尼犍子等，四執非一非異者，如阿時縛外道。見唯識論一，同述記一末。


外道四執 (丁福保)

丁福保: 佛學大辭典

外道四執

  （名數）是天竺外道九十六種之總括：一邪因邪果，外道云大自在天能生萬物，萬物若滅，還歸本天，若天瞋，則四生皆苦，若天喜，則六道悉樂。然天非物之因，物非天之果，蓋是邪心之所畫，故曰邪因邪果。二無因有果，執萬物無因而有自然，例如言萬物依造化而有，造化無因，簡言之，即造化無因而有果也。又名自然外道。就無因言，謂為無因，就有果言，謂為自然，此其所執也。三有因無果。斷見者流，謂唯有現在實無後世，例如草木，盡於一期是也。四無因無果，總為撥無因果之邪見，無可受苦樂果之善惡業因，亦無對於善惡業因之苦樂果也。三論玄義曰：「總論西域九十六術，別序宗要，則四執盛行：一計邪因邪果，二執無因有果，三立有因無果，四辨無因無果。」


外題六十四字 (丁福保)

丁福保: 佛學大辭典

外題六十四字

  （名數）妙法蓮華經卷第一乃至妙法蓮華經卷第八。法華經八卷之外題文字。通計六十四字也。


本門十妙 (丁福保)

丁福保: 佛學大辭典

本門十妙

  （名數）一、本因，本初發菩提心修菩薩道所修之因也，經云：我本行菩薩道時所成壽命今猶不盡是也。二、本果，本初所行圓妙之因，契得究竟常樂我淨，乃是本果。經曰：我成佛已來甚大久遠是也。三、國土，本既成果，必有依國，今既跡在同居土，或在三土，中間亦有四土，本佛亦應有土，復居何處。經云：自從是來我常在此裟婆世界說法教化。案此文則非今日跡中娑婆，亦非中間權跡處所，乃是本之娑婆，即本國土妙也。四、感應，既已成果，即有本時所證二十五三昧，慈悲誓願機感相關，能即寂而照，故言本感應也。經曰：若有眾生來至我所。我以佛眼觀其信等眾根利鈍是也。五、神通，亦是與昔時所得無記化化禪與本因時諸慈悲合，以神通駭動最初可度之眾生，故言本神通也。經謂之如來秘密神通力，或謂示己身他身，示己事他事是也。六、說法，即是往昔初坐道場始成正覺初轉法輪四辯所說之法名為本說法妙也，經曰：此等我所化，令發大道心。今皆住不退是也。七、眷屬，本地說法所被之人，如地涌之菩薩，彌勒不識，乃本之眷屬也。經曰：此諸菩薩下方空中住。此等是我子，我則其父是也。八、涅槃，本時所證之斷德涅槃也，亦是本時之應身處同居方便二土，有緣既度，倡言入滅，即本時之涅槃也。經曰：然今非實滅度，而便唱言當取滅度是也。九、壽命，既言入滅，則有長短遠近壽命。經曰：處處有說名字不同，年紀大小是也。十、利益，本業願通應之眷屬（除理性之一），八番十番饒益者。經云：皆令得歡喜是也。見法華玄義七。


本跡二門 (丁福保)

丁福保: 佛學大辭典

本跡二門

  （名數）諸家釋法華經無不大判之以本地門垂跡門之二門，一經二十八品中，前十四品為跡門之序正流通，後十四品為本門之序正流通。跡門之法華，謂釋迦如來成道後至法華會座之間四十餘年諸經之說法，三乘法為方便，一乘法為真實（方便品之正說），所說之教理上開權顯實也，本門之法華，謂釋迦之身，生於王宮，成道於伽耶，以至於今，此佛身非我之實身，為我久遠實成之法身，為濟度眾生，一時垂跡，現伽耶成道之應身而已（壽量品之正說），佛自己之身上開跡顯本也。然由斯開跡顯本上觀之，則法華以前至法華上開權顯實之說法，悉為垂跡身之垂跡說。故後半謂為本門法華。此本跡之義，為佛身上真應二身或法應二身之關係，故此義雖瀰滿於法華已前之諸大乘經，然是惟對於大乘菩薩之說，未對於二乘凡夫而明之，對於二乘凡夫，且就釋迦之身而開說證明之者，惟本門法華之所說耳。再如菩薩之授記作佛，爾前之諸經雖不少，然聲聞之授記，則以跡門法華為根本。


犯戒五衰 (丁福保)

丁福保: 佛學大辭典

犯戒五衰

  （名數）一求財不遂。二設得即耗。三眾不愛敬。四惡名流布。五死入地獄。見中阿含經。


犯戒五過 (丁福保)

丁福保: 佛學大辭典

犯戒五過

  （名數）一害自身。二為智者所呵。三惡名流布。四臨終生悔。五死墮惡道。見四分律五十九。


生化二身 (丁福保)

丁福保: 佛學大辭典

生化二身

  （名數）一、生身，降生王宮修行成道之佛身也。二、化身，佛以神通力變化鬼畜等之身也。此就小乘而說。若配大乘之四身而言，則生身為應身，化身即化身也。


生法二身 (丁福保)

丁福保: 佛學大辭典

生法二身

  （名數）有大小乘之別，小乘謂王宮所生之身為生身，戒定慧等之功德為法身（大乘義章十九），大乘謂理智冥合之真身為法身，隨機現生之應化身為生身，即合法報應身三中之法報二身為法身，應身為生身也。佛地論七曰：「或處說佛有二種身：一者生身，二者法身。」智度論九曰：「佛有二種身：一者法性身，二者父母生身。是法性身，滿十方虛空，無量無邊，色像端正，相好莊嚴，無量光明，無量音聲。聽法眾亦滿虛空（此眾亦法性身非生死人所得），常出種種身，種種名號，種種生死，種種方便度眾生，常度一切，無須臾息時。如是法性佛，能度十方眾生受諸罪報者，是生身佛。生身佛次第說法如人法。」


生淨土法八 (丁福保)

丁福保: 佛學大辭典

生淨土法八

  （名數）維摩居士應眾香國眾香菩薩之問：說於此土成就八法得生淨土：一饒益眾生不望報，代一切眾生受諸苦惱，所作功德盡以施之。二心等眾生，謙下無礙。三於諸菩薩視之如佛。四於所未聞之經文聞之不疑。五與聲聞不相違背。六不嫉他供，不高己利，而於其中調伏其心。七常省己過，不訟他短。八恒以一心求諸功德。見維摩經香積品。


白黑二業 (丁福保)

丁福保: 佛學大辭典

白黑二業

  （名數）善業曰白。惡業曰黑。


白蓮社七祖 (丁福保)

丁福保: 佛學大辭典

白蓮社七祖

  （名數）宋四明石芝曉法師，取異代同修淨業之高德，立蓮社之七祖。始祖廬山辨覺正覺圓悟法師（慧遠），二祖長安光明法師（善導），三祖南岳般舟法師（承遠），四祖長安五會法師（法照），五祖新定臺岩法師（少康），六祖永明智覺法師（延壽），七祖照慶圓淨法師（省常）。見佛祖統紀二十六。


白蓮社十八賢 (丁福保)

丁福保: 佛學大辭典

白蓮社十八賢

  （名數）白蓮社中，緇白之翹楚有十八人，稱十八賢：一東林慧遠法師，二西林慧永法師，三慧持法師，四道生法師，五曇順法師，六僧叡法師，七曇恒法師，八道昺法師，九曇詵法師，十道敬法師，十一覺明法師，十二佛馱跋陀三藏，十三劉程之，十四張野，十五周續之，十六張詮，十七宗炳，十八雷次宗。見佛祖統紀二十六，蓮宗寶鑑四。


立頌八意 (丁福保)

丁福保: 佛學大辭典

立頌八意

  （名數）一，少字攝多義，能於少字攝多義也。二，讚嘆多以偈頌，讚嘆其德以偈頌，東西其揆一也。三，為鈍根重說，佛為弟子說長行，有根鈍而尚不解者，則重說偈頌也。四，為隨喜樂故，佛見眾機有欣樂偈頌者，隨而說偈頌也。五，為後來徒故。佛為弟子說長行竟，或有新來之眾，不聞前經，故為說偈頌也。六，為易受持故，長行之文句繁多，難於受持，故更說偈頌，使易記持也。七，增明前說故，初說長行，義有未盡，後說偈頌更明其義也。八，長行未說故，不說長行，直說偈頌，所謂孤起頌也。見華嚴大疏。


光宅四乘 (丁福保)

丁福保: 佛學大辭典

光宅四乘

  （名數）光宅法師依法華經譬喻品之意立四乘教：一羊車謂聲聞乘，二鹿車謂緣覺乘，三牛車謂小乘之菩薩，四大白牛車謂大乘之菩薩。是於三乘教外，別發明純大之一乘教，開天台華嚴諸大乘之基礎者。見華嚴大疏一，三藏法數十五。


光宅四教 (丁福保)

丁福保: 佛學大辭典

光宅四教

  （名數）梁光宅寺法雲假法華經火宅喻之臨門三車與四衢街之大白牛車立四教：一聲聞乘教，說四諦之法者。二緣覺乘教，說十二因緣之法者。三菩薩乘教，說六度萬行之法者。四一佛乘教，說一切皆成佛之法者。此中前三者是權教，後一者是實教。見五教章上二，華嚴玄談四。


光音三天 (丁福保)

丁福保: 佛學大辭典

光音三天

  （名數）第二禪有三天，一少光，二無量光，三光音，或通三天而云光音。經律異相一曰：「二禪通名光音。」


光統三教 (丁福保)

丁福保: 佛學大辭典

光統三教

  （名數）後魏光統所立。一、漸教，為未熟者先說無常後說常，先說空，後說不空，如是次第者。二、頓教，為已熟者於一法門頓說常無常空者。三、圓教，為上達者說究意之果海圓極自在之法門，即華嚴經是也。見五教章上，華嚴玄談四。


共十地 (丁福保)

丁福保: 佛學大辭典

共十地

  （名數）聲聞緣覺菩薩三乘所共之十地，謂之共十地。大品般若經所說，天台以之為通教之位次：一乾慧地，三乘之人，初居外凡之位時，未得真空之理水，觀慧乾涸之位。二性地，三乘之人，進內凡之位，於真空法性之理，頗有解悟之心時。三八人地，人者忍也，三乘之人，欲斷三界之見惑，於預流向起八忍智之位。四見地，三乘之人，見四諦真空之理，已斷三界見惑之位，聲聞乘謂之預流果。五薄地，三乘之人，斷欲界上六品之修惑，欲惑稍薄之位，即聲聞乘之一來果。六離欲地，三乘之人，斷欲界下三品之修惑，畢竟離欲惑之位，即聲聞乘之不還果。七已辦地，三乘之人，斷盡上二界之修惑，更無所斷，所作已辦成之位，即聲聞乘之阿羅漢果，而彼乘止於此。八辟支佛地，是緣覺乘極果，觀智銳利，不啻斷煩惱之體，更進而侵害其習氣一分之位。九菩薩地，三祇之間，修福研慧，將得一切種智，斷煩惱之習氣，如僅餘少灰之位。十佛地，大功德之力資利智慧得一念相應之慧，觀真諦究竟，煩惱習氣亦復究竟，如劫火燒木，無復餘灰之位。見大乘義章十四，四教儀集注下。


同類五逆 (丁福保)

丁福保: 佛學大辭典

同類五逆

  （名數）一、犯母與無學之比丘尼，是殺母罪之同類。二、殺入定中之菩薩，是殺父罪之同類。三、殺有學之聖者，是殺羅漢罪之同類。羅漢者，無學之聖者也。四、奪僧眾成和合之緣，不使和合之事成就，是破僧罪之同類。五、破佛之窣堵波，是出佛身血之同類。俱含論十八曰：「同類者何？頌曰：汙母無學尼，殺住定菩薩，及有學聖者，奪僧和合緣，破壞窣堵波，是無間同類。」


因十四過 (丁福保)

丁福保: 佛學大辭典

因十四過

  （名數）因明三支作法中，因支上所顯十四種之過誤也。一，兩俱不成。二，隨一不成。三，猶豫不成。四，所依不成。五，共不定。六，不共不定。七，同品一分轉異品遍轉不定。八，異品一分轉同品遍轉不定。九俱品一分轉不定。十，相違決定。十一，法自相相違。十二，法差別相違。十三，有法自相相違。十四，有法差別相違。參照三十三過條。


因三相 (丁福保)

丁福保: 佛學大辭典

因三相

  （名數）因明三支作法中，因所必備之三個法則也。一，遍是宗法性。二，同品定有性。三，異品遍無性。蓋因以確立未決宗義之理由而名，故與宗及同喻之關係應必有，同時與異喻之關係須絕無。此因所以有三相之別也。


地動七因 (丁福保)

丁福保: 佛學大辭典

地動七因

  （名數）佛將說法，而現地動，有七因。華嚴經疏六謂：「一為使諸魔怖，二為使眾生心不散亂，三為使放逸者生覺知，四為使眾生警悟，覺了微妙法相，五為使眾生觀佛之說法遍一切智，六為使根熟之眾生得解脫，七為使隨順而問正義。」


地動八緣 (丁福保)

丁福保: 佛學大辭典

地動八緣

  （名數）增一阿含經三十七謂：「一、風水輪動時。二、菩薩處母胎時。三、菩薩出母胎時。四、菩薩成道時。五、佛涅槃時。六、比丘現神通時。七、諸天來佛所現梵王或帝釋形時。八、飢饉刀兵之災將起時。」


地動三因 (丁福保)

丁福保: 佛學大辭典

地動三因

  （名數）般泥洹經謂：「一者地依水，水依風，風依空，大風起時，水擾地動。二者得道之沙門及神妙之天現感應，故動。三佛成道時動。」


地藏二十八益 (丁福保)

丁福保: 佛學大辭典

地藏二十八益

  （名數）一、天龍護念。二、善果日增。三、集聖上因。四、菩薩不退。五、衣食豐足。六、疾疫不臨。七、離水火災。八、無盜賊厄。九、人見欽敬。十、神鬼助持。十一、女轉男身。十二、為王臣女。十三、端正相好。十四、多生天上。十五、或為帝王。十六、宿智命通。十七、有求皆從。十八、眷屬歡樂。十九、諸橫銷滅。二十、業道永除。二十一、去處盡通。二十二、夜夢安樂。二十三、先亡離苦。二十四、宿福受生。二十五、諸聖讚歡。二十、聰明利根。二十七、饒慈愍心。二十八、畢竟成佛。見地藏菩薩本願經下。


地藏十益 (丁福保)

丁福保: 佛學大辭典

地藏十益

  （名數）塑畫乃至金銀銅鐵，作地藏之形像，燒香供養、瞻禮讚嘆，則由其居處，即得十種之利益：一、土地豐壤。二、家宅永安。三、先亡生天。四、現存益壽。五、所求遂意。六、無水火災。七虛耗碎除。八、杜絕惡夢。九、出入神護。十、多遭聖因。見地藏菩薩本願經下。


地藏六使者 (丁福保)

丁福保: 佛學大辭典

地藏六使者

  （名數）地藏菩薩念誦儀軌說地藏尊之六使者：一焰摩使者，化地獄。二持寶童子，化餓鬼。三大力使者，化畜生。四大慈天女，化修羅。五寶藏天女，化人。六攝天使者，化天。此念誦儀軌雖云為不空譯，然與延命地藏經，蓮華三昧經等，皆為疑似之本也。


地藏院四菩薩 (丁福保)

丁福保: 佛學大辭典

地藏院四菩薩

  （名數）一寶處菩薩，二持地菩薩，三寶印手菩薩，四堅固菩薩。見大疏五。是地藏菩薩之眷屬也。


在家二戒 (丁福保)

丁福保: 佛學大辭典

在家二戒

  （名數）一五戒，二八戒。佛為在家而信佛道者制此二戒。五戒為盡形壽之戒，故但禁邪婬。八戒為一日一夜之戒，故總禁婬。


妄語十罪 (丁福保)

丁福保: 佛學大辭典

妄語十罪

  （名數）謂作虛誑語所生之十種禍也。智度論曰：「如佛說妄語有十罪。何等為十？一口氣臭。二善神遠之，非人得便。三雖有實語，人不信受。四智人謀議常不參預。五常被誹謗，醜惡之聲周聞天下。六人所不敬，雖有教敕，人不承用。七常多憂愁。八種誹謗業因緣。九身壞命終，當墮地獄。十若出為人，常被誹謗。」


如來五種說法 (丁福保)

丁福保: 佛學大辭典

如來五種說法

  （名數）如來說法之五種方法：一言說，以言音而說法。二隨宜，隨順眾生之機根而說法。三方便，以善巧方便而導之。四法門，說妙法，開解脫之門，而使入於清淨之地。五大悲，起大悲心一念一剎那不捨眾生而說法。


如來藏經十喻 (丁福保)

丁福保: 佛學大辭典

如來藏經十喻

  （名數）為顯一切眾生皆有如來藏性而說九喻，合所喻之法稱為十喻：一萎花中之佛，二巖樹之蜂蜜，三[禾*會]中之粳梁，四不淨處之金，五貧家之寶藏，六菴羅果之種，七弊物中之金像，八貧女之貴胎，九模中之金像。見大方等如來藏經，名義集五。


如法性實際三名 (丁福保)

丁福保: 佛學大辭典

如法性實際三名

  （名數）般若經多用此三名，同一空理之異名也。謂但以觀有淺深，而分三名也。智度論三十二曰：「如、法性、實際是三事，為一為異，若一如何說三？若三今應當合別？答曰：是三皆是諸法實相異名。」註維摩經二曰：「肇曰：如、法性、實際，此三空同一實耳。但用觀有淺深，故別立三名。始見法實，如遠見樹，知定是樹，名為如。見法轉深，如近見樹，知定是何木，名為法性。窮盡法實，如盡知樹根莖枝葉之數，名為實際。此三未始非樹，因見為異耳。」


寺十種異名 (丁福保)

丁福保: 佛學大辭典

寺十種異名

  （名數）僧史略上曰：「案靈祐法師寺話凡有十名寺：一曰寺（義准釋書），二曰淨住（穢濁不可同住），三曰法同舍（法食二同界也），四曰出世舍（修出離世俗之所也），五曰精舍（非麤暴之所居），六曰清淨園（三業無染處也），七曰金剛剎（剎土堅固道人所居），八曰寂滅道場（祇園有蓮華藏世界以七寶莊嚴謂之寂滅道場盧遮那佛說華嚴於此），九曰遠離處（入其中者去煩惑遠與寂滅近故），十曰親近處（如行安樂行以此中近法故也），此土十名依祇園圖經。今義如六種：一名窟，如後魏鑿山為窟安置聖像及僧居是也，二名院（今禪宗多此名也），三名林（律曰住一樹經中有逝多林也），四名名廟（如善見論中瞿曇廟），五名蘭若（無院相者），六名普通（今五臺山有多所也）。」


寺院三門 (丁福保)

丁福保: 佛學大辭典

寺院三門

  （名數）見三門條。


成實四善根 (丁福保)

丁福保: 佛學大辭典

成實四善根

  （名數）成實宗不如俱舍宗別觀四諦，直以無常觀觀察五蘊，生相似之涅槃智。其中分四品，下名[火*耎]法，中名頂法，上名忍法，上上名世第一法。見大乘義章十一。


百一供身 (丁福保)

丁福保: 佛學大辭典

百一供身

  （名數）又曰百一物，百一眾具。三衣六物之外，一切資道之什具也。百者概稱多數之名，非限於百。為比丘者於三衣六物之外，種種之什器，唯得蓄一箇。是曰百一供身。其一箇之外，名為長物。長物者，不行名為說淨之一種法，則不得蓄之。然比丘之根性有三品，上品但蓄三衣，中品更蓄百一，下品更蓄長物。行事鈔下曰：「百一供身，令受持之。長物及餘，令說淨蓄。薩婆多云：百一物各得蓄一，百一之外皆是長物。」同資持記曰：「百一供身謂時須要用者，長物局衣，更收錢榖等物故云及餘也。」釋氏要覽中曰：「百一物大概之辭也。薩婆多論云：百物各可蓄一也。」


百一物 (丁福保)

丁福保: 佛學大辭典

百一物

  （名數）與百一供身同。


百一病惱 (丁福保)

丁福保: 佛學大辭典

百一病惱

  （名數）一大增損則百一病生，四大增損，則四百四病生也。維摩經方便品曰：「是身為災，百一病惱。」


百一眾具 (丁福保)

丁福保: 佛學大辭典

百一眾具

  （名數）與百一供身同。


百二十八使 (丁福保)

丁福保: 佛學大辭典

百二十八使

  （名數）與百二十根本煩惱同。

百二十八使

  （名數）大乘俱舍之見思二惑總數也。


百二十八根本煩惱 (丁福保)

丁福保: 佛學大辭典

百二十八根本煩惱

  （名數）大乘所說見思之惑數也。見見思條。


百二十八尊 (丁福保)

丁福保: 佛學大辭典

百二十八尊

  （名數）見三十七尊條。


百二十妙 (丁福保)

丁福保: 佛學大辭典

百二十妙

  （名數）本跡二門，各有十妙。經心與佛及眾生而為六十，加之以相待絕待。乃為百二十妙。


百八三昧 (丁福保)

丁福保: 佛學大辭典

百八三昧

  （名數）佛大品般若經，摩訶衍品說百八種之三昧：「一首楞嚴三昧，（中略）百八離著虛空不染三昧。」智度論五曰：「般若波羅蜜摩訶衍品中略說則有一百八三昧，初名首楞嚴三昧，乃至虛空不染不著三昧，廣說則無量三昧。」同四十七曰：「百八三昧佛自說其義，是時人利根故，皆得信解。今則不然，論者重釋其義，令得易解。」


百八法明門 (丁福保)

丁福保: 佛學大辭典

百八法明門

  （名數）明者，智慧之異名也，除眾生昏闇，使通達一切法之法門有百八種。第一正信法明門，乃至第百八不退轉地法明門也。見佛本行集經六，三藏法數五十。


百八尊 (丁福保)

丁福保: 佛學大辭典

百八尊

  （名數）金剛界曼荼羅中之一百八尊也。五佛，四波羅蜜，十六大菩薩，十二供養，謂之三十七尊。加以賢劫之十六菩薩，為五十三尊。又加以外金剛部之二十天，為七十三尊。再加以五頂輪王，十六執金剛，十波羅蜜，地水火風之三十五尊，為百八尊，出於出生義。


百八結業 (丁福保)

丁福保: 佛學大辭典

百八結業

  （名數）又曰百八煩惱。百八種之煩惱也。結為煩惱之異名（煩惱者，結集生死，故名結），由煩惱生種種之惡業，故曰結業。百八者，三界之見惑，有八十八使。修惑有十使。是稱九十八隨眠。加之以無慚，無愧，昏沈，惡作，惱，嫉，掉舉，睡眠，忿，覆之十纏而為一百八。釋氏要覽中曰：「百八結者，小乘見修合論煩惱共有一百八數。且明見惑，三界四諦下煩惱共有八十八。（中略）修道所斷惑，欲界有四，謂貪瞋痴慢。上二界各除瞋一，共有六。已上成十。計九十八也。更加十纏，合前都有一百八也。」木[木*患]子經曰：「當待斷除百八結業。」


百八煩惱 (丁福保)

丁福保: 佛學大辭典

百八煩惱

  （名數）與百八結業同。又，五十校計經對於眼根之好色中有陰果，有集因，對於惡色中，有陰有集，對於平平色中，有陰有集。一根有六。六根合為三十六，配之於心意識之三世而有百八，是為百八煩惱，經中就五十法一一舉此百八煩惱。智度論七曰：「煩惱名一切結使，結有九，使有七，合為九十八結。如迦旃延子阿毘曇義中說，十纏九十八結，為百八煩惱。」七十五法曰：「本惑九十八隨眠加十纏云百八也。」


百八獸 (丁福保)

丁福保: 佛學大辭典

百八獸

  （名數）於三十六獸各開三獸為百八，止觀列記其名。


百十二使 (丁福保)

丁福保: 佛學大辭典

百十二使

  （名數）大乘唯識之見惑分類也。


百四十不共法 (丁福保)

丁福保: 佛學大辭典

百四十不共法

  （名數）三十二相，八十種好，四淨，十力，四無畏，三念處，三不護，大悲，常不忘失，斷煩惱習，一切智也。四淨者，具曰四一切行淨，一身淨，永斷習氣，得清淨之氣，成無上菩提，身得自在而生滅自由，名為身淨。二緣淨，神通自在，名為緣淨。三心淨，修集善法，心離煩惱，名為心淨。四智淨，知一切法。無有罣礙，得自在智，知一切法行，名為智淨。三念處者，一眾生於如來之說法，至心聽受，心得歡喜，受諸安樂，如法住而不違佛教，佛不以為喜，修集捨心不失正念，亦不放逸。二眾生不信受如來之說法，雖有違反所說，佛不以為瞋，無有愁惱，修集捨心，不失正念，亦不放逸。三眾生中有聽如來之說法者，有不聽者。不喜聽者，亦不愁不聽者，修集捨心，不失正念，亦不放逸。見菩薩戒經九（三十二相，八十種好，三不護以下見各項）。


百法 (丁福保)

丁福保: 佛學大辭典

百法

  （名數）唯識宗於說明世間出世間之萬象用之。如俱舍之七十五法。一心法八，即八識也（俱舍為一參照各項）。二心所有法，其中遍行與別境，俱舍之大地法也。次下兩者稍有廣略。參照七十五法條。


百法五位 (丁福保)

丁福保: 佛學大辭典

百法五位

  （名數）大乘唯識宗立一切法為百法，分別之為五位。


百法明門 (丁福保)

丁福保: 佛學大辭典

百法明門

  （名數）菩薩於初地所得之智慧門也。明者慧也，門者入也，又差別也。慧能通入百法之真性，故曰明門，又百法之慧各有差別，故曰明門，其百法有二解，一菩薩瓔珞經所說十信之百法，一百法明門論所說五位之百法。十信之百法，菩薩於初住之位，修互具之十信，是名百法明門。五位之百法，心心所等之百法也。瓔珞經上曰：「未上住前，有十順名字。菩薩常行十心，所謂信心念心精進心定慧心戒心迴向心護法捨心願心。佛子修行是心，若經一劫二劫三劫乃得入初住位中，住是位中增修百法明門。所謂十信心，心心各有十，故修行百法明門。」觀經妙宗鈔下曰：「三劫遊歷十方，供佛聞法，進入道種。登於初地，此地即得百法明門，言百法者如百法論所出名數。」洞空之觀經會疏曰：「入初地心，明了五位百法明門。（中略）若依瓔珞，初住所得百法明門，別有名數。」瓔珞經所說之初住，為圓位，即別教之初地也。


百界 (丁福保)

丁福保: 佛學大辭典

百界

  （名數）天台所說。地獄，餓鬼，畜生，修羅，人間，天上，聲聞，緣覺，菩薩，佛十界中之各界皆具有十界，故以十界乘十界而為百界也。


百眾學 (丁福保)

丁福保: 佛學大辭典

百眾學

  （名數）突吉羅Dus!kr!ta罪之戒法也。突吉羅譯言惡作，就所防之過而立名。梵曰式叉迦羅尼，此譯應當學。就能治之行而立目，此戒輕微，難持易犯，為常須念學者。故特以學名之。其戒相無量，故曰眾。其中今惟舉百戒，故曰百眾學。行事鈔中一曰：「四分律戒本云：式叉迦羅尼，義翻為應當學，胡僧云守戒也。此罪微細，持之極難，故隨學隨守以立名。」同資持記曰：「善見云：式叉云學，迦羅尼云應當，今迴其語順此方言。（中略）疏云：若就所防，應名眾突吉羅，今就能治行以立目也。」同中三之四曰：「罪無限量故云眾，易犯難持故令學。」梵S/iksa^karan!i^ya。


肉食十過 (丁福保)

丁福保: 佛學大辭典

肉食十過

  （名數）眾生己親。見生驚怖。壞他信心。行人不應食。羅剎習氣。學術不成。生命同己。天聖遠離。不淨所出。死墮惡道。見法苑珠林九十二。


自恣五德 (丁福保)

丁福保: 佛學大辭典

自恣五德

  （名數）安居竟日行自恣舉罪之式，選僧眾而為自恣舉罪之任者，必具二種之五德：一不愛，二不恚，三不怖，四不痴，五知自恣與不自恣，此名自恣之五德。又：一知時，二真實，三利益，四柔軟，五慈心，此名舉罪之五德。行事鈔上四曰：「四分律取具二五法者，謂不愛恚怖痴，知自恣不自恣，此名自恣五德。律文又差知時不以非時，如實不以虛妄，利益不以損減，柔軟不以塵穬，慈心不以瞋恚，此謂舉罪五德。」


色界十八天 (丁福保)

丁福保: 佛學大辭典

色界十八天

  （名數）見三界條。


行四依 (丁福保)

丁福保: 佛學大辭典

行四依

  （名數）行人所依之四法也。一糞掃衣，二常乞食，三樹下坐，四腐爛藥。此四種之法，是入道之緣，為上根利器所依止，故名行四依。又名四聖種。此法能生聖道，為聖之種，故曰聖種。見四分律四十八，大乘義章十一，行事鈔資持記上一之一。


行位三道 (丁福保)

丁福保: 佛學大辭典

行位三道

  （名數）一、見道，無始已來，初發真無漏智而觀諦理，以斷一切見惑之位。在聲聞乘為世第一法後之預流向，在菩薩乘為初地之入心。二、修道，更觀諦理而斷一切修惑之位。在聲聞乘為預流一來不還之三果，在菩薩乘為初地住心已後乃至第十地。三、無學道，證理斷惑究意，更無法可學之位。在聲聞乘為阿羅漢果，在菩薩乘為佛果。此三者皆為通涅槃之道，故名為道。[囗@又]十業道中之貪，瞋，邪見也。見大乘義章五本。


西竺諸國精舍 (丁福保)

丁福保: 佛學大辭典

西竺諸國精舍

  （名數）舍婆提國有二處：一祇園精舍，二摩伽羅母堂。婆羅奈斯國有一處，鹿林中之精舍也。名梨師槃陀那。毘耶離國有二處：一摩訶槃，二獮猴池岸精舍。鳩睒彌國有一處，名劬師羅園。見智度論三。


佛五姓 (丁福保)

丁福保: 佛學大辭典

佛五姓

  （名數）出家前釋尊之俗姓有五種：瞿曇、甘蔗、日種、舍夷、釋迦是也。見瞿曇條。


佛四無畏 (丁福保)

丁福保: 佛學大辭典

佛四無畏

  （名數）智度論四十八明佛之四無畏。法界次第下依智度論釋之：一一切智無所畏，謂世尊於大眾中師子吼，我為一切正智之人，無些怖心也。二漏盡無所畏，謂世尊於大眾中師子吼，我斷盡一切煩惱，無些怖心也。三說障道無所畏，謂世尊於大眾中師子吼，障害佛道之法無些怖心也。四說盡苦道無所畏，謂世尊於大眾中師子吼，盡苦道無些怖心也。俱舍論二十七曰：「佛四無畏，如經廣說。一正等覺無畏，二漏永盡無畏，三說障法無畏，四說出道無畏。」


佛具十身 (丁福保)

丁福保: 佛學大辭典

佛具十身

  （名數）於前十身中第七如來身上而立十身也，此十身經中三處說之，而名字稍異。舊經二十六曰：「菩提身，願身，化身，住持身，相好莊嚴身，勢力身，如意身，福德身，智身，法身。」同三十七曰：「正覺佛，願佛，業報佛，住持佛，化佛，法界佛，心佛，三昧佛，性佛，如意佛。」同四十二曰：「無著佛，願佛，業報佛，持佛，涅槃佛，法界佛，心佛，三昧佛，性佛如意佛。」一菩提身，後云正覺佛，但梵漢相異，示現八相成道正覺之佛身也。又云無著佛，安住於世間故，不著於涅槃；成正覺故，不著於生死；示乘無著之道而成正覺，故云無著，與正覺佛同意。二願身，後云願佛，願生於兜率天之佛身也。三化身，即化佛，涅槃佛，生於王宮之化身也。化者必示滅，故云涅槃佛。四住持身，即住持佛，持佛，滅後止自身舍利而住持佛法之身也。五相好莊嚴身，即業報佛，以無邊之相好莊嚴之佛身也。是為酬報萬行業因之功德，故云業報佛。六勢力身，即心佛，以佛之慈心攝伏一切，故云勢力身，亦云心佛。七如意身（新經謂之意生身），即如意佛，對於地前地上菩薩而現生如意之佛身也。八福德身，即三昧佛，常住於三昧之身也。三昧為福之最，故云福德。九智身，即性佛，大圓鏡智等之四智也。是為本有之性德，故云性佛。十法身，即法界佛，智身所了之本性也。配之於通途之三身，則從菩提心至住持身之四身為應身，從相好身至智身之五身為報身，最後之法身，即法身也。此十身者，對於解境之十身而謂之行境之十身，以其為行可感得之佛身也。見探玄記十四，同十七，大疏鈔三十八上，同五十三，同五十八。


佛壽四喻 (丁福保)

丁福保: 佛學大辭典

佛壽四喻

  （名數）王舍城中有一菩薩，名信相（最勝王經曰妙幢），一時作是思惟：何因？何緣？釋迦如來壽命短速，方八十年耶？復更念如佛所說，有二因緣，壽命得長：一，不殺。二，施食。而我世尊於無量百千萬億那由陀阿僧祇劫修不殺戒，具足十善，飲食惠施，不可限量，乃至以己身骨髓肉血，令飢餓眾生充足飽滿，況餘飲食耶？菩薩作是念時，其室成廣博莊嚴淨妙寶室，於室四面，各有四寶上妙高座自然而出，是妙座上有蓮華，蓮華上有四如來，東方名阿[門@(人/(人*人))]，南方名寶相，西方名無量壽，北方名微妙聲。是四如來，坐師子座上，放大光明，照三千大千世界，欲色界諸天八部眾及無量百千萬億諸大菩薩，以佛神力一時來集。爾時四佛於大眾中以略偈說釋迦如來所得之壽量。曰：一切諸水可知幾滴？釋尊之壽命無有數（是云海滴喻），諸須彌山能知其斤兩，釋尊之壽命無有量（是云山斤喻），一切之大地能知其塵數，釋尊之壽命無有算（是云地塵喻）。虛空之分界尚可盡邊，釋尊之壽命無有計（是云虛空界喻）。見金光明經一（最勝王經說第二山斤喻，作析諸妙高山如芥，能知其數，釋迦之壽量數不可知，此為山芥喻）。


別相三觀 (丁福保)

丁福保: 佛學大辭典

別相三觀

  （名數）別教所明之三觀。以空假中隔歷而不融合故也。


別總二種念處 (丁福保)

丁福保: 佛學大辭典

別總二種念處

  （名數）此四念處觀有二種：一云別相念處，二云總相念處。別相念處者，如上分所觀之境為身受心法之四者，追順而別別觀之也。但於第四法念處，有雜緣不雜緣之二者，不雜緣法念處，唯觀法之一境，雜緣法念處，於身等四境或合觀身受之二者，乃至四境皆總觀之。蓋法之名，汎通於前三者也。總相念處者，於雜緣法念處之法後念，不分身受等之四者，總合之而觀諸有為法為無常。觀諸有漏法為苦，觀一切法為空為無我，故名總相念處。別相與總相之相違，在於前境之分與不分。又，能觀之行相，別相為不淨，苦，無常，無我之四者。總相為無常，苦，空，無我之四者。小乘七加行位中，此別相觀之位名第二之加行別相念處，此總相觀之位，名第三之加行總相念處位，於此加第一之加行五停心觀，稱為三賢位。


利他三心 (丁福保)

丁福保: 佛學大辭典

利他三心

  （名數）見利他一心項。


序三義 (丁福保)

丁福保: 佛學大辭典

序三義

  （名數）經釋家科分序為三種。法華文句一上曰：「序者訓庠序，謂階位賓主回答悉庠序也。經家從義，謂次由述也。如是等五事冠於經首，次序也。放光六瑞起發之由，由序也。回答釋疑，正說弄引，敘述也。具此三義故稱為序。」資持記上一之一曰：「序有三訓，隨義以釋。爾雅云：東西墻謂之序，如世墻序在堂奧之外，即喻序文冠一鈔之表，此端序義也。二序即訓敘，謂撰述始終，十門例括。三行條流，使一部文義歷然不混，此即次序義也。三訓緒者，如繰繭得緒則餘絲可理，學者觀序則諸編可求，此謂由序義也。」


序四義 (丁福保)

丁福保: 佛學大辭典

序四義

  （名數）法華義疏一曰：「序者漸也，假時託處，動地雨花，為正說由漸，故名為序也。又序者次也，初明緣起後辯正經，蓋是義之次第也。又序者謂祥序也，經首列事，祥序可觀之也。又序者舒也，欲顯事我舒廣故云序也。」


序正流通三分 (丁福保)

丁福保: 佛學大辭典

序正流通三分

  （名數）凡釋經論，以分序正流通之三分為法：一序分，最初敘其經發起理由因緣即緣起之部分也。二正宗分，次正應其緣起而說法門之部分也。三流通分，終說以所說之法門付囑弟子或國王等使流通於遐代之部分也。是為秦道安所創始，以作萬世之洪範者也。


弟子十德 (丁福保)

丁福保: 佛學大辭典

弟子十德

  （名數）弟子欲受灌頂者，應具十德。是灌頂具支分之隨一也。一、信心，阿闍梨觀彼現在之根性或久遠之因緣，於此不思議之緣起三種秘密（即三密）諸法便中，直信無疑，能無怖畏，乃堪攝受也。二、種姓清淨，可為婆羅門等四種大姓者，若是旃陀羅等，則以家法相承，習行不清淨事之故，性弊惡多，若為作傳法灌頂，使流通大法，則輕慢他，或成匱法之因緣，即如比丘之受具，亦宜簡去毀辱眾僧之極卑下姓也。若但為結緣受法，則非所論。復次，若久遠以來曾有發菩提心之因緣，則是生於如來種姓中，最為殊勝。三、恭敬三寶，於佛法眾僧起淳厚謙下之心，常好親近供養，尊重讚嘆，可知是人有前世行過之因緣也。四、深慧嚴身，如是等於虛空之無邊佛法，非劣慧者心器所能堪，故以智性深利自為莊嚴者，乃可為說也。五、堪忍無懈怠，此是有所能堪而無所退屈之義，梵音與忍辱不同。謂求法之因緣，種種艱苦之事，皆能作之，假令一度不成，復更發跡而修之，如誓挹盡大海而後已，若人之志性如是，則可傳法也。六、尸羅淨無缺，於在家出家之律儀，乃至於本姓受之諸禁戒，隨所奉持，深心防護，無有缺毀，若具如是之性則雖未入三昧耶平等大誓，亦當恭順無違，故堪傳法也。七、忍辱，於內外違順境界八種大風，其心安忍，無所傾動，可知是人必不犯持明之重禁，作不利眾生之行（此十重禁之第四也），故堪傳法也。八、不慳吝，於所有財法常念惠施，於來求者，心無鄙吝，可知是人不犯持明之重禁而慳吝正法（此十重禁中第三），故堪傳受也。九、勇健，即是阿闍梨中之德，勇健之菩提心之種姓，於行道時，遇種種可畏之色聲，亦心不怯弱，乃至出生入死無怖畏之想，正順於菩提薩埵大人所行，故可傳授也。十、堅願行，此是要心之願，梵音與求之願不同，如自立志每日念誦三時，則終竟一期，雖遇種種之異緣，亦無間絕，如是事有終始則善行菩薩之事時，亦不虧本誓，故堪傳法也。然此所說弟子之十德，若兼備者，甚為希有，但有所偏長，可望匠成，即應攝受。又如聲聞之受具時觀察種種之遮難，如所謂太小太老色貌瑕疵諸病患等。是恐白衣之嫌呵故也。今此摩訶衍，即不如是，但使道機可濟，則雖有諸餘過失，亦皆所不觀也。見大日經疏四。


忍行五德 (丁福保)

丁福保: 佛學大辭典

忍行五德

  （名數）行堪忍，則有無根，無呵，眾人愛，有好名，生善道之五德也。


戒四別 (丁福保)

丁福保: 佛學大辭典

戒四別

  （名數）即戒四科。見戒條。


戒乘四句 (丁福保)

丁福保: 佛學大辭典

戒乘四句

  （名數）就持戒與聞法之緩急，為四句分別。以別機類也。見戒急條。


戒師五德 (丁福保)

丁福保: 佛學大辭典

戒師五德

  （名數）一、持戒，二、十臘，三、解律藏，四、通禪思，五、慧藏窮玄。見天台戒疏上。


戒體三種 (丁福保)

丁福保: 佛學大辭典

戒體三種

  （名數）定戒體之性通大小乘而有三種：一色法，受戒之時，身口二業有發顯之表色。其表色依四大而生一種之色法，有防非止惡之功能，是名無表色，又名無作色，是為四大所生，故為色法，而攝於色蘊之中是有部宗之義也。二心法，受戒之時有發動思之心所，此心所之種子相績而有防非止惡之功能，為戒體，是為依於受戒時之表色作用而起者，故附以色之名，然實為心法，大乘唯識論是也。三非色非心法，彼無形質，故非色，彼無緣慮，故非心，即為非色非心之別法，是小乘成實論所立也。已上三種之戒體，南山於四分律之當分，准於成實宗之所立，而立非色非心之戒體，自己之本意，依於大乘唯識之義而取心法之戒體。又天台，於止觀取心法，戒疏取色法。但於小乘之有部大乘之唯識所異者，為性具之色，性具之心，而其意未見異於彼之二宗也。梵網戒疏上曰：「戒體者，不起而已，起即性無作假色。」


我人四相 (丁福保)

丁福保: 佛學大辭典

我人四相

  （名數）一我相，於五蘊法中計有實我，有我之所有也。二人相，於五蘊法中計我為人，異於餘道也。三眾生相，於五蘊法中計我依五蘊而生也。四壽相，於五蘊法中計我一期之壽命，成就而住，有分限也。見金剛經。


身三口四意三 (丁福保)

丁福保: 佛學大辭典

身三口四意三

  （名數）十業道中殺、盜、婬三者（就惡業而云）是身業。妄、綺、兩惡四者是口業。貪、瞋、邪三者是意業。


身器十二 (丁福保)

丁福保: 佛學大辭典

身器十二

  （名數）謂人身三十六物中皮、膚、血、肉、筋、脈、骨、髓、肪、膏、腦、膜為身器之十二也。見三十六物條。


事理二懺 (丁福保)

丁福保: 佛學大辭典

事理二懺

  （名數）以上三懺中取作法與取相為事懺，無生為理懺。涅槃經十七明闍王懺悔之相，耆婆所教者為事懺，如來所說者為理懺。止觀二曰：「理事不出三種懺法，理謂無生妙懺，事謂取相作法。」


事理五法 (丁福保)

丁福保: 佛學大辭典

事理五法

  （名數）一切事理之諸法，不過五種。小乘俱舍立之為心外之實法，大乘唯識，盡成於唯一之識體上者：一、心法，是識之自相也，唯識有眼等八種之心王，俱舍有唯一之心王。二、心所法，是與上之八識相應而起者。唯識有五十一，俱舍有四十六。三、色法，是上之心法與心所法所變也。唯識俱舍皆有十一種。四、不相應法，是假上之三法某部分之位而設者。唯識有二十四，俱舍有十四。五、無為法，上四法之實性也。唯識有六種，俱舍有三種。此中上四法為事，第五之無為為理。以知此五法盡一切之事理，不外乎唯識。唯識語七曰：「識自相故，識相應故，二所變故，三分位故，四實性故，如是諸法皆不離識，總立識名。」


依語五過 (丁福保)

丁福保: 佛學大辭典

依語五過

  （名數）對於正教不得正解，則生五過：一不正信，二退勇猛，三誑人，四謗法，五輕聖法。見成實論，歸敬儀通真記中。


侍者八法 (丁福保)

丁福保: 佛學大辭典

侍者八法

  （名數）侍者當具八種之德也。菩薩從兜率天下生經曰：「侍者具八法：一信根堅固，二其心覓進，三身無病，四精進，五具念心，六心不憍慢，七能成定意，八具足聞智。」象器箋六引之。


具支灌頂十支 (丁福保)

丁福保: 佛學大辭典

具支灌頂十支

  （名數）大日經具緣真言品，初明具緣，後明真言。具緣中有眾多之支分，總略為十：一阿闍梨支分，二擇地支分，三擇時支分，四造壇支分，五護持弟子支分，六圖尊支分，七三昧支分，八真言支分，九供養支分，十灌頂支分也。


制教三宗 (丁福保)

丁福保: 佛學大辭典

制教三宗

  （名數）見化制二教條。


制聽二教 (丁福保)

丁福保: 佛學大辭典

制聽二教

  （名數）戒學之語。佛所制必當持之法，名制。為以便宜聽其隨意行之之法，名聽。故制法不行之則得罪，聽法不持之亦不得罪。譬如比丘之三衣，比丘尼之五衣，是制法。如百一資具是聽法。亦以此意而分別佛之教法，律藏曰制教，經論二藏曰聽教。見戒疏一上，行事鈔中。


咒願六德 (丁福保)

丁福保: 佛學大辭典

咒願六德

  （名數）增一阿含經二十九曰：「世尊告諸比丘：咒願有六德。施主檀越成就三法：信根成就，戒德成就，聞成就。施物亦成三法：物色成就，味成就，香成就。」依咒願之功德而成就此六德也。


周遍含容觀十門 (丁福保)

丁福保: 佛學大辭典

周遍含容觀十門

  （名數）華嚴宗所立五觀中之第五，周遍含容觀立十門：一、理如事門，是與上事理無礙中第七真理即事門同。二、事如理門，是與第八法法即理門同。三、事含理事門，謂諸事法與理無異。故存本一事而能廣容。如一微塵共相不大，而能容攝無邊法界，由剎等諸法，既不離法界，故俱在一塵中而現，如一塵一切法，亦爾。四、通局無礙門，事與理非一即非異。故令此事法不離一處即全遍十方一切塵內，由非異即非一故，全遍十方而不動一位，即近即遠即住無障無礙。五、廣狹無礙門，非一即非異，故不壞一塵而能容十方剎海。由非異即非一故，廣容十方法界而微塵不大，是則一塵之事，即廣即狹，即大即小，無障無礙。六、遍容無礙門，此一塵望於一切，由普遍即廣容，故遍，在一切中即復攝一切諸法全住自中。又由廣容即是普遍，故令此一塵還即遍在自內一切差別法中，是故此塵自遍他時，即他遍自，能容能入，無障無礙。七、攝入無礙門，彼一切望於一法，以入他即是攝他，故一切全入一中之時，即令彼一還復在自一切之中，同時無礙，又由攝他即是入他，故一法全在一切中時，還使一切恒在一內，同時無礙。八、交涉無礙門，一法望一切，有攝有入，通有四句，謂一攝一切，一入一切，一切攝一，一切入一，一攝一，一入一，一切攝一切，一切入一切，同時交參無礙。九、相在無礙門，一切望一，亦有四句，謂攝一入一，攝一切入一，攝一入一切，攝一切入一切，交參無礙。十、普融無礙門，一切及一，皆同時更互相望，一一具前兩重四句，普融無礙。前九門之文，以不頓顯，故此攝同使一剎那，既總別同時，則重重無盡也。出註法界觀。


夜叉八大將 (丁福保)

丁福保: 佛學大辭典

夜叉八大將

  （名數）毘沙門天王管領夜叉八大將以護眾生界。大日經疏五曰：「次於北門當置毘沙門天王，於其左右置夜叉八大將：一名摩尼跋陀羅，譯曰寶賢。二名布嚕那跋陀羅，譯曰滿賢。三名半枳迦，舊曰散支。四名沙多祁里。五名醯摩[口*縛]多，即是住雪山者。六名毘灑迦。七名阿吒[口*縛]迦。八名半遮羅。」


往還二回向 (丁福保)

丁福保: 佛學大辭典

往還二回向

  （名數）往相回向與還相迴向也。


念佛三味六譬 (丁福保)

丁福保: 佛學大辭典

念佛三味六譬

  （名數）一如閻浮檀那紫金，二如王之寶印，三如如意珠，四如秘咒，五如力士之髻珠，六如金剛山。見觀佛三昧經十，往生要集下末。


性相二宗 (丁福保)

丁福保: 佛學大辭典

性相二宗

  （名數）法性宗與法相宗也，略云性宗相宗。見二宗條。


性相二宗十異 (丁福保)

丁福保: 佛學大辭典

性相二宗十異

  （名數）華嚴綱要辯性相二宗之十異。一、一乘三乘異，法相宗以三乘為真實，一乘為方便，法性宗以三乘為方便，一乘為真實。二、一性五性異，法相以五性各別有不成佛之眾生為了義，一性皆成為方便。法性以五性各別為方便，一性皆成為真實。三唯心真妄異，法相謂萬法由阿賴耶之一心而生，法性謂真如與無明和合而緣起諸法。四真如隨緣凝然異，相宗謂真如凝然不作諸法，性宗謂真如具不變隨緣之二義，因隨緣之故，應染淨之緣而作善惡之法。五三性空有即離異，法相謂三性中遍計性是空，依他圓成之二性，皆為有，有為無為別也，相性謂依他之無性即圓成也。六生佛不增不減異，相宗謂五性之中，有無種性之人，不能成佛，故生界不減，佛界亦不增，性宗謂一理齊平生佛體無二，故生物二界不增不減。七二諦空有即離異，法相謂俗諦為空，真諦為有，空有各別，性宗謂即有之空為真，即空之有為俗，真空妙有，體一名異。八四相一時前後異，法相謂生住異滅之四相，前後異時，生住異為現，滅為未來，生滅不能同時，法性謂同時之具足四相剎那，相有名生，實無名滅，正生即正滅，不待後無也。九能所斷證即離異，法相謂能斷是智，所斷是惑，能證是心，所證是無為之理，體性俱別也。法性謂照惑之無體即是智，能證之智外，無所斷之惑，又照智無自體，即是如之德，如自體自具光德也。故智之外有如，無智之所入也。如之外有智，無能證如也。十佛身有為無為異，法相謂如來之四智，自受用身他受用身，皆依種而生，是與有為無漏涅槃之無為不同，法性謂有即於法性之色心，故佛之色心皆無為常住，非四相之所遷。


所薰四義 (丁福保)

丁福保: 佛學大辭典

所薰四義

  （名數）由七轉識薰習種子之第八識，具備四義也：一、堅住性，無前後始終憂喜變動，一類而相續不斷也。二、無記性，具中容性質，為無覆無記性，對善與染污皆不相違背。若有強勝之善，或有染污之性質，則互相違背，不能寬容也。三、可重性，有不依他生起之自在之勢力，與他融合之性質者。四、與能薰和合性，與能薰之識體同時同處和合一致也。故他身相望，異時相望，不可論能薰所薰。


東土九祖 (丁福保)

丁福保: 佛學大辭典

東土九祖

  （名數）天台宗在支那之相承。對西天二十四祖而言。即龍樹，慧文，慧思，智顗，灌頂，智威，惠威，玄朗，湛然也。


果報四相 (丁福保)

丁福保: 佛學大辭典

果報四相

  （名數）生老病死也。


波頗蜜多羅三藏五教 (丁福保)

丁福保: 佛學大辭典

波頗蜜多羅三藏五教

  （名數）一、四諦教，阿含經也。二、無相教，般若經也。三、觀行教，華嚴經也。四、安樂教，涅槃經也，謂說常樂。五、守護教，大集經也，謂說守護正法。見華嚴玄談四。


波羅夷四喻 (丁福保)

丁福保: 佛學大辭典

波羅夷四喻

  （名數）佛就比丘波羅夷特說四喻戒之。五分律一曰：「犯婬者，如針鼻缺不可復用，如人命盡不可復活，如石破不可復合，如斷多羅樹心不可復生。」


法四依 (丁福保)

丁福保: 佛學大辭典

法四依

  （名數）一依法不依人。人為情有之假者。法為法性自爾之軌模。依法而可入道，人何關於實行，假令其人為凡夫外道，而所說契於法，亦可以信受奉行。假令現佛身之相好，而所說不契於法，則亦捨而不可依，況餘人乎。二依了義經不依不了義經，三藏中有了義經，有不了義經，明示中道實相之義為了義經，非然者為不了義經（詳見二義二教及了義諸條），入道之人，當先使曉之，則壅無不通，有疑皆決矣。三依義不依語。語乃言說，但是張筌蹄，若依言語，從增疑惑諍訟而已。義乃中道第一義，非言語所及。學人宜去筌蹄，思惟實義。四依智不依識。識為妄想之心，對於六塵而起，耽迷不覺，與牛羊何異，恣識則增長妄惑而已。智乃本心照明之德。可與法性契合。學人宜定止妄識，策發真智。見智度論九，釋門歸敬儀中。


法界三觀 (丁福保)

丁福保: 佛學大辭典

法界三觀

  （名數）華嚴宗所立真空觀，理事無礙觀。周遍含容觀之三觀也。見三觀條。


法相四善根 (丁福保)

丁福保: 佛學大辭典

法相四善根

  （名數）法相大乘於真唯識觀之前加行，依明得定，明增定，印順定，無間定之四定，而發四尋思四如實之觀智，如其次第，為[火*耎]，頂，忍，世第一法之四善根。見四尋思觀條。


法師十德 (丁福保)

丁福保: 佛學大辭典

法師十德

  （名數）華嚴經十地品中第九善慧地之菩薩，修行一切功德之願行，為大法師，能守護如來之法藏，以無量之善巧智慧辯才能為大眾演說法，使諸眾生得大安樂。具此十德名為法師：一、善知法義，菩薩無礙之智，善知一切諸法之句義差別也。二、能廣宣說，菩薩能以智慧廣為眾生立說如來微妙之法也。三、處眾無畏，菩薩處大眾會，善說法要，隨他問難悉能酬答而無所畏也。四、無斷辯才，菩薩辯才無礙說一切法，經無量劫而相續不斷也。五、巧方便說，菩薩隨順善巧方便機宜，說大說小，一切法門使他通解也。六、法隨法行，菩薩說法使一切眾生如說修行，隨順無違，修諸勝行也。七、威儀具足，菩薩於行住坐臥之四威儀中有威可畏，有儀可則，無有缺犯也。八、勇猛精進，菩薩發勇猛心精進修習一切善法，化導眾生，而無有退轉也。九、身心無倦，菩薩齋肅身心修諸勝行，常起慈心，攝化眾生，無有懈怠也。十、成就忍力，菩薩修習一切諸忍辱行，成就無生法忍之力也。見華嚴經疏四十三。


法華七喻 (丁福保)

丁福保: 佛學大辭典

法華七喻

  （名數）見譬喻條附錄。


法華二妙 (丁福保)

丁福保: 佛學大辭典

法華二妙

  （名數）相對妙與絕對妙也。


法華三周 (丁福保)

丁福保: 佛學大辭典

法華三周

  （名數）法華經分括跡門之說法為三周。見三周條。


法華三部 (丁福保)

丁福保: 佛學大辭典

法華三部

  （名數）一、佛說無量義經一卷，二、妙法蓮華經八卷，三、佛說觀普賢菩薩行法經一卷。


法華六瑞 (丁福保)

丁福保: 佛學大辭典

法華六瑞

  （名數）見六瑞條。


法華四法 (丁福保)

丁福保: 佛學大辭典

法華四法

  （名數）法華經普賢勸發品謂：「如來滅後，云何能得此法華經？佛告普賢菩薩：若善男子善女人成就四法，於如來滅後，當得是法華經。一者為諸佛護念，二者植諸德本，三者入正定聚，四者發救一切眾生之心。」


法華經七喻 (丁福保)

丁福保: 佛學大辭典

法華經七喻

  （名數）一火宅喻，出於第二卷譬喻品。二窮子喻，出於第二卷信解品。三藥草喻，出於第三卷藥草喻品。四化城喻，出於第三卷化城喻品。五衣珠喻，出於第四卷授記品。六髻珠喻，出於第五卷安樂行品。七醫子喻，出於第六卷壽量品。


法輪三相 (丁福保)

丁福保: 佛學大辭典

法輪三相

  （名數）法輪之語，雖通名一切之佛法，然常別指見道之八聖道而言，蓋輪有輻轂輞之三相，此八聖道亦具此三相也。又車輪速疾，見道之觀行亦速疾也。俱舍論二十四曰：「唯依見道，世尊有處說名法輪，如世間輪有速等相。見道似彼，故名法論。見道云何與彼相似？由速行等似彼輪故，謂見諦道速疾行故，有捨取故，降未伏故，鎮已伏故，上下轉故，具此五相似世間輪。尊者妙音作如是說，如世間輪有輻等相，八支聖道似彼名輪，謂正見正思惟正勤正念似世輪輻。正語正業正命似轂，正定似輞，故名法輪。」


牧牛十一法喻比丘 (丁福保)

丁福保: 佛學大辭典

牧牛十一法喻比丘

  （名數）一知色，譬知四大及四大所造之色。二知相，譬知行善行惡之相。三知摩刷。譬離惡念。四知護瘡。譬護持五根。五知起煙。譬多聞說法。六知良田茂草，譬八正道。七知所愛。譬愛法寶。八知擇道行。譬行十二部經。九知渡所。譬四意止。十知止足。譬不貪食。十一知時宜。譬恭奉長老比丘。


知識 (丁福保)

丁福保: 佛學大辭典

知識

  （名數）起信論所說五識之一。與六麤相中之智相同。就心體云智識，就無期之相云智相。見智相條。[囗@又]（術語）朋友之異名。如云知人，我知其心識其貌之人也。又我所知之人也。非多知博識之義。諸經之初有「皆是大阿羅漢。眾所知識。」即就為人所知而云：其人善，為善友善知識。惡，則為惡友惡知識。說法引導我於善處者是善友，故曰善知識，又單云知識。又勸善友使喜捨三寶，謂之勸知識，唱知識。


秉拂五頭首 (丁福保)

丁福保: 佛學大辭典

秉拂五頭首

  （名數）前堂首座，後堂首座，東藏主，西藏主，書記，謂之秉拂五頭首。此五人得執秉拂之職。


空有二宗 (丁福保)

丁福保: 佛學大辭典

空有二宗

  （名數）八宗之中，俱舍宗為小乘之有宗，成實宗為小乘之空宗，法相宗為大乘之有宗，三論宗為大乘之空宗。


空宗性宗十異 (丁福保)

丁福保: 佛學大辭典

空宗性宗十異

  （名數）一法義真俗異。二心性二名異。三性字二體異。四真智真知異。五有我無我異。六遮詮表詮異。七認名認體異。八二諦三諦異。九三性空有異。十佛德空有異。見宗鏡錄三十四。


空無常六譬 (丁福保)

丁福保: 佛學大辭典

空無常六譬

  （名數）見六喻條。


空點二形 (丁福保)

丁福保: 佛學大辭典

空點二形

  （名數）一圓點•之形，二仰月 [image] 之形。日本悉曇三密鈔上曰：「凡就此圓點，與仰月，自他門存異義，他門 [image] am%字局圓點， [image] n%a， [image] n~a， [image] n!a， [image] na， [image] ma，五字局仰月也。東寺 [image] ha字， [image] am!字， [image] n%a等五字皆通成圓點半月也。」又曰：「安然以仰月為仰等五字異形。」然則圓點仰月同為空點，任用其一皆可。他流依大日經之意，如 [image] 止用一圓點。而日本東寺與安然之流，依理趣經之意，如 [image] 圓點仰月兩用也。三密鈔上解之曰：「仰月是莊嚴點，圓點是實體。」


初發心四十一義 (丁福保)

丁福保: 佛學大辭典

初發心四十一義

  （名數）一是心不雜一切之煩惱。二是心相續不貪異乘。三是心堅牢，一切外道無能勝者。四是心一切眾魔不能破壞。五是心常能集善根。乃至四十是心護念，諸佛之神力故，四十一是心相續，三寶不斷故。見十住毘婆沙論一。


金剛二義 (丁福保)

丁福保: 佛學大辭典

金剛二義

  （名數）探玄記三曰：「金剛亦二義：一是堅義，二利義。」


金剛三義 (丁福保)

丁福保: 佛學大辭典

金剛三義

  （名數）金剛頂經疏一曰：「世間金剛有三種義：一不可破壞，二寶中之寶，三戰具中勝。」


金剛界五部 (丁福保)

丁福保: 佛學大辭典

金剛界五部

  （名數）金剛界為始覺上轉之法門，轉在迷之九識，成五種之果智，故分類為五部。今為便於解釋，列之如次：一蓮華部，眾生心中有本有淨菩提心清淨之理，在六道生死之泥中不染不垢，猶如蓮華之由泥中出生，不染不垢，故名蓮華部。二金剛部，眾生自心之理所，又有本有之智。在生死之泥中經無數劫，不朽不壞，能破煩惱，如金剛之久埋沒泥中，不朽不壞，故名金剛部。三佛部，此理智在凡位未顯，入果位則理智顯現，覺道圓滿，故名佛部。四寶部，佛之萬德圓滿中，福德無邊，故名寶部。五羯磨部，羯磨譯曰作業，佛為眾生而垂悲愍，成辦一切之事業，名羯磨部（秘藏記本）。此中前二者，為在纏之因德，第三者為理智具足出纏之果位。是即胎藏界之三部也（其次第為佛蓮金）。後二者，於佛部中別開之。佛為二利圓滿之稱，其自證之邊云寶部，其化他之邊云羯磨部。如是於佛部中開二部，原為胎藏界曼荼羅之意，胎藏界曼荼羅，上中下中之通者，總曰佛部，此中下方有虛空藏院，是寶部也。上方有釋迦院，是羯磨部也。由此論之，胎金之三五，僅開合之異耳（秘藏記私鈔三）。今配之於五方五智五佛則如圖。


金剛經六譬 (丁福保)

丁福保: 佛學大辭典

金剛經六譬

  （名數）金剛經曰：「一切有為法，如夢幻泡影，如露亦如電，應作如是觀。」


阿[門@(人/(人*人))]佛之二種身 (丁福保)

丁福保: 佛學大辭典

阿[門@(人/(人*人))]佛之二種身

  （名數）教時問答四曰：「金剛頂瑜伽云：東方阿[門@(人/(人*人))]佛現二種身：若依正法輪，現普賢菩薩身。若依教令輪，現降三世身。」


阿字一百義 (丁福保)

丁福保: 佛學大辭典

阿字一百義

  （名數）一、一切法無來。二、一切法無去。三、一切無行云云。舉無住，無本性，根本以下一百。


阿字七義 (丁福保)

丁福保: 佛學大辭典

阿字七義

  （名數）一菩提心，二法門之義，三無二之義，四法界之義，五法性之義，六自在之義，七法身之義。


阿字門功德七句 (丁福保)

丁福保: 佛學大辭典

阿字門功德七句

  （名數）大日經轉字輪品曰：「真言門修菩薩行，菩薩若欲見佛者：一若欲供養，二欲證發菩提心，三欲與諸菩薩同會，四欲利益眾生，五欲求悉地，六欲求一切智智者，七於此一切佛心（阿字），當勤修習。」今此七句合為五點功德。初一句為發心，第二句為修行，第三句為證菩提，第四、第五二句為於涅槃中，第四句為內證，第五句為外用，第六第七兩句為方便，此中第六句為身之方便，第七句為心之方便。慧光云故和上謂第五、六、七三句並是中方方便。見演奧鈔四十二。


阿彌陀二身 (丁福保)

丁福保: 佛學大辭典

阿彌陀二身

  （名數）阿彌陀有正法輪，教令輪之二身。教時問答四曰：「金剛頂諭伽云：西方阿彌陀佛現二身。若依正法輪現文殊師利菩薩身，若依教令輪現焰鬘德迦身。」


阿彌陀佛十三號 (丁福保)

丁福保: 佛學大辭典

阿彌陀佛十三號

  （名數）即十二光佛之別諦，加無量壽佛之本名，為十三名也。無量壽經上曰：「是故無量壽佛號無量光佛，無邊光佛，無礙光佛，無對光佛，焰王光佛，清淨光佛，歡喜光佛，智慧光佛，不斷光佛，難思光佛，無稱光佛，超日月光佛。」


阿彌陀佛三名 (丁福保)

丁福保: 佛學大辭典

阿彌陀佛三名

  （名數）一譯無量壽Amita^yus，二譯無量光Amita^bha，三譯甘露Amr!ta，密教稱阿彌陀佛為甘露王，其大咒稱十甘露明者是也。菩提心義九曰：「此佛亦名無量壽佛，梵云阿彌陀喻麗，又云阿彌陀婆耶沒[馬*太]，此云無量光明佛。」因之以此三名如其次第為法報應三身之稱號。但此為密教之說。顯教唯取初之二名。阿彌陀經所謂「彼佛光明無量。照十方國無所障礙。是故號為阿彌陀。（中略）彼佛壽命及其人民無量無邊阿僧祇劫。故名阿彌陀」是也。


阿羅漢所不習十一法 (丁福保)

丁福保: 佛學大辭典

阿羅漢所不習十一法

  （名數）一捨戒，二不淨，三殺生，四盜，五不食殘食。六妄語，七群黨，八惡言，九狐疑，十恐懼，十一受餘師及受胞胎。見增一阿含經四十六。


非想天八苦 (丁福保)

丁福保: 佛學大辭典

非想天八苦

  （名數）八苦者，不但人間，乃至非想天亦有之。法華文句六曰：「非想亦有八苦之火：心生異念名生苦，念念不住名老苦，行心擾擾妨定名病苦，退定是死苦，求定不得是求不得苦，求定不得必有於障，即怨憎會苦，四陰心即五盛陰苦。」按，非想八苦，文僅列七。攷諸文句記曰：「文已列七，闕愛別離，應云失定時苦，名愛別離。」


南三北七 (丁福保)

丁福保: 佛學大辭典

南三北七

  （名數）一虎丘山岌師之五教。二宗愛師之四時教。三定林柔次道場慧觀之五時教，是皆南地之諸師，故云南三。一北地師之五時教。二菩提流支三藏之二教。三佛[馬*太]光統之四宗。四有師之五宗。五有人之六宗。六北地禪師之二大乘教。七北地禪師之一音教。皆北地之諸師，故謂之北七。見法華玄義十。


南山三教 (丁福保)

丁福保: 佛學大辭典

南山三教

  （名數）一、性空教，分析小乘教諸法之性分，唯觀其自性之空無，尚許因緣生之假相者。二、相空教，觀大乘淺教諸法之自性為本末如幻即空，不許其假相者。三、唯識圓教，見大乘深教萬法唯識之圓理者。見行事鈔中四。


南山三觀 (丁福保)

丁福保: 佛學大辭典

南山三觀

  （名數）四分律宗南山所立：一、性空觀，阿含經所說小乘之觀法也。觀諸法為因緣生，性空無我也。許因緣生之相許為實有而觀性之空無，故名性空觀。二、相空觀，般若經所說大乘之初門也。觀諸法之相為空也。視為有實之相，尚為凡夫之妄見，如實無其相，而指空華為實有也。此更進而空無諸法之相，故名相空觀。三、唯識觀，華嚴法華等所說。大乘至極之觀法也。觀一切萬法各為自識之所變，故萬法惟為心識之影像，所歸唯一心識。此不止如前之性空相空空於一邊，心外諸法，性相皆空，惟心內萬法，性相皆非空也。行事鈔四曰：「然理大要不出三種：一者諸法性空無我，此理照心，名為小乘。二者諸法本相是空，唯情妄見，此理照用，屬小菩薩。三者諸法外塵本無，實唯有識，此理深妙，建意緣知，是大菩薩佛果證行。」

南山三觀

  （名數）謂性空觀，相空觀，唯識觀也。摩訶止觀輔行所說。


帝釋四苑 (丁福保)

丁福保: 佛學大辭典

帝釋四苑

  （名數）喜見城外面有四苑：一眾車苑，帝釋欲遊戲，入此苑，則種種寶車，自然涌出。二麤惡苑，帝釋欲鬥戰，入此苑，則所須器仗，自然現出。三雜林苑，諸天入於中，所翫皆同，俱生勝喜。四喜林苑，又云歡喜園，極妙之境界皆集於此，觀之不厭。見俱舍頌疏十一。


律之二部 (丁福保)

丁福保: 佛學大辭典

律之二部

  （名數）窟內部（上座部），窟外部（大眾部）即小乘根本之二部也。


律之三大部 (丁福保)

丁福保: 佛學大辭典

律之三大部

  （名數）見三大部條。


律之四名 (丁福保)

丁福保: 佛學大辭典

律之四名

  （名數）一毘尼，譯曰滅。新稱毘奈耶Vinaya，譯曰調伏。二木叉，譯曰解脫，新稱波羅提木叉Pra^timoksa，譯曰別解脫。三尸羅Sila，譯曰戒，四優婆羅叉Upalaks!a，譯曰律。此四者異名同體。見大乘義章一本。


律五論 (丁福保)

丁福保: 佛學大辭典

律五論

  （名數）律宗所依之五部論。如毘尼母論，摩得勒論，善見論，薩婆多論，明了論是也。


律宗三家 (丁福保)

丁福保: 佛學大辭典

律宗三家

  （名數）一相州日光寺之法礪，造四分律疏十卷，號為舊疏，宗依成實論。嵩山之定賓，作飾宗記十卷，解釋之。二終南山之道宣，作四分行事鈔三卷，宗依大乘唯識。三西太原寺東塔之懷素，造四分開宗記十卷（又曰開四分律宗記），號為新疏，盛斥前之二宗，宗依說一切有部。此三家在唐代各立異義，門葉互爭，此名律之三宗。


相名五法 (丁福保)

丁福保: 佛學大辭典

相名五法

  （名數）常曰三性五法，皆分別諸法之自性者，楞伽經所說。瑜伽唯識諸大論詳釋之。一、相，森羅萬像之有為法，各自因緣而生，呈各種之相狀者。二、名，是亦依因緣而呼彼之相，生一一之名者。蓋相為所詮而名為能詮也。此二者由凡夫有漏之心變現之所變境也。三、分別，舊譯曰妄想。是分別所變二相之能變心也。已上三者有漏心之能變所變也。四、正智，雜無漏心之一切妄想者。已上四者，共為有為法，有漏無漏之別也。五、如如，由前之正智而證得之真如也。為由如理智證得之真如，故曰如如。是無為法也。以此五法該收有為無為等之一切諸法，一事無餘矣。見楞伽經一，唯識論八。


相應獨頭二無明 (丁福保)

丁福保: 佛學大辭典

相應獨頭二無明

  （名數）獨頭無明，又云不共無明。俱舍論唯識論謂無明與其餘貪等五大惑共起為相應無明，無明獨起，為獨頭無明，又云不共無明。起信論謂業轉現三細之間無明獨起，為獨頭無明，至於六麤與餘惑相應而起為相應無明。


胎內五位 (丁福保)

丁福保: 佛學大辭典

胎內五位

  （名數）人在胎內生育之次第分五位：一、羯羅藍位Kalalam%，譯言和合或雜穢，或凝滑膜。父母之赤白二諦初和合而成一團凝滑之位。二、頞部曇位Arbudam%，譯言皰。經二七日。漸漸增長而為瘡皰形之位。三、閉尸位Pes/i，譯言血肉。經三七日，漸為血肉之位。四、健南位Ghana，譯言堅肉，凝厚，肉團。經四七日，漸至肉堅之位。五、缽羅奢佉位Pras/a^kha，譯曰支節，形位，五支。經五七日，漸具六根之位。於是乎出生也。見俱舍論九，同光記九。

胎內五位

  （名數）人在母胎發育之間分為五位。見五位條。


胎外五位 (丁福保)

丁福保: 佛學大辭典

胎外五位

  （名數）人之一生有胎內之五位與胎外之五位。俱舍論十五曰：「胎外五者：一嬰孩，二童子，三少年，四中年，五老年。」


胎藏界九尊 (丁福保)

丁福保: 佛學大辭典

胎藏界九尊

  （名數）中臺八葉院之九尊也。前之五佛加東南維普賢菩薩，西南維文殊菩薩，東北維彌勒菩薩，西北維觀音菩薩之四尊也。


胎藏界三部 (丁福保)

丁福保: 佛學大辭典

胎藏界三部

  （名數）金剛界為始覺上轉之自利門，故約轉識所提之五智，統收其曼荼羅於五部，胎藏界為本覺下轉之化他門，故約大定智悲之三德，統收其曼荼羅於三部：一佛部，是於果上理智具足，覺道圓滿者，胎藏界曼荼羅中中臺八葉院之諸尊及上下之諸院是也，是為大定。二蓮華部，此為如來之大悲三昧，能滋榮萬善，故喻之而名蓮華部，觀音院地藏院之在右方者是也。三金剛部，是為如來之慧之力用，能摧破惑業苦之三障，故喻之而名金剛部，在金剛手院除蓋障院之左方者是也，是為大智。而就現圖之第四重即外部之諸尊言之，有二義，一通中胎上下，攝於佛部，南方攝於金剛部，北方攝於蓮華部。一通四方，攝於釋迦院，釋迦為三界六道能化之佛，故外部之尊通為其眷屬也。大日經疏五曰：「大凡此第一重，上方是佛身眾德莊嚴，下方是佛持明侍者，皆名如來部門。右方是如來大悲三昧，能滋榮萬善故名蓮華部。左方是如來大慧力用，能摧破三障故名金剛部。」呼三部之次第有二種，此經佛蓮金之次第，由勝而劣之次第也。又瞿醯經蘇悉地經等次第為佛金蓮，是佛部為解脫，金剛部為般若，蓮華部為法身，故自本有修出於生之次第也。見秘藏鈔三。


胎藏界五佛 (丁福保)

丁福保: 佛學大辭典

胎藏界五佛

  （名數）胎藏界曼陀羅之中心部云中胎藏，又稱中臺八葉院，八葉蓮華開敷之形也。中臺是大日如來，四方之四葉現四佛，四維之四葉現四菩薩，即南方開敷華王如來，東方寶幢如來，北方天鼓雷音如來，西方無量壽如來，中臺之大日如來合為五佛也。


苑公四教 (丁福保)

丁福保: 佛學大辭典

苑公四教

  （名數）唐賢首弟子慧苑以寶性論，謂四種眾生不識如來藏因之而立四教：一迷真異執教，謂諸凡夫外道，迷於真性廣起異計者。二真一分半教，謂聲聞緣覺二人於真如隨緣不變二義中，但得隨緣一分，名為真一，於其隨緣分中唯說性空所顯之理，不說法空，名為半，合謂之真一分半教。三真一作滿教，謂初心菩薩，但得不變一分而不得隨緣，故名一分，於不變中雙顯二空之理，故名為滿。四真具分滿教，謂菩薩了隨緣不變二義，以顯真實之理，識如來藏者，見華嚴玄談四。


食物五果 (丁福保)

丁福保: 佛學大辭典

食物五果

  （名數）律舉五果：一、核果，如棗杏桃李等。二、膚果，如瓜梨等。三、殼果，如胡桃石榴等。四、[米*會]果，如松柏子等。麤糠皮曰[米*會]。五、角果，如大豆小豆菱等。見名義集三，盂蘭盆經疏新記下。


食時五觀 (丁福保)

丁福保: 佛學大辭典

食時五觀

  （名數）行事鈔下二曰：「今故約食時立觀以開心道，略作五門，明了論如此分之：初計功多少量他來處，二自忖己身德行，三防心離過，四正事良藥，五為成業道。」資持記下二之三曰：「境雖有五，總束為三：初即觀食，二是觀身，三並觀心，從疏至親觀法次第。」


首楞嚴三昧五名 (丁福保)

丁福保: 佛學大辭典

首楞嚴三昧五名

  （名數）涅槃經二十七曰：「首楞嚴三昧者，有五種名：一者首楞嚴三昧。二者般若波羅蜜。三者金剛三昧。四者師子吼三昧。五者佛性。隨其所作，處處得名。」


俱舍四善根 (丁福保)

丁福保: 佛學大辭典

俱舍四善根

  （名數）一[火*耎]法，總相念住後念所生之善根，名[火*耎]法。有下中上三品，皆具觀苦集等四聖諦修苦空等十六行相之位也。[火*耎]者，聖火之前相，聖火譬見道之無漏智。其聖火將生之前相，略兆暖意之位也。入此位，雖退墮所得之[火*耎]法，或斷善，造無間之業，墮於惡道，然流轉不久，必到涅槃。二頂法，[火*耎]法上品後念所生之善根名頂法。亦有下中上三品，皆具觀四諦修十六行相也。頂者譬之山頂，山頂在進退之兩際，此頂位在進退之中間，或有進而上於忍位者，上於忍，則無畢竟退墮者，愈進而入於見道，或退而下於[火*耎]位，或有造無間之業，而墮於地獄者，在如是進退之中間，故譬以山頂，名為頂法。又頂者人之頂也，如人身中最高勝者，以此頂位為退位中最高處故也（忍法已上更無退法）。功德假令退墮而墮於[火*耎]位或無間，然畢竟無如[火*耎]法之人斷善根者。三忍法，生於頂之後念之善根，名為忍法。亦有三品，忍可決定四聖諦，為最殊勝之位，故名忍。其下忍，具觀四諦，修十六行相，如前，至此位，則無畢竟墮於三惡趣者。其中忍，由是漸滅所緣之諦，滅能緣之行相，至其極留屬於欲界苦諦下苦之一行相，謂之減緣減行。其上忍之位，觀前所餘苦諦下苦之一行相也。故上忍之位，僅為一剎那之間。至此忍位，則必無退墮忍法者，又無墮於惡趣者。四世第一法，生於上忍後念之善根也，是為一剎那。故無下中上之三品，與上忍同，觀苦諦苦之一行相也。世者以有漏法而名，有漏法中無超於此觀智者，以之為最勝之法，故名世第一法。此住亦為一剎那。此位無間，必生無漏智，入於見道，真正證悟勝諦，為聖者而離凡夫之生也。俱舍二十三曰：「[火*耎]必至涅槃，頂終不斷善，忍不墮惡趣，第一入離生。」


俱胝 (丁福保)

丁福保: 佛學大辭典

俱胝

  （名數）數名。見俱致條。[囗@又]（人名）僧名。唐婺州金華山俱胝和尚，住金華山寺時，常誦俱胝佛母陀羅尼，故人呼之曰俱胝和尚。見無門關首書。


修止三 (丁福保)

丁福保: 佛學大辭典

修止三

  （名數）修止有三：一繫緣守境止，繫心於鼻端臍間等處使心不散也。如猿之著鎖。二制心止，隨心之所起便制之使不馳散也。三體真止，若隨人心之所念，知一切法悉由因緣而生，無有自性，則心不取諸法，心既不取諸法，則妄念自止。是體真而止息妄念，故曰體真止。見小止觀。


師子吼十一事 (丁福保)

丁福保: 佛學大辭典

師子吼十一事

  （名數）破壞詐師子等。見涅槃經二十七。


師子頻申此丘尼德相十一喻 (丁福保)

丁福保: 佛學大辭典

師子頻申此丘尼德相十一喻

  （名數）善財童子南詢第二十四參見師子頻申比丘尼，端坐於一切諸寶樹下大師子座上，思惟其德相，舉十一喻。見唐華嚴經六十七。


根本枝末二無明 (丁福保)

丁福保: 佛學大辭典

根本枝末二無明

  （名數）起信論分無明為根本枝末之二、迷於法界理之原始一念，為根本無明，因根本無明而起三細六麤之惑業，為枝末無明。依此判，則小乘之無明局於枝末無明，不問根本無明也。以彼不會真如不斷法執故也。根本無明一名無始無明，真言稱之為無始間隔，台家號之為微細無明與障中無明，勝鬘所說五住地中之無明住地，即謂此也。而此障中微細無明之品數雖為無量，姑分為四十二品，於初住已上至佛果之四十二位斷之，其中第四十二之無明為始覺之智最後所斷者，謂之最後品無明，迷於真如之原始無明，謂之元品無明，是台家圓教之判也。參照無始無明條。


涅槃八味 (丁福保)

丁福保: 佛學大辭典

涅槃八味

  （名數）涅槃所具備之八種法味：常住、寂滅、不老、不死、清淨、虛通、不動、快樂是也。大藏法數曰：「涅槃，梵語具云摩訶般涅槃那，華云大滅度，大即法身，滅即解脫，度即般若，是乃三德秘密理藏也。此之理藏，在諸佛不增，在眾生不減，而有八種法味。故泥洹經立此八味之名。」


涅槃四柱 (丁福保)

丁福保: 佛學大辭典

涅槃四柱

  （名數）見四出偈條。


畜生八壽命 (丁福保)

丁福保: 佛學大辭典

畜生八壽命

  （名數）一一彈指頃，二一日，三半月，四一月，五一歲，六十歲，七百千萬億歲，八乃至一劫。見甘露味論。


真化二身 (丁福保)

丁福保: 佛學大辭典

真化二身

  （名數）一、真身，佛所得之法報二身也。二、化身，又名應身，佛所現之應身化身也。


真生二門 (丁福保)

丁福保: 佛學大辭典

真生二門

  （名數）心真如門與心生滅門也。


真妄二心 (丁福保)

丁福保: 佛學大辭典

真妄二心

  （名數）第九之菴摩羅識，為自性清淨心，是真心也，第八已下之八識總為無明所起之妄心也。楞伽經以海水與波浪喻之。海水常住不變，是為真，波浪起滅無常，是為妄。分之則為四心：一唯真心，真生不二之一心也，是唯為諸佛如來之心。二唯妄心，無明所起之八識心也，是唯為外道凡夫之心。三從真起妄心，由真如而緣起之妄心也，是為別教已上之心。別教已下乃至外道凡夫不知此妄心。四指妄即真心，離真心而無妄心，妄心即真心也，是為初地已上菩薩之心。見名義集六上。


真言八種義 (丁福保)

丁福保: 佛學大辭典

真言八種義

  （名數）一真如性一體之義。所謂無生無滅，無來無去，離言離相，言語道斷，心行寂滅，本來淨故也。二隨想流出相成之義。以性淨故，應化相應之義也。三加被護念之義。以四種不可思議力故，所謂業力佛力真言力藥力等護念成熟也。四隨諸眾生所求不同之義。本願如神藥隨服應念成就故也。五慈悲義。慈悲證此法故。六以佛願度有情之義。隨心應像故也。七以諸菩薩度有情之義。八一切諸佛不思議之義。真言不思議力。亦成無上不思議之果故也。見慈氏軌上。


真言十心 (丁福保)

丁福保: 佛學大辭典

真言十心

  （名數）一、種子心，從久遠世間展轉相承，有善法之名，然以違理之心，推求種種而不能得，後忽自有念生，我今節食持齋，是善法也。然猶未是佛法中之八關戒。彼以節食自戒，故即覺緣務減少，使我飲食易足不生馳求勞苦，爾時生少分不意之心，歡喜而得安穩，亦數數修有此利益。此是最初微識善惡之因果，故名種子心。二、芽種，於每月六齋日八關戒也。六齋日，即是智度論中所說上代五通仙人勸於此日斷食，順善法，又免鬼神災橫之論。由於止息貪求常見利樂之故，欲修有此法使得增長，於持齋日捨財物以與六親，自己不食，則我無守護之憂，使他人愛敬，獲孝養之譽，見此因果，故轉生歡喜，生歡喜故，善心稍增。如由種生芽也。三、皰種，欲成此守齋之善心，修有無貪慧捨之心，由於修有。故善心漸漸增長，復能施與非親識之人。爾時善萌益見增長。猶如芽莖滋盛尚未生葉之時，故名皰種。四、葉種，已能習行慧捨，藉此為因，漸能甄釋所觀之境，如此之人德行高勝，我今應親近而供養之，即是慧性漸開，遇善知識之由漸也。五、敷華，慧性漸開，甄別所施之境，見其利他之益，如世間伎樂之人，能化大眾而使歡喜，故施與之。又以尊宿耆舊，見聞較多，及學行高尚，為世師範，推誠歡喜，而施與之。使我施時之心益形歡喜，此即花種也。六、成果，所習純熟，不特歡喜，復能以親愛之心施與學行之人。又由前施之因緣，得聞法之利，知彼懷出離內欲等勝德，狎習親附而供養之。即是成果也。七、受用種子，已能作齋施，見其利益，即知三業不善，皆以是為哀惱之因緣，我當捨之，護戒而住。由於護戒，故現世獲諸善利，有大名聞，身心安樂，益復增廣賢善，命終得生天。譬如種果已成，受用其實也。故曰受用種子。八、嬰童心，既知尊行之人，宜親近供養，又見持戒能生善利，即是漸識因果。今復聞善知識言此大天能與一切之樂，若虔誠供養，則所願皆滿，即能生歸依之心。所謂自在天，梵天，那羅延天，乃至大圍陀論師等也。時彼聞如是等世間之三寶（自在天，四韋陀為傳法者），歡喜歸依隨順修行，即是第八嬰童心之無畏依也。九、殊勝心，即於此第八無畏依中復有殊勝心也，既聞世間諸薄伽梵宜供養歸依，遂生心此諸三寶中何物為勝，我當擇其善者，隨順修行，由於前之善根力故，於彼所說法中，隨得殊勝住，有求解脫之智（即求空智之心）生也。十、決定心，已於解脫之空法作證也（此心即第四唯蘊無我乘之初種子心也）。已上十心中，前六心就愚童齋心而說之，後四心就第三嬰童無畏而明之。然三乘一一之地，皆具此十心也。十心中前八心，對於外道違理之心，而名為順理之心，又對於後二心為違世之心，而名為順世之八心。若以十住心分別之，則第三嬰童無畏心為後二心，是違世，第四唯蘊無我心已上，總為違世之十心。出大日經疏三。


真言十地 (丁福保)

丁福保: 佛學大辭典

真言十地

  （名數）兩部大經不說十地，惟大日經說第八第十二地，金剛頂經說初地第十地之二地。故準於華嚴仁王等之說而釋其名字也。然其意與顯教異，以十地為十六大菩薩之位，約其漸修之位而言十六生究竟也。故即身義云：「歡喜地者，非顯教所言初地，是即自家佛乘之初地。云云」其十六大菩薩日本有兩說。列表如圖。然是尚借別教之名而明超。大日經云十地此生滿足。尊勝瑜伽云身證十地住如實際是也。是密教之十地非佛之十地，佛之十地已明於上同性經所說，佛乘之十地是也，即台宗所謂圓教之十地也。菩提心義七曰：「諸經十地淺深不同。若證契經（同性經之異譯），四乘各有十地。天台以為四教十地。若中阿含明十二證。若大品經明二十地：一乾慧等，二歡喜地等。智論有二十地：一但菩薩十地（即歡喜地等），二共菩薩十地（即乾慧地等）。此等二種是通別十地也。華嚴仁王四十二地中十地是圓十地，若大日經十地此生滿足是密十地，借別明超。今此中云身證十地非佛十地、佛十地者，一廣明地德地乃至毘盧舍那智藏海地，滿空諸佛皆是毘盧舍那化身何有十地階級。」


真言十地十心 (丁福保)

丁福保: 佛學大辭典

真言十地十心

  （名數）初地為種子，二地為芽，三地為皰，四地為葉，五地為花，六地為果，七地為受用種子，八地為為無畏依，所謂果中之果也，九地為有進求佛慧生，是最勝心也，十地為決定心。此二心無別之境界，還是於第八心中約於方便而轉開出耳。一一地中亦有此十心。見大疏三。參照十心條之真言十心。


真言三字 (丁福保)

丁福保: 佛學大辭典

真言三字

  （名數）古德云：真言有三種：多字，一字，無字也。無字者，圓覺無相之理。此理秘密也。一字者，種子也。多字者，佛頂陀羅尼等也。


真言四釋 (丁福保)

丁福保: 佛學大辭典

真言四釋

  （名數）一行之大日經疏，處處以淺略釋與深秘釋解教義，又不可思議（僧名）之供養次第法疏末，就阿字本不生之說者立三重之秘釋，因而總合二者開四重之釋義，是真言一家之釋例也。一淺略釋，解阿字為梵王之說（顯教中處處說之）是也。二秘密釋，如解毘盧遮那佛說阿字本不生是也。三秘密中秘釋，如解阿字自說本不生是也。四秘秘中秘釋，如解本不生之理自有理智，自覺本不生而說之是也。今以鐵缽釋之，謂其鐵為堅牢，其圓取格好，是淺略釋也。謂其圓為菩提心之標相，其鐵表示心之堅固，是秘密釋也。更謂鐵為南天之鐵塔，圓為周遍法界，是秘密中之秘釋也。更謂鐵表金剛界，圓表胎藏界之圓檀，是金胎兩界之標幟，則是秘中秘釋也。大日經供養法疏下曰：「問阿誰向本怯呼造本不生耶？答：有三種：一秘密釋，二秘密中秘釋，三秘秘中秘釋。一秘密釋者，毘盧遮那佛說本不生故。二秘密中秘釋者，阿字自說本不生故。三秘秘中秘釋者，本不生理自有理智，自覺本不生故。」日本安然之菩提心義一曰：「大日經義釋有三種釋：如云於此經文有淺略釋有深秘釋，於深秘中亦有淺深。若供養法疏亦有三種：一深秘釋，（中略）兩文相合即成四種。」


真言宗八祖 (丁福保)

丁福保: 佛學大辭典

真言宗八祖

  （名數）一大日如來，二金剛薩埵，三龍猛，四龍智，五金剛智，梵云縛曰羅菩提，六不空，七惠果，惠果以下，吾國未聞有繼之而為祖者。日本則以空海繼之而為八祖。諸宗中以如來加列祖中者，僅真言教而已。且顯教相承，僅為法之相承，不問年代之相去。密教之相承，乃以親就師受灌頂為限，故謂之血脈。


真俗中三諦 (丁福保)

丁福保: 佛學大辭典

真俗中三諦

  （名數）空假中之三諦也。


真福田十法行 (丁福保)

丁福保: 佛學大辭典

真福田十法行

  （名數）首楞嚴三昧經下曰：「有十法行，名為真福田，一住空無相無願解脫門而不入法位云云。」


真應二身 (丁福保)

丁福保: 佛學大辭典

真應二身

  （名數）即生法二身，名異義同也。大乘義章十九曰：「自德名真，隨化所現，說以為應，真則是其法門之身，應則是其共世間身。」


破戒五過 (丁福保)

丁福保: 佛學大辭典

破戒五過

  （名數）一害自身。二為智者所呵。三惡名流布。四臨終後悔。五死而墮於惡道。見四分律五十九，三藏法數二十三。

破戒五過

  （名數）破戒律者之過也。四分律所說。五過者自害，為智所訶，惡名流布，臨終生悔，死墮惡趣是也。


納衣十利 (丁福保)

丁福保: 佛學大辭典

納衣十利

  （名數）釋氏要覽上曰：「十誦云：若納衣不貼田相。不許披入聚落。此衣有十利：一在麤衣數。二少所求索。三隨意可坐。四隨意可臥。五浣濯易。六少蟲壞。七染易。八難壞。九更不餘衣。十不失求道。」行事鈔頭陀行儀篇引十住婆沙而列十利，與上列十利相異。


能薰四義 (丁福保)

丁福保: 佛學大辭典

能薰四義

  （名數）使種子薰習者，必具備下之四義。所謂四義者：一有生滅，為生滅之法，以有生滅，有轉變，始有作用也。二有勝用，宜有緣慮之作用與善染污強盛之勢用者。色法與無覆無記者無此義。三有增減，必為增減者。完全圓滿者，無能薰之作用。四與所薰和合之性，宜與所薰之第八識為同時同身者。而具此四義者，惟因位自身之七轉識也。


般若十六善神 (丁福保)

丁福保: 佛學大辭典

般若十六善神

  （名數）見十六善神條。


般若經十喻 (丁福保)

丁福保: 佛學大辭典

般若經十喻

  （名數）大乘顯諸法之空性有十喻。智度論六曰：「經解了諸法如幻，如焰，如水中月；如虛空，如響，如犍闥婆城；如夢，如影，如鏡中像，如化。」


酒十過 (丁福保)

丁福保: 佛學大辭典

酒十過

  （名數）見飲酒條。


酒有三類 (丁福保)

丁福保: 佛學大辭典

酒有三類

  （名數）一窣羅Sura^，以食製之者。二迷麗耶，以餘物製之者。三末陀Madya，前二種之未熟已壞而使人醉者。俱舍論十四曰：「醞食成酒名為窣羅，醞餘物所成名迷麗耶酒。即前二酒未熟已壞不能名酒，不名末陀，若令醉時名末陀酒。」[囗@又]有三酒：一穀酒，二果酒，三藥草酒。智度論十三曰：「果酒者，葡萄阿梨吒樹果，如是等種種名為果酒。藥草酒者，種種藥草合和米麴甘蔗汁中能變成酒。」


兜率三關 (丁福保)

丁福保: 佛學大辭典

兜率三關

  （名數）見上兜率條。

兜率三關

  （公案）續傳燈錄二十二曰：「室中設三語以驗學者，一曰撥草瞻風，只圖見性。即今上座性在甚麼處。二曰識得自性，方脫生死。眼光落地時，作麼生脫。三曰脫得生死，便知去處。四大分離向甚麼處去。」大慧武庫及無門關作「撥草參玄。」


曼荼羅四輪 (丁福保)

丁福保: 佛學大辭典

曼荼羅四輪

  （名數）一本尊黃色，故住於地輪曼荼羅，其形方名為金輪。二本尊白色，故住於水輪曼荼羅，其形圓，名為水輪。三本尊赤色，住於火輪曼荼羅，其形為三角，名為火輪。四本尊黑色，故住於風輪曼荼羅，其形為半月，名為風輪。見諸部要目。


唯識三箇疏 (丁福保)

丁福保: 佛學大辭典

唯識三箇疏

  （名數）唯識樞要，唯識了義燈，唯識演秘也。唯識樞要辯成唯識論中之要義，唯識了義燈破圓測之邪義，唯識演秘解唯識述記之難義。


唯識修道五位 (丁福保)

丁福保: 佛學大辭典

唯識修道五位

  （名數）觀修萬法唯識之理，立五位：一、資糧位，於地前住行向之三十心，貯佛道資糧之位。二、加行位，於三十心之終，將入見道，而為煖，頂，忍，世第一法，四善根方便加行之位。三、通達位，於初地之入心（地地各有入住出之三心），通達於二空無我之理之位，即見道也。四、修習位，自初地之住心至第十地出之心（即等覺）間，重修習妙觀以斷餘障之位，即修道也。五、究竟位，究竟斷惑證理之位，即無學道也。開之則為三僧祇四十一位。是法相宗之所立也。見唯識論九。因果合有四十一位。此於十住之前，開十信位，則為五十一位。於第十地之終，開等覺，則為五十二位。法相宗用四十一位，天台宗用五十二位。惟開合不同耳。


婆沙四大論師 (丁福保)

丁福保: 佛學大辭典

婆沙四大論師

  （名數）又曰婆沙四評家：世友、法救、妙音、覺天之四論師也。此四論師與脅尊者共為大毘婆沙論主之編纂者，故有此名。


寂靜音海夜神化導三十七門 (丁福保)

丁福保: 佛學大辭典

寂靜音海夜神化導三十七門

  （名數）善財童子南詢第三十五參寂靜夜神對童子自說於三十七類之眾生為三十七門之化導。見唐華嚴七十一。


密家三藏 (丁福保)

丁福保: 佛學大辭典

密家三藏

  （名數）謂大毘盧舍那金剛頂經二百卷，蘇婆呼經根本部等一百七十卷，菩提心摩訶衍經等十一卷也。金剛頂經為經藏，蘇婆呼經為律藏，摩訶衍經為論藏。


密教十六菩薩 (丁福保)

丁福保: 佛學大辭典

密教十六菩薩

  （名數）有二種：一者金剛界四方四佛各各之四親近也。一者表賢劫千佛因位千菩薩之十六菩薩也。金剛界九會曼荼羅中，第一成身會舉果上之千佛，第二三味耶會以下，舉因位之千佛也。今選取千菩薩中主要之菩薩十六尊，代表千菩薩耳。但千菩薩中前四菩薩已成道。其餘者第五彌勒以下九百九十六尊也（第四即釋迦也），故自今以後以第五彌勒為首，故此十六菩薩亦以彌勒為第一也（實際賢劫之菩薩為九百九十六人千菩薩云者從大數也）。諸部要目曰：「又有四方賢劫中十六大菩薩，表賢劫中一千菩薩。」其十六菩薩之名字，出於六卷之略出經第四，四卷之略出經第三，教王經第一，賢劫十六尊軌。今依賢劫十六尊軌示之如圖。


密教十波羅夷 (丁福保)

丁福保: 佛學大辭典

密教十波羅夷

  （名數）有二種：一為大日經疏所說，一為無畏三藏禪要所說。經疏所說者，一不捨佛寶，二不捨法寶，三不捨僧寶，四不捨菩提心，五不謗一切三乘經法，六不慳吝一切法，七不起邪見，八不沮止他發大心亦不得見其懈怠而不勸發，九不差機說法，十不施一切不饒益他物。見大日經疏十七，三昧耶戒儀資秉記；禪要所說者，一不應退菩提心。二不應捨三寶。三不應譏謗三寶及三乘教典。四於甚深大乘教典不通解處不應生疑惑。五若有眾生已發菩提心者，不應說如是法令退菩提心趣向二乘。六未發菩提心者，亦不應說如是法令彼發於二乘之心。七對小乘人及邪見人前不應輒說深妙大乘。八不應發起諸邪見等法，九於外道前不應自說我具無上菩提妙戒。十但於一切眾生有所損害及無利益皆不應作及教人作，見作隨喜。見無畏三藏禪要。


密教十法界 (丁福保)

丁福保: 佛學大辭典

密教十法界

  （名數）密教之十法界與顯教相異，以五凡五聖為十法界。五凡者地獄，餓鬼，畜生，人，阿修天也。五聖者聲聞，緣覺，菩薩，權佛，實佛也。見秘藏記鈔六。


密教六大 (丁福保)

丁福保: 佛學大辭典

密教六大

  （名數）密教說六大之體性本有常住，即胎金兩部理智之二法身也。蓋密教不如顯教別立無相之真如，故法界之諸法，不過五蘊，即色心之二法，今開色之一而為五大，合受等四蘊而為一識大。此中五大為本有常住，凡聖一如，故為本有胎藏界之理法身，識有情智迷悟之別，故為始成金剛界之智法身。但色心本自不二，色即心，故五大即五智。心即色，故五智即五大。理法身固非頑迷無智，智法身固為常性不變，其種子色形等如圖。六大中識大之形色，密教謂心法有實之形色，其色白，其形圓。其證則引金剛頂經一：「我見自心形如月輪。」之說。謂凡夫所見，雖無隔歷質礙，然佛眼所見，則有周遍法界無礙自在之色。若不然，則不惟與顯教法身無相之說同，月輪之說亦無用矣。然日本台密以此月輪為偽相之譬喻，而心法不許有實之色形，與顯教同也。智證之金剛界瑜伽記曰：「本國僧中或執心有其形，即月輪是也。若不言有月輪同顯教法身言斷心滅之說，所以可云心法定有形。若不然，密教月輪之說無用。（中略）今言，此執與當文禪要違，故可以月輪為偽相喻。」案本國之僧者，日本之空海也，智證大師在唐時請決於法全和尚，和尚舉兩處之違文而非此說。當文者，金剛界儀軌所謂：「無體亦無事，即亦非月，由具福智故，自心如滿月」是也。禪要者，彼釋所謂：「偽想一圓明猶如淨月」是也。然天台二百題十一有心法形色之疑，而成立有形色。


密教四波羅夷 (丁福保)

丁福保: 佛學大辭典

密教四波羅夷

  （名數）一不捨正法戒，如來一切之聖教皆當修行。二不捨離菩提心戒，菩提心為菩薩萬行之幢旗，若喪失之則萬行將依何而示導？三不應慳吝法戒，諸勝法為大聖之遺財，若慳吝不與，則與盜三寶物同。四不饒益行戒，於一切眾生不可作不饒益之行，應普攝一切眾生，為入道之因緣。大日經具緣品說此四波羅夷之偈，名三昧耶偈，同學處品云四種根本罪，經疏九謂之四波羅夷。大日經疏九曰：「佛子汝從今，不惜身命故，不應捨正法，捨離菩提心，慳吝一切法，不利眾生行，佛說三昧耶。汝善住戒者，如護自身命，護戒亦如是。（中略）今此四夷戒是真言乘命根。亦是正法命根，若破壞者，於真言藏中猶如死屍，雖具修種種功行不久敗壞也。」又同十七以不捨三寶與不退菩提心為四波羅夷（分不捨三寶為三），「如前三世無障礙中，先令不捨三寶，又令不退菩提之心，此即菩薩真四重禁也。」


常無常二身 (丁福保)

丁福保: 佛學大辭典

常無常二身

  （名數）一、常身，即真身也。二、無常身，即應身化身也。見涅槃經三十四。


得病十緣 (丁福保)

丁福保: 佛學大辭典

得病十緣

  （名數）佛說醫經所說。一久坐，二食不節，三多憂愁，四疲極，五婬欲，六瞋恚，七忍大便，八忍小便，九制上風（忍呼吸也），十制下風（忍放屁也）。


悉曇四書 (丁福保)

丁福保: 佛學大辭典

悉曇四書

  （名數）一、悉曇字記。二、悉曇十二例。三、法華梵釋。四、真言句義鈔也。


曹洞五位 (丁福保)

丁福保: 佛學大辭典

曹洞五位

  （名數）洞山良价禪師為廣接上中下之三根而開五位。其法借易之卦爻而來。先以陰陽之爻如圖相對。（-）正也，體也，君也，空也，真也，理也，黑也（--）偏也，用也，臣也，色也，俗也，事也，白也。取離卦回互疊變之而為五位。先言變疊之次第，則離卦如 [image] ，第一重之，則為 [image] 重離卦，第二取重離卦中之二爻，加於上下，則為 [image] 中孚卦，第三取中孚卦中之二爻，加於上下，則為 [image] 大過卦，更取其中之二爻，加於上下，則還於前之重離卦，故三變而止。寶鏡三昧謂之「疊而為三。」次取單離以其中爻回於下，則為 [image] 巽卦，以中爻回於上，則為 [image] 兌卦，依之而成前後之五卦。寶鏡三昧謂之「變盡成五。」以此五卦判證修之淺深，名為功勳之五位，示理事之交涉，名為君臣之五位。功勳之五位，為洞山之本意，君臣之五位。為曹山之發明。又由卦爻之形而圖黑白之五位。是亦洞山之發明：第一正中偏，正者、體也、空也、理也、偏者、用也、色也、事也、正中之偏者，正位之體處，具偏用事相之位也。是能具為體，所具為用，故以能具之體，定為君位。是君臣五位之君位也。學者始認體具之用，理中之事，作有為修行之位，為功勳五位之第一位，配於大乘之階位，則與地前三賢之位相當。第二偏中正，是偏位之用具正位之體之位也。因之以能具之用定為臣位。即君臣五位之臣位也。在修行上論之則為正認事具之理用中之體，達於諸法皆空真如平等之理之位，即大乘之見道也。第三正中來，是有為之諸法如理，隨緣，如性緣起者。即君視臣之位也。學者於此，如理修事，如性作行，是與法身菩薩由初地至七地之有功用修道相當者。第四偏中至（一本作兼中至林間錄以之為大謬），是事用全契於體，歸於無為者，即臣向君之位也。學者於此終日修而離修念，終夜用而不見功用，即由八地至十地之無功用修道位也。第五兼中到，是體用兼到，事理並行者。即君臣合體之位，而最上至極之佛果也。已上就法而論事理之回互，為君臣之五位，就修行上而判淺深，為功勳之五位。五燈會元曹山章曰：「僧問五位君臣旨訣。師曰：正位即空界本來無物，偏位即色界有萬象形。正中偏者，背理就事。偏中正者舍事入理。兼帶者，冥應眾緣，不墮諸有。非染非淨，非正非偏。故曰虛玄大道，無著真宗。從上先德推此一位最妙最玄。當詳審辨明。君為正位，臣為偏位，臣向君是偏中正。君視臣是正中偏。君臣道合是兼帶語。」兼帶者言兼中到之一位。白隱之五家要語曰：「卻怪大圓鏡智光黑如漆，此道正中偏一位，於此入偏中正一位修寶鏡三昧多時，果證得平等性智初入理事無礙法界境致，行者以此不為足，親入正中來一位依兼中至真修，獲得妙觀察智成所作智等四智，最後到兼中到一位折合還歸炭裏坐。」黑白之五相，五燈會元以第四偏中至作○純白，第五兼中到造●純黑者非也（是由偏中至誤為兼中至而來），洞山之作有五位顯訣，五位逐位頌，功勳五位頌，曹山之作，有解釋洞山五位顯訣，五位旨訣，黑白五相偈。


欲色二界 (丁福保)

丁福保: 佛學大辭典

欲色二界

  （名數）三界中之欲界與色界也，皆為天人之依處。


欲界九品惑 (丁福保)

丁福保: 佛學大辭典

欲界九品惑

  （名數）見九品惑條。


欲界三欲 (丁福保)

丁福保: 佛學大辭典

欲界三欲

  （名數）食欲，睡眠欲，婬欲之三欲也。


淨土七經 (丁福保)

丁福保: 佛學大辭典

淨土七經

  （名數）為支那淨土教依典之七經也。無量清淨平等覺經二卷，大阿彌陀經二卷，無量壽經二卷，觀無量壽經一卷，阿彌陀經一卷，稱讚淨土佛攝受經一卷，鼓音聲三陀羅尼經一卷。皆為讚歎淨土之經典。故亦曰稱讚淨土七經。


淨土十疑 (丁福保)

丁福保: 佛學大辭典

淨土十疑

  （名數）天台智者大師就淨土往生出十疑。通釋之以勸誘往生：「一釋求生淨土無大慈悲心疑，二釋求生乖無生理疑，三釋偏求生一生疑，四釋偏念一佛疑，五釋具縛得生疑，六釋即得不退疑，七釋不求內院疑，八釋十念得生疑，九釋女人根缺不生疑，十釋作何行業得生疑。」見淨土十疑論。


淨土三十益 (丁福保)

丁福保: 佛學大辭典

淨土三十益

  （名數）盧山蓮宗寶鑑九謂天台智者淨土群疑論云列淨土之三十益：一往生佛土益，二得大法樂益，三親近諸佛益，四遊歷十方供佛益，五親聞佛說益，六福慧資糧疾得圓滿益，七速證菩提益，八諸天人等同集一會益，九無退轉益，十無量行願增進益，十一鸚鵡舍利宣揚法音益，十二風樹樂響益，十三摩尼水漩演苦空益，十四諸樂奏妙音益，十五四十八願益，十六真金色身益，十七形無醜陋益，十八具足六通益，十九常住定聚益，二十無諸不善益，二十一壽命長遠益，二十二衣食自然益，二十三唯受眾樂益，二十四三十二相益，二十五實無女人益，二十六無有小乘益，二十七離於八難益，二十八得三法忍益，二十九身常有光益，三十得那羅延身力益。


淨潔五欲 (丁福保)

丁福保: 佛學大辭典

淨潔五欲

  （名數）對於欲界麤弊之五欲，謂色界無色界之色聲香味觸五欲曰淨潔五欲。


理事無礙十門 (丁福保)

丁福保: 佛學大辭典

理事無礙十門

  （名數）於事（現象）、與理（本體）之關係立十門：一理偏於事，一、真法界之理遍在一切之事法，雖理無分限，事有分限，而事既即於理，則亦無分限，故一一微塵具足真理。二、事遍於理，理既遍於事，事亦遍於理，以有分限之事，具無分限之理，故遍在一微塵法界。三、依理成事，依真如之理，成世間之事，事無別體，全攬理而成，如波依於水，水全成波也。四、事能顯理，理無形相，即事而明，事既依理而成，則理乃依事而顯，如波相盡而水體全顯也。五、以理奪事，事相既虛，全體是理，故一切之事法不可得。般若心經所謂是故空中無色無受想行識是也。六、事能隱理，真理既隨緣而成事相，遂今事顯而理不現，如水之成波，波顯水隱也。經所謂法身轉五道名曰眾是也。七、真理即是，真如之理性即是事相。真如之外，非有事相，如水即是波，波之外別無水。般若心經所謂空即是色是也。八、事法即理，世間一切事法本無自性，皆由因緣會集而有，舉體即是真性，真性之外無事法，般若心經所謂色即是空是也。九、真理非事，事即真理，而非是事，蓋理為真而絕諸相，事為妄而帶差別，真妄既異。故即妄之真異於妄。如水之濕性。即非波之動相也。十、事法非理，為全理之事，而非是理，蓋理性平等，事相差別也。性相既異，故舉體全為事，而事相宛然，如波之動相。非是水之濕性也。說見華嚴大疏二。


理智五法 (丁福保)

丁福保: 佛學大辭典

理智五法

  （名數）一真如，二大圓境智，三平等性智，四妙觀察智，五成所作智也。唯識論十曰：「此法身，五法為性。」


現生十種益 (丁福保)

丁福保: 佛學大辭典

現生十種益

  （名數）日本真宗所立。文類三末曰：「獲得金剛信心者，橫超三塗八難道，必獲現生十種益。」一冥眾護持益，梵天，帝釋，四天王，龍神八部等護持行者也。二至德具足益，信之一念發揮名號之至德，盡其功德，圓滿具足於我身也。無量壽經下曰：「其有得聞彼佛名號歡喜踊躍乃至一念，當知此人為得大利，則是具足無上功德。」淨土論曰：「觀佛本願力，遇無空過者，能令速滿足，功德大寶海。」三轉惡成善益，獲一念信心之時，既具足至德，則轉三世之重惡，而使盡為菩提之善也。四諸佛護念益，十方恒沙之諸佛護念行者也。選擇集末曰：「十方諸佛，護念念佛行者。」五諸佛稱讚益，諸佛稱讚行者也。無量壽經下曰：「聞法能不忘，見敬得大慶，則我善親友。」觀無量壽經曰：「若念佛者，當知此人是人中芬陀利華。」如來會下曰：「廣大勝解者。」六心光照護益，由佛之大慈悲心照觸念佛行者之光明，謂之心光。念佛之行者，為此心光所照護也。觀念法門曰：「彼佛心光常照是人攝護不捨。」七心多歡喜益，念佛之行者，如初歡喜地菩薩於未來成佛，決定無間違，心常歡喜也。八知具報德益，念佛之行者，即具足至德，獲得大利，今可為報謝佛恩之身也。九常行大悲益，他力信心之行者，以自信者勸人，為自行佛之大悲之身也。安樂集曰：「大悲經云：云何名為大悲？。（中略）若能展轉相勸行念佛者，此等悉名行大悲人。」十入正定聚益，定成佛之位謂之正定聚，又云不退位。念佛之行者，以信之一念入於此位，而未來必成佛也。淨土論註上曰：「易行道者，謂但以信佛因緣願生淨土，乘佛願力便得往生彼清淨土，佛力住持即入大乘正定之聚。」


異熟等五果 (丁福保)

丁福保: 佛學大辭典

異熟等五果

  （名數）性相門分別因果之相，因分六種，果分五種：一、異熟果，以惡業招來世三惡之苦果，以善業招來世人天之樂果。苦樂之果性，皆為無記，與業因之善與惡之性異，故曰異熟果。自六因中之異熟因而來。二、等流果，依前之善心而轉生後之善心，依前之惡心而益生後之惡業，依前之無記而生後之無記，等於果性因性而流來者。自六因中之同類因與遍行因而來。三、士用果，如農夫之於米麥，如行力之於道果，總依造作之力用而得者。自六因中之俱有因與相應因而來。四、增上果，以一有為法，望其餘一切之有為法，為增上果，其餘一切法，或與之以力，或不與力，亦不障害之，以其與力及不障之增上力，生此果也。是雖似前之士用果，然彼局於對有力之因體，此則通於有力無力之一切法，而為所得之果。自六因中之能作因而來。五、離繫果，依涅槃之道力而證之者。涅槃離一切之繫縛，故云離繫。此法常住，非自六因而生者，唯以道力而證顯，故雖與以果之名而非對於六因之因體。見顯揚論十八，俱舍論六。


眾生愛樂十由 (丁福保)

丁福保: 佛學大辭典

眾生愛樂十由

  （名數）善財童子南詢第三十七參，開敷一切樹華夜神對童子說一切眾生愛樂十由：一如來威德力故。二順如來教故。三行如來語故。四學如來行故。五得如來所護力故。六修如來所印道故。七種如來所行善故。八依如來所說法故。九如來智慧日光所照故。十如來性淨業力所攝故。見唐華嚴經七十二。


第十八願 (丁福保)

丁福保: 佛學大辭典

第十八願

  （名數）阿彌陀佛四十八願中之第十八願也。無量壽經上曰：「設我得佛，十方眾生，至心信樂，欲生我國，乃至十念。若不生者，不取正覺。唯除五逆，誹謗正法。」四十八願中此名王本願，眾生念佛得往生於淨土者唯依此願，因此名為念佛往生之願。教行信證三本曰：「斯心即是出於念佛往生之願，斯願名選擇本願，亦名本願三心之願，復名至心信樂之願，亦可名往相信心之願也。」


第十六王子 (丁福保)

丁福保: 佛學大辭典

第十六王子

  （名數）三千塵點劫之昔，大通智勝佛所有十六王子出家修大乘行，今盡成佛，於十方國土說法度生，其第十六王子即今釋迦如來是也。法華經化城喻品曰：「彼佛弟子十六沙彌，今皆得阿耨多羅三藐三菩提，於十方國土現在說法。（中略）第十六我釋迦牟尼佛，於娑婆國土成阿耨多羅三藐三菩提。」


袈裟十二名 (丁福保)

丁福保: 佛學大辭典

袈裟十二名

  （名數）釋氏要覽上曰：「大集經云：袈裟名離染服，賢愚經云：出世服，如幻三昧經云：無垢衣，又名忍辱鎧，又名蓮華衣，謂不為欲泥染故。又名幢相。謂不為邪所傾故。又名田相衣。謂不為見者生惡故。又名痟瘦衣。謂著此衣煩惱痟瘦故，又名離染服，去穢衣，又名振起。」又六物圖曰：「一、袈裟。二、道服。修佛道者之衣也。三、出世服。出離世俗者之衣也。四、法衣。如法之衣也。五、離塵服。遠離六塵者之衣也。六、痟瘦服。服有損消煩惱之德者。七、蓮華服。離染著如蓮華者。八、間色服。不正之間色避五正色也。九、慈悲服。行慈悲者之服也。十、福田衣。袈裟之條相，等於世之田疇，且其德為世之福田而受供養也。十一、臥具（出四分律），以相似被褥也。十二、敷具（出十誦律），如言臥具也。」


袈裟十利 (丁福保)

丁福保: 佛學大辭典

袈裟十利

  （名數）心地觀經五列舉十利：一、覆身離羞恥而具慚愧。二、離寒熱蚊蟲。三、示沙門之相，見者歡喜，離邪心。四、是人天寶幢相，生梵天之福。五、著之時，生寶塔想，滅諸罪。六、壞色，生不貪欲。七、袈裟是佛淨衣，永斷煩惱而作良田。八、消罪而生十善。九、如良田，能增長菩提之芽。十、如甲冑，煩惱之毒箭不能害。是故三世諸佛共服之。


袈裟五德 (丁福保)

丁福保: 佛學大辭典

袈裟五德

  （名數）悲華經八曰：釋迦如來，昔於寶藏佛前，誓己成佛時袈裟有五德：一或犯重邪見之四眾，以一念敬心尊重袈裟，必於三乘受記。二天龍人鬼若恭敬袈裟少分即得三乘不退。三若鬼神諸人得袈裟少分乃至四寸，則飲食充食。四眾生共違反，念袈裟便生悲心。五若在兵陳持此少分，恭敬尊重，常得勝他。又見行事鈔下一，釋氏要覽上。


悲敬二田 (丁福保)

丁福保: 佛學大辭典

悲敬二田

  （名數）悲田與敬田也。加恩田則為三福田。見福田條。


提婆五法 (丁福保)

丁福保: 佛學大辭典

提婆五法

  （名數）提婆達多妄說五法，破釋迦之和合僧。正理論四十三曰：「言邪道者，提婆達多妄說五事為出離道：一者不應受用乳等，二者斷肉，三者斷鹽，四者應被不截衣服，五者應居聚落邊寺。」婆沙論一百十六曰：「云何五法？一者盡壽著糞掃衣，二者盡壽常乞食，三者盡壽唯一坐食，四者盡壽常居迴露，五者盡壽不食一切魚肉血昧鹽蘇乳等。」婆沙之五法與正理不同，律多引婆沙之五法。

提婆五法

  （故事）五逆罪中以破僧罪為最重，破僧者於同一結界中構別法而樹立一眾也。今提婆所立有五法。輔行一曰：「言五法者。婆沙云：一糞掃衣。二常乞食。三一坐食。四常露坐。五不受鹽及五味。與正理不同。正理云：一不受五味。二斷肉。三斷鹽。四不受割截衣。五不居聚落邊寺。」非謂是五法悉邪，立此五法為二分一味之僧為大罪也。參照五法條。


普賢十願 (丁福保)

丁福保: 佛學大辭典

普賢十願

  （名數）四十華嚴經，普賢行願品曰：「應修十種廣大行願。何等為十？一者敬禮諸佛。二者稱讚如來。三者廣修供養。四者懺悔業障。五者隨喜功能。六者請轉法輪。七者請佛住世。八者常隨佛學。九者恒順眾生。十者普皆迴向。」


智波羅蜜十德 (丁福保)

丁福保: 佛學大辭典

智波羅蜜十德

  （名數）一知貪欲行者，二知瞋恚行者，三知愚痴行者，四知等分行者，五知修學地行者，六於一念中知無邊眾生之行，七知無邊眾生之心，八知一切法之真實，九知一切如來之力，十普覺悟法界門。見唐華嚴經十八。


智境四相 (丁福保)

丁福保: 佛學大辭典

智境四相

  （名數）一我相，眾生於涅槃之理，心有所證，於取其所證，心執著而不忘。認之為我，是名為我相。二人相，比前我相，已進一步，不復認證為我，尚持我悟之心，是名為人相。三眾生相，較前人相又進一步，雖已超過我人之相，尚存了證了悟之相，是名為眾生相。四壽命相，比前眾生相復進一步，雖已超過證悟之心，尚存能覺之智，如彼之命根，潛續於內，是名壽命相。見圓覺略疏下。


無表色二功能 (丁福保)

丁福保: 佛學大辭典

無表色二功能

  （名數）表色即表業之善性惡性，唯有成大業道為感未來異熟果之異熟因之一功能。無表色即無表業之功能，一成業道，二別有防非止惡之功能，此功能自未捨戒以來，其功能念念倍增。故若捨戒時，失其念念倍增之防非止惡功能，而不失感異熟之業道功能也。


無量四諦 (丁福保)

丁福保: 佛學大辭典

無量四諦

  （名數）四種四諦之一。見四諦條。


善知識十德 (丁福保)

丁福保: 佛學大辭典

善知識十德

  （名數）善財童子南詢第八參詣毘目仙人舉十喻嘆其功德：一善知識則是趣向一切智門，令我得入真實道故。二善知識則是趣向一切智乘，令我得至如來地故。三善知識則是趣向一切智船，令我得至智寶洲故。四善知識則是趣向一切智炬，令我得生十力光故。五善知識則是趣向一切智道，令我得入涅槃城故，六善知識則是趣向一切智燈，令我得見夷險道故。七善知識則是趣向一切智橋，令我得度險惡處故。八善知識則是趣向一切智蓋，令我得生大慈涼故。九善知識則是趣向一切智眼，令我得見法性之門故。十善知識則是趣向一切智潮，令我得滿足大悲之水故。見唐華嚴經六十四。


善惡無記三性 (丁福保)

丁福保: 佛學大辭典

善惡無記三性

  （名數）一、善性，於現世來世為自他為順益者。信等善心及善心所起一切之善根是也。二、惡性，於現世來世，為自他為違損者。貪等惡心及惡心所起一切之惡業是也。三、無記性，非善非惡為中容之法，亦為順益，亦為違損，不可記別者。此中有有覆無記與無覆無記二種。妄惑之勢用微弱，雖無違損自他之力，然其體為妄惑，故蔭覆聖道者，又與此惑障俱者，謂之有覆無記。末那識等是也。其體非妄惑，又非與妄惑俱之法，其自性微弱，曾無損益自他者。謂之無覆無記。阿賴耶識及內根外器等是也。出於唯識論五，百法問答抄三。


菩薩十地 (丁福保)

丁福保: 佛學大辭典

菩薩十地

  （名數）菩薩見諦已上之修行，分為十地。見十地條。


菩薩十住 (丁福保)

丁福保: 佛學大辭典

菩薩十住

  （名數）新作十地，舊作十住。菩薩見諦以上之修行地也。又五十二位中十信之次位有十住位。見十住條。


菩薩五智 (丁福保)

丁福保: 佛學大辭典

菩薩五智

  （名數）一通達智，能覺夢而通達諸法之智也。二隨念智，能憶持過去事而不忘失之智也。三安立智，能建立正行而使他修習之智也。四和合智，觀一切法隨緣和合之智也。五如意智，隨意所欲而無不滿足之智也。見攝大乘論五。


菩薩四無畏 (丁福保)

丁福保: 佛學大辭典

菩薩四無畏

  （名數）智度論五說菩薩之四無畏。大乘義章十一依之而釋四無畏：一總持不忘說法無畏。菩薩能聞持教法憶持眾義而不忘，故於大眾中說法不畏也。二盡知法藥及知眾生根欲性心說法無畏。藥有二種，為世間法出世間法，眾生之根欲性有種種，菩薩能了知之，故於大眾中說法不畏也。三善能問答，說法無畏。一切異見皆能摧破，一切正法悉能成立，無量眾生一時雖來問難，而菩薩悉能於一時酬對，故對大眾中說法不畏也。四能斷物疑，說法無畏。眾生問難，隨意解說法，如法能巧斷眾生之疑，是曰能斷疑。以有此能之故，於大眾中說法不畏也。


菩薩修行四依 (丁福保)

丁福保: 佛學大辭典

菩薩修行四依

  （名數）初依為地前，供養五恆沙之佛，二依為初地乃至六地，供養六恆沙之佛，三依為七八九地，供養七恆沙之佛，四依為十地，供養八恆沙之佛。菩薩經此四依成就修道。


菩薩種性 (丁福保)

丁福保: 佛學大辭典

菩薩種性

  （名數）五性之一。見五性條。


華嚴宗七祖 (丁福保)

丁福保: 佛學大辭典

華嚴宗七祖

  （名數）第一馬鳴菩薩，第二龍樹菩薩，第三支那之元祖帝心尊者杜順，第四雲華尊者智儼，第五賢首大師法藏，第六清涼大師澄觀，第七圭峰大師宗密也。此七祖宋淨源奉敕記之。見八宗綱要。


華嚴經十類 (丁福保)

丁福保: 佛學大辭典

華嚴經十類

  （名數）有二說：一賢首所說之十類：一恒本，不可說之微塵數身，現微塵數之剎土，盡未來際，念念常說普說未曾休止者。是不可結集，此事出本經不思議品。二大本，如海雲比丘受持之普眼經者。以須彌山聚之筆，四大海水之墨，書一品之修多羅，尚不可窮盡，如是品其數過塵沙，此亦非貝葉之所可記，此事出本經入法界品。三上本，四中本，五下本。此三者，即所謂三本之華嚴，據西域記傳之說。六略本，是六十華嚴經之梵本，有三萬六千偈，要略彼下本十萬偈者。七論釋，龍樹所造之大不思議論，世親所造之十地論等解釋本經者。八翻譯，即六十華嚴經，譯為略本三萬六千偈者。九支流，兜沙經，菩薩本業經等，由大經支出流行者。十感應，依念持之功而於經有感應者。是雖依於其人，今推功而屬於經。見華嚴探玄記一。二清涼所說之十類：一略本經，二下本經，三中本經，四上本經，此四同賢首。五普眼經，是同賢首之大本。六同說經，無量塵沙之諸佛，常恒說同一之法者。七異說經，對萬差之機類，說萬差之法者。此二者為別開賢首之恒本者也。八主伴經，諸佛互為主伴說同一之法者。如此土之佛為主而說十住，則他土諸佛各伴之而說十住。九眷屬經。華嚴經之方便說種種之餘經者。十圓滿經，圓融前之諸本而包含一切者。見華嚴經疏三。


華嚴釋經十門 (丁福保)

丁福保: 佛學大辭典

華嚴釋經十門

  （名數）釋華嚴經自十方面者：一教起因緣，二藏教所攝，三義理分齊，四教所被機，五教體淺深，六宗趣通局，七部類品會，八傳譯感通，九總釋經題，十別釋文義。出華嚴大疏一。


虛空十義 (丁福保)

丁福保: 佛學大辭典

虛空十義

  （名數）一無障礙義，諸色法中無障礙故。二周遍義，無所不至故。三平等義，無簡擇故。四廣大義，無分際故。五無相義，絕色相故。六清淨義，無塵累故。七不動義，無成壞故。八有空義，滅有量故（為有之空）。九義空空，離空著故（為空之空）。十無得義，不能執取故。見釋摩訶衍論三。


虛空四名 (丁福保)

丁福保: 佛學大辭典

虛空四名

  （名數）一虛空，二無所有，三不動，四無礙，見止觀三上。


跋闍子比丘十事非法 (丁福保)

丁福保: 佛學大辭典

跋闍子比丘十事非法

  （名數）毘奈耶雜事四十曰：「一、高聲共許淨法（四分「得寺內」，十誦「如是淨」，五分「求聽淨」），比丘在寺內作別眾非法之羯磨大眾高聲共許，則其法成。二、隨喜淨法（四「後聽可」，十「證知淨」，五「合於求聽淨中」），比丘作非法之羯磨，其座大眾隨喜，又於界內先作別眾之羯磨，然後求來人聽可則其法成。三、舊事淨法（四「得常」，十「行法淨」，五「習先所習淨」），比丘自堀地，教人使堀等舊作事，作之亦非違法。四、鹽事淨（四「得與鹽共宿」，十「鹽淨」，五「鹽薑合共宿淨」），以筒盛鹽帶於身常受用，亦非非法。五、道行常法（四「得聚落間」，十「近聚落淨」，五「越聚落淨」），比丘於一處食已，未行一驛半驛，便作別眾食，亦非違法。六、二指淨法（四「兩指抄食」，十「指淨」，五「兩指抄食淨」），比丘足食已，不受殘食之法，更得食以兩指食之，亦非違法。七、必治病淨法（四「得飲闍樓羅酒」，十「貧住淨」，五「飲闍樓伽酒淨」），和水飲酒為治病，亦非非法。八、酪漿淨法（四「得和」，十「生和合淨」，五「酥油蜜和酪淨」），以乳酪一升和水攪之，於非時飲用，亦非違法。九、座具淨法（四「得畜不截坐具」，十「樓邊不益尼師壇淨」，五「怖坐具大小隨意大小淨」），作新坐具，不著故物，且大小隨意作之而受用，亦非非法。十、金寶淨法（四「得受金銀」，十「金銀寶物淨」，五「受畜金銀錢淨」），受金銀寶玉之施物而畜之亦非違法（五分合一與二更加復坐食淨為十事）。」南傳律本言十事非法與此稍有相違。而古來各異其解。即一、鹽淨，於角蓄鹽可持。二、二指淨，至下二指得取食。三、聚落間淨，自一村行於他村時，時間外得取食。四、住處淨，住同一境界內得別別作齋日說戒。五、隨意淨（又後聽淨），無裁斷權利之眾僧行事。事後得乞大眾承認。即得隨意行事務也。六、習先所習淨（又久住淨），若有慣例，無論何事，皆得為之。七、生和合淨，午時過不許飲新乳，但飲殘乳，非其所限。故少變質之生和合Amathi得飲之。八、水淨（又飲闍樓伽酒淨），闍樓伽Jalogi濁也。謂白酒，甘酒之類。耶樹汁之醱酵者。要之飲酒精分少之酒也。九、不益樓尼師壇那淨，飾樓之蓆布，越定量之大亦不為罪。十、金錢淨，手捉金錢亦非為罪。以上為據南傳之巴利律者。西藏所傳大體同跋闍子比丘條。


閑居十德 (丁福保)

丁福保: 佛學大辭典

閑居十德

  （名數）無男女境無愛欲心，無雜言緣無妄語愆，無敵對人無鬥諍畏，無是非友無讚毀誤，無見人失無談他過，無隨逐屬無眷屬嗜，無對面人無禮儀煩，無來臨客無饗應營，無交眾情無好衣望，獨修妙行更無他妨。


雲門三高 (丁福保)

丁福保: 佛學大辭典

雲門三高

  （名數）雲門宗之三高僧也。元至正年間，雲門山有三禪師。一浮休允若，二斷江覺恩，三休耕逸。三師時居韶州雲門山，相共諷詠吟誦。世人慕其高風，稱為雲門三高。


順世八心 (丁福保)

丁福保: 佛學大辭典

順世八心

  （名數）順於世道而感人天之果，謂為順世之行，又達於世間而感出離之果，謂為違世，其行法之次第發達有八心，是名順世之八心，違世之八心。大日經疏二曰：「如前所說種子根皰等及歸依三寶為人天乘，行齋施善法，皆名順世八心。若三乘初發道意，迄至拔業煩惱根本無明種子，生十二因緣，名違世八心，或可就見道修道等諸位分之。各自有八心也。大乘行者，了達諸蘊性空，故於一切法中都無所取，亦無所捨。雙離違順八心我蘊兩倒二種業煩惱網。是名超越一切瑜祇行。」見十心條。


須彌四層級 (丁福保)

丁福保: 佛學大辭典

須彌四層級

  （名數）蘇迷盧山有四層級，始自水際至盡第一層。相去有十千踰繕那量，如是乃至有第三層至盡第四層亦有十千之量，此四層級自妙高山傍出而圍繞之，盡其下半，最初之層級，出為十六千。第二第三第四之層級，如其次第為八千四千二千。有藥叉神，名為堅手，住於初層級。有名持鬘者，住於第二級。有名恒憍者，住於第三級。此三者，皆是四大天王所部之大眾也。第四之層級，為四大天王及其諸眷屬共居止之所，如妙高山四外層級，四大王眾及眷屬之居。如是持雙持軸山等七金山上，亦有天之居，是皆四大王所部之封邑也。是名依地而住之四大王眾天。欲天之中此天最廣。見俱舍論十一。此四層級。又詳說於正法念經二十二乃至二十四。


飲酒十過 (丁福保)

丁福保: 佛學大辭典

飲酒十過

  （名數）一，顏色惡。飲酒之人，顏貌容色，因之變常，無有善相也。二，下劣。飲酒之人，威儀不整，動止輕薄，人所賤惡也。三，眼視不明。恣飲而狂癡瞻視，昏瞀不辨色境也。四，現瞋恚相。醉酒之人，行不善法，不顧親屬賢善，恣為忿怒也。五，壞田業資生。恣飲放逸，破費產業，散失資財也。六，致疾病。飲酒過度，則失身體之調，以致疾病也。七，益鬥訟。醉酒發很，與人爭競，不惜身命，而鬥訟益增也。八，惡名流布。耽飲縱恣，則棄捨善法，而醜名惡聲，流布遠近也。九，智慧減少。飲酒昏迷，愚癡狂騃，而智慧減少也。十，命終墮惡道。狎朋飲酒，不修善行，則惡業日增，命終後墮於惡道也。見四分律十。


飲酒三十五過 (丁福保)

丁福保: 佛學大辭典

飲酒三十五過

  （名數）一，現世財物虛竭。何以故？飲酒醉亂，心無節限，用費無度故。二，眾病之門。三，鬥諍之本。四，裸形無恥。五，醜名惡露，人所不敬。六，無復智慧。七，應所得物而不得。已所得物而散失。八，伏匿之事，盡向人說。九，種種事業，廢不成辦。十，醉為愁本。何以故？醉中多失，醒則慚愧憂愁。十一，身力轉少。十二，身色壞。十三，不知敬父。十四，不知敬母。十五，不敬沙門。十六，不敬婆羅門。十七，不敬叔伯及尊長。何以故？醉悶憒惱，無所別故。十八，不敬佛。十九，不敬法。二十，不敬僧。二十一，朋黨惡人。二十二，疏遠賢善。二十三，作破戒人。二十四，無慚愧。二十五，不守六情。二十六，縱色放逸。二十七，人所憎惡，不喜見。二十八，貴重親屬及諸知識所共擯棄。二十九，行不善法。三十，棄捨善法。三十一，明人智士所不信用。何以故？酒放逸故。三十二，遠離涅槃。三十三，種狂癡因。三十四，身壞命終，墮惡道泥犁中。三十五，若得為人，所生之處，常當狂騃。如是種種過失。是故不飲酒。見智度論。


飲酒三十六失 (丁福保)

丁福保: 佛學大辭典

飲酒三十六失

  （名數）一，不孝父母。二，輕慢尊長朋友。三，不敬三寶。四，不信經法。五，誹謗沙門。六，訐露人罪。七，恒說妄語。八，誣人惡事。九，傳言兩舌。十，惡口傷人。十一，生病之根。十二，鬥諍之本。十三，惡名流布。十四，人所憎嫌。十五，排斥聖賢。十六，怨黷天地。十七，廢忘事業。十八，破散家財。十九，恒無慚愧。二十，不知羞恥。二十一，無故捶打奴僕。二十二，橫殺眾生。二十三，姦犯他妻。二十四，偷人財物。二十五，疏遠善人。二十六，狎近惡人。二十七，常懷恚怒。二十八，日夜憂愁。二十九，牽東引西。三十，持南著北。三十一，倒溝臥路。三十二，墮車墜馬。三十三，逢河落水。三十四，持燈失火。三十五，暑月熱亡。三十六，寒天凍死。見四分律。


黃龍三關 (丁福保)

丁福保: 佛學大辭典

黃龍三關

  （名數）見黃龍條。

黃龍三關

  （故事）黃龍常以三問拶人。曰：人人有個生緣，如何是汝生緣？曰：我手何似佛手？曰：我腳何似驢腳？每以此三語問學者，無能契其旨者。天下叢林名為三關。纔有酬者，師無可否，歛目危坐。人莫測其意，問其故。師云：已過關者，掉臂徑去，安知有關吏。從吏問可否，是未透關者。見會元十七、普燈錄三、人天眼目上。


圓教二種三諦 (丁福保)

丁福保: 佛學大辭典

圓教二種三諦

  （名數）一、名隨德用三諦。於空假中之三諦各有一功能。空諦有破情之用，假諦有立法之用，中諦有絕待之功能。二、體一互用三諦。三諦本為圓融而一相一味，非可見其界畔之法。即三諦各具三能之說也。


圓教十真如 (丁福保)

丁福保: 佛學大辭典

圓教十真如

  （名數）以前之十真如，是別教之義也。圓教之十真如，為法華所說，唯佛與佛乃能窮盡諸法實相如是等十如是之法也。故十如是與十真如，名義相同。天台謂之無作之無作，真言謂之真如十界。理趣釋釋上下十峰之金剛智處中表如來之十地十真如十法界者即是也。即身成佛義釋十界中，列地獄等十界，亦與天台同。是如佛性論之假真如釋，故名真如。見菩提心義四。


圓覺三觀 (丁福保)

丁福保: 佛學大辭典

圓覺三觀

  （名數）圓覺經說三種之觀法，謂為圓覺之三觀：一、奢摩他觀。奢摩他，譯言止，專靜止心念而入於涅槃也。二、三摩缽底觀。三摩缽底，譯言觀。觀如幻之相而證幻化之淨行也。三、禪那觀。禪那，譯言思惟。不取靜相及幻化，思惟而證中道之實相也。此三觀單復重疊，而為二十五種，稱之為二十五清淨定輪（經於二十五種一一說之）。經偈曰：「所謂奢摩他、三摩提禪那、三法頓漸修，有二十五種。十方諸如來，三世修行者，無不因此法，而得成菩提。」


圓覺經五性差別 (丁福保)

丁福保: 佛學大辭典

圓覺經五性差別

  （名數）經中依一切眾生斷理事二障之淺深遲速而差別五性：一、凡夫性，凡夫散善之人，未斷一毫之惑之人。二、二乘性，聲聞緣覺之二乘，但除事障（見思二惑），而未斷理障（塵砂無明）之人。三、菩薩性，漸斷二障而證大圓覺之人。四、不定性（是圭峰之說，文說頓漸二性），又曰頓超如來性（是鳳潭之說，就頓覺之人而言）。五、外道性，信外道邪說而未知佛之正道之人也。此五性亦得成佛，與法相所立之五性，不啻天淵。圓覺經曰：「一切眾生由本貪欲發揮無明，顯出五性差別不等。」


意三 (丁福保)

丁福保: 佛學大辭典

意三

  （名數）十惡中屬於心意之三惡也。即貪欲。瞋恚，愚痴是。


慈心十一種果報 (丁福保)

丁福保: 佛學大辭典

慈心十一種果報

  （名數）一臥安，二覺安，三無惡夢，四天護，五人愛，六毒不侵，七兵不侵，八水不侵，九火不侵，十盜賊不侵，十一得生梵天。見增一阿含經四十七。


慈悲十二利 (丁福保)

丁福保: 佛學大辭典

慈悲十二利

  （名數）一、福常隨身。二、臥安。三、覺安。四、不見惡夢。五、天護。六、人愛。七、不毒。八、不兵。九、水不喪。十、火不喪。十一、在所得利。十二、死昇梵天。見法句經。


慈悲五利 (丁福保)

丁福保: 佛學大辭典

慈悲五利

  （名數）一刀不傷，二毒不害，三火不燒，四水不沒，五瞋惡見善。見檀特羅經。


滅諦四相 (丁福保)

丁福保: 佛學大辭典

滅諦四相

  （名數）四諦各有四相。滅諦之四相，為滅靜妙離之四。舊譯曰盡止妙出。俱舍論二十六曰：「諸蘊盡故滅，三火息故靜，無眾患故妙，脫眾災故離。」大乘義章三本曰：「滅中四者，謂盡止妙出，亦名滅止離盡。滅有過，故云盡滅。寂止惱患，故云止。捨遠麤礙，稱之為妙。出離纏縛名出。」


經體三塵 (丁福保)

丁福保: 佛學大辭典

經體三塵

  （名數）經體有三：一為聲。於佛在世時聞金口之音聲而得道，是以聲塵為經。二為色。於佛滅後，由經卷紙墨而傳持之，是以色塵為經。三為法。內心思惟自法，而契於理。是不由他教，不由紙墨，唯以法塵為經。耳識利者依於聲。眼識利者依於色。意識利者依於法。此土之人，此三識利。餘三識鈍。鼻嗅紙墨亦無所知，身觸經卷亦不能解。舌噉文字亦寧辨是非耶？是故唯以三塵為經體。見玄義八上。


聖言 (丁福保)

丁福保: 佛學大辭典

聖言

  （名數）聖者正也，正直之言也。四聖言：一言不見為不見，二言不聞為不聞，三言不覺為不覺，四言不知為不知。見阿毘達磨集異門足論十。


跡門十妙 (丁福保)

丁福保: 佛學大辭典

跡門十妙

  （名數）（一）境妙，境即理境。謂十如是等境，心佛及眾生是三無差別不可思議也，經云唯佛與佛乃能究盡諸法實相。所謂諸法如是相如是性等是也。此有六境：一、十如之境，二、十二因緣之境，三、四諦之境，四、二諦之境，五、三諦之境，六、一諦之境。（二）智妙，智即全境而起之智。以境妙之故，智亦隨妙，函蓋相應，不可思議也。經曰我所得智慧，微妙最第一是也。（三）行妙，行即所修之行。妙智導行，故亦隨而妙不可思議也。經云行此諸道已道場得成果是也。（四）位妙，位即諸行所歷之位次，十住乃至十地是也。以行妙之故，所證之位，亦妙不可思議。經云：乘是實乘遊於四方是也。（五）三法妙，三法即真性觀照資成之三法。真理是理觀，照是慧，資成是定，此三法是為佛之所證，妙不可思議也。（六）感應妙，感謂眾生，應即佛。謂眾生能以圓機感佛，佛即以妙應應之，如水不上昇，月不下降，而一月普現於眾水。是妙不可思議也。經曰：一切眾生皆是吾子是也。（七）神通妙，如來無謀之應，稱適於善權方便機宜變現自在，是妙不可思議也。經曰：今佛世尊，入於三昧，是不可思議現希有事是也。（八）說法妙，說大小乘偏圓之法，使眾生咸悟入佛之知見，是妙不可思議也。經云：如來能種種分別，巧說諸法。言辭柔軟，悅可眾心是也。（九）眷屬妙，佛出世，則十方諸大菩薩，皆來贊輔，或以神通而來生者有之，或以宿願而來生者有之，或以應現而來生者有之，皆名為眷屬，俱妙不可思議也。（十）利益妙，佛說法，一切眾生咸開悟本性，得入於佛知見，猶如時雨普洽，大地蒙益，是妙不可思議也。說見玄義二之二。


過去七佛 (丁福保)

丁福保: 佛學大辭典

過去七佛

  （名數）第一毘婆尸佛Vipas/yi，第二尸棄佛S/ikhi，第三毘舍浮佛Vis/abha^，第四拘留孫佛Krakucchanda，第五拘那含牟尼佛Kanakamuni，第六迦葉佛Ka^s/yapa，第七釋迦牟尼佛S/a^kyamuni也。此中前三佛出於過去莊嚴劫之末。拘留孫佛以下，出於現在之賢劫。見法苑珠林八、佛祖統紀三十。


實化二身 (丁福保)

丁福保: 佛學大辭典

實化二身

  （名數）見二色身條。

實化二身

  （名數）見二身條附錄。


福等三業 (丁福保)

丁福保: 佛學大辭典

福等三業

  （名數）福業，非福業，不動業也。一福業，為欲界之善業，感生可愛之果，而利益有情，故名福業。二非福業，為欲界之不善業，感生非愛之果，而損害有情，故曰非福業。三不動業，為色無色兩界之善業，感不動之果，故曰不動業。


福嚴 (丁福保)

丁福保: 佛學大辭典

福嚴

  （名數）福智二莊嚴之一，福莊嚴也。以施等福業莊嚴其身也。


種子識六義 (丁福保)

丁福保: 佛學大辭典

種子識六義

  （名數）一剎那滅義。謂眼耳鼻舌身意等諸種子，剎那纔生，生即隨滅，念念不停而變異也。二果俱有義。果者，識與根也。識與根同時俱起而成力用。如眼根照色境時，眼識即隨而同緣，於諸實境，分明顯了也。三恒隨轉義。識起時，種子亦隨而轉，如眼根照境時，種子隨而相續，無有間隔也。四性決定義。諸識所緣之善惡無記三性，無有間雜。如眼識緣惡境，則成惡法，而不能成善法，緣善境，則成善法，而不能成惡法也。五待眾緣義。識非為一因而生，必假眾緣而成就。眼識之種子空明，得根境等之緣而始顯發也。六引自果義。諸識各引自體果用，非是色心交互而成，如眼根照時，眼識即緣所對之實境，而不混聲香之別體也。見成唯識論二。


維摩經十喻 (丁福保)

丁福保: 佛學大辭典

維摩經十喻

  （名數）顯人身之無實以十喻：一是身如聚沫，二是身如泡，三是身如焰，四是身如芭蕉，五是身如幻，六是身如夢，七是身如影，八是身如響，九是身如浮雲，十是身如電。見維摩經方便品。


說四依 (丁福保)

丁福保: 佛學大辭典

說四依

  （名數）佛說法之四依也。依四種之密意而說法，真諦之攝論謂之四依，玄奘之攝論謂之四秘密。見四秘密條。

說四依

  （名數）見四依條附錄。


說法三軌 (丁福保)

丁福保: 佛學大辭典

說法三軌

  （名數）又曰三軌弘經。見三軌條。


說法五德 (丁福保)

丁福保: 佛學大辭典

說法五德

  （名數）說法使聽者生五種之福德：一於當生得長者，以聽者不殺人故。二於當生得大富，以聽者不盜故。三於當生得端正，以聽者意和故。四於當生得名譽，以聽者歸依三寶故。五於當生得聰明，以聽者曉了妙慧故。見賢者五福德經。參照五人說法條。又十九說法。見觀音條。


趙州三轉語 (丁福保)

丁福保: 佛學大辭典

趙州三轉語

  （名數）碧嚴九十六則曰：「趙州示眾三轉語。」會元四趙州章曰：「師上堂曰：金佛不渡爐，木佛不渡火，泥佛不渡水。」碧嚴評唱曰：「泥佛若渡水則爛卻了也；金佛若渡爐中則鎔卻了也；木佛若渡火，便燒卻了也。」

趙州三轉語

  （公案）見三轉語條附錄。


遠師二教 (丁福保)

丁福保: 佛學大辭典

遠師二教

  （名數）淨明寺慧遠之教判也。判漸教與頓教。見二教條。


慧門十六尊 (丁福保)

丁福保: 佛學大辭典

慧門十六尊

  （名數）金剛界羯磨會三十七尊中，司智慧之德之十六大菩薩。金剛薩埵，金剛愛，金剛善哉，金剛寶，金剛光，金剛幢，金剛笑，金剛法，金剛利，金剛因，金剛語，金剛業，金剛護，金剛牙，金剛拳之諸尊是也。


緣覺乘十地 (丁福保)

丁福保: 佛學大辭典

緣覺乘十地

  （名數）見十地條。


蓮宗九祖 (丁福保)

丁福保: 佛學大辭典

蓮宗九祖

  （名數）自東晉太元中慧遠大師東林倡社，獨起蓮宗，以念佛為往生淨土，至今千數百年，往生者不可勝計。宋石芝曉師嘗定蓮宗七祖。明代眾舉雲棲為第八祖。清代復舉省庵為第九祖。皆以念佛一派相承者也。其名如下：初祖圓悟大師廬山東林慧遠和尚，二祖長安光明善導和尚，三祖衡山般舟承遠大師，四祖衡州雲峰法照國師，五祖新定烏龍少康大師，六祖杭州永明延壽和尚，七祖武林昭慶省常和尚，八祖古杭雲棲蓮池大師（祩宏），九祖鳳山梵天省庵法師（實賢）。見蓮宗九祖傳略。


蓮華三喻 (丁福保)

丁福保: 佛學大辭典

蓮華三喻

  （名數）佛以蓮華喻妙法稱為妙法蓮華經。天台以之為乘教權實之開廢。以佛身本跡廢立之深義為喻題。立跡門之三喻與本門之三喻。跡門之三喻者，一為蓮故華，是譬為實施權，如來於法華會坐，為顯一乘之實，於爾前先說三乘之權教也。二花開蓮現，是譬開權顯實，花開譬開權，蓮現譬顯實，正於法華之會座，拓開三乘之權方便，顯一乘之實義也。三花落蓮成，是譬廢權立實，即開三乘之權教，則權教自廢，一乘之實教獨存也。已上三喻，為就佛之垂跡身所說乘教上，譬開廢之義者，故為跡門之三喻。是本經前十四品之意也。本門之三喻者，亦一為蓮故華，是譬從本垂跡，如來自久遠實成之本，垂伽耶始成之化跡也。二花開蓮現，是譬開跡顯本，本經至壽量品，迦耶始成之佛，始打開為化身，顯久遠之本地也。三花落蓮成，是譬廢跡立本，開化身巳，則化身自廢，獨久成之本身成立也。巳上三喻，顯佛之本地，為之開廢，故為本門之三喻。見法華玄義一。


諸佛十樂 (丁福保)

丁福保: 佛學大辭典

諸佛十樂

  （名數）一不可思議所信樂，二無有等比佛三昧樂，三不可限量大慈悲樂，四一切諸佛解脫之樂，五無有邊際大神通樂，六最極尊重大自在樂，七廣大究竟無量力樂，八離諸知覺寂靜之樂，九住無礙住恒正定樂，十行無二行不變異樂。見唐華嚴經廿四。

諸佛十樂

  （名數）見十樂條附錄。


諸法五位 (丁福保)

丁福保: 佛學大辭典

諸法五位

  （名數）佛家建立諸法，先有三門：一小乘俱舍宗立七十五法，小乘成實宗立八十四法，大乘法相宗立百法，總以之收束於五位：一、色法，有物質之形者，又以物質為因而生者。二、心法，了識事物者。三、心所法，隨附於心法而起者，是為心法所有之法，故名心所法。四、不相應法，不附隨於心法者。五、無為法，常住而不自因緣生者。成實宗之八十四法，無一一記之之明文，故措之。俱舍為物心兩實之宗，故其次第為色、心、心所、不相應、無為、於此中攝七十五法。法相為唯心無物之宗，故其次第為心、心所、色、不相應、無為、於此中收百法。如圖。


賢劫十六菩薩 (丁福保)

丁福保: 佛學大辭典

賢劫十六菩薩

  （名數）賢劫十六尊也。見賢劫條。


賢首十宗 (丁福保)

丁福保: 佛學大辭典

賢首十宗

  （名數）是華嚴宗所判之十宗也：一、我法俱有宗。此立有我法二種之宗也。夫佛以無我為通理，而在佛教中立有我，故謂之附佛法之外道。俱舍論破我中，嚴破此宗。二、有法無我宗。此立法即實有而我即空無之宗也。三、法無去來宗。此立現在法為有，過未法為無之宗也。四、現通假實宗。此立現在法為假有實有之宗也。五、俗妄真實宗。此立世間法轉倒，但有假名，出世間法非倒，而為真實之宗也。六諸法但名宗，此立若世間法，若出世間法，但有假名，而無實體之宗也。已上六宗，總是小乘教。印度小乘有二十部，區別此六宗（如圖）。七、一切皆空宗。此立諸法皆空之宗，即空始教也，而不舉相始教者，以舉後略初，且為對後之真德不空故也。八、真德不空宗。此立如來藏具無量德，隨緣生起，真如不空義之宗，即終教也。九、相想俱絕宗。此為泯諸法相。絕心識想，直叩真性本體而談證入之宗，即頓教也。十，圓明具德宗。此談圓明真性，具足法界萬德，更無一法欠滅，一真法界無盡無極之義之宗，即圓教也。見五教章上。

賢首十宗

  （名數）見宗條附錄。


輪王七寶 (丁福保)

丁福保: 佛學大辭典

輪王七寶

  （名數）見轉輪王條。


輪王四輪 (丁福保)

丁福保: 佛學大辭典

輪王四輪

  （雜名）金銀銅鐵四種之輪寶也。見轉輪王條。

輪王四輪

  （名數）見轉輪王條。


震旦三聖 (丁福保)

丁福保: 佛學大辭典

震旦三聖

  （名數）老子孔子顏回也。止觀五曰：「元古混沌，未宜出世。邊表根性，不感佛興。我遣三聖，化彼真丹。禮義先開，大小乘經然後可信。真丹既然，十方亦爾。」同輔行曰：「清淨法行經云：月光菩薩彼稱顏回，光淨菩薩彼稱仲尼，迦葉菩薩彼稱老子。天竺指此震旦為彼，准諸目錄，皆推此經以為疑偽。文義既正，或是失譯。」

震旦三聖

  （名數）見三聖條附錄。


曉公四教 (丁福保)

丁福保: 佛學大辭典

曉公四教

  （名數）海東元曉，立四教：一三乘別教，如四諦緣起經等為聲聞緣覺菩薩三乘所共學，其中二乘又明法空，異於菩薩，故曰三乘別教。二三乘通教，如般若深密經等為聲緣菩三乘所共學，其中皆說二空，故曰三乘通教。三一乘分教，如梵網經等，菩薩不與二乘共學，名為一乘，其中未顯法之周遍圓融，故名分教。四一乘滿教，如華嚴經等，具明法界之理，故名一乘滿教。見華嚴玄談四。


興道下八祖 (丁福保)

丁福保: 佛學大辭典

興道下八祖

  （名數）支那天台道邃以下之八祖也。即天台興道道邃，天台至行廣脩，國清正定物外，國清妙說元琇，國清高論清竦，螺溪淨光義寂，四明寶雲義通，四明法智智禮之八師。


親友七法 (丁福保)

丁福保: 佛學大辭典

親友七法

  （名數）四分律云：具七法，方成親友：一，難作能成。二，難與能與。三，難忍能忍。四，密事相告。五，互相覆藏。六，遭苦不捨。七，貧窮不輕。見釋氏要覽下。


頭陀十八物 (丁福保)

丁福保: 佛學大辭典

頭陀十八物

  （名數）頭陀所使用之十八種道具。即楊枝，澡豆，三衣，瓶，缽，坐具，錫杖，香爐，奩，漉水囊，手巾，刀子，火燧，鑷子，繩床，經律，佛像，菩薩像之稱。律中之十三資具。為比丘用物，與此有別。為後世之修行者制之。


龍樹四教 (丁福保)

丁福保: 佛學大辭典

龍樹四教

  （名數）龍樹菩薩以四門判釋經論，是曰龍樹四教：一有門，謂四阿含經等，說一切因果皆實有者。二空門，謂般若經等，說真空實相之理，蕩除眾生之情執者。三亦有亦空門，謂深密經等諸大乘經，說性空相有者。四非有非空門，謂中論等雙破有空者。見華嚴經疏鈔六。


彌陀三部 (丁福保)

丁福保: 佛學大辭典

彌陀三部

  （名數）又云淨土三部。一佛說無量壽經二卷，二佛說觀無量壽經一卷，三佛說阿彌陀經一卷。

彌陀三部

  （名數）見三部經條附錄。


彌陀三聖 (丁福保)

丁福保: 佛學大辭典

彌陀三聖

  （名數）一、阿彌陀佛，悲智二德全備。二、觀世音菩薩，主悲門，位於佛之左位。三、勢至菩薩，主智門，位於佛之右位。即彌陀三尊也。

彌陀三聖

  （名數）見三聖條附錄。


彌勒三部 (丁福保)

丁福保: 佛學大辭典

彌勒三部

  （名數）一、佛說觀彌勒菩薩上生兜率天經一卷，二、佛說彌勒下生經一卷，三、佛說彌勒大成佛經一卷。

彌勒三部

  （名數）見三部經條附錄。


彌勒三會 (丁福保)

丁福保: 佛學大辭典

彌勒三會

  （名數）見三會條附錄。


彌勒六部經 (丁福保)

丁福保: 佛學大辭典

彌勒六部經

  （名數）彌勒下生經，彌勒來時經，彌勒下生成佛經，彌勒大成佛經。觀彌勒菩薩上生兜率天經，彌勒下生成佛經（此與上第三雷同，疑有誤，未敢擅改）之六部也。是等經典專說關於彌勒菩薩者。


禪宗七祖 (丁福保)

丁福保: 佛學大辭典

禪宗七祖

  （名數）傳燈錄謂初祖達磨至六祖慧能，以法及衣相傳，自七祖以後不傳衣。又，荷澤神會禪師於天寶四載入京，著顯宗記，以訂兩宗，南能頓宗，北秀漸宗，師嗣六祖，禪宗推為七祖。杜甫詩曰：門求七祖禪。


禪定十種利益 (丁福保)

丁福保: 佛學大辭典

禪定十種利益

  （名數）修菩薩之行者，善能修習禪定，則萬緣俱息，定性現前，故獲此十種之利益：一，安住儀式。菩薩習諸禪定必須整肅威儀。一遵法式而行之，即久，則諸根寂靜，正定現前，自然安住而無所勉強，是為安住儀式。二，行慈境界。菩薩習諸禪定，常存慈愛之心，無傷殺之念，於諸眾生，悉使安穩，是為行慈境界。三，無煩惱。菩薩習諸禪定，諸根寂靜，則貪瞋凝等一切煩惱，自然不生，是為無煩惱。四，守護諸根。菩薩習諸禪定，定常當防衛眼等諸根，不為色等諸塵所動，是為守護諸根。五，無食喜樂。菩薩習諸禪定，既得禪悅之味，以資道體，雖無飲食之奉，亦自然欣豫。是為無食喜樂，六，遠離愛欲。菩薩修習禪定。寂默一心，不使散亂。則一切愛欲之境，悉無染著，是為遠離愛欲。七，修禪不空。菩薩習諸禪定，雖獲諸禪之功德，證真空之理，然不墮於斷滅之空，是為修禪不空。八，解脫魔罥。菩薩習諸禪定，則能遠離生死一切之魔網，悉皆不能纏縛，是為解脫魔罥。九，安住佛境。菩薩習諸禪定，開發無量之智慧，通達甚深之法義，於佛知見。自然明了，故心心寂滅，住持不動，是為安住佛境。十，解脫成熟。菩薩習諸禪定，一切惑業，不能撓亂，行之既久，則無礙解脫，自然圓熟，是為解脫成熟。見月燈三昧經七。


禪門五宗 (丁福保)

丁福保: 佛學大辭典

禪門五宗

  （名數）皆六祖之後。臨濟宗，溈仰宗，雲門宗，法眼宗，曹洞宗也。法眼流入高麗，溈仰至石晉時已亡。今惟雲門曹洞臨濟存。而臨濟尤盛。


聲聞乘十地 (丁福保)

丁福保: 佛學大辭典

聲聞乘十地

  （名數）見十地條附錄四乘十地項。


瞻病五德 (丁福保)

丁福保: 佛學大辭典

瞻病五德

  （名數）看護有病之人，當行五種之德：一知病人之可食不可食，二不嫌惡賊病人之大小便利唾吐，三有慈悲心不為衣食，四能經理湯藥等，五能為病人說法。見四分律四十一。


藏教七階 (丁福保)

丁福保: 佛學大辭典

藏教七階

  （名數）謂藏教菩薩修行之階級有七階也：一，觀四諦之境而起四弘誓願。二，於三阿僧祇劫修六度之行，而得本願滿足。是為三祇修六度。三，於百劫中種諸相好，用百福德，成一相好，至三十二相具足而得身莊嚴。是為百劫種相好。四，如世尊在因位時，多數之善根修行，六度相滿。五，為補處菩薩，自兜率降生。六，厭生老病死之苦而出家，入山修道。降神出家也。七，菩提樹下降服魔軍，安坐不動，而成佛道。菩提樹下成道也。


藏識四相 (丁福保)

丁福保: 佛學大辭典

藏識四相

  （名數）起信論之法門也。阿梨耶之心體無生無滅。有無明，迷於自之心體，而違寂靜之性，鼓動起念，有生滅四相。即使心體生住異滅由細至麤也。今就此義而明四相，既鼓靜使動，便有前後麤細之異。依之以彼先際之最微，名為生相。及最後之最麤，名為滅相，取中間為住相異相。而以之配於三細六麤，生相者三細中業相之一也。住相者三細中轉相，現相，及六麤中智相，相續相之四相也。異相者六麤中執取相，計名字相之二相也。滅相者六麤中起業相之一也。而於斷位逆次之，先斷滅相，為十信，是內凡之位。斷異相，為十住十行十迴向，是相似覺之位。斷住相為十地，是隨分覺之位。斷生相之一念為佛，是究竟覺也。見起信論中本。

藏識四相

  （名數）見四相條附錄。


轉法輪四輪 (丁福保)

丁福保: 佛學大辭典

轉法輪四輪

  （名數）一金剛輪，東方阿[門@(人/(人*人))]佛之法輪也。二寶輪，南方寶生佛之法輪也。三法輪。西方阿彌陀佛之法輪也。四羯磨輪。北方不空成就佛之法輪也。見理趣釋下。


藥師十二誓願 (丁福保)

丁福保: 佛學大辭典

藥師十二誓願

  （名數）第一自他身光明熾盛之願。第二威德巍巍開曉眾生之願。第三使眾生飽滿所欲而無乏少之願。第四使一切眾生安立大乘之願。第五使一切眾生行梵行，具三聚戒之願。第六使一切不具者諸根完具之願。第七除一切眾生眾病，令身心安樂，證得無上菩提之願。第八轉女成男之願。第九使諸有情解脫天魔外道纏縛，邪思惡見稠林，引攝正見之願。第十使眾生解脫惡王劫賊等橫難之願。第十一使飢渴眾生得上食之願。第十二使貧乏無衣服者得妙衣之願。見藥師經。


藥珠二身 (丁福保)

丁福保: 佛學大辭典

藥珠二身

  （名數）藥樹王身如與如意珠王身也。佛為拔眾生苦化現之身，謂之藥樹王身（見藥樹王身條），為與眾生以樂化現之身，謂之如意珠王身。法華玄義六曰：「示身輪者，即是示藥樹王身如意珠王身。」法華嘉祥疏二曰：「菩薩有二種身：一如意珠王身，能與一切樂。二藥樹王身，見聞之者無不苦滅。」


關中四聖 (丁福保)

丁福保: 佛學大辭典

關中四聖

  （名數）見四聖條。


難化三機 (丁福保)

丁福保: 佛學大辭典

難化三機

  （名數）教化濟度無望之三種惡機也，即謗大乘與五逆罪及一闡提。或曰難治之三病。涅槃經所說。


難易二道 (丁福保)

丁福保: 佛學大辭典

難易二道

  （名數）謂難行道與易行道也。龍樹所立之名目。初地至不退位有二道。自力修行勤苦而後漸達佛位之困難，以如陸路步行之苦，故稱之為難行道。反之而以信方便之念佛，得速至佛位之他力道，恰如水道乘船，無何等苦痛而樂？是名易行道。淨土十疑論曰：「論曰於五濁惡世無量佛所，求阿鞞跋致，甚難可得。蓋言娑婆世塵境麤疆，五欲障蔽，難入於道，故名難行道。謂憑信佛語，修行念佛三昧，求生淨土，復乘阿彌陀佛願力攝持，決定往生，故名易行土。」


難治三病 (丁福保)

丁福保: 佛學大辭典

難治三病

  （名數）謗法與闡提及五逆難化度之三機，如不治之重病也。


願波羅蜜十德 (丁福保)

丁福保: 佛學大辭典

願波羅蜜十德

  （名數）一，盡成就一切眾生。二，盡莊嚴一切世界。三，盡供養一切諸佛。四，盡通達無障礙之法。五，盡修行遍法界之行。六，身恒住而盡未來劫。七，智盡知一切之心念。八，盡覺悟流轉還滅。九，盡示現一切之國土。十，證得如來之智慧。見唐華嚴經十八。


護不妄語五神 (丁福保)

丁福保: 佛學大辭典

護不妄語五神

  （名數）見二十五神條。


護不邪婬五神 (丁福保)

丁福保: 佛學大辭典

護不邪婬五神

  （名數）見二十五神條。


護不殺戒五神 (丁福保)

丁福保: 佛學大辭典

護不殺戒五神

  （名數）見二十五神條。


護不盜戒五神 (丁福保)

丁福保: 佛學大辭典

護不盜戒五神

  （名數）見二十五神條。


護不飲酒五神 (丁福保)

丁福保: 佛學大辭典

護不飲酒五神

  （名數）見二十五神條。


囉字三義 (丁福保)

丁福保: 佛學大辭典

囉字三義

  （名數）一為塵垢之義，二為無塵無垢之義，三為到彼岸之義，此中前一為字相，後二為字義也。如此三義，次第有空中之三點也。大疏七曰：「又如囉字亦有三義：一者塵義。二者以入阿字門故，即是無塵義。又有波羅蜜義，以究竟到彼岸故。即是本初不生，當知亦具三點，三點即攝一切法。」


權實二教 (丁福保)

丁福保: 佛學大辭典

權實二教

  （名數）如來以權智初開三乘之教為權教，後示一乘之理為實教。如此開會之妙用，悉為權智所使然。就四教而判之，則藏通別之三教為權教，圓教之一為實教。若就華嚴之五教而判之，則頓教已下皆權教，如法相三論者，止於天台通教，華嚴始教之分，故貶之為權教權大乘，以我而稱實教實大乘。玄義一下曰：「大悲順物，不與世諍，是故明諸權實不同。」文句一上曰：「若應機設教，教有權實淺深不同。」止觀三下曰：「一明大小，二明半滿，三明偏圓，四明漸頓，五明權實。」


權實二智 (丁福保)

丁福保: 佛學大辭典

權實二智

  （名數）諸法既有權實之二法，達於其權法之差別，為如來之權智，達於其實相之一理，為如來之實智。開三顯一之如來善巧者，權智之妙用，故本經方便品讚嘆二智中，獨置重權智也。玄義三上曰：「前來二十種智，不出權實二智。如經如來方便知見，波羅蜜皆悉具足，即總束前來諸權智也。如來知見廣大深遠，即是總束前來實智也。」同三下曰：「對二諦境明智者，權實二智也。」同二上曰：「佛法不出權實，是法甚深妙，難見難可了。一切眾生類，無能知佛者，即實智妙也。及佛諸餘法亦無能測者，即佛權智妙也。」


顯密戒三學 (丁福保)

丁福保: 佛學大辭典

顯密戒三學

  （名數）於顯教法華華嚴等與真言密教加戒律之宗而云顯密戒之三學。


顯教十六菩薩 (丁福保)

丁福保: 佛學大辭典

顯教十六菩薩

  （名數）顯教之經論，處處舉賢護等十六菩薩，是皆在家之菩薩也。全舉其名者。但思益經與智度論，寶積經百十一曰：「復有十六大士，賢護菩薩而為上首。」無量壽經曰：「又賢護等十六正土。」法華論上曰：「如[颱-台+犮]陀波羅（譯言賢護）菩薩等十六大賢士，具足菩薩不可思議事。」智度論曰：「善守（與賢護同義）等十六菩薩，是居家菩薩，[颱-台+犮]陀婆羅居士菩薩是王舍城內人，寶積王子菩薩是毘耶離國人，皇德長者子菩薩是贍波國人，導師居士菩薩是舍衛國人，那羅達婆羅門菩薩是浮梯羅國人，水天優婆菩薩，且舉此六，餘有略也。」思益經一曰：「及跋陀羅婆羅等十六賢士，跋陀婆羅（譯曰賢護或善守），寶積菩薩，星德菩薩，帝天菩薩，水天菩薩，善力菩薩，大意菩薩，殊勝意菩薩，增意菩薩，善發意菩薩，不虛見菩薩，不休息菩薩，不少意菩薩，導師菩薩，日藏菩薩，持地菩薩。」此中論之第一第二與經之第一第二全同。第三論作皇德，經作星德，是殆經論有一寫誤者。又論之第四，導師居士與經之第十四全同。又論之第五那羅延婆羅門菩薩即經之第四帝天菩薩也。又論之第六水天與經之第五全同。


顯教十波羅夷 (丁福保)

丁福保: 佛學大辭典

顯教十波羅夷

  （名數）大乘對於小乘之四波羅夷，八波羅夷而說菩薩之十波羅夷：一殺戒，即人畜一切之殺生也。二盜戒，雖一針一草之微亦不與而取也。三婬戒，即人畜一切之婬事也。四妄語戒，即大小一切之妄語也。五酤酒戒，即販賣酒也。六說四眾過戒，舉四眾（在家菩薩與出家菩薩與比丘與比丘尼也）之罪過（七逆十重也）而說之也。七自讚毀他戒，稱自己之功德而譏他之過惡也。八慳惜加毀戒，他人求財請法，慳惜不與而加毀辱也。九瞋心不受悔戒，向他生瞋心加以罵辱打擊，猶不息，他求悔善言懺謝亦不容受也。十謗三寶戒，誹謗三寶也。見梵網經戒疏下。


顯露秘密二教 (丁福保)

丁福保: 佛學大辭典

顯露秘密二教

  （名數）天台宗所言。與真言宗之顯教密二教不同。彼就教法而料之者，此於說法之儀式上言之也。天台所立化儀四教中有秘密教，對此而他之化儀三教，頓漸不定，謂為顯露教。如來以不思議力隱密教化其機類，不使自餘之人知之者，為秘密教，公開而使自他一般知之者，為顯露教。例如鹿苑時之說法，聲聞之人，見八萬諸天，得無生法忍，阿若憍陳如一人得初果，是顯露教，而菩薩於其座見無數人得聲聞道，乃至無數人得一生補處，則秘密教也。此二教之意，原據龍樹。智度論六十五曰：「諸佛事有二種：一者密，二者現。」


體宗用三大 (丁福保)

丁福保: 佛學大辭典

體宗用三大

  （名數）天台釋經題立名體宗用教之五重，日本智證之大日經心目立體宗用之三重，日本弘法之秘藏記，亦立體宗用之三重。此體宗用即體相用之三大也。弘法以曼荼羅為體，以三三昧為宗，以方便為用。以曼荼羅為體者，即六大。據三種悉地儀軌五論皆號為曼荼羅也。三三昧者為心佛生，自語意等之三平等。方便者為始曼上轉本曼下轉之妙業。出於秘藏記鈔九。


觀行五品位 (丁福保)

丁福保: 佛學大辭典

觀行五品位

  （名數）於上示觀行即之位，成就五品之功德，故云觀行五品之位。五品者法華分別功德品所說：一、隨喜品，二、讀誦品，三、說法品，四、兼行六度，五、正行六度也。天台大師居於此位云。四教儀曰：「依教修行，為觀行即五品位。」


觀佛三昧海經六譬 (丁福保)

丁福保: 佛學大辭典

觀佛三昧海經六譬

  （名數）示念佛三昧之勝德以六譬：一，長者閻浮檀那紫金之喻。二，王寶印之喻。三，長者如意珠之喻。四，仙人善況之喻。五，力士髻珠之喻。六，劫末金剛山之喻。見往生要集下末。


觀門十法界 (丁福保)

丁福保: 佛學大辭典

觀門十法界

  （名數）天台正修止觀之法於所觀立十境為十法界：一、陰界入法界，五陰、十二入、十八界之諸法悉為中道不可思議之法界也。二、煩惱法界，如無行經說貪欲即是道，維摩經說行於非道，通達佛道煩惱即不可思議之法界也。三、病患法界，如維摩之託疾，雙林之現病，病患即不可思議法界也。四、業相法界，如法華說深達罪福相，罪福之諸業即不可思議之法界也。五、魔事法界，如首楞嚴經說魔界如，佛界如，一如無二如，魔事即不可思議之法界也。六、禪定法界，如首楞嚴說不昧不亂，入王三昧禪定，即不可思議之法界也。七、諸見法界，如維摩經說以邪相入正相，於諸見不動而修三十七品，諸見即不可思議之法界也。八、增上慢法界，還是煩惱，如前之煩惱法界諸見法界之例可知。九、二乘法界，智者即二乘之空而觀為不空，達於中道，是二乘不可思議之法界也。十，菩薩法界，底惡之生死（第八境），下劣之小乘（第九境），尚即是法界，菩薩之法寧非佛道，則知菩薩之境即不可思議之法界也。見止觀五。


觀眾生三十相 (丁福保)

丁福保: 佛學大辭典

觀眾生三十相

  （名數）維摩居士依文殊菩薩之問：說三十種之眾生觀：一如見幻師所現人，菩薩觀眾生為若此。二如智者見水中月。三如於鏡中見其面像。四如熱時炎。五如呼聲響。六如空中雲。七如水聚沫。八如水上泡。九如芭蕉堅。十如電久住。十一如第五大。十二如第六陰。十三如第七情。十四如十三入。十五如十九界。十六如無色界色。十七如燋穀芽。十八如須阤洹身見。十九如阿那含入胎。二十如阿羅漢三毒。二十一如得忍菩薩以貪恚毀禁。二十二如佛煩惱習。二十三如盲者見色。二十四如入滅盡定出入息。二十五如空中鳥跡。二十六如石女兒。二十七如化人煩惱。二十八如夢所見已寤。二十九如滅度者受身。三十如無煙火。


毘沙門五童子 (丁福保)

丁福保: 佛學大辭典

毘沙門五童子

  （名數）毘沙門天王隨從之五童子。禪尼只，獨鍵，那吒，鳩跋羅。甘露也。


毘盧舍那五聖 (丁福保)

丁福保: 佛學大辭典

毘盧舍那五聖

  （名數）金剛界之五智如來也。五聖中，毘盧舍那如來為中心，故標舉之。


琰魔三天使 (丁福保)

丁福保: 佛學大辭典

琰魔三天使

  （名數）一老，二病，三死。獄卒將罪人到閻羅王前時，王責之曰：我遣此三天使誡汝，汝何不覺知？見長阿含經十九地獄品第四，三界義。


慳法七報 (丁福保)

丁福保: 佛學大辭典

慳法七報

  （名數）說法慳吝不施於人之人。後世所受之七種惡報也。即生盲報，愚痴報，生惡眾報，胎夭報，物恐報，善人遠離報，無惡不作報。


[口*半]憚南 (丁福保)

丁福保: 佛學大辭典

[口*半]憚南

  （雜語）Vandana，見和南條。


[口*童]酒糟漢 (丁福保)

丁福保: 佛學大辭典

[口*童]酒糟漢

  （雜語）只[口*食]人糟粕之鈍漢也。唐代罵人之語。碧巖十一則曰：「黃檗示眾云：汝等諸人盡是[口*童]酒糟漢。」同評唱曰：「唐時愛罵人作[口*童]酒糟漢。」


[口*縛]泥 (丁福保)

丁福保: 佛學大辭典

[口*縛]泥

  （雜語）見婆那條。


[口*縛]舍 (丁福保)

丁福保: 佛學大辭典

[口*縛]舍

  （雜語）四種壇法之一。敬愛法之梵名。見皤施迦羅拏條。


[口*縛]盧枳諦 (丁福保)

丁福保: 佛學大辭典

[口*縛]盧枳諦

  （雜語）Avalokita，譯曰所觀。即指所觀之理體。仁王經良賁疏下三曰：「[口*縛]盧枳諦者此云所觀，即一切佛所觀實相也。」


[口*恒]迦羅 (丁福保)

丁福保: 佛學大辭典

[口*恒]迦羅

  （雜語）Kan%kara，數名。本行集經十二曰：「恒迦羅，隋言數千萬億。」俱舍頌疏世間品五曰：「十大缽羅廋多為矜羯羅。」


[立*令]竮 (丁福保)

丁福保: 佛學大辭典

[立*令]竮

  （雜語）又作伶俜。步行蹌踉也。法華經信解品曰：「伶俜辛苦五十餘年。」嘉祥義疏七曰：「伶俜行不正貌也。」


[怡-台+麼][怡-台+羅] (丁福保)

丁福保: 佛學大辭典

[怡-台+麼] [怡-台+羅]

  （雜語）愧也。碧巖第一則著語曰：「不免一場觺[怡-台+麼] [怡-台+羅]。」同種電鈔曰：「一場慚羞。」梵Mu^ra（Mu^d!ha）。


[竺-二+毛]受 (丁福保)

丁福保: 佛學大辭典

[竺-二+毛]受

  （雜語）見筆受條。[竺-二+毛]即筆之俗寫。


[斬/耳] (丁福保)

丁福保: 佛學大辭典

[斬/耳]

  （雜語）又作[漸/耳]。詰問辭之餘聲也。[口*爾]亦同。諸錄俗語解曰：「[斬/耳]亦作[漸/耳]，正字通音[仁-二+爾]，梵書[漸/耳]為助語。如禪錄云何故[斬/耳]未見桃花時[斬/耳]，皆語餘聲。」宗門統要七曰：「百丈夾起火曰：[仁-二+爾]道無，這個[漸/耳]。」


[囗@(王/(王*王))] (丁福保)

丁福保: 佛學大辭典

[囗@(王/(王*王))]

  （雜語）攘除魔障之符字。釋摩訶衍論曰：「[囗@(王/(王*王))]字治魔事。」似出自道教。


[囗@力] (丁福保)

丁福保: 佛學大辭典

[囗@力]

  （雜語）物機出力之聲。碧嚴十則著語曰：「[囗@力]」字彙曰：「[囗@力]，胡臥切，進船聲。」種電鈔曰：「玉篇牽船聲，今就騎虎，出力伎勢也。」


一[打-丁+桀]手 (丁福保)

丁福保: 佛學大辭典

一[打-丁+桀]手

  （雜語）Vitastf，尺度名。又名一磔手、一張手、一折手，張中指與大指之長也。又[打-丁+桀]字，作磔、[操-品+(麗-鹿)]、[攗-鹿+(牙*牙)]、析。字典曰：「[打-丁+桀]陟格切，音磔。手度物也。」同曰：「磔陟格切，音摘，張也、開也。」玄應音義曰：「磔，古文[序-予+乇]同，知格反，通俗文，張申曰：磔，廣雅，磔張也，開也。炘曰：古文[序-予+乇]當作[厂@乇]。玉篇云：[厂@乇]亦作磔，開[厂@乇]也。」然則[打-丁+桀]磔二字可通用。他皆假借。行事鈔中曰：「佛[打-丁+桀]手，尺量不定。今總會諸部，校勘是非。僧祇佛[打-丁+桀]手長二尺四寸，明了論同之。善見云：中人三[打-丁+桀]手長佛一[打-丁+桀]手。多論云：佛一[打-丁+桀]手凡人一肘半。五分佛[打-丁+桀]手長二尺。」行事鈔下曰：「今依五分，佛一[打-丁+桀]手，長二尺。准唐尺者，則一尺六寸七分強。」詳於資持記中二之一，下一之二。名義集三曰：「磔周尺，人一尺，佛二尺。」釋氏要覽上曰：「佛一[打-丁+桀]手，長二尺四寸。」壒囊鈔十五曰：「一[操-品+(麗-鹿)]手者八寸。（中略）智證之雜記云：一[操-品+(麗-鹿)]者，散舒中大兩指以為一析。」


一[打-丁+桀]手半 (丁福保)

丁福保: 佛學大辭典

一[打-丁+桀]手半

  （雜語）造佛之尺也。壒囊鈔十五曰：一[打-丁+桀]手半者，一尺三寸也，即自母之肘節以至腕節也。或云一尺二寸、一[打-丁+桀]八寸，半乃四寸也。人在母胎之時，至第二十七日，人相皆備。以手推面，蹲踞而坐。其時身體之長，與母之一[打-丁+桀]手半齊等故也。但此亦非人人皆同，略有差異。概言之，一[打-丁+桀]手半，大約為普通之一尺或一尺二三寸。造佛之所以取一[打-丁+桀]手半者，乃取胎內等身之義。吾人出生之後，藉養育而得五尺八寸等之身體。


一一 (丁福保)

丁福保: 佛學大辭典

一一

  （雜語）猶言逐一也。首楞嚴經曰：「現一一形，誦一一咒。」觀無量壽經曰：「一一指端有八萬四千畫，猶如印文，一一畫有八萬四千色，一一色有八萬四千光，其光柔軟，普照一切。」梵網經開題曰：「一一字字，一一句句，皆是諸尊法曼陀羅身。」觀智軌曰：「即以陀羅尼文字，右旋布列心月輪面上觀，一一字皆如金色，一一字中，流出光明，遍照無量無邊世界。」


一人作虛 (丁福保)

丁福保: 佛學大辭典

一人作虛

  （雜語）公案名。一人吐虛言，則萬人相傳為實也。空谷集云：「有僧問興化存奘，多子塔前，共談何事？化云：一人作虛，萬人傳實。」謂佛祖之大道，為言句思量所可及，一涉文字葛藤，則忽失真也。


一人當千 (丁福保)

丁福保: 佛學大辭典

一人當千

  （雜語）以一人之力當千人。涅槃經二曰：「譬如人王有大力士，其力當千，更無有能降伏之者，故稱此人一人當千。」


一刀三禮 (丁福保)

丁福保: 佛學大辭典

一刀三禮

  （雜語）彫刻佛像，每下一刀，須禮拜三寶三次。畫像經文，謂之一筆三禮，又曰：一字三禮。


一弓 (丁福保)

丁福保: 佛學大辭典

一弓

  （雜語）尺度之量。言如弓之長也。鶴林玉露九曰：「荊公詩云：臥占寬閑五百弓。蓋佛家以四肘為弓，肘一尺八寸，四肘蓋七尺二寸。其說出譯梵。」俱舍論十二曰：「二十四指，橫布為肘，豎積四肘為弓。」頌疏六曰：「一肘有一尺八寸，一弓有七尺二寸。」梵Dhanu。


一切世間難信之法 (丁福保)

丁福保: 佛學大辭典

一切世間難信之法

  （雜語）此言甚深微妙之法，為一切世間眾生之難信受者。法華經序品曰：「咸得聞知一切世間難信之法。」阿彌陀經曰：「為諸眾生，說是一切世間難信之法。」


一切男女我父母 (丁福保)

丁福保: 佛學大辭典

一切男女我父母

  （雜語）心地觀經二曰：「一切眾生輪轉五道，經百千劫，於多生中互為父母。以互為父母故，一切男子即是慈父，一切女人即是悲母。」


一切無障礙 (丁福保)

丁福保: 佛學大辭典

一切無障礙

  （雜語）言通達一切而無不及也。法華經神力品曰：「能持此經者，於諸法之義，名字及言辭，樂說無窮盡，如風於空中，一切無障礙。」


一代 (丁福保)

丁福保: 佛學大辭典

一代

  （雜語）人之一生也。


一句道盡 (丁福保)

丁福保: 佛學大辭典

一句道盡

  （雜語）以一句道破真理無所有之意。宋竹庵頌曰：「中論因緣所生法，一句道盡無剩語，我說即是空假中，朱簾暮捲西山雨。」見稽古略四。


一由旬 (丁福保)

丁福保: 佛學大辭典

一由旬

  （雜語）里程名。見由旬條。


一由繕那 (丁福保)

丁福保: 佛學大辭典

一由繕那

  （雜語）由旬之新稱。見由旬條。


一向大乘寺 (丁福保)

丁福保: 佛學大辭典

一向大乘寺

  （雜語）總稱一向專學大乘不兼小乘之寺。非一寺之名。見大藏日本撰述部之顯戒論。


一向小乘寺 (丁福保)

丁福保: 佛學大辭典

一向小乘寺

  （雜語）總稱一向專學小乘不兼大乘之寺。非一寺之名。見大藏日本撰述部之顯戒論。


一百八遍 (丁福保)

丁福保: 佛學大辭典

一百八遍

  （雜語）念佛之遍數一百八也。一百八本為煩惱之數量。為對治此煩惱。故貫數珠一百八顆。為一百八遍之念佛。百八之曉鐘，亦此意也。見煩惱條下。


一色一香無非中道 (丁福保)

丁福保: 佛學大辭典

一色一香無非中道

  （雜語）一色一香雖為微細之物，而盡有中道實相之本體。天台立空假中之三觀而照一切諸法。為悟之極處。止觀一上曰：「繫緣法界，一念法界，一色一香，無非中道，己界及佛界，眾生界亦然。」


一佛 (丁福保)

丁福保: 佛學大辭典

一佛

  （雜語）一人之佛陀也。


一佛成道 (丁福保)

丁福保: 佛學大辭典

一佛成道

  （雜語）一佛成道於世間。則法界盡受其德。金剛錍曰：「一佛成道，法界無非此佛依正。」


一吹 (丁福保)

丁福保: 佛學大辭典

一吹

  （雜語）劫滅之大火，人一吹之。極言其力之弱小。佛藏經上曰：「譬如劫盡大火燒時。人以一唾能滅此火。又以一吹還成世界及諸天宮。於意如何。為希有不。」


一肘 (丁福保)

丁福保: 佛學大辭典

一肘

  （雜語）印度尺數名。俱舍論十二謂，七麥為一指節，三指節為一指，橫列二十四指為一肘，豎布四肘為一弓。西域記二謂，七宿麥為一指節，二十四指為一肘，四肘為一弓。據此而論，俱舍論之一肘，當一指節之七十二倍。西域記之說，僅當二十四倍。人指之廣狹不同，肘之長亦無一定，惟有一說，一尺八寸乃至一尺四寸為一肘，佛之量倍之。


一周關 (丁福保)

丁福保: 佛學大辭典

一周關

  （雜語）與一周忌同。


一往 (丁福保)

丁福保: 佛學大辭典

一往

  （雜語）一渡也，一通也。止觀七上曰：「一往然，二往不然。」法華論記二曰：「一往三藏名為小乘，再往三教名為小乘。」文句記五上曰：「言非盡理，故云一往。」


一念逾新羅 (丁福保)

丁福保: 佛學大辭典

一念逾新羅

  （雜語）即一念已逾海外之意。傳燈錄曰：「有僧問盛禪師如何是覿面事？師曰：新羅國去也。」東坡詩曰：「我生乘化日夜逝，坐覺一念逾新羅。」


一放一收 (丁福保)

丁福保: 佛學大辭典

一放一收

  （雜語）一次把住，一次放行也。是為師家應學人機根之活手段，把住者抑學人，放行者縱學人。一放之時，森森羅列。一收之時，空界無物。謂擒縱與奪，有自在之狀也。見碧嚴錄第九十九則。


一空一切空 (丁福保)

丁福保: 佛學大辭典

一空一切空

  （雜語）空假中三觀中，空不唯為空之一，假中皆為空也。止觀五上曰：「一空一切空，無假中而不空，總空觀也。」


一洛叉 (丁福保)

丁福保: 佛學大辭典

一洛叉

  （雜語）數名。見落叉條。


一面 (丁福保)

丁福保: 佛學大辭典

一面

  （雜語）場所之一部也。法華經序品曰：「各禮佛足，退坐一面。」


一乘一味 (丁福保)

丁福保: 佛學大辭典

一乘一味

  （雜語）一乘之教味，唯一不二，故曰一味。


一乘家 (丁福保)

丁福保: 佛學大辭典

一乘家

  （雜語）弘一佛乘之法者，尋常稱華嚴天台之二家，謂之兩一乘家。又對於弘三乘教者而稱弘一乘者用之。


一俱胝 (丁福保)

丁福保: 佛學大辭典

一俱胝

  （雜語）一億也。希麟續音義曰：「一俱胝，梵語數名，此翻為億也。」詳俱致條。


一個半個 (丁福保)

丁福保: 佛學大辭典

一個半個

  （雜語）極少之數也。南泉禪師所謂會取佛未出世時尚不得一個半個之類是也。但原非禪語。而出於道安習鑿齒之故事，秦符堅陷襄陽。謂左右曰：我以十萬之師取襄陽，唯得一人半。安公一人，習鑒齒半人也。習鑒齒跛一足，故戲之為半個。


一息半步 (丁福保)

丁福保: 佛學大辭典

一息半步

  （雜語）自定起而經行時之步行法。即靜起座，先於呼吸之間，舉左足，進於右足之半，於次之呼吸，舉右足，與左足相並，次自左足始，進十步乃至二十步，則轉右而返，就原座云。如淨禪師語曰：一息半步，此古佛之法也。近來之長老，曾無知者。


一拳 (丁福保)

丁福保: 佛學大辭典

一拳

  （雜語）握拳也。


一時 (丁福保)

丁福保: 佛學大辭典

一時

  （雜語）巴利語翳迦三昧耶Ekam!samayam!之譯語。在某時之義。諸經之初，皆有「如是我聞一時佛在」等。天台觀經疏一，謂「今不論長短假實，說此經竟，總謂為一時。」


一殺多生 (丁福保)

丁福保: 佛學大辭典

一殺多生

  （雜語）殺一人救多人也。殺生雖為罪惡之業，然殺一人，得生多數之人，則卻為功德。瑜伽論第四十一曰：「如菩薩見劫盜賊為貪財故，或復欲害大德聲聞獨覺菩薩，或復欲造多無間業，我寧殺彼墮那落迦，終不令其受無間苦，如是思維，以憐愍心而斷彼命，由是因緣，於菩薩戒，無所違犯，生多功德」云。涅槃經第十二，記仙豫王殺害世惡婆羅門，以其因緣卻不墮地獄。行願品疏鈔五，引報恩經文以明一殺多生之因緣。報恩經七曰：「有一婆羅門子，聰明黠慧，受持五戒護持正法。婆羅門子緣事他行，有五百人，共為徒侶。前至嶮路，五百群賊，常住其中。賊主密遣一人，歷伺諸伴，應時欲發。爾時賊中復有一人，先與是婆羅門子，親善知識，故先來告語。爾時婆羅門子，聞此語已，譬如人噎，既不得咽，又不得吐。欲告語伴，懼畏諸伴害此一人；若害此人，懼畏諸伴沒三惡道，受無量苦；若默然者，賊當害伴；若害諸伴，賊墮三惡道，受無量苦。作是念已，我當設大方便利益眾生，三惡道苦，是我所宜。思惟是已，即便持刀斷此賊命，使諸同伴安隱無為。」


一莖草 (丁福保)

丁福保: 佛學大辭典

一莖草

  （雜語）一莖之草，與梵剎或丈六金身，一如而不二也。從容錄第四則曰：「世尊與眾行次，以手指地云：云此處宜建梵剎。帝釋將一莖草，插於地上，云建梵剎已竟。世尊微笑。」又趙州語錄曰：「此事如明珠在掌，胡來胡現，漢來漢現。老僧把一莖草，作丈六金身用，把丈六金身，作一莖草用。佛即是煩惱，煩惱即是佛。」是漏心佛不二物我一如之消息也。


一連 (丁福保)

丁福保: 佛學大辭典

一連

  （雜語）以線繫之，曰一連。


一麥 (丁福保)

丁福保: 佛學大辭典

一麥

  （雜語）量名。俱舍論十二曰：「七蝨為[麩-夫+廣]麥，七麥為指節，三節為一指。」


一場[怡-台+麼][怡-台+羅] (丁福保)

丁福保: 佛學大辭典

一場[怡-台+麼] [怡-台+羅]

  （雜語）[怡-台+麼] [怡-台+羅]為梵語，譯曰慚愧。即一場之慚愧也。碧巖集第一則，達磨渡江至魏，有「不免一場[怡-台+麼] [怡-台+羅]」之語。此外禪宗語錄多用之。


一棒 (丁福保)

丁福保: 佛學大辭典

一棒

  （雜語）禪宗祖師，提撕弟子振棒而警醒之。見一喝條。


一筆三禮 (丁福保)

丁福保: 佛學大辭典

一筆三禮

  （雜語）繪佛像寫經文每一筆三次禮拜也。


一訶子 (丁福保)

丁福保: 佛學大辭典

一訶子

  （雜語）一阿黎勒果也。名義集三曰：「訶黎勒，新云訶梨怛雞，此云天主持來，此果為藥，功用至多。」四十二章經曰：「視大千界，如一訶子。」見訶梨勒條。


一萬八千人 (丁福保)

丁福保: 佛學大辭典

一萬八千人

  （雜語）謂從劫初已來，惡王殺害親父者，有一萬八千人。此說出觀無量壽經。


一道神光 (丁福保)

丁福保: 佛學大辭典

一道神光

  （雜語）謂自己本具之光明，即虛靈不昧之心光是也。從容錄第三十一則頌曰：「一道神光，初不覆藏。」又隱山和尚頌曰：「三間茅屋從來住，一道神光萬境閑，莫把是非來辨我，浮世穿鑿不相關。」即其例也。


一遍 (丁福保)

丁福保: 佛學大辭典

一遍

  （雜語）誦一度佛名及經文也。觀世音菩薩秘密藏神咒經曰：「若讀誦此陀羅尼一遍，如上等事，悉得隨意。」南岳願文曰：「講摩訶般若波羅蜜經一遍。」[囗@又]（人名）日本時宗之開祖。名智真。號一遍。


一境四心 (丁福保)

丁福保: 佛學大辭典

一境四心

  （雜語）同一之境由見之者不同而生差違也。又名一水四見。唐譯攝大乘論釋第四，有「謂於餓鬼自業變異，增上力故，所見江河，皆悉充滿膿血等處，魚等傍生，即見舍宅遊從道路，天見種種寶莊嚴地，人見是處有清冷水，波浪湍洄，若入虛空無邊處定，即於是處唯見虛空」云云。大明三藏法數第十八題之為一境四心：一、天見是寶嚴地。二、人見是水。三，餓鬼見是膿血。四，魚見是住處。


一實圓頓 (丁福保)

丁福保: 佛學大辭典

一實圓頓

  （雜語）讚嘆法華之教旨也。謂一實之理，具圓頓之功德，圓頓者，言圓滿頓速之義。為功德圓滿，成佛頓速也。


一箭道 (丁福保)

丁福保: 佛學大辭典

一箭道

  （雜語）里程名。法華經藥王品曰：「其樹去臺，盡一箭道。」同嘉祥疏十一曰：「一箭道者，二里也。」


一蓮 (丁福保)

丁福保: 佛學大辭典

一蓮

  （雜語）一蓮華也。與蓮臺同。


一蓮之實 (丁福保)

丁福保: 佛學大辭典

一蓮之實

  （雜語）於同一淨土之蓮臺上結成佛之實也。


一燈 (丁福保)

丁福保: 佛學大辭典

一燈

  （譬喻）以一燈明喻智慧破迷闇。華嚴經七十八曰：「譬如一燈入於暗室，百千年暗悉能破盡。」大集經一曰：「譬如百年闇室，一燈能破。」楞嚴經六曰：「身然一燈，燒一指節。」

一燈

  （雜語）貧女之一燈也。見貧女條。


一盧舍 (丁福保)

丁福保: 佛學大辭典

一盧舍

  （雜語）一俱盧舍之略。見俱盧舍條。


一髻 (丁福保)

丁福保: 佛學大辭典

一髻

  （雜語）頂上結一髻也。古梵志中有此風。


一縷一觸 (丁福保)

丁福保: 佛學大辭典

一縷一觸

  （雜語）言得袈裟之一絲，及觸袈裟一度。皆得無量之功德也。文句記三中曰：「龍得一縷，牛角一觸。」同私記三本曰：「龍得一縷，牛角一觸者：龍得袈裟一縷，免金翅鳥難；牛角一觸架裟，免畜身。」往生要集指麾鈔九曰：「龍得一縷者，廣見法苑四十七，經律異相四十八，大部補注六等。牛角一觸者。箋難第一云，曾以角觸袈裟，後改報為僧聞法等，未見出處，後更追注。」


一翳 (丁福保)

丁福保: 佛學大辭典

一翳

  （雜語）言為他所障蔽也。傳燈錄十曰：「福州芙蓉山靈訓禪師，初參歸宗。問：如何是佛？宗曰：我向汝道，汝還信否？師曰：和尚發誠實言，何敢不信？宗曰：即汝便是。師曰：如何保任？宗曰：一翳在眼，空華亂墜。」此言一障蔽物在眼，則見空華之亂墮，不得認虛空之實性也。空華為空中之花。視為有而無實體者。宗鏡錄一曰：「先德云：一翳在目，千華亂空。一妄在心，恒沙生滅。」


一舉萬里 (丁福保)

丁福保: 佛學大辭典

一舉萬里

  （雜語）行腳抖擻之行也。止觀七下曰：「若遁跡不脫，當一舉萬里，絕域他方，無相諳練，快得學道。」


一臘縛 (丁福保)

丁福保: 佛學大辭典

一臘縛

  （雜語）量名。見臘縛條。


一類 (丁福保)

丁福保: 佛學大辭典

一類

  （雜語）彼此相似也。唯識述記七末曰：「一類者是相似義。」


一觸 (丁福保)

丁福保: 佛學大辭典

一觸

  （雜語）詳見一縷一觸條。


一魔萬箭 (丁福保)

丁福保: 佛學大辭典

一魔萬箭

  （雜語）意謂微少之惡，亦極可怕也。歸元直指有曰：「見一魔事，則萬箭攢心。聞一魔聲，則千錐劄耳。」


一拶拶倒了 (丁福保)

丁福保: 佛學大辭典

一拶拶倒了

  （雜語）為匆促談話已畢之謂。碧巖三十五則著語曰：「一拶拶倒了也。」


一炷 (丁福保)

丁福保: 佛學大辭典

一炷

  （雜語）燒香一次，又燈明一次。楞嚴經六曰：「於身上爇一香炷。」


一偈 (丁福保)

丁福保: 佛學大辭典

一偈

  （雜語）規定字數句數，以三字乃至八字為一句，以四句為一偈。見偈字下。涅槃經二十二曰：「一偈之力，尚能如是。」法華經法師品曰：「妙法華經，一偈一句。」


一蟣 (丁福保)

丁福保: 佛學大辭典

一蟣

  （雜語）數量名。為隙塵之七倍。俱舍論十二曰：「積七牛毛塵，為隙遊塵量，隙塵七為蟣，七蟣為一蝨。」梵Liks!a^。


七八行 (丁福保)

丁福保: 佛學大辭典

七八行

  （雜語）七覺支，八正道之行法也。


七十二字 (丁福保)

丁福保: 佛學大辭典

七十二字

  （雜語）百論曰：劫初梵天王得七十二字，來化世間，世間皆不信，故吞七十字，唯二字留著於口之左右，即阿與漚也。故外道書之首，皆安此二字。阿者無，漚者有。謂一切諸法，不出有無之義，故安於經之首以表吉相。


七分全得 (丁福保)

丁福保: 佛學大辭典

七分全得

  （雜語）隨願往生經，地藏本願經等說，為他作追福，則他得一分自七分全得。見追修條。


七同十一異 (丁福保)

丁福保: 佛學大辭典

七同十一異

  （雜語）聲聞緣覺二乘之同異也。見二乘條。


七地沈空難 (丁福保)

丁福保: 佛學大辭典

七地沈空難

  （雜語）在十地中之第七地遠行地，以深入無相觀，無菩提可求。無眾生可度。沈於無相空寂之理，而不能修行，此沈空之難也。菩薩故意起菩提有情實有之執入八地不動地。而證佛果也。


七百賢聖 (丁福保)

丁福保: 佛學大辭典

七百賢聖

  （雜語）佛滅後百年，在吠舍離城為第二結集之賢聖也。見結集條。


七佛說偈 (丁福保)

丁福保: 佛學大辭典

七佛說偈

  （雜語）景德傳燈錄一，謂過去之七佛各舉得法之偈，謂之七佛之說偈。此七佛之說偈不知出何經典，是寶林傳著者慧炬之捏造也。釋門正統四痛斥之。


七返生 (丁福保)

丁福保: 佛學大辭典

七返生

  （雜語）言預流果之聖者。見極七返條。


七勝事 (丁福保)

丁福保: 佛學大辭典

七勝事

  （雜語）如來勝於他眾生之七種也。身勝，法住勝，智勝，具足勝，行處勝，不可思議勝，解脫勝是也。


七菩提寶 (丁福保)

丁福保: 佛學大辭典

七菩提寶

  （雜語）七菩提分為聖道之至極，故稱為寶。見大日經。


七華八裂 (丁福保)

丁福保: 佛學大辭典

七華八裂

  （雜語）裂破而為七或為八也。


七種食 (丁福保)

丁福保: 佛學大辭典

七種食

  （雜語）眼以眠為食，耳以聲為食，鼻以香為食，舌以味為食，身細滑為食，意以法為食，涅槃以不放逸為食。


乃至 (丁福保)

丁福保: 佛學大辭典

乃至

  （雜語）超越中間之辭。攝多少之辭。窮邊際之辭也。乃至之梵語有二：一為Antas/as，此為示最少之語。善導所謂下至者是也。二為Ya^vat，此為中略之義。一英語譯為at　least，二譯為as　far　as。勝鬘經寶窟中本曰：「乃至者，還是窮到之辭。」輔行二之三曰：「越卻中間，故云乃至。」教行信證行卷曰：「乃至者，一多包容之言。」同信卷末曰：「言乃至者，攝多少之言也。」


乃至一念 (丁福保)

丁福保: 佛學大辭典

乃至一念

  （雜語）舉極少之念而攝多念也。無量壽經下曰：「諸有眾生，聞其名號，信心歡喜，乃至一念，至心迴向，願生彼國，即得往生。」


乃至十念 (丁福保)

丁福保: 佛學大辭典

乃至十念

  （雜語）舉十念而上攝多念下攝一念也。無量壽經上曰：「十方眾生，至心信樂，欲生我國，乃至十念，若不生者，不取正覺。」


乃往 (丁福保)

丁福保: 佛學大辭典

乃往

  （雜語）由今往過去世謂之乃往。


九十四種阿僧祇依報莊嚴 (丁福保)

丁福保: 佛學大辭典

九十四種阿僧祇依報莊嚴

  （雜語）金剛幢菩薩十回向中，第十等法界無量回向之菩薩，說願迴向其法施所修之善根，以九十四種阿僧祇之莊嚴具，莊嚴十方佛剎云。」


九孔 (丁福保)

丁福保: 佛學大辭典

九孔

  （雜語）兩眼，兩耳，兩鼻及口，大小便之九處也。又名九入，九漏，九瘡。見資持記中之二。涅槃經二十九曰：「男女等根九孔不淨。」


九劫 (丁福保)

丁福保: 佛學大辭典

九劫

  （雜語）釋尊與彌勒雖同發心，而釋尊由勇猛之精進力，便超九劫，而先成佛。見寶積經一百十一。


九乳梵鐘 (丁福保)

丁福保: 佛學大辭典

九乳梵鐘

  （雜語）佛事時撞打之，故曰梵鐘。九乳者，鐘之上部周圍作乳狀，突出者，通例一行有五乳。


九味齋 (丁福保)

丁福保: 佛學大辭典

九味齋

  （雜語）又，作鳩美菜，供備菜，法會宿忌（逮夜）之供物也。盛九種之美味，故名九味。象器箋十四曰：「九味齋，或作鳩美菜，蓋集美味也，或作供備菜。大鑑清規，作九味齋，今依此為正，蓋果[米*茲]類有九味而已。如今時，小器長腳者，金銀裝飾，高飾釘饅頭羊羹等及諸珍果，或十二器（左右各六器），或十六器（左右各八器）。」大鑑清規末後事儀曰：「正大夜時，念誦諷經，九味齋略之。」


九河供佛 (丁福保)

丁福保: 佛學大辭典

九河供佛

  （雜語）謂信解大乘之人，為過去世供養熙連河八恒河等河邊諸佛舊跡之果報也，見涅槃經六。


九河發心 (丁福保)

丁福保: 佛學大辭典

九河發心

  （雜語）同於九河供佛。


九品上 (丁福保)

丁福保: 佛學大辭典

九品上

  （雜語）九品往生中之上品上生也。見九品條。


九品安養之化生 (丁福保)

丁福保: 佛學大辭典

九品安養之化生

  （雜語）安養者極樂之異名。化生者極樂之往生有胎生與化生二種，而九品之往生人，盡化生於蓮花中。是生於邊地疑城（極樂之中）者，於宮殿之中，為胎生也。見胎宮條。


九界情執 (丁福保)

丁福保: 佛學大辭典

九界情執

  （雜語）九界之人，雖有淺深之別，而盡不免無明之情執。獨離情執而全知見者，但佛界之一而已。


九祖相承 (丁福保)

丁福保: 佛學大辭典

九祖相承

  （雜語）天台宗三種相承之一。龍樹、惠文、南岳、天台、章安、智威、惠威、玄朗、湛然之九祖、順次承繼天台教也。蓋天台宗雖為智顗所創，而顗承慧思，思承慧文，文由龍樹大智度論三智一心中得之文，並三論四諦品之偈，而了悟三觀相即之旨，故以龍樹為同宗之高祖。又智顗以下，次第相承，及於湛然，大敷衍祖書，啟中興之運，故尊之為九祖。


九帶禪 (丁福保)

丁福保: 佛學大辭典

九帶禪

  （雜語）浮山遠錄曰：「公編禪家為九帶集。」故山谷贈清隱禪隱師云：參得浮山九帶禪。


九會曼陀羅由來 (丁福保)

丁福保: 佛學大辭典

九會曼陀羅由來

  （雜語）九會曼陀羅為合集本經別會別品之說者，本經於九會次第無所說。金剛頂經總有十萬頌十入會（支那無全本之譯，不空譯金剛大教王經三卷出初會四品中前一品，趙宋施護譯大教王經三十卷出初會之四品，惟由不空譯之十八會指歸一卷略知十八會之綱領而已）。初會中有四品：一金剛界品，二降三世品，三遍調伏品，四一切義成就品也。其初品說六曼陀羅，第二品說十曼陀羅，第三品第四品亦各說六曼陀羅。今九會曼陀羅者，取彼初品之六曼陀羅為前六會，第七之一會雖有異說，而據其一義，則為十八會中第六會之曼陀羅也。第八之降三世羯磨會與第九之降三世三昧耶會，為十八會中初會第二品十曼陀羅中之第一第二曼陀羅。如是選拔本經十八會中處處之曼陀羅，取麤細（前六），自證（前六），化他（後三），自性輪（前六），正法輪（後二），之次第而組織今之九會也。


九會說 (丁福保)

丁福保: 佛學大辭典

九會說

  （雜語）佛說華嚴經，依舊譯六十卷經，則為七處八會，依新譯八十卷經則為七處九會也。見華嚴經條。


了了見 (丁福保)

丁福保: 佛學大辭典

了了見

  （雜語）頓悟入道要門論上曰：「體寂湛然，無有去來，不離世流，世流不能流，坦然自在，即是了了見也。」


二八 (丁福保)

丁福保: 佛學大辭典

二八

  （雜語）觀經所說之十六觀也。迦才淨土論上曰：「二八弘規，盛乎西土。」


二三 (丁福保)

丁福保: 佛學大辭典

二三

  （雜語）六師外道也。三論大義鈔一曰：「二三邪徒。」


二六 (丁福保)

丁福保: 佛學大辭典

二六

  （雜語）十二也。


二六之緣 (丁福保)

丁福保: 佛學大辭典

二六之緣

  （雜語）十二因緣也。


二六之難行 (丁福保)

丁福保: 佛學大辭典

二六之難行

  （雜語）悉多太子十二年之苦行也。


二六之願 (丁福保)

丁福保: 佛學大辭典

二六之願

  （雜語）藥師如來之十二願也。


二六時中 (丁福保)

丁福保: 佛學大辭典

二六時中

  （雜語）一晝夜十二時也。是我國之曆法。若印度則為六時或八時。虛堂錄曰：「二六時中，拋三作兩。」應庵錄曰：「二六時中，一動一靜。」


二佛中間 (丁福保)

丁福保: 佛學大辭典

二佛中間

  （雜語）釋迦與彌勒之中間，即釋迦既入滅。彌勒尚未出世也。


二乘異同 (丁福保)

丁福保: 佛學大辭典

二乘異同

  （雜語）法華玄贊五論三同七異，謂三同者：一、同斷煩惱障，二、同悟生空之理，三、同得假之擇滅無為。七異者：一、聲聞根性鈍，緣覺根性利，二、聲聞依佛而出離，緣覺自覺而出離，三、聲聞藉聲教，緣覺觀法理，四、聲聞觀四諦，緣覺觀十二因緣，五、聲聞分四果，緣覺唯一果，六、聲聞練根三生乃至六十劫，緣覺練根四生乃至百劫，七、聲聞為說法，緣覺現神通。大乘義章十七末辨五同六異，謂五同者：一、見理同，同見生空之理也。二、斷障同，同斷四住之惑也。三、修行同，同修行三十七道品也。四、得果同，同得盡智無生智之果也。五、證滅同，同證有餘無餘之涅槃也。六異者：一、根異，利與鈍也，二、所依異，依師與不依師也。三、藉緣異，藉教法與藉事相也。四、所觀異，四諦與十二因緣也，五、向果異，四向四果與一向一果也。六、通用異，神通之境界狹與廣也。法華嘉祥疏八判七同十一異，謂七同者：一、斷惑同。同斷見思之二惑也，二、出義同，同出三界也。三、智同，依大品則同得一切智，依小乘則同得盡智無生智也。四、涅槃同，同得有餘無餘之涅槃也。五、見同，同見四諦之理也。六、同知，同知過去未來八萬劫之事也。七、同名。同名小乘也。十一異者：一、根有利鈍，二、修因有短長，三、時有異，聲聞與佛同世，緣覺不然，四、有悲無悲，聲聞如鹿，但見自身，故無悲，緣覺如羊，顧念其子，故有少悲，五、福德厚薄，聲聞之身或有相好，或無相好，緣覺之身，必有相好，六、印字有無，緣覺手中有十二因緣之因字，聲聞手中無四諦之印字，七、現通說法異，緣覺為人現通，聲聞為人現法，八、利益淺深，聲聞之化度，能使人得七賢七聖，緣覺之化度，不能使人得[火*耎]法已上之益，其所以然者，聲聞與佛同世，眾生福德利根，緣覺出於無佛世，眾生薄福鈍根，且不堪多說也。九、神通之境界，聲聞狹而緣覺寬，十、出處異，聲聞出於人世而緣覺隱處山林，十一、漸頓異，聲聞漸得四果，緣覺頓證一果。法華文句七，明六同十異，謂六同者：一、同出三界，二、同證盡智無生智，三、同斷見思之正使，四、同得有餘無餘之涅槃，五、同得一切智，六、同名小乘。十異者：一、行因之久近，二、根之利鈍，三、從師與獨悟，四、悲之有無，五、相好之有無，六、觀之略廣，謂四諦與十二因緣也。七、利益之淺深，聲聞使人得四界，緣覺不能得[火*耎]法，八、一在佛世，一不然，九、緣覺頓證一果，聲聞漸證四果，十、緣覺多現通，少說法，聲聞不定也。


人吉遮 (丁福保)

丁福保: 佛學大辭典

人吉遮

  （雜語）吉蔗為人之所作者。


人命不停 (丁福保)

丁福保: 佛學大辭典

人命不停

  （雜語）人命無常也。涅槃經二十三曰：「人命不停，過於山水。今日雖存，明亦難保。云何縱心住惡法？」


人林 (丁福保)

丁福保: 佛學大辭典

人林

  （雜語）人樹之林也。阿毘曇論一曰：「人林果形如人。」


人鬼 (丁福保)

丁福保: 佛學大辭典

人鬼

  （雜語）人間與鬼類也。無量壽經下曰：「如是之惡，著於人鬼。」


人間 (丁福保)

丁福保: 佛學大辭典

人間

  （雜語）住於人界者。即人類是也。法華經法師品曰：「生於此人間。」


入[口*縛]羅 (丁福保)

丁福保: 佛學大辭典

入[口*縛]羅

  （雜語）Jva^la，譯曰光明。又曰燄光。見大日經疏九。


入寺 (丁福保)

丁福保: 佛學大辭典

入寺

  （雜語）入寺住持也。


入院 (丁福保)

丁福保: 佛學大辭典

入院

  （雜語）禪僧出世入某院也。


八十億劫 (丁福保)

丁福保: 佛學大辭典

八十億劫

  （雜語）依罪業而流轉生死之劫量也。觀無量壽經曰：「稱佛名故，除八十億劫生死之罪。命終之時，見金蓮華猶如日輪住其人前。」


八五三二 (丁福保)

丁福保: 佛學大辭典

八五三二

  （雜語）八識，五法，三性，二無我也，是楞伽經唯識論所明，即法相宗之法門也。


八六四二萬十千劫 (丁福保)

丁福保: 佛學大辭典

八六四二萬十千劫

  （雜語）小乘之聖者，迴心於大乘後，至入初僧祇之位，其間所費之修行時間也。見八萬劫小乘條。


八多羅樹 (丁福保)

丁福保: 佛學大辭典

八多羅樹

  （雜語）多羅樹為高大之樹，故凡形容物之高者曰八多羅樹。言有多羅樹八本之高也。法華經分別功德品曰：「以赤旃檀作諸殿堂，三十有二，高八多羅樹。」見多羅條。


八段 (丁福保)

丁福保: 佛學大辭典

八段

  （雜語）律宗分比丘，比丘尼之具足戒為八律。例如比丘之二百五十戒分為波羅夷，僧殘，不定，捨墮，單提，提舍尼，眾學，滅諍是也。見篇聚條。


八迷戲論 (丁福保)

丁福保: 佛學大辭典

八迷戲論

  （雜語）同於八迷。戲論云者，謂違背正理之虛妄見解也。


八萬十二 (丁福保)

丁福保: 佛學大辭典

八萬十二

  （雜語）八萬四千法藏與十二部經也。法華經見寶塔品曰：「若持八萬四千法藏十二部經為人宣說。」


八萬四 (丁福保)

丁福保: 佛學大辭典

八萬四

  （雜語）八萬四千之略名。華嚴經三十五曰：「或說八萬四，乃至無量行。」同四十四曰：「為發大悲心，具說八萬四。」般舟讚曰：「門門不同八萬四。」


八萬四千 (丁福保)

丁福保: 佛學大辭典

八萬四千

  （雜語）西天之法，顯物之多者，常舉八萬四千之數，略云八萬，如舉煩惱之多，曰八萬四千之塵勞，舉教門之多，曰八萬四千之法門，須彌之高深，曰八萬四千由旬，非想天之壽命，劫初之人壽曰八萬四千歲。


八萬劫小乘 (丁福保)

丁福保: 佛學大辭典

八萬劫小乘

  （雜語）開聲聞緣覺二乘之證果者，而聲聞之初果，經八萬劫，二果經六萬劫，三果經四萬劫，四果經二萬劫，緣覺經十千劫，則自發心而入大乘。因指聲聞之初果（即預流果），謂之八萬劫小乘。


八萬歲 (丁福保)

丁福保: 佛學大辭典

八萬歲

  （雜語）八萬四千歲之略數也。增減劫中以八萬四千歲之人壽為最長，以十歲之人壽為最短。俱舍論十二曰：「從十年至八萬，復從八萬減至十年。」


八萬藏 (丁福保)

丁福保: 佛學大辭典

八萬藏

  （雜語）八萬四千之法藏也，舉大數而言，故曰八萬。


八億四千萬念 (丁福保)

丁福保: 佛學大辭典

八億四千萬念

  （雜語）安樂集下曰：「淨度菩薩經云：人生世間，凡經一日一夜有八億四千萬念，一念起惡受一惡身，十念起惡得十生惡身。（中略）惡法既爾，善法亦然。」


八識體一 (丁福保)

丁福保: 佛學大辭典

八識體一

  （雜語）對八識體別而言。謂諸八識之體性，悉為同一也。出於無性之攝論四卷，世親之攝論三卷，為一類之菩薩所主張者，唯識宗之異義也。


八恒值佛 (丁福保)

丁福保: 佛學大辭典

八恒值佛

  （雜語）涅槃經六謂佛對迦葉菩薩於熙連河及八洹沙之諸佛所說值佛發心之功德。


力 (丁福保)

丁福保: 佛學大辭典

力

  （雜語）力用也，梵語，麼[打-丁+羅] Bala。


力生 (丁福保)

丁福保: 佛學大辭典

力生

  （雜語）和尚之翻名也。見和尚條。


力者法師 (丁福保)

丁福保: 佛學大辭典

力者法師

  （雜語）謂出家之身，以力業為事，好鬥，作奴僕事之墮落僧。如僧兵之徒是也。又單曰力者。


十二三昧聲 (丁福保)

丁福保: 佛學大辭典

十二三昧聲

  （雜語）十二摩多是女身，表三昧也。見悉曇條。


十二因緣異名 (丁福保)

丁福保: 佛學大辭典

十二因緣異名

  （雜語）一名十二重城。五句章句經曰：「一切眾生常在長獄，有十二重城圍之，以三重棘籬籬之。」三重棘籬即三界，又名三世，十二重城即十二因緣也。一名十二率連。增一阿含經四十曰：「佛自看比丘病，因責諸比丘言：汝為何事而出家耶？為畏王等故欲捨十二率連。」三世繫續，故名率連。一名十二輪。輔行三之三曰：「十二輪者，大瓔珞文，展轉不窮，猶如車輪。」按文在本業，非大瓔珞，今檢大瓔珞未見此文。一名十二棘園。妙玄二本曰：「亦名十二重城，亦名十二棘園。」是依五句章句經棘籬之語也。


十二因緣與四諦 (丁福保)

丁福保: 佛學大辭典

十二因緣與四諦

  （雜語）若但依生觀順觀二者，則十二因緣為苦集之二諦，即無明行愛取有之五支為集諦，餘七支為苦諦也。若依生滅二觀順逆二觀，則其生順二觀，為苦集之二諦，滅逆二觀為道滅之二諦也。


十二重城 (丁福保)

丁福保: 佛學大辭典

十二重城

  （雜語）十二因緣之異名。


十二棘園 (丁福保)

丁福保: 佛學大辭典

十二棘園

  （雜語）見十二因緣附錄條。


十二藏 (丁福保)

丁福保: 佛學大辭典

十二藏

  （雜語）誦千手觀音陀羅尼人之功德藏也。見千手觀音條。


十二願王 (丁福保)

丁福保: 佛學大辭典

十二願王

  （雜語）藥師如來建十二願，故稱為十二願王。


十八日 (丁福保)

丁福保: 佛學大辭典

十八日

  （雜語）觀音之緣日也。見緣日條。


十力教 (丁福保)

丁福保: 佛學大辭典

十力教

  （雜語）佛有十力，故總稱佛教曰十力教。西域記七曰：「有十事違十力教。」


十力尊 (丁福保)

丁福保: 佛學大辭典

十力尊

  （雜語）如來具十智力故稱為十力尊。增一阿含經十三曰：「歸命十力尊，圓光無塵翳。」


十力無等尊 (丁福保)

丁福保: 佛學大辭典

十力無等尊

  （雜語）佛具十力三界無與等者，故稱十力無等尊。


十大弟子即佛十心數 (丁福保)

丁福保: 佛學大辭典

十大弟子即佛十心數

  （雜語）宗鏡錄二十四謂心王即是師，十數即是十弟子，十弟子各具十德。如十心數，隨有一起，十數即隨起，雖以一數，當名，然實有十數也。對十弟子者，初想數，即對富樓那，想數遍強，從想入道，是故聲聞弟子中說法第一也。成論云：識得實法，想得假名，富樓那用想數分明，故能分別名相，無礙辯才無滯，於說法人中最為第一。推之，則欲數對迦葉，更樂數對迦旃延，慧數對舍利弗，念數對優婆離，思數對羅[目*侯]羅，解脫對須菩提，作意對阿那律，三摩地對目犍連，受數對阿難。


十小劫 (丁福保)

丁福保: 佛學大辭典

十小劫

  （雜語）法華經化城喻品曰：「其佛（大通智勝佛）本坐道場，破魔軍已，垂得阿耨多羅三藐三菩提而諸佛法不現在前，如是一小劫乃至十小劫，結跏趺坐身心不動，而諸佛法猶不現前。」參照十劫條。


十六法 (丁福保)

丁福保: 佛學大辭典

十六法

  （雜語）中臺八葉中四法，是如來之四智，四隅是如來之四行，就此因果之八，約於八種之人與所持金剛慧印之法而成十六法。見十六條。


十方 (丁福保)

丁福保: 佛學大辭典

十方

  （雜語）佛經稱東西南北，東南西南，東北西北，上下，為十方。


十方世界 (丁福保)

丁福保: 佛學大辭典

十方世界

  （雜語）東西南北，四維，上下，十方有有情世界無量無邊，故曰十方世界。


十方佛土 (丁福保)

丁福保: 佛學大辭典

十方佛土

  （雜語）猶言大千世界。法華經方便品曰：「十方佛土中，唯有一乘法，無二亦無三。」


十成 (丁福保)

丁福保: 佛學大辭典

十成

  （雜語）十分成就之至極位也。


十佛剎微塵數 (丁福保)

丁福保: 佛學大辭典

十佛剎微塵數

  （雜語）見塵數條。


十妙生起次第 (丁福保)

丁福保: 佛學大辭典

十妙生起次第

  （雜語）先言跡門十妙之次第。實相之境。非佛天人所作。本自有之。非始於今，故居最初。既迷，故起惑。解理，故起智。智為行之本，因智之目，而起行之足，目足及境之三法為乘，乘於此乘，入清涼池，登諸位。位住於何所。則住在三法秘密藏中。住是法已，寂而常照，照十方界之機緣，來則必應，若趨機垂應，先以身輪之神通駭發之，見變通巳，堪於受道，即以口輪說法開導。既潤法雨，則稟教受道。而為法之眷屬。行眷屬行，拔生死之本，開佛之知見，得大利益。見玄義二之二。次為本門十妙。所以本因居初者，心由因而致果，果成故有國土。極果居國，即有照機。機感動，則應之而施化，施化則有神通。神通竟即說法，說法所被，即成眷屬。眷屬已度，則緣盡涅槃。故論壽命長短。長短之壽命，為所作之利益。乃至佛滅度後正像等之利益也。見玄義七。


十戒持律法體 (丁福保)

丁福保: 佛學大辭典

十戒持律法體

  （雜語）受十戒，能住持之而不犯之法師，尊稱之曰十戒持律之法體。法體與法師同。


十念成就 (丁福保)

丁福保: 佛學大辭典

十念成就

  （雜語）言具十聲之念佛也。


十指 (丁福保)

丁福保: 佛學大辭典

十指

  （雜語）以十指配於十波羅蜜十法界等，見蓮華合掌條。足十趾亦曰十指。淨印法門經曰：「於是海意菩薩，承佛教敕，即時於其足十指間，放十千光。」


十界一心平等大念 (丁福保)

丁福保: 佛學大辭典

十界一心平等大念

  （雜語）上自佛界下至地獄界之十界，皆為吾人一心之所作，故其體平等，無有差別。觀此平等之理謂之十界一心平等大念。


十界皆成佛 (丁福保)

丁福保: 佛學大辭典

十界皆成佛

  （雜語）法華經跡門中說地獄等十法界之眾生成佛。其中佛界為已成，故不言之，序品五佛開顯中，過去佛章若有眾生類以下之文，明人界天界聲聞界緣覺界菩薩界五界五乘之成佛，又譬喻品之首法說段之終，四眾領解之文具出八部眾。八部中，天與修羅，天界修羅界也，龍與迦樓羅及摩[目*侯]羅伽，畜生界也，夜叉與乾闥婆及緊那羅，鬼界也，故此中有四界之成佛。又提婆達多品，提婆授天王如來之記別，地獄界之成佛也。以提婆既造五逆罪，先墮地獄故也。又同品明龍女成道，畜生界之成佛也。是曰跡門之十界皆成。


十界能化菩薩 (丁福保)

丁福保: 佛學大辭典

十界能化菩薩

  （雜語）初地以上之菩薩，能現十界之身，教化十界之眾生，故云十界能化之菩薩。但十界者乃約其大數言之，其實除佛界其餘僅九界也。


十善王 (丁福保)

丁福保: 佛學大辭典

十善王

  （雜語）見十善戒力條。


十善正法 (丁福保)

丁福保: 佛學大辭典

十善正法

  （雜語）十善為順理之正法，故有此名。


十善位 (丁福保)

丁福保: 佛學大辭典

十善位

  （雜語）見十善戒力條。


十善戒力 (丁福保)

丁福保: 佛學大辭典

十善戒力

  （雜語）持十善戒行者中，上品者與中品者由其功德，得生於天上，下品者能王於人中，有此功力，謂之十善戒力。


十進九退 (丁福保)

丁福保: 佛學大辭典

十進九退

  （雜語）言佛道難行十人進修中有九人退墮也。五秘密軌曰：「若依顯教修行者。久住三大無數劫。然後證成無上菩提。於其中間十進九退。」三昧耶戒序曰：「劫石高價難盡。弱心易退。十進九退。吾亦何堪。」


十題判斷 (丁福保)

丁福保: 佛學大辭典

十題判斷

  （雜語）見五問十題條。


十羅剎女神本地 (丁福保)

丁福保: 佛學大辭典

十羅剎女神本地

  （雜語）有三說。妙法蓮華三昧三昧耶秘密三摩耶經曰：「金剛薩埵白世尊言：十羅剎女等本源云何？遮那答言：十羅剎女，本有三覺，一等覺二妙覺三本覺。」已下依經意圖示之。


十類經 (丁福保)

丁福保: 佛學大辭典

十類經

  （雜語）華嚴經有廣略十種。見華嚴經條。


三八日 (丁福保)

丁福保: 佛學大辭典

三八日

  （雜語）禪剎古以每旬之三八日念誦，一月共有六日。今以上八中八下八為三八，一月作三日之念誦。見象器箋三。


三十六部神王護三歸人 (丁福保)

丁福保: 佛學大辭典

三十六部神王護三歸人

  （雜語）佛說灌頂經一曰：「佛語梵志：是為三十六部神王，此諸善神凡有萬億恒河沙鬼神以為眷屬，陰相番代以護善男子女人等受三歸者。」見三十六部神條。


三千年一現 (丁福保)

丁福保: 佛學大辭典

三千年一現

  （雜語）謂優曇華也。法華經方便品曰：「如是妙法諸佛如來，時乃說之，如優曇缽華，時一現耳。」文句四曰：「優曇華，此言靈瑞，三千年一現，現則金輪王出。」


三千床座 (丁福保)

丁福保: 佛學大辭典

三千床座

  （雜語）以身為床座，遍三千世界也。大論曰：「假使頂戴經塵劫，身為床座遍三千，若不傳法度眾生，畢竟無能報恩者。」


三六九 (丁福保)

丁福保: 佛學大辭典

三六九

  （雜語）密法不許三六九人同入灌頂壇。大日經疏四曰：「一曼荼羅中不得同時為三人六人九人灌頂，蓋如來密意，阿闍梨不釋所由。」


三六異端 (丁福保)

丁福保: 佛學大辭典

三六異端

  （雜語）小乘十八部之異計也。


三夫人 (丁福保)

丁福保: 佛學大辭典

三夫人

  （雜語）五夢經謂悉達太子有三妃：第一夫人瞿夷，第二夫人耶輸，第三夫人鹿野。探玄記二十謂第三為摩奴舍。十二持經與五夢經說同。


三日耳聾 (丁福保)

丁福保: 佛學大辭典

三日耳聾

  （雜語）五燈會元曰：「懷海禪師謂眾曰：佛法不是小事，老僧昔被馬大師一喝，直得三日耳聾。」


三世不相待 (丁福保)

丁福保: 佛學大辭典

三世不相待

  （雜語）謂三世之法，新新生滅，更不相待也。維摩經弟子品曰：「一切法生滅不住，如幻如電，諸法不相待，乃至一念不住。」


三世假實 (丁福保)

丁福保: 佛學大辭典

三世假實

  （雜語）大乘勿論。小乘如大眾部化地部經部立現在之法有實體，過去未來之法無實體，故過去未來云者，已有當有之假名也。小乘之薩婆多部立三世實有法體恒有，謂三世之法歷然實有，若為無法，則對於過去未來無可起謂為過去謂為未來思想之理。然則云何而立三世之別？解此者共有四論：一、類之不同，是法救尊者之說。有為之諸法，由未來來於現世時，捨未來之類而得現在之類，由現在遷於過去時，捨現在之類而得過去之類。三世之類雖異法體則實有也。喻如破金器而製餘物，長短方圓之形雖異，而金體不異。二、相之不同，是妙音尊者之說。三世有各別之相，有為之諸法在於未來時，正合未來之法，故雖名未來而非離過去現在之相，來於現在時正合現在，故雖名現在之法，而非離過去未來之相，入於過去時正合過去之相，故雖名過去之相，而非離未來現在之相，依其正合之世相不同而有三世之異，法體則實有也。喻如持妻妾三人者，正染於其一人也。三、位之不同，是世友尊者之說。未來為未作用之位，現在為正作用之位，過去為已作用之位。有為之諸法遷流三世，在未作用之位則名未來，在正作用之位，則名現在，在已作用之位則名過去。依三位之不同，有三世之別，法體則實有也，喻如算盤之珠置千一之位，則名為一，置於十之位，則名為十，置於百之位，則名為百。名與作用雖異，體則一也。四、待之不同，是覺天尊者之說。待者待望之義，彼此望合。望前於後，為過去，望後於前為未來，望中於前後之為現在。依待望之不同有三世之別，法體則實有也。譬如一女，對於母，則為女，對於女，則為母，對於夫，則為妻也。已上四師稱為婆沙之四評家。此四說中婆沙俱舍皆取就第三說作用而立之義，斯為最善。說詳婆沙論七十七，俱舍論二十，頌疏一。


三牟提耶 (丁福保)

丁福保: 佛學大辭典

三牟提耶

  （雜語）Samudaya，譯曰集。四諦中之集諦。說見賢愚經十二。


三百六十會 (丁福保)

丁福保: 佛學大辭典

三百六十會

  （雜語）或曰三百會，禪家諸師言佛於一代中說會多之套語也。非有經論之典據。碧巖十四則評唱曰：「釋迦老子四十九年住世，三十六十會開談頓漸權實，謂之一代時教。」釋門正統曰：「金口宣揚五十年正教，阿難結集三百會之真詮。」


三百由旬 (丁福保)

丁福保: 佛學大辭典

三百由旬

  （雜語）法華經化城喻品說，有導師欲率眾越五百由旬之險難至寶處，恐眾疲倦而還，遂方便於三百由旬之中途作一城，暫為止息。三百由旬者為超三界，譬小乘之有涅槃。文句七曰：「三界果報處為三百。」


三百會 (丁福保)

丁福保: 佛學大辭典

三百會

  （雜語）見三百六十會條。


三舟觀月 (丁福保)

丁福保: 佛學大辭典

三舟觀月

  （雜語）宗鏡錄曰：「三舟共觀，一舟停住，二舟南北；南者見月千里隨南，北者見月千里隨北，停者見月不移；是謂此月不依中流而往南北，設百千並觀，八方各去，則百千月各隨其去。」


三那三佛 (丁福保)

丁福保: 佛學大辭典

三那三佛

  （雜語）Samyaksam%buddha，三耶三佛之誤。


三季 (丁福保)

丁福保: 佛學大辭典

三季

  （雜語）印度之曆法分一年為春夏冬三季。一年之三時季也。


三念五念 (丁福保)

丁福保: 佛學大辭典

三念五念

  （雜語）念佛三遍五遍也。法事讚下曰：「種種法門皆解脫，無過念佛往西方，上盡一形至十念，三念五念佛來迎。」


三拔諦 (丁福保)

丁福保: 佛學大辭典

三拔諦

  （雜語）與三跋致同。


三波多 (丁福保)

丁福保: 佛學大辭典

三波多

  （雜語）Sama^pta，譯曰成就。已竟護摩時所用之語也。見諸儀軌訣影七。


三昧父般若母 (丁福保)

丁福保: 佛學大辭典

三昧父般若母

  （雜語）智度論三十四曰：「般苦波羅蜜多是諸佛母。父母之中母功最重，是故佛以般若為母，般舟三昧為父。三昧能攝持亂心，令智慧得成，而不能觀諸法實相。般若波羅蜜能遍觀諸法，分別實相，無事不達，無事不成，功德大故，名之為母。」


三界慈父 (丁福保)

丁福保: 佛學大辭典

三界慈父

  （雜語）謂佛也。以佛垂教導迷於三界之眾至於善所故也。


三祇 (丁福保)

丁福保: 佛學大辭典

三祇

  （雜語）三阿僧祇劫之略。菩薩修行之年時。


三重圓壇與四重圓壇 (丁福保)

丁福保: 佛學大辭典

三重圓壇與四重圓壇

  （雜語）現圖曼陀羅與經疏所說異。依現圖則上下四重，左右三重，故約於前後而云四重。除中院外，遍智院、金剛手院、觀音院、持明院之四院為第一重，次釋迦，虛空藏之二院為第二重，次文殊，除蓋障，地藏，蘇悉地之四院為第三重，此外金剛部眾圍繞四周為第四重。總之左右三重，上下四重也。因此稱為四重圓壇。然據經疏有三重四重之兩說。三重之說依疏六則如左圖。此亦除中胎，以遍智、金剛手、觀音、持明之四院為第一重，又云第一院，是為三德秘藏之內眷屬。又云如來法身之智德。次以文殊，除蓋障、地藏、虛空藏之四院為第二重，又云第二院。是為如來之大眷屬，如來悲智之二德也。次于釋迦院中攝一切之二乘八部而為第三重，又云第三院。是為一切眾生喜見隨類之應身等流身，又云如來外用悲德。是即三重圓壇也。大日經疏五曰：「從大日如來臍已下光明，是此第三重位。自臍已上至咽所出光明，為第二重位，自咽已上乃至於頂相之光，為第一重位。其中胎藏即是毘廬遮那自心八葉華也。」又曰：「此蓮華臺是實相自然智慧，蓮華葉是大悲方便也。正以此藏為大悲胎藏漫荼羅之體，其餘三重是從此自證功德流出諸善知識入法界門耳。」同六曰：「三重漫荼羅所示種種類形，皆是如來一種法門身，是故悉名為佛。」同七曰：「更作深秘密釋者，如三重漫荼羅中五位三昧皆是毘廬遮那秘密加持，其與相應者皆可一生成佛，何有淺深之殊？」已上，三重之明文也。然疏一云：「畫作諸佛菩薩乃至二乘八部等四重法界圓壇。」同十五云：「如前所說，以身四分作四重曼荼羅。」其相違如何？三重者，中院是法界自性之體，故除之，就其流出上而立四重，又四重者，於三重加中院能所合論故也。而中院為第一重者，疏七云：「謂中胎藏毘盧遮那，第二院觀音金剛手云云。」是既以觀音金剛手（三重中之第一重）為第二院，則以中胎八葉為第一重可知也。又同二十云：「此八葉即是大悲藏第一重也。」


三時坐禪 (丁福保)

丁福保: 佛學大辭典

三時坐禪

  （雜語）早晨之坐禪（粥後已時），晡時之坐禪（申時），黃昏之坐禪（戌時）也。見象器箋九。


三索 (丁福保)

丁福保: 佛學大辭典

三索

  （雜語）法華火宅之譬。諸子出門外索羊鹿牛之三車也。見火宅條。


三迷 (丁福保)

丁福保: 佛學大辭典

三迷

  （雜語）Sama，譯曰等。平等之義。均等之義。見大日經疏九。


三曼多 (丁福保)

丁福保: 佛學大辭典

三曼多

  （雜語）Samanta，三滿多又作三曼陀。譯曰：等、普、遍。


三曼陀犍陀 (丁福保)

丁福保: 佛學大辭典

三曼陀犍陀

  （雜語）又名三萬陀犍提Samantagandha，譯作普熏。道神足經四曰：「彼世界有樹，三曼陀犍陀，晉云其香普熏。」稱讚諸佛功德經中曰：「三萬陀犍提如來，晉言圍繞香熏。」


三密六大 (丁福保)

丁福保: 佛學大辭典

三密六大

  （雜語）地水火者身密，風空者語密，識者意密。


三密配屬 (丁福保)

丁福保: 佛學大辭典

三密配屬

  （雜語）天台以軌統收一切之三法。真言以胎藏界之三部又三眾攝屬一切之三法。今於三密記三法，則一、佛部者，身密也，佛為身體，故配於身。蓮華部者語密也，蓮華部之主為阿彌陀，阿彌陀主說法斷疑之德，故以語配於蓮華部。金剛部者意密也，金剛部為智慧，意者心法了知，故以意配於金剛部。二、法身者語密也，語為文字言語，是名法文身，故以之配於法身，般若配於意密。解脫者身密也，為解脫理智具足之果德，故配於身密。三、佛寶者身密也，是如上三部之佛部，法寶者語密也。語者說法，故配於法寶。僧寶者意密也。意為心法，心法者無礙一味，故配於僧寶，以僧翻和合故也。見秘軌鈔六。


三條椽下 (丁福保)

丁福保: 佛學大辭典

三條椽下

  （雜語）僧堂之床，每人之座位橫占三尺許，其頭上之椽有三條，因指禪床曰三條椽下。碧巖二十五則評曰：「[仁-二+爾]諸人若見得與蓮華峰庵主同參，其或未然三條椽下七尺，單前試去參詳看。」


三部數珠 (丁福保)

丁福保: 佛學大辭典

三部數珠

  （雜語）佛部為活兒子（菩提子），蓮華部為蓮華子，金剛部為嚕拏囉叉子（金剛子），見悉地經二。


三惑同異斷 (丁福保)

丁福保: 佛學大辭典

三惑同異斷

  （雜語）三惑同時可斷，抑異時可斷，別圓二教不同。別教為隔歷三諦次第之三觀，其三惑異斷勿論矣。先於十住初位發心住以空觀斷三界之見惑，至第七不退住復以空觀斷三界之思惑，次三住以假觀斷界內之塵沙，傍伏界外之塵沙，次於十行復以假觀斷界外之塵沙，次於十迴向，習中觀，伏無明，次於十地等妙之十二位正以中觀斷十二品之無明。要之別教三觀各別修習於三時，如其次第斷三惑也。圓教有同斷異斷二義。若云同時斷，則諸文並云於初信斷見，七信斷思，八信斷塵沙，初住以上斷無明。若云前後斷，則三惑相即三觀圓修，故可同斷。諸文中謂為同時斷。古來學者亦多言同時斷也。何則？蓋三諦既相即，則能障之惑體，亦當相即同體，同體之惑，豈異時斷耶？但同體之惑，有麤細之分，麤為見思，中為塵沙，細為無明，故斷之依智之淺深而亡情執，自生麤細之次第也。其相如冶鐵麤垢先落，惑體非有別種。


三跋致 (丁福保)

丁福保: 佛學大辭典

三跋致

  （雜語）Sampatti，又曰三拔諦。譯曰發趣。見玄應音義三。


三階五疑 (丁福保)

丁福保: 佛學大辭典

三階五疑

  （雜語）西方要決通三階行者對於淨土念佛門之五疑。五疑者：一、厭娑婆欣淨土者，凡夫取捨之迷情也，豈得生於淨土耶？二、業道如秤，善惡必酬，云何一生造惡不得其果，直得生於淨土耶？三、治末世凡夫之曲情，宜以普行普解為宗，別念彌陀，益助長凡情之偏執。豈得免輪迴耶？四、三乘之聖眾，垂化而應現於娑婆，但宜於此處懺除其罪，今厭此處而向西，豈與大慈結怨耶？五、彌陀之淨土，上代上行之人所修，非末代凡愚之所及。今當禮懺地藏菩薩受機教相應之益。尊上機上法，豈得成功耶？要決主一一通之。


三敬 (丁福保)

丁福保: 佛學大辭典

三敬

  （雜語）諷誦文一通中始中終三所置敬字始為「敬白諷誦之事。」次為「仍所修如件敬白。」後為「干時某年某月日弟子等敬白。」是曰三敬。


三極少 (丁福保)

丁福保: 佛學大辭典

三極少

  （雜語）三種之極少者。如一極微為物質之極少，一字為名之極少，一剎那為時之極少。俱舍論十二曰：「極微字剎那色名時極少。」


三落叉 (丁福保)

丁福保: 佛學大辭典

三落叉

  （雜語）Laks!a，密教說念誦陀羅尼之數，謂之三落叉。落叉原為數名，十萬曰落義。以十萬為一億，則三落叉譯作三億，是乃一往淺略之釋也。若依其深秘之釋，則落叉為相之義，見之義，三落叉者見字與印及本尊三平等實相之叉也。又於身口意三業各見瑞相之義也。又時分之義，晨午昏三時或寒熱雨三分，謂之三落叉。大日經疏十七曰：「落叉者，若淺略說是十萬遍。今此不爾，落叉是見也。若見實之時此真言行即得終竟，不然無有中息之義，非如世持誦者劑爾所。（中略）亦是成就義也。行者心住三昧得見本尊，寂止正定，假使妙高山王崩壞震動尚不能間動其心。（中略）又落叉是垛義，如射中齊也。如首楞嚴文殊經習射義，若住諦理任運相應，是落叉義也。」大日經疏二十曰：「三落叉是數，數是世間也。出世間，落叉是見三相，謂字印本尊。」又「落叉梵音，是相義，亦是見義也。」演密鈔十曰：「又落叉是時分，即晨午昏等時。寒熱雨等分名三落叉。又落叉是現相，即煖煙光三種相現也。又落叉是增益等，謂煖相現即作息災，煙相現即作降伏，光相現即作增益。」


三銖 (丁福保)

丁福保: 佛學大辭典

三銖

  （雜語）天人之衣輕妙而其重僅三銖。瓔珞本業經下曰：「梵天衣重三銖。」見天衣條。


三億家 (丁福保)

丁福保: 佛學大辭典

三億家

  （雜語）舍衛城三億之家不見聞佛之出世。智度論九曰：「在人天中佛出世時其人不見，如說舍衛城九億家三億家眼見佛，三億家耳聞有佛，三億家不聞不見。佛在舍衛二十五。而此眾生不聞不見，何況遠者！」止觀四曰：「振丹一國不覺不知，舍衛三億不聞不見，著樂諸天及生難處，不來聽受。」


三慕達羅 (丁福保)

丁福保: 佛學大辭典

三慕達羅

  （雜語）Samudra，譯曰海。見華嚴疏鈔七。又作三母捺羅娑[言*我]羅Sa^gara，見梵語雜名。


三輪清淨偈 (丁福保)

丁福保: 佛學大辭典

三輪清淨偈

  （雜語）心地觀經一曰：「能施所施及施物，於三世中無所得，我等安住最勝心，供養一切十方佛。」此一偈說無相之三輪故云三輪清淨偈。布施之時誦之故又云布施偈。參照三輪相條。


三磨缽[身*冘] (丁福保)

丁福保: 佛學大辭典

三磨缽[身*冘]

  （雜語）數名。俱舍論十二曰：「十大印達羅為三磨缽[身*冘]。」梵Sama^gta’。


三頭八臂 (丁福保)

丁福保: 佛學大辭典

三頭八臂

  （雜語）梁書扶南國傳，俗事天神，以銅為像。二面者四手。四面者八手。手各有所持，或小兒，或日月，或鳥獸，法苑珠林，修羅道者，體貌麤鄙。並出三頭。重安八臂。梁簡文大敬愛寺剎下銘，八臂三目。頂帶護持。


三關 (丁福保)

丁福保: 佛學大辭典

三關

  （雜語）三處之玄關。就法門而言。


下炬 (丁福保)

丁福保: 佛學大辭典

下炬

  （雜語）又曰下火，秉炬火葬式，最後導師以炬表示火葬亡者之意。


下堂 (丁福保)

丁福保: 佛學大辭典

下堂

  （雜語）朝粥飯畢，下僧堂也。見象器箋九。


下缽 (丁福保)

丁福保: 佛學大辭典

下缽

  （雜語）禪僧之食法中，僧堂在單之僧眾將喫粥飯時，聞廚前雲版鳴，懸於掛搭單上方缽盂，一齊而下。


下棒 (丁福保)

丁福保: 佛學大辭典

下棒

  （雜語）禪宗之師，執柱杖打學人，謂之下棒。五燈會元七曰：「德山禪師小參，示眾云：今夜不答話，閒話者三十棒。」又示眾云：「道得三十棒，道不得亦三十棒。」德山由來以下棒有名。


下間 (丁福保)

丁福保: 佛學大辭典

下間

  （雜語）凡入堂己身之左為下間。法堂方丈西，僧堂南，庫司北，是下間也。見象器箋二。


丈夫拜 (丁福保)

丁福保: 佛學大辭典

丈夫拜

  （雜語）謂女人拜也。異說頗多。但普通為座拜。


上[貝*親] (丁福保)

丁福保: 佛學大辭典

上[貝*親]

  （雜語）奉上[貝*親]財也。言下[貝*親]者其意同。見象器箋二十。


上手 (丁福保)

丁福保: 佛學大辭典

上手

  （雜語）謂上方也。見象器箋二。


上求本來 (丁福保)

丁福保: 佛學大辭典

上求本來

  （雜語）與上求菩提下化眾生同。本來為眾生之真性，即佛性菩提也。


上供 (丁福保)

丁福保: 佛學大辭典

上供

  （雜語）供物於佛前祖前而奠之。曰上供。見象器箋十四。


上肩 (丁福保)

丁福保: 佛學大辭典

上肩

  （雜語）禪林之用語。謂居己位之上者云上肩。見象器箋五。


上間 (丁福保)

丁福保: 佛學大辭典

上間

  （雜語）禪林之用語，凡人向堂，己身之右為上間，法堂方丈（南向）則東，僧堂（東向）則北，庫司（西向）則南，是曰上間。見象器箋二。


凡師 (丁福保)

丁福保: 佛學大辭典

凡師

  （雜語）凡夫之法師，未見諦者。法華玄義七曰：「凡師弘經。」


凡愚 (丁福保)

丁福保: 佛學大辭典

凡愚

  （雜語）凡夫愚痴之人也。大日經疏二十曰：「以不知心實相故而生妄執，名為凡愚，若了知者即名諸佛也。」


亡魂 (丁福保)

丁福保: 佛學大辭典

亡魂

  （雜語）亡者之靈魂也。


千二百五十人 (丁福保)

丁福保: 佛學大辭典

千二百五十人

  （雜語）過去現在因果經四曰：「耶舍長者子朋黨五十人，優樓頻螺迦葉師徒五百人，那提迦葉師徒二百五十人，伽耶迦葉師徒二百五十人，舍利弗師徒一百人，大目犍連師徒一百人，此千二百五十人先事外道，後承佛之化導，而得證果。於是感佛之恩，一一法會常隨不離，故諸經之首列眾多云千二百五十人俱。」


千佛出興異說 (丁福保)

丁福保: 佛學大辭典

千佛出興異說

  （雜語）或以為一轉輪王之千子，或以為千手觀音之化出，或以為千佛各別出生，經論所說種種不同。寶積經九曰：「過去有佛，曰無量勳寶飾淨王如來。其時有轉輪聖王，住清淨大城，名勇郡王。王有千子，第一名淨意，第千子名意無量。後又生二子：一名法意，二名法念。父王及千子共詣如來所，發無上道心。千子於賢劫次第成正覺。其第一子淨意，即拘留孫佛是也。乃至弟千子意無量，即樓至佛是也。後二弟法意言：諸兄成佛，則我當為金剛力士，護衛佛法。法念言：我當為梵王，請佛轉法輪。」賢劫經八曰：「過去久遠世，有無量精進如來。時有國王，名德華。王有千子，聞佛所說，發心修行，遂皆成最正覺，是今賢劫中出興之千佛也。」千佛因緣經曰：「過去大寶劫時有寶燈焰王如來。其像法中有一大王，名光德。王之學堂有千子，年各十五，聞諸比丘稱讚三寶，隨比丘詣像前，各發無上道心，遂成最正覺。今拘留孫像乃至最後之樓至佛是也。」千手千眼觀世音菩薩姥陀羅尼身經曰：「我亦曾見過去毘娑尸佛，現此千手千眼大降魔身。世尊！我今亦現此千手千眼大降魔身，於千臂中各現出一轉輪王，為同賢劫千代轉輪聖王，於千手千眼中各現出一佛，示同賢劫千佛故，菩薩降魔身中，此身為最。」千眼千臂觀世音菩薩陀羅尼經上曰：「過去毘婆尸佛，化現降魔身，千眼各出一佛，為賢劫千佛，千臂亦各化出一輪王，為千代輪王。」藥王經曰：「釋迦牟尼佛告大眾曰：我曾於往昔無數劫時，妙光佛末法中，聞是五十三師名。信心歡喜，復使他聞持。他人復展轉相教，至三千人。其千人華光佛為首，毘沙浮佛為終，於過去莊嚴劫成道之千佛是也。其千人拘留孫佛為首，樓至佛為終，於現在賢劫中成道之千佛是也。其千人日光佛為首，須彌相佛為終，於未來星宿劫當成佛。」其千佛之名出於現在賢劫千佛經及賢劫經第六卷千佛名品。又第七卷千佛興立品，一一說其父母弟子國城佛壽等。第八卷千佛發意品，一一說其發心因緣。此千佛於胎藏界曼荼羅總略為十六尊。


叉十 (丁福保)

丁福保: 佛學大辭典

叉十

  （雜語）合掌而交叉十指也。


叉手 (丁福保)

丁福保: 佛學大辭典

叉手

  （雜語）叉手乃吾國之古法，即拱手也。洪武正韻曰：「叉手相錯也，今俗呼拱手曰叉手。」然竺土之法，叉手之禮，合掌交叉中指者，單曰叉手，亦曰合掌叉手。方等般泥洹經上記阿難禮空無菩薩曰：「叉十指說是偈言：其雄根為寂定，空無出大光明，我為勇猛叉手，為師子大吼禮。（中略）佛告阿難：汝用是叉手功德，我般泥洹後，六月中當獨作佛，天上天下人皆當稽首向汝作禮。」觀無量壽經曰：「合掌叉手稱南無阿彌陀佛。」此合掌有深意，見蓮華合掌條。


叉拏 (丁福保)

丁福保: 佛學大辭典

叉拏

  （雜語）Ks!ana，剎那之新稱。慧琳音義二十曰：「叉拏古云剎那。」


口和 (丁福保)

丁福保: 佛學大辭典

口和

  （雜語）謂異口同音也。行事鈔下之一曰：「口和賞勞。」


口訣 (丁福保)

丁福保: 佛學大辭典

口訣

  （雜語）口授決定之要義也。止觀大意曰：「咸須口訣，方成一家行相。」


口傳 (丁福保)

丁福保: 佛學大辭典

口傳

  （雜語）又曰口訣，口授。即不可筆錄之秘法以口傳授也。法顯傳曰：「法顯本求戒律，而北天竺諸國，皆師師口傳，無本可寫。」


口頭禪 (丁福保)

丁福保: 佛學大辭典

口頭禪

  （雜語）謂不能領會禪理。但襲取僧家敷淺之常語。資為談助也。


士夫見 (丁福保)

丁福保: 佛學大辭典

士夫見

  （雜語）八不正見之一。有士夫能力之我慢執著見也。


大己 (丁福保)

丁福保: 佛學大辭典

大己

  （雜語）自己對於五夏以上之同侶長者，所呼之尊稱也。


大日與釋迦 (丁福保)

丁福保: 佛學大辭典

大日與釋迦

  （雜語）台密謂大日與釋迦為同一佛，但有法身（大日）與應身（釋迦）之差，東密謂二佛別體，各具三身。守護國界守陀羅尼經九曰：「佛言：秘密主！我於無量無數劫中修集如是波羅蜜多，至最後身六年苦行，不得阿耨多羅三藐三菩提成大毘盧遮那。坐道場時，無量化佛猶如油麻遍滿虛空。（中略）是時諸佛同告我言：善男子諦聽諦聽！當為汝說，汝今宜應於鼻端想淨月輪於月輪中作唵字觀，作是觀已，於夜後分得成阿耨多羅三藐三菩提。」金剛頂經一曰：「時一切如來滿此佛世界猶如胡麻，爾時一切如來雲集於一切義成就菩薩摩訶薩坐菩提場，往詣現受用身咸作是言：善男子！云何證無上正等覺菩提？不知一切如來真實忍諸苦行。（中略）一切如來異口同音告彼菩薩言：善男子當住觀察自三摩地，以自性成就真言自恣而誦。」是為明金剛界五相成佛之文，一切義成就菩薩者，悉達太子，即釋迦如來也。依已上此等經文，則台密諸師成立大日釋迦一體之義，其說頗盛。然東密依差別門謂大日釋迦，有各三身，釋迦之法身，為無相之空理，大日之法身，為六大平等之體性，故二身有天淵之別也。大日經六曰：「入薄伽梵大智灌頂即以陀羅尼形示現佛事，爾時大覺世尊隨住一切諸眾生前施作佛事，演說三三昧耶句。佛言：秘密主！觀我語輪境界，廣長遍至無量世界清淨門，如其本性表示隨類法界門令一切眾生皆得歡喜，亦如今釋迦牟尼世尊流遍無盡虛空界於諸剎土勤作佛事。」二教論下舉此經文曰：「此文明大日尊三身遍諸世界作佛事，亦如釋迦三身，釋迦三身大日三身各各不同應當知之。」


大王 (丁福保)

丁福保: 佛學大辭典

大王

  （雜語）梵語，摩賀羅惹Maha^ra^ja，見梵語雜名。


大光普照 (丁福保)

丁福保: 佛學大辭典

大光普照

  （雜語）法華經序品曰：「眉間白毫大光普照。」


大空之戰具 (丁福保)

丁福保: 佛學大辭典

大空之戰具

  （雜語）謂金剛杵，羯磨等武器也。為絕待無相之戰具，故云大空。又為大空智之所現。故云大空。大日經疏一曰：「譬如帝釋手持金剛破修羅軍，今此諸執金剛亦復如是。各從一門持大空戰具，能破眾生無相之煩惱故以相況也。」演密鈔二曰：「大空，即智也。今此諸執金剛，各從一門內自證智遍一切處破諸眾生無明障染義名戰具。大空智即戰具名大空戰具，作持業釋。」


大悲千地獄 (丁福保)

丁福保: 佛學大辭典

大悲千地獄

  （雜語）見大悲千手獄條。


大悲四八之應 (丁福保)

丁福保: 佛學大辭典

大悲四八之應

  （雜語）觀音菩薩三十三身之應現也。


大黑與黑色 (丁福保)

丁福保: 佛學大辭典

大黑與黑色

  （雜語）摩訶迦羅之譯，有大時與大黑二者。而大時之解，能盡神力之程。是為本義。大黑宜為傍義。大日經疏有閻魔之后黑闇女為摩訶迦羅，稱為闇夜神之一義。此黑義雖可為本義。然無關於今之大黑神。然則其黑色如寄歸傳所言，以油拭之，其像自然而黑無關於迦羅之本義可知。用香油塗體。以拂身之邪熱。印度一般之習也。但以之為降魔神，照密教之本義，則黑色不惟為降魔之色，胎藏界曼陀羅安置此天於北方，故黑色又與其神體相應者也。


大經卷在一微塵內 (丁福保)

丁福保: 佛學大辭典

大經卷在一微塵內

  （雜語）唐沙門慧海曰：經云有大經卷量等三千大千界，內在微塵中。一塵者是一念心塵也。故云一念塵中演出河沙偈，時人自不識。


大綱 (丁福保)

丁福保: 佛學大辭典

大綱

  （雜語）法門之大義，譬如網之綱，委細之教義譬如目。法華玄義十曰：「唯論如來說教大綱不委細網目。」同釋籤曰：「說法華唯在大綱不事網目。」


女人 (丁福保)

丁福保: 佛學大辭典

女人

  （雜語）欲使初心之行人厭女色，故經論中常毀斥女人。密教以女人為三昧之標幟。涅槃經九曰：「一切女人皆是眾惡之所住處。」智度論十四曰：「大火燒人，是猶可近。清風無形，是亦可捉。蚖蛇含毒，猶亦可觸。女人之心，不可得實。」文句八曰：「阿難問佛：如來滅後見女人云何？佛言：勿與相見；設見勿共語；設共語，當專心念佛。」大日經疏五曰：「女人是三昧像，男子是智慧像。」同十五曰：「男是智慧故為首。女是三昧，為次之也。」


女檀越 (丁福保)

丁福保: 佛學大辭典

女檀越

  （雜語）女施主也。


子果 (丁福保)

丁福保: 佛學大辭典

子果

  （雜語）子者種子也。種子所生之果，謂之子果。果所生之種子，謂之果子。因而五蘊之果報。為過去煩惱所生之果，謂之子果。小乘之阿羅漢尚未斷之。入無餘涅槃乃永無之。又依今生煩惱有未來之報果，謂之果子。阿羅漢無來世之果報，故無果子。如來之現報，如小乘之有子果，無生報（後生之報），後報（後後之報）者，猶如小乘之無果子也。止觀六曰：「大經得無上報者，有現報，故名無上報。無生後，故言佛無報。大經亦云子果果子，以現報故，即如子果。無後報故，不名果子。」


子斷 (丁福保)

丁福保: 佛學大辭典

子斷

  （雜語）煩惱如種子，煩惱所生之苦報如果實，因而斷煩惱曰子斷。止觀輔行六曰：「言子斷者，諸阿羅漢，已斷煩惱，諸結爛壞。」


寸絲不挂 (丁福保)

丁福保: 佛學大辭典

寸絲不挂

  （雜語）傳燈錄曰：「南泉和尚問陸[一/旦]曰：大夫十二時中作麼生？陸云寸絲不挂。」


小水穿石 (丁福保)

丁福保: 佛學大辭典

小水穿石

  （雜語）謂水雖小，長流則能穿石。證果雖難，勤行精進，則亦得達也。此說出遺教經。


小阿師 (丁福保)

丁福保: 佛學大辭典

小阿師

  （雜語）阿字無意，猶言小師。阿者，如阿誰阿爺為呼親人之語辭。臨濟錄曰：「後生小阿師。」


小便 (丁福保)

丁福保: 佛學大辭典

小便

  （雜語）又，作小行。放尿也。摩得勒伽六曰：「比丘處處不得小便，應在一處作坑。」


小乘外道 (丁福保)

丁福保: 佛學大辭典

小乘外道

  （雜語）小乘與外道。又小乘即外道也。外道小乘二十種，外道中小乘外道論師是也。


小像 (丁福保)

丁福保: 佛學大辭典

小像

  （雜語）謂肖像之縮小者。或雕刻，或繪畫，皆得稱之。李賀詩曰：「沉香薰小像。」


尸 (丁福保)

丁福保: 佛學大辭典

尸

  （雜語）尸羅之略。


尸利 (丁福保)

丁福保: 佛學大辭典

尸利

  （雜語）又作師利，室利，室離，室哩。譯有首，勝，吉祥，德之四義。華嚴疏鈔十二曰：「梵云室利，一名四實：一首，二勝，三吉祥，四德。」探玄記四曰：「梵語呼頭為室利。」大日經疏七曰：「室利具德吉祥義也。」行願讚疏鈔二曰：「室哩（二合）。」梵S/ri^又，文殊尸利之略。四明教行錄曰：「補處逸多，尚受折於維摩詰，上首尸利甘負屈於菴提遮。」


山王 (丁福保)

丁福保: 佛學大辭典

山王

  （雜語）謂山之最高者。在諸山中為王也。無量壽經下曰：「智慧如大海，三昧如山王。」法華經法師功德品曰：「彌樓山，摩訶彌樓山等諸山王。」


山羊角碎金剛 (丁福保)

丁福保: 佛學大辭典

山羊角碎金剛

  （雜語）智度論三十一曰：「不知破金剛因緣，故以為牢因，若知著龜背上以山羊角打破，則知不牢固。」


山海空市 (丁福保)

丁福保: 佛學大辭典

山海空市

  （雜語）止觀七曰：「若覺無常過於暴水猛風掣電，山海空市無逃避處。」輔行曰：「法句經二云：昔有梵志兄弟四人，各得神通。知後七日一時皆死，共議之。我等四人有五通力，翻覆天地，捫摸日月，寧不可避死乎？一人云：吾入大海下至地，上出水。一人云：吾入須彌之腹，還合其山。一人云：吾轉舉於空中。一人云：吾入大市之中。皆云避於如是處，無常之殺鬼，豈知我處耶？議畢，謁王述其意而去。過七日市監奏王曰：『有一梵志卒死市中，王云一人已死，餘三豈免？』」法句譬喻經二，舉此因緣。見殺鬼條。


山僧 (丁福保)

丁福保: 佛學大辭典

山僧

  （雜語）僧侶自稱之代名詞乃謙遜之語。[囗@又]山野之僧也。


己心中所行法門 (丁福保)

丁福保: 佛學大辭典

己心中所行法門

  （雜語）謂自己心中修得之法門，即自己心中實感實證之法門也。


已今當往生 (丁福保)

丁福保: 佛學大辭典

已今當往生

  （雜語）涉於三世往生淨土之人。讚阿彌陀偈曰：「已生今生當生，亦然。」阿彌陀經曰：「若已生，若今生，若當生。」


不二不異 (丁福保)

丁福保: 佛學大辭典

不二不異

  （雜語）不二祇是不異。亦可言不二從性，不異從相。見輔行五之四。


不久詣道場 (丁福保)

丁福保: 佛學大辭典

不久詣道場

  （雜語）謂不久成佛也。法華經分別功德品曰：「又應作是念，不久詣道場。得無漏無為，廣利諸人天。」


不老不死 (丁福保)

丁福保: 佛學大辭典

不老不死

  （雜語）悟入諸法實相，則生老病死，本來空寂，何老死之有，故聞妙經者，得不老不死。法華經藥王品曰：「眾人有病，得聞是經，病即消滅，不老不死。」嘉祥義疏十一曰：「不老不死者，聞此經知老病死，死本來寂滅，故云不老死也。」


不自在 (丁福保)

丁福保: 佛學大辭典

不自在

  （雜語）梵語曰：阿伊濕伐囉Es/vara，中阿含經三十六梵志品曰：「佛言：在家者以自在為樂，出家學道者以不自在為樂。」


不自惜身命 (丁福保)

丁福保: 佛學大辭典

不自惜身命

  （雜語）為法而捨自己之身命也。法華經壽量品曰：「一心欲見佛，不自惜身命。時我及眾僧，俱出靈鷲山。」


不即不離 (丁福保)

丁福保: 佛學大辭典

不即不離

  （雜語）如水與波，水與波相別，故云不即，水波之性無別，故云不離。如言不一不異也。圓覺經曰：「不即不離，無縛無脫。」


不來不去 (丁福保)

丁福保: 佛學大辭典

不來不去

  （雜語）謂法之本性無去來往復也。智度論曰：「即知一切法，不得不失，不來不去。」


不受一切法 (丁福保)

丁福保: 佛學大辭典

不受一切法

  （雜語）心意解脫，而不取受一切法也。法華經化城喻品曰：「以不受一切法故，而於諸漏心得解脫。」嘉祥法華義疏曰：「心無愛著，故名不受。」


不知足者 (丁福保)

丁福保: 佛學大辭典

不知足者

  （雜語）慾念強而不知足者也。遺教經曰：「不知足者雖富而貧。」


不思議 (丁福保)

丁福保: 佛學大辭典

不思議

  （雜語）甚深之理及希奇之思慮在言議之外，謂之不思議。見不可思議條。


不思議劫 (丁福保)

丁福保: 佛學大辭典

不思議劫

  （雜語）劫數多量而不可思議也。


不拜 (丁福保)

丁福保: 佛學大辭典

不拜

  （雜語）受三歸為優婆塞優婆夷者，不得拜餘道之天神地祇。受具足戒之比丘比丘尼，并不得拜國王父母也。般舟三昧經四輩品曰：「自歸命佛，歸命法，歸命比丘僧，不得事餘道，不得拜於天，不得祠鬼神。」梵網經下曰：「出家人法，不向國王禮拜，不向父母禮拜，六親不敬，鬼神不禮。」唐彥悰所撰有集沙門不應拜俗等事六卷。


不染世間法 (丁福保)

丁福保: 佛學大辭典

不染世間法

  （雜語）不染著世間塵欲之法也。法華經涌出品曰：「住於神通力，善學菩薩道，不染世間法，如蓮華在水。」


不善 (丁福保)

丁福保: 佛學大辭典

不善

  （雜語）違理而損害現世及未來世者，名為不善。五逆十惡是也。是在現在損害自他，在未來感苦果而損害己心身，故為不善。如三途之苦果，彼雖在現在損害身心，然更無為之招未來世之損害者，故非不善。唯識論五曰：「能為此世他世違損，故名不善。惡趣苦果，雖於此世能為違損。非於他世，故非不善。」大乘義章七曰：「惡法違損，稱曰不善。」勝鬘寶窟上末曰：「十惡破戒違理，名為不善。」


不落因果 (丁福保)

丁福保: 佛學大辭典

不落因果

  （雜語）從容錄第八則曰：「有學人問：大修行底人還落因果也無？對他道不落因果。」砂石集一曰：「未聞耶，彼不落因果之一句既得五百生狐身。」百丈野狐之因緣也。見百丈條。


不審 (丁福保)

丁福保: 佛學大辭典

不審

  （雜語）比丘相見之禮話也。如不審尊候如何等語是。僧史略曰：「如比丘相見，曲躬合掌，口曰不審者何，此三業歸仰也（曲躬合掌身也，發言不審口也，心若不生崇重，豈能動身口乎），謂之問訊。其或卑問尊，則不審少病少惱，起居輕利不。上慰下，則不審無病惱，乞食易得，往處無惡伴，水陸無細蟲不。後人省其辭，止曰不審也。大如歇後語乎。」


不請 (丁福保)

丁福保: 佛學大辭典

不請

  （雜語）不請求也。


不請之友 (丁福保)

丁福保: 佛學大辭典

不請之友

  （雜語）謂眾生不請求，而菩薩以大悲為我之友與我利益也。無量壽經上曰：「為諸庶類作不請之友荷負群生。」勝鬘經曰：「普為眾生作不請之友，大悲安慰，哀愍眾生。」同寶窟上末曰：「四乘眾生雖有根性，樂欲未生，不能請求。菩薩照機，知其堪受，即便為說，故言不請。聞必得益，目之為友。」


不請法 (丁福保)

丁福保: 佛學大辭典

不請法

  （雜語）謂非由彼請，而鑑其機為說利益之法也。無量壽經上曰：「以不請之法施諸黎庶。」


不斷 (丁福保)

丁福保: 佛學大辭典

不斷

  （雜語）謂日日不間斷，相續勤修也。如不斷讀經，不斷念佛等。


不臘次 (丁福保)

丁福保: 佛學大辭典

不臘次

  （雜語）禪林之語。為胡亂坐之異名。


中有之旅 (丁福保)

丁福保: 佛學大辭典

中有之旅

  （雜語）中有之身，彷徨而求生緣，譬如旅客也。往生十因曰：「形無常住，只有守屍之鬼。神無常家，獨跰中有之旅。悲哉冥冥獨逝，一人不從。」


中有生緣 (丁福保)

丁福保: 佛學大辭典

中有生緣

  （雜語）欲界之胎卵二生，成中有之當有者，一依於倒心。雖住遠方，然由業力所起之眼根，能見生處父母之交會，而起倒心。若為男，則緣母而起男欲，若為女，則緣父而起女欲。翻此緣二俱起瞋心（男於父起瞋，女於母起瞋），時健達婆（謂中有），由起此二種倒見，便謂己身與所愛合，所憎之人不淨泄，至胎時，謂是己有，便生喜慰。從茲中有沒而生有便生也。見俱舍論九。


中品 (丁福保)

丁福保: 佛學大辭典

中品

  （雜語）中等之品類。如淨土教有中品往生，密教有中品悉地等。


中梵 (丁福保)

丁福保: 佛學大辭典

中梵

  （雜語）中天竺也，梵為梵土。天竺之異名。


中壇 (丁福保)

丁福保: 佛學大辭典

中壇

  （雜語）五壇之修法也。以不動尊為中壇。


云云 (丁福保)

丁福保: 佛學大辭典

云云

  （雜語）言未盡之貌。止觀輔行一之二曰：「云云者，未盡之貌。云者言也。說文，云象雲氣在天迴轉之形。言之在口，如雲潤物。廣雅云：云者有也，下文尚有如雲之言。」文句記一上曰：「云云者，象氣之分散，如雲在天，非可卒量也。意言下未說者，尚多如雲。」


井華 (丁福保)

丁福保: 佛學大辭典

井華

  （雜語）後夜之井水，謂之華水。見華水條。


互跪 (丁福保)

丁福保: 佛學大辭典

互跪

  （雜語）左右兩膝，互著地而跪於地也。是乃梵土通俗之敬相，故因之又稱胡跪。此中佛法為左跪，即以右膝著地為通相，行事久時則交互而跪。歸敬儀曰：「言互跪者，左右兩膝交互跪地，此誦有所啟請悔過授受之儀也，佛法順右。」又曰：「經中以行事經久，苦弊集身。左右兩膝，交互而跪。」


五十二種供物 (丁福保)

丁福保: 佛學大辭典

五十二種供物

  （雜語）涅槃會因五十二眾捧五十二種之供物。


五十三參 (丁福保)

丁福保: 佛學大辭典

五十三參

  （雜語）華嚴經入法界品，善財童子次第南遊，參見五十三之知識也。見五十三知識條。


五十小劫 (丁福保)

丁福保: 佛學大辭典

五十小劫

  （雜語）五十小劫之長時，以佛之神力使如半日也。法華經涌出品曰：「是諸菩薩摩訶薩，從地涌出。以諸菩薩種種讚法，而讚於佛。如是之間，經五十小劫。是時釋迦牟尼佛默然而坐，及諸四眾亦皆默然。五十小劫，佛神力故，令諸大眾謂如半日。」


五千上慢 (丁福保)

丁福保: 佛學大辭典

五千上慢

  （雜語）有五千比丘懷增上慢之心，釋迦將說法華經，彼等謂我既得妙果，何要聞法華，立座而去。法華經方便品曰：「說此語時，會中有比丘比丘尼優婆塞優婆夷五千人等，即從座起，禮佛而退。此輩罪根深重，及增上慢，未得謂得。未證謂證，有如是失。是以不住，世尊默然而不制止。」


五千大鬼 (丁福保)

丁福保: 佛學大辭典

五千大鬼

  （雜語）五千之大鬼，叱吒破戒者也。梵網經下曰：「故起心毀犯聖戒者，不得受一切檀越供養，亦不得國王地上行，不得飲國王水，五千大鬼常遮其前，鬼言大賊。」


五分 (丁福保)

丁福保: 佛學大辭典

五分

  （雜語）無著菩薩之著論有五部。對於十支論，故曰五分。見五部大論條。[囗@又]五分法身也。見五分法身條。


五天音與漢土二音 (丁福保)

丁福保: 佛學大辭典

五天音與漢土二音

  （雜語）以漢音吳音之二音評五天之音，則中天之音，多用漢音，少用吳音。南天之音，多用吳音，少用漢音。此中善無畏，金剛智，不空，一行，慈恩，惠果等用中天之音。智廣，寶月等用南天之音。詳見悉曇藏一，悉曇三密鈔上。


五旦望 (丁福保)

丁福保: 佛學大辭典

五旦望

  （雜語）謂五參日與朔日十五日也。皆有上堂。見象器箋三。


五印 (丁福保)

丁福保: 佛學大辭典

五印

  （雜語）五印度之略。


五百之塵 (丁福保)

丁福保: 佛學大辭典

五百之塵

  （雜語）五百塵點劫也。


五百世 (丁福保)

丁福保: 佛學大辭典

五百世

  （雜語）與五百生同。


五百世怨家 (丁福保)

丁福保: 佛學大辭典

五百世怨家

  （雜語）經律異相四十六曰：「出鈔毘曇婆娑經云：嘗聞有一女人為餓鬼所持，即以咒術而問鬼言：何以惱他女人？鬼答言：此女人是我怨家，五百世中常殺我，我亦五百世中斷其命。若彼能捨舊怨心，我亦捨。」


五百世無手 (丁福保)

丁福保: 佛學大辭典

五百世無手

  （雜語）梵網經下曰：「若佛子，故飲酒，而生酒過失無量。若自身手過酒器與人飲酒者，五百世無手，何況自飲？」


五百生 (丁福保)

丁福保: 佛學大辭典

五百生

  （雜語）又曰五百世。為長時之套語。自五百本生經（齊永明年中摩訶乘譯，今無）起。


五百生怨 (丁福保)

丁福保: 佛學大辭典

五百生怨

  （雜語）法苑珠林三十五曰：「畜生中云何知有宿命？答如婆娑論中云：昔有一女，置兒在地，緣行他所，時有一狼將其兒去。其母見已，趁之語曰：汝狼何以將吾兒去？狼即答曰：汝是我怨，曾於五百生中嘗食我兒。我今殺汝兒，此乃怨讎相報，何以生瞋？」


五百由旬 (丁福保)

丁福保: 佛學大辭典

五百由旬

  （雜語）法華經說越五百由旬之險難而有寶所。化城喻品曰：「譬如五百由旬險難惡道，曠絕無人怖畏之處，若有多眾欲過此道至珍寶處。」天台謂凡聖同居土為三界之果報，故以之為三百由旬，方便有餘土為四百由旬，實報無障礙土為五百由旬，超之即有寶所，即究竟之常寂光土也。嘉祥以三界為三百，以二乘為二百，超三界與二乘之處，即大乘之寶所真涅槃也。慈恩以分段生死有惑業苦之三，為三百，以變易生死有惑苦之二，為二百，超此二生死，則至涅槃云。


五百毳徒 (丁福保)

丁福保: 佛學大辭典

五百毳徒

  （雜語）毳徒，著毳衣之徒眾。毳衣，以鳥毛織成之衣也。五百，五百人也。傳燈錄曰：「道潛禪師，河中府人，姓武氏。初詣臨川謁淨慧，慧曰：子向後有五百毳徒，而為王侯所重。後忠懿王命入府受菩薩戒，署慈化定慧禪師，建大伽藍，號曰永明。請居之，師坐永明大道場，常五百眾。」


五色 (丁福保)

丁福保: 佛學大辭典

五色

  （雜語）青黃赤白黑為五色。亦曰五正色。亦曰五大色。又緋，紅，紫，綠，琉黃為五間色。行事鈔資持記下一之一曰：「言上色者總五方正間：青黃赤白黑，五方正色也；緋紅紫綠琉黃，五方間色也。」各色配方位，則如圖。


五色水 (丁福保)

丁福保: 佛學大辭典

五色水

  （雜語）高僧傳曰：「四月八日浴佛，以都梁香為青色，水以鬱金香為赤色水，丘際香為白色水，附子香為黃色水，安息香為黑色水，以灌佛頂。」


五色鹿 (丁福保)

丁福保: 佛學大辭典

五色鹿

  （雜語）見鹿條。


五位君臣 (丁福保)

丁福保: 佛學大辭典

五位君臣

  （雜語）曹洞宗開祖洞山禪師之所設。以真理立為正位，以事物立為偏位，其偏正二位作交互，以質學者之修證。曹山嗣洞山譬之於君（正位）、臣（偏位）之二位，而闡明其理者。是洞宗之秘要也。見五位附錄。


五佛生五菩薩五金剛五忿怒 (丁福保)

丁福保: 佛學大辭典

五佛生五菩薩五金剛五忿怒

  （雜語）五佛各出現菩薩，金剛，忿怒。此三者如其次第為法身，般若，解脫之三德，又為境智行之三軌。


五佛色 (丁福保)

丁福保: 佛學大辭典

五佛色

  （雜語）見五智如來條。


五妙音樂 (丁福保)

丁福保: 佛學大辭典

五妙音樂

  （雜語）言宮商角徵羽之五音，極其妙也。往生要集上本曰：「五妙音樂，頓絕聽聞。」


五戒果報 (丁福保)

丁福保: 佛學大辭典

五戒果報

  （雜語）持五戒則得人趣之果報。文句四下曰：「普曜曰：五道源來，五戒為人，十善生天。」


五戒與五常 (丁福保)

丁福保: 佛學大辭典

五戒與五常

  （雜語）天台仁王經疏上引提謂經以五戒配於五常，謂不殺，仁也。不偷盜，智也。不邪婬，義也。不飲酒，禮也。不妄語，信也。止觀六上所配不同：謂仁者不殺戒也，義者不盜戒也，禮者不飲酒戒也，智者不妄語戒也，信者不邪婬戒也。


五更 (丁福保)

丁福保: 佛學大辭典

五更

  （雜語）依顏氏家訓，漏刻之法，漢魏以來自昏至曉之一夜，分為五刻。或謂之為甲夜乙夜丙夜丁夜戊夜，或曰一鼓二鼓三鼓四鼓五鼓，或曰一更二更三更四更五更。更者歷也，經也。經歷五時，則曰五更。


五辛 (丁福保)

丁福保: 佛學大辭典

五辛

  （雜語）又曰五葷。五種有辛味之蔬菜也。梵網經下曰：「若佛子不得食五辛：大蒜、茖[卄/匆/心]、慈[卄/匆/心]、蘭[卄/匆/心]、興渠，是五種一切食中不得食。若故食，犯輕垢罪。」楞嚴經八曰：「諸眾生求三摩提，當斷世間五種辛菜。此五種辛，熟食發婬，生啖增恚。如是世界食辛之人，縱能宣說十二部經，十方天仙嫌其臭穢，咸皆遠離。」天台戒疏下曰：「舊云：五辛謂蒜、蔥[卄/匆/心]、興渠、[薤-歹]、薤，此文止蘭[卄/匆/心]足以為五，兼名苑分別五辛。大蒜，是葫菱；茖是薤；慈[卄/匆/心]是[卄/匆/心]；蘭[卄/匆/心]是小蒜；興渠是蔥蒺也。」興渠為梵語辛膠之名。唐高僧傳，謂僧徒多迷興渠，或云蕓臺胡荽，或云阿魏，唯淨土集中別行書出云五辛，此土唯有四，闕於興渠。興渠生于闐，根麤如細蔓菁而白，其臭如蒜。臺荽非五辛，所食無罪。今他書猶多以芸臺胡荽為葷，不知其誤。


五事妄語 (丁福保)

丁福保: 佛學大辭典

五事妄語

  （雜語）見大天條。


五姓 (丁福保)

丁福保: 佛學大辭典

五姓

  （雜語）釋迦族之五姓也。見瞿曇條。


五果 (丁福保)

丁福保: 佛學大辭典

五果

  （雜語）有種種之說。


五法 (丁福保)

丁福保: 佛學大辭典

五法

  （雜語）五法有種種。


五相 (丁福保)

丁福保: 佛學大辭典

五相

  （雜語）天人將死時，身上現五哀之相。見五哀條。[囗@又]成就通達心等五相，而現得金剛界之大日如來。見五相成身條。


五師子 (丁福保)

丁福保: 佛學大辭典

五師子

  （雜語）自如來之五指出五師子也。涅槃經十六曰：「如提婆達多教阿闍世願害如來，是時我入王舍大城次第乞食，阿闍世王即放護財狂醉之象欲令害我及諸弟子。（中略）我於爾時為欲降伏護財象故，即入慈定舒手示之，即於五指出五師子，是象見已，其心怖畏，尋即失糞。舉身投地，敬禮我足。」又見報恩經四。


五逆輕重 (丁福保)

丁福保: 佛學大辭典

五逆輕重

  （雜語）大乘義章七曰：「殺父最輕，殺母次重，殺阿羅漢次重，出佛身血次重，破和合僧最重。故成實云破僧最重，何故如是？離三寶故。（中略）可入聖者，不得入聖。坐禪學問，讀誦禮拜，如是等事，一切不得，所以最重。」


五問十題 (丁福保)

丁福保: 佛學大辭典

五問十題

  （雜語）論義有五問十題之稱。問者五人，講師一人。問者一人以各業副為十題。初問之題曰業義。次問之題曰副義。


五瓶智水 (丁福保)

丁福保: 佛學大辭典

五瓶智水

  （雜語）五瓶為金剛界之五部，其香水表五智如來之智慧者。


五通仙 (丁福保)

丁福保: 佛學大辭典

五通仙

  （雜語）謂得五神通之仙人也。天竺外道修有漏禪定而得五通者多。獨極三乘之證果者。於五通之上，得漏盡通（盡斷煩惱），而具六通。維摩經不思議品曰：「或現離婬欲，為五通仙人。」


五部相應數珠 (丁福保)

丁福保: 佛學大辭典

五部相應數珠

  （雜語）攝真實經持念品謂佛部，菩提子。金剛部，金剛子。寶部，金銀玻璃種種諸寶。蓮華部，蓮子。羯磨部，種種間錯雜色。瑜伽念誦經謂如來部，菩提子。金剛部，金剛子。寶部，金，珠。蓮華部，蓮子。羯磨部，雜寶間錯。


五部部主 五部法王 (丁福保)

丁福保: 佛學大辭典

五部部主　五部法王

  （雜語）諸部要目以大日如來等五佛為部主，秘藏記依之。日本安然之瑜祇經疏，名之為部王，以五方之五大明王為部主（主有二義，一因主之義，二如執權，有管領之義，如諸部要目，則據初義，如安然則據後義）。


五渾 (丁福保)

丁福保: 佛學大辭典

五渾

  （雜語）五濁之異名。見七佛神咒經一。


五痛 (丁福保)

丁福保: 佛學大辭典

五痛

  （雜語）由五惡而感五種之苦果也。見五燒條。


五間色 (丁福保)

丁福保: 佛學大辭典

五間色

  （雜語）對於青等五正色有綠等五間色。見五色條。


五雲 (丁福保)

丁福保: 佛學大辭典

五雲

  （雜語）譬五障以雲也。


五滓 (丁福保)

丁福保: 佛學大辭典

五滓

  （雜語）與五濁同。行事鈔資持記上一之三曰：「滓，沮史反，濁也。」


五說 (丁福保)

丁福保: 佛學大辭典

五說

  （雜語）佛等五人之說法也。見五人說經條。


五熱 (丁福保)

丁福保: 佛學大辭典

五熱

  （雜語）外道之苦行。熱五體於火也。


五離怖畏 (丁福保)

丁福保: 佛學大辭典

五離怖畏

  （雜語）離五種之可畏也。貪火不燒，不瞋毒，不感刀傷，不漂流，諸覺觀之煙不能薰害。


五闡提羅 (丁福保)

丁福保: 佛學大辭典

五闡提羅

  （雜語）又作五扇提羅。有沙門五人死墮地獄。後生人間而為闡提羅。參照扇提羅條。


五臟病相 (丁福保)

丁福保: 佛學大辭典

五臟病相

  （雜語）面無光澤，手足無汗，是肝之病相，面青皓者，是心之病相，面黑色，是肺之病相，身無氣力，是腎之病相，體澀如麥糠，是脾之病相也。


五體投地 (丁福保)

丁福保: 佛學大辭典

五體投地

  （雜語）又曰五輪投地。投五處於地，為敬禮之最上者。行事鈔下之三曰：「地持當五輪至地作禮。阿含云：二肘二膝頂名輪也。亦云五體投地。先正立已合掌，右手褰衣，屈二膝已，次屈兩手以手承足，然後頂禮。起頂頭次肘次膝，以為次第。」楞嚴經曰：「阿難聞已，重復悲淚，五體投地，長跪合掌，而白佛言。」今亦用為傾倒備至之意。


仁 (丁福保)

丁福保: 佛學大辭典

仁

  （雜語）指人之稱。見仁者條。


仁王 (丁福保)

丁福保: 佛學大辭典

仁王

  （雜語）佛之尊稱。佛號能仁，又為法王，故稱曰仁王。[囗@又]仁王經之仁王，指十六國國王而言。


什物 (丁福保)

丁福保: 佛學大辭典

什物

  （雜語）什為雜之義，聚之義。寺院所藏種種之器財曰什物。涅槃經六曰：「經書什物。」玄應音義二曰：「什物，什者十也，聚也雜也，亦會數之名也。又資生之物也，今人謂家產器物猶云氳云什物。」


什麼 (丁福保)

丁福保: 佛學大辭典

什麼

  （雜語）疑問之辭，如言何也。祖庭事苑一曰：「什麼當作甚麼，甚麼問辭也。什雜也，非義。」摭言曰：「韓愈皇甫湜一代龍門，牛僧孺攜所業謁之。其首篇說樂，韓始見題，即掩卷問曰：且以拍板為什麼？僧孺曰：樂句。二公大稱賞。」傳燈錄曰：「在此作什麼？」


今家 (丁福保)

丁福保: 佛學大辭典

今家

  （雜語）自己之宗派也。止觀大意曰：「今家教門，以龍樹為始祖。」


今案 (丁福保)

丁福保: 佛學大辭典

今案

  （雜語）自己之考。法華文句三上曰：「今案彼經釋，無量義者從一法生。」


元品能治 (丁福保)

丁福保: 佛學大辭典

元品能治

  （雜語）退治元品無明者，等覺智歟，妙覺智歟。昔有開善莊嚴之諍。開善法師言妙覺智斷，引勝鬘經無明住地，其力最大。佛菩提智之所能斷之文。莊嚴師言等覺智斷。引大經有所斷，名有上士。無所斷，名無上士之文。


元祖 (丁福保)

丁福保: 佛學大辭典

元祖

  （雜語）謂開一宗之元初祖師也。理惑論曰：「佛乃道德之元祖。」輔行一之一曰：「以此因果，共為諸師所承元祖。」


六十四眼 (丁福保)

丁福保: 佛學大辭典

六十四眼

  （雜語）阿鼻之獄卒有六十四之眼也。往生要集上本曰：「有十八獄卒。頭如羅剎。口如夜叉。有六十四眼。迸散鐵丸。鉤牙上出高四由旬。牙頭火流滿阿鼻城。」


六十卷 (丁福保)

丁福保: 佛學大辭典

六十卷

  （雜語）法華玄義十卷，釋法華之大意，文句十卷，正釋經文，摩訶止觀十卷，明修行之方規，已上三十卷，乃天台大師說，章安大師筆受。又釋籤十卷，釋法華玄義，疏記十卷，釋文句，輔行傳弘決十卷，釋摩訶止觀，已上三十卷，乃荊溪大師湛然述。本末合成六十卷，稱之謂天台之三大部。


六方 (丁福保)

丁福保: 佛學大辭典

六方

  （雜語）東西南北上下也。


六牙白象 (丁福保)

丁福保: 佛學大辭典

六牙白象

  （雜語）見白象條。


六生喻 (丁福保)

丁福保: 佛學大辭典

六生喻

  （雜語）以六眾生喻六根也。俱舍論三十謂之六生喻經。見六眾生條。


六好日 (丁福保)

丁福保: 佛學大辭典

六好日

  （雜語）帝王誕生相當之日，一年有六個之本命好日，謂之六好日。禪院於是日有祝聖之諷經。


六法不異 (丁福保)

丁福保: 佛學大辭典

六法不異

  （雜語）頓悟入道要門論上曰：「今更名六法不異：一捨，二無起，三無念，四離相，五無住，六無戲論。如是六法，隨事方便，假立名字。至於妙理，無二無別。」


六度果報 (丁福保)

丁福保: 佛學大辭典

六度果報

  （雜語）一施感富，二戒感具色，三忍感力，四進感壽，五禪感安，六智感辯。見善戒經。


六度滿相 (丁福保)

丁福保: 佛學大辭典

六度滿相

  （雜語）修六度各有滿時。尸毘王代鴿者，布施之滿也。普明王捨國者，戒之滿也。羼提仙人割肉無恨者，忍之滿也。大施太子抒海并讚佛者，精進之滿也。尚闍梨鵲巢頂上者，禪定之滿也。劬嬪大臣分地息諍者，智之滿也。見俱舍論十八，輔行三之二，觀音玄記下，四教儀。


六度譬喻 (丁福保)

丁福保: 佛學大辭典

六度譬喻

  （雜語）智慧為母，布施為乳母，戒為養母，忍辱為莊嚴具，精進為養育者，禪定為浣濯。見華嚴經。


六神病相 (丁福保)

丁福保: 佛學大辭典

六神病相

  （雜語）若多惛惛，是肝中無魂，多忘失前後，是心中無神，若多恐怖癲病，是肺中無魄，若悲哭者，是腎中無志，若多迴惑，是脾中無意，若悵怏者，是陰中無精，是名六神病。


六處 (丁福保)

丁福保: 佛學大辭典

六處

  （雜語）十二因緣之一。在母胎內具足眼等六根而出母胎之位也。處乃十二處之處，為六根六境之通稱。根境為生識之依處，故名處。


六術 (丁福保)

丁福保: 佛學大辭典

六術

  （雜語）天竺之六種外道也。廣弘明集序曰：「六術揚於佛代，三張冒於法流。」


六萬藏 (丁福保)

丁福保: 佛學大辭典

六萬藏

  （雜語）法藏六萬偈也。大方便佛報恩經四曰：「提婆達多，雖復隨佛出家，嫉妒情深，窺望利養，雖復能多讀誦六萬香象經，而不能免阿鼻地獄罪。」智度論十四曰：「調達誦得六萬法聚，與闍王共造五逆，生入地獄。」天台觀經疏曰：「調達有三十相，出家誦六萬法聚。」


公界 (丁福保)

丁福保: 佛學大辭典

公界

  （雜語）公共之界限也。百丈清規第六日用軌範條曰：「不得以兩邊公界之手巾，拭頭面。」


分別 (丁福保)

丁福保: 佛學大辭典

分別

  （雜語）思量識別諸事理曰分別，是為心心所之自性作用，故以為心心所之異名也。法華經曰：「思量分別之所能解。」發智論一曰：「法歸分別，聖歸涅槃。」成實論三曰：「法歸分別，真人歸滅。」唯識述記七末曰：「言分別者，有漏三界心心所法，以妄分別為自體故。」俱舍光記二十曰：「毘婆闍（Vibha^jya）名分別。」三界之心心所以虛妄之分別為自性，即妄於無我無法之上，而分別我法也，故稱之為分別之惑，斷此分別之惑，謂之無分別慧。慈恩寺傳七曰：「菩薩以分別為煩惱，而分別之惑堅類金剛，唯此經所詮無分別慧，乃能除斷，故曰能斷金剛般若。」


分別說三 (丁福保)

丁福保: 佛學大辭典

分別說三

  （雜語）為鈍根之人降一乘教，而分別為三乘，使各自適於根機而說也。


分座 (丁福保)

丁福保: 佛學大辭典

分座

  （雜語）禪林之首座代住持而接化，曰分座。敕修清規曰：「前堂首座，表率叢林，人天眼目，分座說法，開鑿後昆。」


分散 (丁福保)

丁福保: 佛學大辭典

分散

  （雜語）禪林之語。大眾一同退去也。


分歲 (丁福保)

丁福保: 佛學大辭典

分歲

  （雜語）又云歲夜。即除夜也。


化人 (丁福保)

丁福保: 佛學大辭典

化人

  （雜語）神佛權自變形為人者。又，以神佛之通力化作人形者。列子曰：「周穆王時，西極之國，有化人來。」翻譯名義集曰：「周穆王時，文殊目蓮來化，穆王從之，即列子所謂化人者也。」


化女 (丁福保)

丁福保: 佛學大辭典

化女

  （雜語）佛菩薩化自形為女者，又佛菩薩以通力化作女人相者。


化尼 (丁福保)

丁福保: 佛學大辭典

化尼

  （雜語）佛菩薩自變化為尼也。又以佛菩薩通力化作比丘尼形也。


化米 (丁福保)

丁福保: 佛學大辭典

化米

  （雜語）勸化人而募施米也。


化炭 (丁福保)

丁福保: 佛學大辭典

化炭

  （雜語）勸化炭也。


午供 (丁福保)

丁福保: 佛學大辭典

午供

  （雜語）謂午齋也。宋無寄僧詩曰：「午供春香入野蕪。」


反抄 (丁福保)

丁福保: 佛學大辭典

反抄

  （雜語）反被袈裟也。寄歸傳二曰：「屏私執務隨意反抄。」


天下半 (丁福保)

丁福保: 佛學大辭典

天下半

  （雜語）陳釋真觀，通禮詩儒道群經，又涉琴碁。沙門洪偃稱其具八能，時人語曰：錢塘有真觀，當天下一半。


天上天下唯我獨尊 (丁福保)

丁福保: 佛學大辭典

天上天下唯我獨尊

  （雜語）佛初生時之語，是三世諸佛之常法也。長阿含經一曰：「佛告比丘：諸佛常法，毘婆尸菩薩，當其生時從右脅出，專念不亂。從右脅出墮地行七步無人扶持，遍觀四方，舉手而言：天上天下唯我為尊。要度眾生生老病死，此是常法。」瑞應經上曰：「到四月八日夜明星出時，化從右脅生墮地，即行七步，舉右手住而言：天上天下唯我獨尊。三界皆苦，何可樂者？」因果經一曰：「菩薩即便墮蓮花上，無扶持者自行七步，舉其右手而師子吼，我於一切天人之中最尊最勝。無量生死於今盡矣，此生利益一切人天。」無量壽經上曰：「捨彼天宮降神母胎，從右脅生現行七步，光明顯曜普照十方。無量佛土六種震動，舉聲自稱，吾當於世為無上尊。」智度論三十八曰：「佛自說菩薩本起。菩薩初生時，行七步，口自說言：我所以生者，為度眾生故。言巳默然，乳哺三年，不行不語。漸次長大，行語如法。一切嬰兒小時未能行語，漸次長大能具人法。今云何菩薩初生能行能語，後便不能語，當知是方便力故。」


天竺三時 (丁福保)

丁福保: 佛學大辭典

天竺三時

  （雜語）印度以一歲分為三期，而立名者，亦云三際。熱時（Gri^s!ma）為正月十六日至五月十五日之間。雨時（Vars!aka^la）為五月十六日至九月十五日之間。寒時（Hemanta）為九月十六日至正月十五日之間。此三期冥加，世尊三時殿名之所由起也。更二分此三時為六時。漸熱時（Vasanta）正月十六日至三月十五日。盛熱時（Grsi^ma）三月十六日至五月十五日。雨時五月十六日至七月十五日。茂時（S/arada^）七月十六日至九月十五日。漸寒時（Hemanta）九月十六日至十一月十五日。盛寒時（S/is/ira）十一月十六日至正月十五日。以之配制怛羅月（Caitra）吠舍佉月（Vais/a^kha）逝瑟吒月（Jyaist!ha）頞沙荼月（A^s!a^d!ha）室羅伐拏月（S/ra^van!a）婆達羅缽陀月（Bha^drapada）頞濕縛廋闍月（As/vayuja）迦刺底迦月（Ka^rttika）末伽始羅月（Ma^rgas/i^rs!a）報沙月（Paus!a）磨伽月（Ma^gha）頗勒窶拏月（Pha^lguna）十二月。由此分春夏秋冬之四時，翻譯名義集曰：「如來聖教，歲為三時。」


天竺宗派 (丁福保)

丁福保: 佛學大辭典

天竺宗派

  （雜語）有小乘二十部。出於宗輪論。見小乘條。又大乘有中觀（龍樹宗），瑜伽（彌勒宗）二宗。出於寄歸傳。中觀宗為支那之三論宗，瑜伽宗為支那之法相宗。


天帝釋城 (丁福保)

丁福保: 佛學大辭典

天帝釋城

  （雜語）帝釋天之宮城也。名善見城。又名喜見城。


夫人 (丁福保)

丁福保: 佛學大辭典

夫人

  （雜語）西土國王之後妃曰弟脾Devi，直譯曰天后，義譯為夫人也。


太廉纖生 (丁福保)

丁福保: 佛學大辭典

太廉纖生

  （雜語）太者甚也，廉者粗也，纖者細也，謂涉於粗細之事而接人之宗匠手段也。生猶言者，指太廉纖者言也。碧巖三則垂示曰：「恁麼也不得，不恁麼也不得，太廉纖生。」是禪之建立門也。


太麤生 (丁福保)

丁福保: 佛學大辭典

太麤生

  （雜語）太者甚也，麤者暴也，生者指人。言甚粗暴之人也。臨濟錄曰：「師一日同普化赴施主家。齋次，師問：毛吞巨海，芥納須彌，為是神通妙用，本體如然。普化踏倒飲床。師云：太麤生。」


少林武藝 (丁福保)

丁福保: 佛學大辭典

少林武藝

  （雜語）白醉璅言曰：「少林寺當黃巾之亂，眾僧惶懼欲散，忽一火頭老僧自庖中出曰：公等勿憂，老僧一棒驅之。眾笑其妄，僧運三尺棍，徑入黃巾隊中，遭者辟易，遂散去。僧歸，以其法授眾僧而隱，乃緊那羅佛顯化也。由此少林以武勇聞，唐初王世充之敗，僧與有功，而不願官爵。太宗遙授以將軍之號。」樵書九曰：「今之武藝，天下莫不讓少林，其次為伏牛，伏牛亦學於少林者，其次為五臺，五臺之傳，本於楊氏女，所傳楊家鎗者是也。」清一統志曰：「或云天竺迦佛陀禪師隋時至中國，隋帝於嵩山為起少林寺（或云：少林寺，後魏太和年建，隋文帝改為陟岵，唐復名少林，在河南登封縣西北少室山北麓），後其徒曇宗等佐唐太宗平王世充，有功者十三人。僧徒常習武事，故技擊有少林派。」田雯遊少林寺記曰：「六祖手植柏，柯葉貞萋，蔽虧曦景。左右碑以百數，漢以前者率漫漶不可讀，自晉迄唐，完毀半焉。一碑刊唐太宗為秦王時討王世充，賜寺僧御劄。蓋當時僧之立武功者十三人，惟曇宗授大將軍，其餘不欲官，賜紫羅袈裟各一襲，此可補唐書之闕矣。」案學佛者，當專修佛道不應兼習武藝。


少欲知足 (丁福保)

丁福保: 佛學大辭典

少欲知足

  （雜語）不多求曰少欲。得少而不懊惱曰知足。無量壽經上曰：「忍力成就，不計眾苦。少欲知足，無染恚痴。」法華經勸發品曰：「是人少欲知足，能修普賢之行。」涅槃經曰：「獅子吼菩薩問云：少欲知足有何差別？佛言：少欲者不求不取，知足者得少不悔恨。」


巴鼻 (丁福保)

丁福保: 佛學大辭典

巴鼻

  （雜語）又作巴臂，巴者把也。碧嚴集普照序曰：「頌出衲僧向上巴鼻。」同種電鈔曰：「宗門方語云：巴鼻之巴如鼻准之可弇攝也，猶可把之者獨立，唐人常談也。類書纂要十二云：沒巴臂，作事無根據也。」韻府作把鼻。


幻燄 (丁福保)

丁福保: 佛學大辭典

幻燄

  （雜語）幻化與陽燄也。玄義一上曰：「心如幻燄，但有名字，名之為心。」


引接結緣樂 (丁福保)

丁福保: 佛學大辭典

引接結緣樂

  （雜語）往生要集十樂中之第六樂。往生淨土後，將娑婆結緣之父母知友，自在引接而濟度之樂也。要集上末曰：「若生極樂，智慧高明，神通洞達，世世生生恩所知識，隨心引接。（中略）無緣尚爾，況結緣乎？」


心行處滅言語道斷 (丁福保)

丁福保: 佛學大辭典

心行處滅言語道斷

  （雜語）又曰言語道斷心行處滅。見言語道斷條。


心念不空過 (丁福保)

丁福保: 佛學大辭典

心念不空過

  （雜語）心念佛而空不放念之意。法華經普門品曰：「我為汝略說，聞名及見身，心念不空過，能滅諸有苦。」


心是法身 (丁福保)

丁福保: 佛學大辭典

心是法身

  （雜語）頓悟入道要門下曰：「心是法身，謂能生萬法，故號法界之身。」


心迷法華轉 (丁福保)

丁福保: 佛學大辭典

心迷法華轉

  （雜語）六祖壇經偈曰：心迷法華轉。心悟轉法華。是言開悟心性者，能運轉利用法華。迷惑心性者，為法華所運轉利用。即成主從之別。蓋釋迦之說法華，是運轉利用法華而濟度眾生也。眾生之聽法華，是為法華所運轉利用而被濟度也。楞嚴經曰：「若能轉物即同如來，凡夫被轉物，菩薩能轉物，如是轉者，故曰應無所住而生其心。」


心鬼 (丁福保)

丁福保: 佛學大辭典

心鬼

  （雜語）心邪而於現生作惡業，死後自感責身之惡鬼也。又，心之可怖與惡鬼均。


心無畏故 (丁福保)

丁福保: 佛學大辭典

心無畏故

  （雜語）大日經曰：「心無畏故，能究竟淨菩提心。」行者觀心月，泰然無所畏懼，謂之心無畏。以心無畏之故，得淨究竟圓明之菩提心也。


心極 (丁福保)

丁福保: 佛學大辭典

心極

  （雜語）心者心髓也，極者至極也，言義理之心髓至極也。唯識述記一本曰：「曩括所遺並包心極。」


心路 (丁福保)

丁福保: 佛學大辭典

心路

  （雜語）心為到佛地之道路，故曰心路。南山戒疏一上曰：「心路躁擾，靜定何因。」釋門歸敬儀中曰：「心路蒼茫，莫知投寄。」


心塵 (丁福保)

丁福保: 佛學大辭典

心塵

  （雜語）謂煩惱也。煩惱污心性故名塵。[囗@又]（術語）心上之塵垢，即煩惱也。釋門歸敬儀中曰：「若彼心塵，使性知誰不無。」


心懷戀慕 (丁福保)

丁福保: 佛學大辭典

心懷戀慕

  （雜語）心憶念佛也。法華經壽量品曰：「諸薄福人，過無量百千萬億劫，或有見佛或不見者。以此事故，我作此言，諸比丘！如來雖可得見，斯眾生等聞如是語，必當生於難遭之想。心懷戀慕，渴仰於佛，便種善根，是故如來雖不實滅而言滅度。」


心寶 (丁福保)

丁福保: 佛學大辭典

心寶

  （雜語）心中具無量之寶財，故曰心寶。宗鏡錄九曰：「一切寶中心寶為上，故知一切法寶皆歸宗鏡中，無有無量法財珍寶而不積集。」


心靈 (丁福保)

丁福保: 佛學大辭典

心靈

  （雜語）心識靈妙，故曰心靈。楞嚴經一曰：「汝之心靈，一切明了。」


支用 (丁福保)

丁福保: 佛學大辭典

支用

  （雜語）支者分也。支用者，為分錢物等而用之也。見象器箋十二。


支那宗派 (丁福保)

丁福保: 佛學大辭典

支那宗派

  （雜語）有十三宗：一毘曇宗，二成實宗，三律宗，四三論宗，五涅槃宗，六地論宗，七淨土宗，八禪宗，九攝論宗，十天台宗，十一華嚴宗，十二法相宗，十三真言宗。以上所列，多依興起弘傳之次第而舉之。見三國佛法傳通緣起上。


支具 (丁福保)

丁福保: 佛學大辭典

支具

  （雜語）言修法所要之支度道具也。


支度 (丁福保)

丁福保: 佛學大辭典

支度

  （雜語）謂度修法供養物等支具之意。陀羅尼集經十二有莊嚴道場及供養具支料度法一品。


支徵 (丁福保)

丁福保: 佛學大辭典

支徵

  （雜語）見支提條。


文字人 (丁福保)

丁福保: 佛學大辭典

文字人

  （雜語）暗禪者之對。謂拘泥文字上所現之學問，而閑卻實踐的方面之修業者。


文殊三世果位 (丁福保)

丁福保: 佛學大辭典

文殊三世果位

  （雜語）文殊雖為助釋迦之化，一時現菩薩之因位，然三世皆為果上之如來。過去稱為龍種上佛，又名大身佛，神仙佛，現在號為歡喜藏摩尼寶精佛，未來稱為普見佛。首楞嚴三昧經下曰：「過去久遠無量無邊阿僧祇劫，爾時有佛，號龍種上如來。（中略）佛世尊，於此世界南方過於千佛國土，國號平等。（中略）龍種上佛於彼世界得阿耨多羅三藐三菩提。（中略）龍種上佛壽命四百四十萬歲，度天人已入於涅槃。（中略）爾時平等世界龍種上佛豈異人乎？即文殊師利法王子是。」智度論二十九曰：「如首楞嚴經中，文殊師利自說，七十二億反作一緣覺，而般涅槃，又現作佛，號龍種尊。」心地觀經三曰：「請我釋迦牟尼佛當為菩薩戒和上，龍種淨智尊王佛當為淨戒阿闍梨，未來導師彌勒佛當為清淨教授師。」菩薩瓔珞經四曰：「過去無數阿僧祇劫有佛，名大身如來。（中略）佛世尊，剎號空寂，正於此處成無上等正覺。（中略）爾時，大身如來，今文殊師利是。」菩薩處胎經文殊身變化品曰：「本為能仁師，今乃為弟子，佛道極廣大，清淨無增減，我欲現佛身，二尊不並立，此界現受教。（中略）佛剎名無礙，佛名升仙尊。（中略）彼升仙佛者，我身濡首是。」（已上過去之佛名）。央崛摩羅經四曰：「爾時世尊告波斯匿王言：北方去此過四十二恒河沙剎，有國名常喜，佛名歡喜藏摩尼寶積如來，在世教化。（中略）彼如來者豈異人乎？文殊師利即是彼佛。」寶積經六十曰：「此文殊師利成佛之時名為普見。」


文殊出現 (丁福保)

丁福保: 佛學大辭典

文殊出現

  （雜語）華嚴經菩薩住處品曰：「東方有處，名清涼山，從昔以來諸菩薩眾於中止住。現有菩薩文殊師利，與其眷屬諸菩薩眾一萬人俱，常在其中而演說法。」寂調音所問經曰：「東方去此過萬佛土，有世界名曰寶住，佛號寶相如來應供正遍知。今現在，文殊師利為彼諸菩薩摩訶薩如應說法。」文殊師利法寶藏陀羅尼經曰：「爾時世尊告金剛密跡主菩薩言；我滅度後於此贍部洲東北方有國名大振那，其國中有山號曰五頂，文殊師利童子遊行居止，為諸眾生於中說法。」文殊師利般涅槃經曰：「佛告跋陀波羅菩薩：文殊師利有大慈心，生舍衛國多羅聚落梵德婆羅門家，來我所出家學道，住首楞嚴三昧，以此三昧力出現於十方，佛滅後經四百五千歲於其本生處入滅。」


文殊所持青蓮華與劍 (丁福保)

丁福保: 佛學大辭典

文殊所持青蓮華與劍

  （雜語）文殊司一切如來之智慧，無相之智德不染著法，故胎藏界之文殊，左持青蓮以表之。能斷煩惱，故金剛界之文殊，右持利劍以表之。大日經疏五曰：「青蓮華是不染著諸法三昧，以心無所住故即見實相。」真實經曰：「我今右手執大利劍能斷一切眾生煩惱。」理趣經曰：「文殊以自劍揮斫一切如來。」同釋曰：「智增上菩薩用四種文殊般若劍斷四種成佛智能取所取障礙。是故文殊現揮斫四佛臂也。」


文殊所乘師子與孔雀 (丁福保)

丁福保: 佛學大辭典

文殊所乘師子與孔雀

  （雜語）文殊乘師子，以表智慧之獰猛，且文殊以所居清涼山有五百毒龍，為降伏之故也。胎曼中之兩文殊，皆坐白蓮臺。兒文殊亦不乘獅子。乘獅子為八字儀軌之說也。蓋乘獅子者，乃金剛界之文殊，坐白蓮者乃胎藏界之文殊也。申言之。即胎藏界之文殊以青蓮華為三昧耶形，且坐於白蓮臺，金剛界之文殊以金剛劍為三昧耶形，騎於獅子又孔雀也，胎曼大鈔四曰：「文殊獅子座事。八字軌曰：金色放光明，坐獅子王座。」（具云文殊八字儀軌，密宗授受秘密，世無刊本）然依八字文殊法之本經，則以孔雀為其所乘。文殊師利法寶藏陀羅尼經曰：「其畫像作童子相貌，乘騎金色孔雀。」


文殊前三三 (丁福保)

丁福保: 佛學大辭典

文殊前三三

  （雜語）唐無著禪師，與清涼山文殊菩薩對話中之語，碧巖第三十五則載之。見無著條。


文殊為九代之祖 (丁福保)

丁福保: 佛學大辭典

文殊為九代之祖

  （雜語）法華經序品言：「往昔日月燈明佛未出家時有八子，聞父出家成道，皆隨之出家。時有一菩薩，名妙光，佛因之說法華經。佛入滅後八子皆以妙光為師，妙光教化之使次第成佛，其最後之佛名燃燈，其妙光即文殊也。」若是則文殊居八代之首，燃燈為釋迦之師，故文殊乃釋迦如來九代之祖也。


文殊為釋迦脅侍 (丁福保)

丁福保: 佛學大辭典

文殊為釋迦脅侍

  （雜語）文殊與普賢為兩脅侍，文殊為左之侍者。淨名玄四曰：「文殊既是釋迦左面侍者，此土行最高。」釋門正統曰：「若以菩薩人輔，則文殊居左普賢居右。」是由勝劣之次第，故文殊為左（即上），普賢為右（即下）也，若依知行理智定慧等法門時則普賢當在左文殊當在右。以文殊司諸佛之智德，普賢司諸佛之定慧也。故一處以文殊彌勒為兩脅侍，以文殊置右彌勒置左。文殊師利法寶藏陀羅尼經曰：「於佛右邊畫文殊師利，如童子相貌，頂戴寶冠，於釋迦牟尼佛左邊畫彌勒菩薩。」


文殊智慧 (丁福保)

丁福保: 佛學大辭典

文殊智慧

  （雜語）小乘比丘，以舍利弗為智慧第一，大乘菩薩，以文殊為智慧第一。故有覺母之稱。見覺母條。


文殊號法王子 (丁福保)

丁福保: 佛學大辭典

文殊號法王子

  （雜語）一切菩薩皆為如來法王之子，而獨稱文殊者，因文殊為佛左面之弟子，而菩薩眾之上首故也。法華文句記曰：「問曰：經稱文殊為法王子，其諸菩薩何人不是法王之子？答：有二義，一於王子中德推文殊，二諸經中文殊為菩薩眾首。」


文理 (丁福保)

丁福保: 佛學大辭典

文理

  （雜語）能詮之文句與所詮之義理也。梁僧傳（道安傳）曰：「文理會通，經義克明。」


文證 (丁福保)

丁福保: 佛學大辭典

文證

  （雜語）經文之證據也。大乘義章三曰：「先定其名次引文證。」


斤斗 (丁福保)

丁福保: 佛學大辭典

斤斗

  （雜語）又作筋斗，巾斗。唐之俗語。為倒翻身也。斤是其本字，餘皆為假用。祖庭事苑七曰：「斤斫木具也，頭重而柄輕，用之則斗轉，為此技者似之。」斗者柄也。


方外 (丁福保)

丁福保: 佛學大辭典

方外

  （雜語）猶言世外。莊子大宗師曰：「彼游方之外者也。」今謂僧道曰方外。


方所 (丁福保)

丁福保: 佛學大辭典

方所

  （雜語）方角與所處也。法華經曰：「善應諸方所。」


日本宗派 (丁福保)

丁福保: 佛學大辭典

日本宗派

  （雜語）八宗者：一三論宗，二法相宗，三華嚴宗，四俱舍宗，五成實宗，六律宗，七天台宗，八真言宗。是亦依弘傳之次第而舉之。見傳通緣起中。此中上六宗曰上古宗。後二宗曰中古宗。又九宗者，上八宗加禪宗也，此稱八家九宗。又十宗者，上九宗加淨土宗也。是亦依弘傳之次第而立。見傳通緣下。又十二宗者，前十宗加淨土真宗，日蓮宗也。此亦依弘傳之次第而立。現今僅有法相華嚴天台真言以下八宗而已。


月單 (丁福保)

丁福保: 佛學大辭典

月單

  （雜語）禪院主計官一月結一度收支，謂之月單。見象器箋十六。


月壇 (丁福保)

丁福保: 佛學大辭典

月壇

  （雜語）凡殿堂壁外之露壇皆曰月壇。蓋受月光之義也。見象器箋一。


木佛 (丁福保)

丁福保: 佛學大辭典

木佛

  （雜語）木製之佛像。


木底 (丁福保)

丁福保: 佛學大辭典

木底

  （雜語）Mukti，又曰目帝羅Mucira，譯言解脫。梵語雜名曰：「解脫，木底。」名義集五曰：「目帝羅，此云解脫。」


木律僧 (丁福保)

丁福保: 佛學大辭典

木律僧

  （雜語）如木偶之律僧也。斥無活用者之稱。雜談集一曰：「木律僧不信心地，荒禪僧不守戒律。」


木馬 (丁福保)

丁福保: 佛學大辭典

木馬

  （雜語）木製之馬。以名解脫之當相也。從容錄三則曰：「木馬游春駿不羈。」


止止不須說 (丁福保)

丁福保: 佛學大辭典

止止不須說

  （雜語）佛於跡門法華止舍利弗請之語。法華經方便品曰：「止止不須說，我法妙難思，諸增上慢者，聞必不敬信。」


止宿草庵 (丁福保)

丁福保: 佛學大辭典

止宿草庵

  （雜語）法華經信解品偈曰：「長者有智，漸令入出。經二十年，執作家事，示其金銀，真珠玻璃，諸物出入，皆使令知。猶處門外，止宿草庵。自念貧事，我無此物。」是長者有智故運其方便也。此止宿草庵，譬般若時之轉教付財。二十年者，標依二乘法而斷惑證理也。


比吒迦俱舍 (丁福保)

丁福保: 佛學大辭典

比吒迦俱舍

  （雜語）Piakakos/a，譯曰藏。刀鞘丞櫝之類，如三藏之藏是也。演密鈔七曰：「梵語比吒迦俱舍，此譯為藏，即是鞘韞櫝之藏為要，揀異中心之藏故。」


水垢離 (丁福保)

丁福保: 佛學大辭典

水垢離

  （雜語）見垢離條。


水梭花 (丁福保)

丁福保: 佛學大辭典

水梭花

  （雜語）魚之隱語。以魚往來水中如梭也。軍波志林曰：「僧謂酒為般若湯，魚為水梭花，雞為鎖籬菜。」


爪犢 (丁福保)

丁福保: 佛學大辭典

爪犢

  （雜語）長爪梵志與犢子部也。秘藏寶鑰中曰：「爪犢遙望。」


父母 (丁福保)

丁福保: 佛學大辭典

父母

  （雜語）梵語雜名曰：「父比多，母莽多。」Pitr!（N．sg�Dpita^），Ma^tr!（N．sg�Dma^ta^）。梵網經下曰：「孝順父母師僧三寶。」觀無量壽經曰：「孝養父母，奉事師長。」心地觀經三曰：「慈父悲母長養恩，一切男女皆安樂，慈父恩高如山王，悲母恩深如大海。」


牛毛塵 (丁福保)

丁福保: 佛學大辭典

牛毛塵

  （雜語）七倍於羊毛塵者。住於牛毛尖之微塵也。見俱舍論十二。梵Gorajas。


牛王 (丁福保)

丁福保: 佛學大辭典

牛王

  （雜語）牛中勝者。勝鬘經曰：「如牛王，形色無比勝一切牛。」以譬佛菩薩。涅槃經十八嘆佛曰：「人中象王，人中牛王，人中龍王。」無量壽經下嘆菩薩之德。曰：「猶如牛王，無能勝故。」大毘婆沙一百七十七釋迦菩薩讚底沙佛之偈曰：「丈夫牛王大沙門，尋地山林遍無等。」


牛跡 (丁福保)

丁福保: 佛學大辭典

牛跡

  （雜語）牛行之跡也。謂佛為牛王，佛之教法為牛跡。維摩經弟子品曰：「無以大海內於牛跡。」


王日 (丁福保)

丁福保: 佛學大辭典

王日

  （雜語）八王日也。


王法 (丁福保)

丁福保: 佛學大辭典

王法

  （雜語）帝王當執持之正法也。佛為優填國王說王法正論經，為舍衛國王說王法經。


王法正論 (丁福保)

丁福保: 佛學大辭典

王法正論

  （雜語）王法正理論之略名。


世人 (丁福保)

丁福保: 佛學大辭典

世人

  （雜語）世間之人。對於出世間之人而言。無量壽經下曰：「如是世人不信作善得善為道得道。」心地觀經報恩品曰：「世人為子造諸罪，墮三途長受苦。」


世典 (丁福保)

丁福保: 佛學大辭典

世典

  （雜語）世間之典籍也。維摩經方便品曰：「雖明世典，常樂佛法。」


世尊大恩 (丁福保)

丁福保: 佛學大辭典

世尊大恩

  （雜語）佛常導眾生轉迷開悟之大恩也。法華經信解品曰：「世尊大恩，以希有事，憐愍教化利益我等。」


世間如車輪 (丁福保)

丁福保: 佛學大辭典

世間如車輪

  （雜語）世界常轉變，譬之車輪也。龍樹菩薩之釋曰：「世間如車輪，時變似輪轉。」世間為世界之誤。智度論一曰：「世界如車輪，時變如輪轉，人亦如車輪，或上而或下。」


世羅 (丁福保)

丁福保: 佛學大辭典

世羅

  （雜語）S/aila又作勢羅，施羅，譯言石，山。玄應音義二十五曰：「世羅鄔波，此云小石也。」俱舍光記八曰：「世羅，唐言山。鄔波世羅，唐言小山。大小不同，故以小標別。」增一阿含經曰：「施羅比丘。」


且喜 (丁福保)

丁福保: 佛學大辭典

且喜

  （雜語）禪錄多有「且喜沒交涉。」之語。沒交涉者，言與所義不相干，否定前人之語之謂也。且喜者，種電鈔一乾以為「一往隨順許之辭。」一往隨喜前人之語而後否定之也。


以佛道聲 (丁福保)

丁福保: 佛學大辭典

以佛道聲

  （雜語）法華經信解品曰：「我等今者真是聲聞，以佛道聲令一切聞。」小乘之弟子等，亦領悟大乘之佛道，今以佛道之教，傳於一切之人也。我指小乘之弟子。


以針投缽 (丁福保)

丁福保: 佛學大辭典

以針投缽

  （雜語）公案名。付法藏第十四祖迦那提婆，初為外道，一日，自執師子國來憍薩羅國，詣龍樹求論議。龍樹乃使弟子持滿缽之水致之提婆前。提婆見之，默投一針於缽中。龍樹曰：智哉如是人。遂引見，授以至真之妙理。見西域記傳燈錄等。


付法 (丁福保)

丁福保: 佛學大辭典

付法

  （雜語）付屬法門也。


付法相承 (丁福保)

丁福保: 佛學大辭典

付法相承

  （雜語）承受付屬之法義也。


付屬 (丁福保)

丁福保: 佛學大辭典

付屬

  （雜語）又曰付囑。付者付與物也。屬者付托事也。囑者以言語托所思也。法華經見寶塔品曰：「佛欲以此妙法蓮華經付屬有在。」同囑累品曰：「我於無量百千萬億阿僧祇劫，修習是難得阿耨多羅三藐三菩提法，今以付囑汝等。」


他世 (丁福保)

丁福保: 佛學大辭典

他世

  （雜語）對於今世而言過去未來也。


他生 (丁福保)

丁福保: 佛學大辭典

他生

  （雜語）於今生謂過去未來之生也。


他宗 (丁福保)

丁福保: 佛學大辭典

他宗

  （雜語）他之宗派。


他門 (丁福保)

丁福保: 佛學大辭典

他門

  （雜語）他之宗門。


代禮 (丁福保)

丁福保: 佛學大辭典

代禮

  （雜語）欲使代人禮他，則先使代人受自己之禮拜。即傳拜也。釋氏要覽中曰：「代禮若此方俗之傳拜也。十誦律云：弟子遊方，和尚知彼有靈蹤聖像名德人。和尚令傳禮於彼，其弟子得側身受和尚禮。」


兄弟 (丁福保)

丁福保: 佛學大辭典

兄弟

  （雜語）禪林之語。自少壯居於叢林諳熟清規者，曰山中之兄弟。反於晚達之人。又法中同門之總稱也。見象器箋五。


冬朝 (丁福保)

丁福保: 佛學大辭典

冬朝

  （雜語）冬至之朝也。禪林有賀儀。


出胎 (丁福保)

丁福保: 佛學大辭典

出胎

  （雜語）與降生同。


出家行道具 (丁福保)

丁福保: 佛學大辭典

出家行道具

  （雜語）此派舉出家者宜持之道具。如金七十論下所謂：「取者一切出家行道具，具有四種：謂三杖，澡罐，袈裟，吉祥等。吉祥有五：一灰囊，二天目珠，三三縷纓身，四諸咒術章句，五以一長草安頂髻上，謂吉祥草。此五並是學道之具，能去不淨，故曰吉祥。就前三種合八具也。」


出息不待入 (丁福保)

丁福保: 佛學大辭典

出息不待入

  （雜語）言無常迅速也。輔行七之三引智度論曰：「有一比丘言：出息不保入息。佛言：是名精進善修無常。」


出陣 (丁福保)

丁福保: 佛學大辭典

出陣

  （雜語）禪客，出於眾而問話曰出陣，終曰入陣，蓋取法戰之義也。楊岐會和尚錄曰：「一日七人新到。師問：陣勢既圓，作家戰將何不出陣與楊岐相見？」


出隊 (丁福保)

丁福保: 佛學大辭典

出隊

  （雜語）禪門，住持率大眾之隊出外勸化財糧曰出隊。見象器箋十二。


加沙 (丁福保)

丁福保: 佛學大辭典

加沙

  （雜語）Kas!a^ya，又作迦沙。袈裟。色名。譯曰不正色，染色，濁色。又曰乾陀。加沙野，赤色之義。見袈裟條。


加沙野 (丁福保)

丁福保: 佛學大辭典

加沙野

  （雜語）kas!a^ya，譯曰赤色。百一羯磨九曰：「乾陀色，梵云加沙野，譯為赤色。」


加供 (丁福保)

丁福保: 佛學大辭典

加供

  （雜語）加入於法事之供養而出供物也。


加持供物 (丁福保)

丁福保: 佛學大辭典

加持供物

  （雜語）真言行者修一尊法時，加持供物也。以若不加持，則諸飛行之藥叉羅剎，幽陰鬼等來，悉盜食之，或觸穢之故也。


加持念誦 (丁福保)

丁福保: 佛學大辭典

加持念誦

  （雜語）真言行者修一尊法時，以語密念誦也。蓋行者已於本尊加持之位，自證圓極，成就本尊之身故，即出化他大悲門，說法利生也，此之為正念誦。


功能 (丁福保)

丁福保: 佛學大辭典

功能

  （雜語）功用能力也。以能生結果而名。唯識演秘二本曰：「能生果法，名為功能。（中略）功能即是種子異名。」


功德天女與黑闇女俱行 (丁福保)

丁福保: 佛學大辭典

功德天女與黑闇女俱行

  （雜語）見吉祥天女條。


功德田 (丁福保)

丁福保: 佛學大辭典

功德田

  （雜語）三福田之一。三寶也。在寶具無上之功德，自此生眾生之功德，或眾生供養之，則生無量之福報，故曰田。無量義經曰：「布善種子，偏功德田，普令一切發善提芽。」俱舍論十五曰：「功德田者，謂佛法僧，或勝補特伽羅，謂得勝果勝定。」俱舍頌疏十八曰：「佛及羅漢，名為德田謂具諸勝德，及亦能生一切有情勝功德故。」三藏法數十一曰：「功德福田，謂若能恭敬供養佛法僧三寶，非但成就無量功德，亦能獲具福報，是功德福田。」


北枕 (丁福保)

丁福保: 佛學大辭典

北枕

  （雜語）如來以滅後之佛教有止住於北方之緣，故臨滅至北方拘尸那城，於沙羅雙樹間北首而入涅槃。是北枕之起因也。長阿含經三曰：「爾時世尊，入拘尸那城，向本生處沙羅雙樹間，告阿難曰：汝為如來於雙樹間敷置床座，使頭北首而向西方，所以然者，吾法流布，當久住北方。對曰唯然。即敷座令北首。爾時世尊，自四牒僧伽梨，偃右脅，如師子王，累足而臥。」涅槃經後後分上曰：「爾時世尊，三反入諸禪定，三反示海眾已。於七寶床，右脅而臥，頭枕北方，足指南方，面向西方，後脊東方。（中略）於其中夜，入第四禪，寂然無聲。」


北度 (丁福保)

丁福保: 佛學大辭典

北度

  （雜語）師居北位度弟子，弟子而北作禮，即師弟之禮，謂為北度。智者別傳上曰：「導以律儀，攝以北度。」


半斤八兩 (丁福保)

丁福保: 佛學大辭典

半斤八兩

  （雜語）言輕重相等也。五燈會元曰：「秤頭半斤，秤尾八兩。」又曰：「一個重半斤，一個重八兩。」


半月形相 (丁福保)

丁福保: 佛學大辭典

半月形相

  （雜語）五種結界之一。結界之地形，由水，石，路等作半月之形。


半夏 (丁福保)

丁福保: 佛學大辭典

半夏

  （雜語）結夏與解夏之中間也。臨濟錄曰：「師因半夏上黃蘗。」


半座 (丁福保)

丁福保: 佛學大辭典

半座

  （雜語）世尊嘗分半座使迦葉坐，是二乘與佛同解脫床之義也。華手經一曰：「世尊遙命之曰：善來迦葉，久乃相見，汝當就此如來半座。佛移時大千世界六反震動。」雜阿含四十一曰：「告摩訶迦葉：善來迦葉，於此半座。我今竟知誰先出家，汝耶我耶？」佛本起經下曰：「善來迦葉，豫分半床。」又多寶如來分多寶塔中半座，使釋迦如來坐之。見法華經見寶塔品。


半晚 (丁福保)

丁福保: 佛學大辭典

半晚

  （雜語）謂禪家齋了與晡時之中半時也。備用清規知浴曰：「半晚浴頭覆首座方丈維那鳴鼓三下。」


占察 (丁福保)

丁福保: 佛學大辭典

占察

  （雜語）占筮之法也。密教之秘法觀我心為月輪或蓮華，於其上觀 [image] 字，變阿字為如意寶珠，使其寶珠遍滿法界，故其中一切善惡之相悉現，可以知其吉凶禍福。大日經疏四曰：「當自觀心蓮華上如意寶珠內外明徹，彼諦觀察時，所有之善惡悉於中現。」又曰：「此如意珠只是阿字引耳。」秘藏記末曰：「定未萌事，我心觀月輪，輪上觀阿字，變阿字成如意珠，寶珠遍滿法界。」又有占察經所說之法。


可中 (丁福保)

丁福保: 佛學大辭典

可中

  （雜語）可中猶縱使也。溈山警策曰：「可中頓悟正因，便是出塵階漸。」守遂註曰：「若頓悟正因兩字，則百川會海。」[囗@又]猶俗云恰好也。王仲初詞曰：「可中三日得相見。」


可惜許 (丁福保)

丁福保: 佛學大辭典

可惜許

  （雜語）禪錄中之語。許為語助。如許多許久之許。


可意 (丁福保)

丁福保: 佛學大辭典

可意

  （雜語）適意也。俱舍論一曰：「可意及不可意。」涅槃經疏五曰：「可意果。」


古德 (丁福保)

丁福保: 佛學大辭典

古德

  （雜語）高德僧之為古人者。義林章一本曰：「古德說有頓漸。」華嚴玄談三曰：「斥於古德經非敵對。」


古轍 (丁福保)

丁福保: 佛學大辭典

古轍

  （雜語）古之軌轍。寶鏡三昧歌曰：「要合古轍，請觀前古。」


右膝著地 (丁福保)

丁福保: 佛學大辭典

右膝著地

  （雜語）印度之敬禮法。以右膝與右指尖著於地，使右股在空。又豎左膝於上使左足蹠著於地也。是亦曰互跪。歸敬儀下曰：「言互跪者，左右兩膝，交互跪地，此謂有所啟請，悔過授受之儀也。佛法順右，即以右膝拄地，右[月*妥]在空，右指拄地。又左膝上戴左指拄地，使三處翹翹曲身前就，故得心有專志，請悔方極。」（三處為右膝右指左指）。同下曰：「僧是丈夫，剛幹事立，故制互跪。尼是女弱，翹苦易勞，故令長跪。兩膝據地，兩脛翹空，兩足指拄地，挺身而立者是也。」象器箋十曰：「忠曰：今人所為互跪者，右膝著地，右蹠承尻，植左膝屈之，左蹠蹈地，都無在空者。如此互跪，易於長跪。寧長跪可踣，互跪不可倒，翻令人疑互跪難為長跪易為之說。」法華經信解品曰：「偏袒右肩，右膝著地，一心合掌。」


台道 (丁福保)

丁福保: 佛學大辭典

台道

  （雜語）天台宗之道法。


台衡 (丁福保)

丁福保: 佛學大辭典

台衡

  （雜語）台為天台山之智者，衡為衡岳之慧思。慧思為師，智者為弟子。今姑隨語便而謂為台衡。猶言曹洞也。釋籤二曰：「洎於隋文御宇，台衡誕應。」輔行一曰：「南山歎云：唯衡岳台崖雙弘禪慧。」四教儀集解下曰：「清涼觀佛云：撮台衡三觀之玄趣，使教合亡言之旨，心同諸佛之心，不假更看他面。」


句句 (丁福保)

丁福保: 佛學大辭典

句句

  （雜語）一句一句也。文句記一上曰：「妙法之唱，非唯正宗，二十八品俱名妙故。故品品之內，咸具體等。句句之下，通結妙名。」言法華經之一字一句，悉詮圓妙之理也。


句潭 (丁福保)

丁福保: 佛學大辭典

句潭

  （雜語）又作俱譚。釋氏五姓之一。見瞿曇條。


四人觀世 (丁福保)

丁福保: 佛學大辭典

四人觀世

  （雜語）依人人之機根，而觀世間有等差。凡夫觀三界之樂，歡喜遊戲而不覺知。二乘觀三界之苦，如火宅不安。菩薩觀三界之空緣想見相猶如空花。諸佛觀三界為唯心，世間諸物皆為妙明之心。


四八相 (丁福保)

丁福保: 佛學大辭典

四八相

  （雜語）佛之三十二相也。


四十九日 (丁福保)

丁福保: 佛學大辭典

四十九日

  （雜語）七七日。即中陰之日數也。


四十八年 (丁福保)

丁福保: 佛學大辭典

四十八年

  （雜語）涅槃經一有云：舊醫告新醫言：汝給使於我四十八年，則將傳我法。諸師解釋之有種種，智者有二義：一云法華已前猶是外道弟子，故曰四十八年。一云四禪四空四無量心之世間十二禪各有自行化他讚法讚者之四者，故成四十八。開善云四禪四空之八禪，各有六行觀之六法，故為四十八。章安云：有空等四見各有因成假等三假，一假各有四句，故三假合為四十八。若依阿含經之說：則外道必先四十八年供給走使，而後與法，今文正當於舊醫之法，新醫權同於舊醫之法，隨而名為走使。見輔行九之一。


四上 (丁福保)

丁福保: 佛學大辭典

四上

  （雜語）晨午昏及夜半之四時上堂持念也。一切儀處軌曰：「三謂晨午昏，加夜半成四。」性靈集二曰：「四上持念，四魔請降。」


四大不調 (丁福保)

丁福保: 佛學大辭典

四大不調

  （雜語）人身自地水火風四大而成，此四大之調和若缺，則生四百四病。最勝王經五以四蛇喻四大。見四蛇條。


四大元無主 (丁福保)

丁福保: 佛學大辭典

四大元無主

  （雜語）禪林類集曰：「肇法師遭秦王難，臨就刑說偈云：四大元無主，五陰本來空，將頭臨白刃，猶似斬春風。」見四大條。


四大病相 (丁福保)

丁福保: 佛學大辭典

四大病相

  （雜語）若身體苦重，堅結疼痛，枯痺痿瘠，是地大之病相，若舉身膨腫，膚肉浮滿，是水大之病相，若舉身洪熱，骨節酸楚，呼吸缺乏，是火大之病相，若心懸忽悅，懊悶忘失，是風大之病相。


四不可輕 (丁福保)

丁福保: 佛學大辭典

四不可輕

  （雜語）雜阿含經四十六記佛對波斯匿王說四不可輕：一太子雖小，當為國王，是不可輕。二蛇子雖小，毒能殺人，又不可輕。三小火雖微，能燒山野，又不可輕。四沙彌雖小，能得聖而有神通，最不可輕。智度論二十二亦說之。


四不寄附 (丁福保)

丁福保: 佛學大辭典

四不寄附

  （雜語）謂不可寄附財物之四種人。老人者死期近，得財物反起執著。遠處者，恐有急用。惡人者，見財物恐生貪奪之心。大力者，恃勢力恐生貪奪之心。見優婆塞戒經。


四天下 (丁福保)

丁福保: 佛學大辭典

四天下

  （雜語）四大洲也。金輪聖王領四大洲。法華經序品曰：「威德自在各領四天下。」


四天上下 (丁福保)

丁福保: 佛學大辭典

四天上下

  （雜語）上即四王天，下即四洲人。


四月 (丁福保)

丁福保: 佛學大辭典

四月

  （雜語）梵名額沙荼。A^sada見西域記二。


四月八日 (丁福保)

丁福保: 佛學大辭典

四月八日

  （雜語）佛生日也。


四世 (丁福保)

丁福保: 佛學大辭典

四世

  （雜語）正像末之三時，以釋尊在世時為聖世而加之，名為四世。


四句成道 (丁福保)

丁福保: 佛學大辭典

四句成道

  （雜語）阿羅漢成道時，依無生智誦下四句偈。諸漏已盡。梵行已立。所作已辨。不受後有。謂之四句成道。


四生苦輪 (丁福保)

丁福保: 佛學大辭典

四生苦輪

  （雜語）一切眾生，由此四種之生而出生，受迷界生死之苦，彼此輪迴轉生也。


四百四病 (丁福保)

丁福保: 佛學大辭典

四百四病

  （雜語）總括病全部之稱。智度論六十五曰：「四百四病者，四大為身，常相侵害。一一大中百一為起，冷病有二百二，水風起故。熱病有二百二，地火起故。」


四戒壇 (丁福保)

丁福保: 佛學大辭典

四戒壇

  （雜語）小乘之三戒壇加大乘圓頓戒壇也。


四夜八晝 (丁福保)

丁福保: 佛學大辭典

四夜八晝

  （雜語）一晝夜為十二時。四夜為戍亥子丑，八晝為由寅至酉。故寅刻為夜陰晝陽和合之時。見秘藏記鈔二。


四波 (丁福保)

丁福保: 佛學大辭典

四波

  （雜語）四波羅蜜菩薩也。


四法施 (丁福保)

丁福保: 佛學大辭典

四法施

  （雜語）如來為不使眾生起邪見給與四種之法施也。四法者，萬物皆歸無常，所有悉為苦毒，諸法皆無我，有形悉至空是也。


四度傳授 (丁福保)

丁福保: 佛學大辭典

四度傳授

  （雜語）四度加行之傳授也。


四柱文 (丁福保)

丁福保: 佛學大辭典

四柱文

  （雜語）與四柱偈同。見四出偈條。


四苑 (丁福保)

丁福保: 佛學大辭典

四苑

  （雜語）又作四園，忉利天之王，帝釋所居善見城外四面之庭苑也。一眾車苑，在東方，此苑中隨天之福力而現種種之車。二麤惡苑，在南方，舊作麤澀園。天欲戰時，隨其所應而現甲仗等。三雜林苑，在西方，諸天入中而所願皆同，共生勝喜。四喜林苑。舊云歡喜園。極妙之欲塵，殊類皆集，歷觀無厭。如是四苑，形皆正方，一一周千由繕那，中央各有一如意池，功德水充滿其中隨欲而現妙華，寶舟，妙鳥，一一奇麗，種種莊嚴。見婆沙論一百三十三，俱舍論十一。


四師 (丁福保)

丁福保: 佛學大辭典

四師

  （雜語）華嚴宗謂五祖宗密以後之子睿，淨源，義和，李通玄為四師。


四堅信 (丁福保)

丁福保: 佛學大辭典

四堅信

  （雜語）信佛法僧及戒也。歸依已後，具有根力，其信堅固，故謂之堅信。又名四不壞信。


四眼 (丁福保)

丁福保: 佛學大辭典

四眼

  （雜語）五眼中就菩薩所得而除佛眼，謂之四眼。因菩薩未得佛眼也。仁王經上曰：「四眼五通。」同天臺疏曰：「四眼者嘆眼，菩薩行未圓，義當無佛眼也。」又，密教中立四眼。見四種眼條。


四處立塔 (丁福保)

丁福保: 佛學大辭典

四處立塔

  （雜語）諸佛之常法於四處立支提：一生處，二得道處，三初轉法輪處，四涅槃處。見法苑珠林三十七。


四智讚 (丁福保)

丁福保: 佛學大辭典

四智讚

  （雜語）讚詠阿[門@(人/(人*人))]佛大圓鏡智，寶生佛平等性智，彌陀佛妙觀察智，不空成就成所作智之四智者。其梵語出時處軌，其漢語出略出經。


四朝僧傳 (丁福保)

丁福保: 佛學大辭典

四朝僧傳

  （雜語）唐國四朝之高僧傳也。


四萬六千日 (丁福保)

丁福保: 佛學大辭典

四萬六千日

  （雜語）為佛，菩薩，等緣日之一種，於此日參詣者，與參詣四萬六千日同一功德云。但多尚觀音菩薩之緣日，即舊歷七月初十日也。


四葬 (丁福保)

丁福保: 佛學大辭典

四葬

  （雜語）見葬法條。


四種行日 (丁福保)

丁福保: 佛學大辭典

四種行日

  （雜語）有二說：一，仁王經儀軌曰：「若息災法從月一日至八日。若求增益從月九日至十五日。若求敬愛從十六日至二十二日。若調伏者從二十三日至月盡日。」二，諸部要目曰：「一日分為四時。月生一日至八日應作息災，從九日至十五日應作增益，從十六日至二十三日應作降伏，從二十四日至月盡日應作敬愛法。」息災者除災生德之法也，以月生之一日，背暗向明，故為息災相應之日。增益者福智圓滿之法也，至十五日而月輪滿，以故為增益相應之日。降伏者損減為能，黑月有損減和合之二德，自十六日月輪漸減。仁王儀軌取損減至極之義，故調伏。至月之盡日，要目以為月之盡日者月合宿，故為敬愛相應之日。見秘藏記鈔二。


四寮 (丁福保)

丁福保: 佛學大辭典

四寮

  （雜語）清規之四寮有二種：一亡僧章之四寮，即其所列之首座維那知客侍者是也。嗣法師遺書章之兩序四寮及遷化章之蒙堂四寮，並有蒙堂之異名，以佛國白，大覺璉，參寥潛，九峰韶之四名德，曾居蒙堂，後人慕之，存四寮之名耳。


四德樂邦 (丁福保)

丁福保: 佛學大辭典

四德樂邦

  （雜語）具四法之安樂世界也。即涅槃之都是。涅槃具有常樂我淨之四大德，故有此名。


四輩 (丁福保)

丁福保: 佛學大辭典

四輩

  （雜語）比丘、比丘尼、優婆塞、優婆夷之四眾也。又，人、天、龍、鬼之四眾也。藥師經曰：「四眾：苾芻、苾芻尼、鄔波素迦、鄔波斯迦。」盂蘭盆經曰：「時目連比丘四輩弟子歡喜奉行。」同圭峰疏曰：「四輩者，僧尼士女，或云人天龍鬼。」參照四眾條。


四諦梵語 (丁福保)

丁福保: 佛學大辭典

四諦梵語

  （雜語）賢慧經十二曰：「豆佉，三牟提耶，尼樓陀，末迦（晉言苦習滅道）。」（宋元明三本俱習字作集梵音出本項）。毘沙論出毘陀語Veda及彌離車語Mleccha之四諦。參照聖語條。


四瀑 (丁福保)

丁福保: 佛學大辭典

四瀑

  （雜語）四瀑流之略。寄歸傳二曰：「絕三株之害種，偃四瀑之洪流。」見瀑流條。


四忉利交形 (丁福保)

丁福保: 佛學大辭典

四忉利交形

  （雜語）俱舍論十二頌六欲天婬欲之相。曰：「六受欲交抱，執手笑視婬。」此第一四王天與第二忉利天以男女交形為婬，第三夜摩天以相抱為婬，第四兜率天以執手為淫，第五樂變化天以相笑為婬，第六他化自在天以相視為婬。


四恒 (丁福保)

丁福保: 佛學大辭典

四恒

  （雜語）四恒河沙之略。


外題以字 (丁福保)

丁福保: 佛學大辭典

外題以字

  （雜語）經之外題之頭，書 [image] 形，是似以字，故曰以字。有諸說。見以字條。


尼沙陀 (丁福保)

丁福保: 佛學大辭典

尼沙陀

  （雜語）優波尼沙陀之略。


尼夜摩 (丁福保)

丁福保: 佛學大辭典

尼夜摩

  （雜語）Niya^ma，譯曰決定。慧琳音義十九曰：「尼夜摩位是菩薩不退轉位也。」瑜伽略纂十三曰：「尼夜摩可言決定。」


尼延底 (丁福保)

丁福保: 佛學大辭典

尼延底

  （雜語）Nyanti’，譯曰深入，執取。貪之異名也。玄應音義二十五曰：「尼延底此言深入，貪之異名也。言窮極無厭，故以名之。」俱舍光記十六曰：「尼延底，此云執取，或云趣入，或云執滯。」


尼抵 (丁福保)

丁福保: 佛學大辭典

尼抵

  （雜語）Nidhi（Pran!idha^na），譯曰願。可洪音義二曰：「尼抵或云尼低，或云尼提，此云願也。」


尼近底 (丁福保)

丁福保: 佛學大辭典

尼近底

  （雜語）Nyanti’，譯曰深入。玄應音義二十五曰：「尼近底，此言深入義，貪異名也，言窮極無厭故以名之。」近為延之誤。見尼延底條。


尼薩曇 (丁福保)

丁福保: 佛學大辭典

尼薩曇

  （雜語）Upanis!ada，數法之極少者。希麟音義一曰：「尼薩曇分，梵語數法之極也。或云優波尼酒陀，慧苑法師音義引瑜伽大論譯為微細分，如析一毛以為百分，又析彼一分為百千萬分，又於析分中如前析之乃至鄰虛，至不可析處，名為優波尼薩曇分也。」


巨益 (丁福保)

丁福保: 佛學大辭典

巨益

  （雜語）大利益也。法華玄義五上曰：「聞有巨益，意在於此。」


巨磨 (丁福保)

丁福保: 佛學大辭典

巨磨

  （雜語）Gomaya，譯言牛糞。行事鈔下一曰：「巨磨，此翻牛屎。」見瞿摩夷條。


左行 (丁福保)

丁福保: 佛學大辭典

左行

  （雜語）法苑珠林，謂造書者三人。長曰梵，其書右行。次曰佉盧，其書左行。少者蒼頡，其書下行。按右行自右而左，梵文是也。左行自左而右，羅馬文是也。下行自上而下，有先右後左者，漢文是也。有先左後右者，滿洲文是也。


左間 (丁福保)

丁福保: 佛學大辭典

左間

  （雜語）凡向堂外而左邊為左間。即上間也。坐位尊左者，支那中古以來之制也。


布施物 (丁福保)

丁福保: 佛學大辭典

布施物

  （雜語）布施之物料也。


布教 (丁福保)

丁福保: 佛學大辭典

布教

  （雜語）弘布教法也。法華玄義十曰：「如來布教之元旨。」又曰：「聖人布教，各有歸從，然諸家判教非一。」


布路沙 (丁福保)

丁福保: 佛學大辭典

布路沙

  （雜語）一作布嚕沙Purus!a，又作補盧沙。譯曰人，丈夫。寄歸傳二曰：「言布路沙者，譯為人也。」梵語雜名曰：「丈夫，布嚕沙。」


布薩日 (丁福保)

丁福保: 佛學大辭典

布薩日

  （雜語）每月十五日與廿九日或三十日之兩日，行布薩法之日也。


布薩陀婆 (丁福保)

丁福保: 佛學大辭典

布薩陀婆

  （雜語）見布薩條。


平交 (丁福保)

丁福保: 佛學大辭典

平交

  （雜語）禪林之語。無上下平等交際者，道德位年與我齊等者。


弘通 (丁福保)

丁福保: 佛學大辭典

弘通

  （雜語）弘教法也。梁僧傳（寶雲傳）曰：「晉宋之際，弘通法藏。」


必墮無間 (丁福保)

丁福保: 佛學大辭典

必墮無間

  （雜語）罪惡深重者，必墮無間地獄也。


打包 (丁福保)

丁福保: 佛學大辭典

打包

  （雜語）行腳僧身負之包裹也。陸游詩曰：「打包僧趁寺樓鐘。」


打坐 (丁福保)

丁福保: 佛學大辭典

打坐

  （雜語）釋家跏趺而坐。使心入定。謂之打坐。


打供 (丁福保)

丁福保: 佛學大辭典

打供

  （雜語）為供養也。


打板 (丁福保)

丁福保: 佛學大辭典

打板

  （雜語）打板而鳴之也。


打野[木*埋] (丁福保)

丁福保: 佛學大辭典

打野[木*埋]

  （雜語）原為打野堆，作土堆人足共懸之聲也。作[木*埋]者誤，碧嚴四十八則曰：「明招云：朗上座喫卻招慶飯了去江外打野[木*埋]。」同評唱曰：「野[木*埋]即是荒野中火燒底木橛謂之野[木*埋]。」集韻曰：「[木*埋]椿皆切，音[齒*來]，枯木根出。」然聯燈錄二十一悟明章曰：「如福州諺曰：打野堆者，成堆打鬨也。今明招錄中作打野[木*埋]，後來圜悟碧巖集中解云：野[木*埋]，山上火不遇底火柴頭。」


打給 (丁福保)

丁福保: 佛學大辭典

打給

  （雜語）為給與也。禪門供給大眾粥飯等曰打給。打為支那俗語，一切事所觸皆曰打。


打飯 (丁福保)

丁福保: 佛學大辭典

打飯

  （雜語）喫飯也。


打靜 (丁福保)

丁福保: 佛學大辭典

打靜

  （雜語）打椎曰打靜。靜有南北之異義。南部之義，靜是所打，即指砧。謂打砧靜眾也。北京之義，靜是能打，即指椎。謂打椎靜眾也。行事鈔資持記下四之一曰：「打椎止為自告靜眾，不同鐘磬打為事用也。」


打齋飯 (丁福保)

丁福保: 佛學大辭典

打齋飯

  （雜語）俗謂僧道沿門索食為打齋飯。夷堅志云：將打回齋飯歸家，是宋時已有此語，今或訛為打盞飯。則以其每至人家取飯一盞也，見曲園雜纂。


打擲 (丁福保)

丁福保: 佛學大辭典

打擲

  （雜語）以木石擊人也。法華經不輕品曰：「杖木瓦石而打擲之。」


打鐘 (丁福保)

丁福保: 佛學大辭典

打鐘

  （雜語）敲鐘作響，以召集僧，或報時也。


旦望 (丁福保)

丁福保: 佛學大辭典

旦望

  （雜語）月初朔日曰旦，十五日曰望。


本二 (丁福保)

丁福保: 佛學大辭典

本二

  （雜語）又曰故二。比丘在家時之妻也，對於出家時，謂之本，為配遇故曰二。五分律一曰：「我與本二作不淨行。」見故二條。


本坊 (丁福保)

丁福保: 佛學大辭典

本坊

  （雜語）自子院稱本院。或稱自坊為本坊。


本來 (丁福保)

丁福保: 佛學大辭典

本來

  （雜語）無物之始。謂之本來。如云無始以來。


本經 (丁福保)

丁福保: 佛學大辭典

本經

  （雜語）於論疏中，指所依所釋之經曰本經。


本跡相攝 (丁福保)

丁福保: 佛學大辭典

本跡相攝

  （雜語）參照十不二門條。於跡中開因而合果，合習果報果為三法妙也。於本中合因而開果，開習果，出報果，明本國土妙也。又於跡中，委悉明境智行位，於本通為因妙。次為果妙，是跡中之三法，即三軌妙也。感應神通，說法眷屬，與本跡相同。本開涅槃壽命二妙者，釋迦佛在法華雖未入滅。而久遠諸佛迦葉燈明佛等。皆於法華入滅。以此義推之。本佛必是淨土之淨機，又往事已成，故開出涅槃等妙也。跡中無此二義者，以釋迦雖倡言入滅。而未入滅也。最後之利益妙，彼此相同。見玄義七。


未得謂得 (丁福保)

丁福保: 佛學大辭典

未得謂得

  （雜語）己未得聖法，而謂已得，因起慢心，謂之增上慢。法華經方便品曰：「增上慢未得謂得，未證為證。」大乘義章五末曰：「增上慢者，實不得聖而謂已得，名增上慢，以其聖法是增上故。」


未曾有 (丁福保)

丁福保: 佛學大辭典

未曾有

  （雜語）梵名阿浮陀Adbhuta，譯言希有，未曾有。總以名意外之事。法華經序品曰：「是諸大眾得未曾有，歡喜合掌。」


末上 (丁福保)

丁福保: 佛學大辭典

末上

  （雜語）末者，最後之一次。末上，猶云在最後也。傳燈錄十曰：「僧問趙州從諗禪師云：和尚還入地獄否？師曰：老僧末上入。曰：大善知識為什麼入地獄？師云：若不入，阿誰教化汝。」德異壇經序曰：「末上三拜得髓，受衣紹祖，開闡正宗。」


末奴是若颯縛羅 (丁福保)

丁福保: 佛學大辭典

末奴是若颯縛羅

  （雜語）Manojn~asvara，譯曰可音音，如意音。見法華玄贊二。


末寺 (丁福保)

丁福保: 佛學大辭典

末寺

  （雜語）對於本寺而謂所屬之寺院曰末寺。


末弟 (丁福保)

丁福保: 佛學大辭典

末弟

  （雜語）本師之對。汲一宗一派之法流而汲其末流之子弟也。


末那 (丁福保)

丁福保: 佛學大辭典

末那

  （雜語）Manas，譯曰意。玄應音義二十三曰：「末那此云意也。」梵語雜名曰：「意，麼那。」


末底 (丁福保)

丁福保: 佛學大辭典

末底

  （雜語）Mati，又曰摩提。譯曰慧。唯識論六曰：「末底般若為異。」同述記六末曰：「末底是慧異名，與般若無別體。」


末陀 (丁福保)

丁福保: 佛學大辭典

末陀

  （雜語）梵音Madhya六十數名之一。十俱胝之數也。與現今之一億相當。

末陀

  （飲食）Madya，酒之總名。俱舍論十四曰：「醞食成酒，名為窣羅。醞餘物所成，名迷麗耶酒。即前二酒未熟已壞，不能令醉，不名末陀。若令醉時，名末陀酒。」瑜伽略纂十一曰：「末陀蒲桃酒也。」翻梵語九曰：「摩陀池，譯曰醉也，增一阿含經三十三。」


末陀摩 (丁福保)

丁福保: 佛學大辭典

末陀摩

  （雜語）末為莫之義，陀摩為中之義，無著於中道也。法華玄義二曰：「問：中道是何義？答：末陀摩經中自註曰：末者莫義，陀摩者中義，莫著中道名末陀摩。」經註者，文殊問經也。


末後句 (丁福保)

丁福保: 佛學大辭典

末後句

  （雜語）樂普元安禪師之語曰：「末後一句，始到牢關，鎖斷要津，不通凡聖。」（傳燈十六安禪師章）。浮山圓鑑禪師之語曰：「末後一句始到牢關，指南之旨不在言詮。」（會元十二有師傳不載此語，碧巖第九則評唱舉此說）。到大悟徹底之極處，吐至極之語，謂之末後之句。此處鎖斷凡聖，不容通過，故曰牢關。碧巖種電鈔一坤曰：「到徹悟極處吐至極語，更無語句過之者，謂末後一句。於至極一句不通凡聖，故云牢關也，便堅牢關鎖也。」無盡燈論上曰：「玆有向上出身一路，是謂之祖師不傳一著，是故槃山曰：向上一路，千聖不傳。學者弄形，如猿捉影。或又是謂之末後句。浮山曰：末後一句，始到牢關。指南之旨，不在言詮。」


末流 (丁福保)

丁福保: 佛學大辭典

末流

  （雜語）枝末之流派。法流之末。


末徒 (丁福保)

丁福保: 佛學大辭典

末徒

  （雜語）與末弟同。


末捺南 (丁福保)

丁福保: 佛學大辭典

末捺南

  （雜語）Vandana，譯云禮。梵語雜名曰：「禮，末捺南，又末[仁-二+爾]弟，古言和南。」


末麗囊 (丁福保)

丁福保: 佛學大辭典

末麗囊

  （雜語）譯曰力。梵語雜名曰：「力，末麗曩，又麼[打-丁+羅]。」梵Balana’。


末睇提舍 (丁福保)

丁福保: 佛學大辭典

末睇提舍

  （雜語）Madhyades/a，譯曰中國。寄歸傳三曰：「或云末睇，是中；提舍是國，百億之中心，斯其事也。」


正中 (丁福保)

丁福保: 佛學大辭典

正中

  （雜語）正午也。


正五九月 (丁福保)

丁福保: 佛學大辭典

正五九月

  （雜語）見三長齋月條。


正日 (丁福保)

丁福保: 佛學大辭典

正日

  （雜語）葬送之當日也。見象器箋三。


正色可染 (丁福保)

丁福保: 佛學大辭典

正色可染

  （雜語）見生像條。


正直 (丁福保)

丁福保: 佛學大辭典

正直

  （雜語）方正質直。離邪曲之心也。往生論註下曰：「正直曰方。（中略）依正直故生憐愍一切眾生心。」[囗@又]一乘成佛之法曰正直。見正直捨方便條。


正食 (丁福保)

丁福保: 佛學大辭典

正食

  （雜語）舊作蒲闍尼。譯云正食。新作蒲善尼。譯云噉食。有五種。見半者蒲膳尼條。


正當 (丁福保)

丁福保: 佛學大辭典

正當

  （雜語）正當忌日之日也。


正當恁麼時 (丁福保)

丁福保: 佛學大辭典

正當恁麼時

  （雜語）老婆燒庵則中之字也。恁麼為俗語指辭：「正如此時」也。


正說 (丁福保)

丁福保: 佛學大辭典

正說

  （雜語）對於邪說而言。又對於傍說而言。


正轍 (丁福保)

丁福保: 佛學大辭典

正轍

  （雜語）對於異轍之稱。真正之軌轍也。法華文句記十曰：「並是法華之正轍也。」


正體 (丁福保)

丁福保: 佛學大辭典

正體

  （雜語）神佛等之本體。


永夜 (丁福保)

丁福保: 佛學大辭典

永夜

  （雜語）如言長夜。謂生死之長也。觀經玄義分曰：「灑甘露潤於群萌，輝智炬則朗重昏於永夜。」


永斷習氣智 (丁福保)

丁福保: 佛學大辭典

永斷習氣智

  （雜語）大日如來出生西方金剛利菩薩之智也。出生義曰：「就一切如來永斷習氣智而生金剛利。」


犯重比丘不墮地獄 (丁福保)

丁福保: 佛學大辭典

犯重比丘不墮地獄

  （雜語）寶積經百十六曰：「一切業緣皆住實際，不來不去，非因果非不因果。何以故？法界無邊無前無後故。是故舍利弗，若見犯重比丘不墮地獄，清淨行者不入涅槃，如是比丘非應供非不應供，非盡漏非不盡漏，何以故？於諸法中住平等故。」是說實相觀也。謂諸法之實相，以寂滅無相之故，無生死涅槃之假相也。


生天因 (丁福保)

丁福保: 佛學大辭典

生天因

  （雜語）可受生於天界之因業也。釋氏要覽引業報差別經曰：「具修增上十善得生欲界散地天，若修有漏十善，以定相應生色界天。若離色修，遠離身口。以定相應，生無色界。」又引正法念經曰：「因持戒不殺不盜不婬，由此三善得生天。」


生生 (丁福保)

丁福保: 佛學大辭典

生生

  （雜語）謂流轉輪迴無極也。楞嚴經三曰：「生死，死生，生生死死如旋火輪，未有休息。」


生死事大 (丁福保)

丁福保: 佛學大辭典

生死事大

  （雜語）六祖壇經曰：「永嘉玄覺禪師曰：生死事大，無常迅速。」


生住異滅 (丁福保)

丁福保: 佛學大辭典

生住異滅

  （雜語）有為法之四相也。見四相條。


生津 (丁福保)

丁福保: 佛學大辭典

生津

  （雜語）生死之河津也。寄歸傳一曰：「依行則俱升彼岸，棄背則並溺生津。」


生疏 (丁福保)

丁福保: 佛學大辭典

生疏

  （雜語）禪林之語。生為未熟之義。疏為疏荒之義。言居動之麤野也。見象器箋十五。


生途 (丁福保)

丁福保: 佛學大辭典

生途

  （雜語）生死之道途也。歸敬儀中曰：「迷想見則生途日增。」


生酥殺人 (丁福保)

丁福保: 佛學大辭典

生酥殺人

  （雜語）謂有於方等時開佛知見者。法華玄義十曰：「生酥中殺人者，有諸菩薩，於方等大乘教得見佛性，住大涅槃，即其義也。」


生像 (丁福保)

丁福保: 佛學大辭典

生像

  （雜語）又曰生色可染。梵語金銀之異名也。生者生色。金也。以金色天生而不變也。像者似色。銀也。以其為類似於金之金屬也。僧祇律善見律謂之生色似色。又曰可染。以其可塗染故也。即金銀之異名也。行事鈔下四曰：「生像者，僧祇善見云生色似色，似即像也，生金像銀。」同資持記曰：「生色即金，天生黃故。似色即銀，可塗染故。」


生熟酥 (丁福保)

丁福保: 佛學大辭典

生熟酥

  （雜語）五味中之生酥熟酥也。見五味條。


生靈 (丁福保)

丁福保: 佛學大辭典

生靈

  （雜語）對於死靈之語。即生者之神識也。[囗@又]蒙古源流一曰：「內藏包羅者（內藏對於外象而言，外象定自三壇起手，三壇者，風水土三壇也），自禪天一神變幻降世起，漸漸蕃衍，色界十七天，無色界四天，欲界二十天，并過去未來現在世界之六種生靈，以次而成。因彼生靈神變而來，故壽無算。雖生於世上，行不踐地，飛空而行。不食下界穢穀，惟食禪穀。無論男女，不自胎生，皆由化生。是時無有日月，本身之光可以自照。彼時不以人稱，皆呼為生靈。」


由旬 (丁福保)

丁福保: 佛學大辭典

由旬

  （雜語）Yojana，又作俞旬，揄旬，由延，或踰闍那。新稱踰繕那。為計里程之數目。帝王一日行軍之里程也。或云四十里，或云三十里。西域記二曰：「夫數量之稱，謂踰繕那，舊曰由旬，又曰踰闍那，又曰由延，皆訛略也。踰繕那者，自古聖王一日軍行也。舊傳一踰繕那四十里矣，印度國俗乃三十里。聖教所載惟十六里，窮微之數，分一踰繕那為八拘盧舍。拘盧舍者，謂大牛鳴聲所極聞稱拘盧舍，分一拘盧舍為五百弓，分一弓為四肘，分一肘為二十四指，分一指節為七宿麥。」玄應音義二曰：「俞旬，又作由旬，或作由延，又作踰闍那，皆訛也。此言踰繕那，此譯云：合也，應也。計合應爾許度量，同此方驛邏也。」有部百一羯磨三曰：「言踰繕那者，既無正翻義，當東夏一驛可三十餘里，舊云由旬者訛略。若准西國俗法，四俱盧舍為一踰繕那，計一俱盧舍可有八里，即是當其三十二里。若准內教，八俱盧舍為一踰繕那，一俱盧舍有五百弓，弓有一步數，准其步數纔一里半餘，將八倍之當十二里，此乃不充一驛。親驗當今西方踰繕那可有一驛，故今皆作一驛翻之，遮無遠滯。」註維摩經六：「肇曰：由旬天竺里數名也。上由旬六十里，中由旬五十里，下由旬四十里也。」一指節者，橫大母指而取其厚量也。又一肘者，自肘之本端至中指之末也。惠運之俱舍記曰：「一肘者，自肘本端至中指末也，一尺八寸。」智證之雜記曰：「橫大母指而取其厚，以為一指也。」俱舍論十二曰：「贍部洲人身，多長十三肘半，於中少分有長四肘。」積算此指節之量可知由旬之度。


由延 (丁福保)

丁福保: 佛學大辭典

由延

  （雜語）Yojana，見由旬條。


白月 (丁福保)

丁福保: 佛學大辭典

白月

  （雜語）又曰白分S/uklapaks!a，印度之曆法，以月之盈缺立白黑之名，自月盈至於滿之間為白月，稱為白月。一日乃至白月十五日。自十六日以下，為黑分，即Kr!s!n!apaks!a又為黑月一日乃至十五日。合前之黑月與後之白月而為一月。西域記二曰：「月盈至滿，謂之白分。月虧至晦，謂之黑分。黑分或十四日十五日，月有大小故也。黑前白後，合為一月。」


白牛無角 (丁福保)

丁福保: 佛學大辭典

白牛無角

  （雜語）馬也。


白衣大悲咒 (丁福保)

丁福保: 佛學大辭典

白衣大悲咒

  （雜語）白衣觀音之陀羅尼也。大日經普遍真言品為白處尊真言而出之。


白足 (丁福保)

丁福保: 佛學大辭典

白足

  （雜語）沙門曇始，關中人，以鳩摩羅什為師，多異跡，足白於面，雖跣涉泥水，未嘗沾濕，時稱為白足和尚。見高僧傳及雞跖集。後因謂僧為白足。劉禹錫詩曰：「都人禮白足。」李商隱詩曰：「白足禪僧思敗道。」


白足和尚 (丁福保)

丁福保: 佛學大辭典

白足和尚

  （雜語）見白足項。


白足阿練 (丁福保)

丁福保: 佛學大辭典

白足阿練

  （雜語）即白足和尚。法苑珠林謂之白足阿練。見白足條。


白俗 (丁福保)

丁福保: 佛學大辭典

白俗

  （雜語）白衣之俗人也。印度之俗人，多著白服，故亦曰白衣。參照白衣條。


白蓮之交 (丁福保)

丁福保: 佛學大辭典

白蓮之交

  （雜語）謂白蓮華社也。


白學黑學 (丁福保)

丁福保: 佛學大辭典

白學黑學

  （雜語）宋書天竺迦毘黎國傳曰：「慧琳者，秦郡人。姓劉氏，少出家，住冶城寺。嘗著均善論，其詞曰：有白學先生，以為中國聖人經綸百世，其德弘矣。智周萬變，天人之理盡矣。道無隱旨，教罔遺筌，聰叡迪哲，何負於殊倫哉！有黑學道士陋之，謂不照幽冥之途，弗及來生之化，雖尚虛心，未能虛事，不逮西域之深也。於是白學訪其所以不逮云爾。」


白瞿 (丁福保)

丁福保: 佛學大辭典

白瞿

  （雜語）瞿，梵語，轉為九義，中有獸之一義（見瞿條），白瞿即白獸也。


白鶴 (丁福保)

丁福保: 佛學大辭典

白鶴

  （雜語）譬娑羅樹之白也，涅槃經一曰：「爾時拘尸那城娑羅樹林變白，猶如白鶴。」


目機銖兩 (丁福保)

丁福保: 佛學大辭典

目機銖兩

  （雜語）一見而分銖兩之微，言人之機敏也。碧巖第一則垂示曰：「舉一明三，目機銖兩。」方語曰：「一見即知輕重。」


目犍連與舍利弗為佛左右弟子 (丁福保)

丁福保: 佛學大辭典

目犍連與舍利弗為佛左右弟子

  （雜語）目連為神通第一，神通為定力所使然。故配之於左方，為佛左面之弟子。智度論四十曰：「舍利弗是右面弟子，目犍連是佛左面弟子。」天台淨名疏一曰：「若據勝劣身子為左，若據定慧身子為右。」


石女 (丁福保)

丁福保: 佛學大辭典

石女

  （雜語）女之無子者，又不能為婬者，皆為石女。因明入正理論曰：「自語相違者，如言我母是其石女。」涅槃經二十五曰：「譬石女，本無子相，雖加功力，無量因緣，子不可得。心亦如是，本無貪相，雖造眾緣，貪無由生。」資持記中二之一曰：「石女者，根不通婬者。」普燈錄五曰：「石女舞成長壽曲，木人唱起太平歌。」


示悟 (丁福保)

丁福保: 佛學大辭典

示悟

  （雜語）開示教法使之覺悟也。法華經序品曰：「唯以佛智見，開悟眾生。」


示教 (丁福保)

丁福保: 佛學大辭典

示教

  （雜語）示以善惡教其去惡就善也。華嚴經一曰：「示教眾生遍一切。」


示眾 (丁福保)

丁福保: 佛學大辭典

示眾

  （雜語）訓示眾人也。六祖壇經曰：「佛示眾云：善知識！我此法門以定慧為本。」諸錄之示眾，此為最古。


示導 (丁福保)

丁福保: 佛學大辭典

示導

  （雜語）見三種示導條。


立參 (丁福保)

丁福保: 佛學大辭典

立參

  （雜語）為立地之說法，故名立參。即晚參也。見象器箋十一。


交承 (丁福保)

丁福保: 佛學大辭典

交承

  （雜語）新舊之人交代也。承為相承之義。見象器箋九。


交堂 (丁福保)

丁福保: 佛學大辭典

交堂

  （雜語）僧堂當直之人。交附於他直人也。見象器箋九。


交割 (丁福保)

丁福保: 佛學大辭典

交割

  （雜語）新舊之人相共交涉分割處理公私什物也。百丈清規入院條所謂：「詢問契書什物，逐一點對交割」是也。


交點 (丁福保)

丁福保: 佛學大辭典

交點

  （雜語）彼此相共交接而點檢也。見象器箋十二。


伊尼延 (丁福保)

丁福保: 佛學大辭典

伊尼延

  （雜語）Ain!eya，又作伊泥延，黳尼延，翳泥耶，瑿泥耶，[口*垔]尼延，因尼延，伊梨延陀。鹿之梵名也。玄應音義一曰：「伊尼延，或云[口*垔]尼延，皆訛也。正言黳尼延耶，此鹿王名也。[口*垔]，音烏賢切，黳烏奚切。」同二十二曰：「瑿泥耶[跳-兆+尃]，烏奚切，下市耎切，鹿王名也。舊經中伊尼延，又作因尼延，亦作[口*垔]尼延，皆一也。」名義集三曰：「伊尼延，或伊泥延，此云金色。」


伊泥延 (丁福保)

丁福保: 佛學大辭典

伊泥延

  （雜語）見伊尼延條。


伊梨延陀 (丁福保)

丁福保: 佛學大辭典

伊梨延陀

  （雜語）鹿之梵名。見伊尼延條。


伏 (丁福保)

丁福保: 佛學大辭典

伏

  （雜語）惑之對治，有伏與斷之別。見伏斷條。


伏斷 (丁福保)

丁福保: 佛學大辭典

伏斷

  （雜語）伏者制伏，斷者斷絕也，制伏所起之惑而使一時不起，謂之伏惑，斷絕惑種，而使畢竟不生，謂之斷惑。有漏道之對治，止於伏惑，依無漏道乃得斷惑也。


任病 (丁福保)

丁福保: 佛學大辭典

任病

  （雜語）圓覺經所說四病之一。見四病條。


仰山四藤條 (丁福保)

丁福保: 佛學大辭典

仰山四藤條

  （雜語）公案。傳燈錄十二，晉州霍山景通條曰：「師初參仰山，仰山閉目坐。師曰：如是如是，西天二十八祖亦如是，中華六祖亦如是，和尚亦如是，景通亦如是。語訖，向右邊翹一足而立。仰山起來，打四藤杖。師因此自稱集云峰下四藤條天下大禪佛。」又十一，霍山條曰：「仰山一僧到，自稱集雲峰下四藤條天下大禪佛參。師乃喚維那搬柴著（一作打鐘著），大禪佛驟步去。」宗門統要績集八，錄諸師之評，其中雪竇顯云：藤條未到折，因甚只與四下，須是個斬釘截鐵漢始得。昭覺勤評雪竇語曰：胡餅裏討甚麼汁，大似隨邪逐惡。


仰山枕子 (丁福保)

丁福保: 佛學大辭典

仰山枕子

  （雜語）公案。僧問仰山：法身說法否？山云：我說不得，別有一說得。僧云：說得底人在什麼處？山推出枕子。見曾元九仰山章。


仰山指雪 (丁福保)

丁福保: 佛學大辭典

仰山指雪

  （雜語）公案。師因見雪獅子，乃指云：還有過得此色者麼？眾無對。見宗門統耍績集八，仰山條。其條下錄諸師之評語，雲門偃云：當時好便與推倒。雪竇顯云：云門只解推倒，不解扶起。瑯琊覺云：即今問汝諸人，推倒扶起，相去多少？拄杖拶過眉毛鼻孔，呵呵大笑，擲下拄杖。淨慧昌云：推倒也錯，扶起也錯，還有過得此色者麼？


仰食 (丁福保)

丁福保: 佛學大辭典

仰食

  （雜語）仰口食之略。見仰口食條。


光光 (丁福保)

丁福保: 佛學大辭典

光光

  （雜語）盛貌。顯曜貌。無量壽經上曰：「威神光光。」同憬興疏曰：「光光者即顯曜之狀也。」


光伴 (丁福保)

丁福保: 佛學大辭典

光伴

  （雜語）伴貴人也。此為己之光榮，故曰光伴。敕修清規告香曰：「請茶各僉名，請首座光伴。」


光明作佛事 (丁福保)

丁福保: 佛學大辭典

光明作佛事

  （雜語）於此土以聲說法，於他方土有以光明詮法者。維摩經香積佛品曰：「或有佛土，以佛光明而作佛事。」天台疏曰：「光明作佛事者，放光明觸身，具詮諸法，隨觸得解。」


光明藏 (丁福保)

丁福保: 佛學大辭典

光明藏

  （雜語）光明之府庫也。思益經一曰：「如來身者，即是無量光明之藏。」千手陀羅尼經曰：「當知其人即是光明藏，一切如來光明所照故。」


光降 (丁福保)

丁福保: 佛學大辭典

光降

  （雜語）尊者來臨也。敕修清規曰：「伏望慈悲，特垂光降。」


光靴 (丁福保)

丁福保: 佛學大辭典

光靴

  （雜語）謂參禪清苦，道業修治完美也。傳燈錄十一，徑山洪諲條曰：「一毫穿眾穴時如何？師曰：光靴者任汝光靴。」即其例也。


光融 (丁福保)

丁福保: 佛學大辭典

光融

  （雜語）耀法而弘之也。無量壽經上曰：「光融佛法，宣流正化。」


光顏 (丁福保)

丁福保: 佛學大辭典

光顏

  （雜語）佛之顏有光，故云光顏。無量壽經上曰：「光顏巍巍如明淨鏡。」


光顯 (丁福保)

丁福保: 佛學大辭典

光顯

  （雜語）光耀也。止觀五下曰：「法不自顯，弘之在人。人能行行，法門光顯，使無生教縱橫無礙觸處皆通。」


先陀 (丁福保)

丁福保: 佛學大辭典

先陀

  （雜語）先陀婆Saindhava之略。涅槃經九曰：「先陀婆者一名四實：一者鹽，二者器，三者水，四者馬，如是四法皆同其名。有智之臣善知此名，若王洗時索先陀婆即便奉水，若王食時索先陀婆即便奉鹽，若王食已將欲飲漿索先陀婆即便奉器，若王欲遊索先陀婆即便奉馬。如是智臣善解大臣四種密語。」


先陀客 (丁福保)

丁福保: 佛學大辭典

先陀客

  （雜語）名利智聰明之人。所謂解先陀婆密語之人也。法華經科註八曰：「世有天機高妙領宮在前號先陀客。」


先陀婆 (丁福保)

丁福保: 佛學大辭典

先陀婆

  （雜語）譯曰鹽。見上條。


先哲 (丁福保)

丁福保: 佛學大辭典

先哲

  （雜語）在我先之賢哲也。梁僧傳（僧祐傳）曰：「大精律部有邁先哲。」慈恩傳九曰：「盡先哲之多能。」


先德 (丁福保)

丁福保: 佛學大辭典

先德

  （雜語）先達之有德者。慈恩傳一曰：「後復北遊，詢求先德。」釋籤起序曰：「先德既詳。」


全威 (丁福保)

丁福保: 佛學大辭典

全威

  （雜語）於大小皆註全力也。涅槃經曰：「如大師子殺香象時皆盡其力，殺兔亦爾，不生輕想。諸佛如來亦復如是，為諸菩薩及一闡提演說法時，功用無二。」


全跏趺坐 (丁福保)

丁福保: 佛學大辭典

全跏趺坐

  （雜語）結跏趺坐有全跏半跏之別，交叉兩足而置兩膝上，為全跏趺坐，置一足於一方之膝謂之半跏趺坐。見結跏趺坐條。


再往 (丁福保)

丁福保: 佛學大辭典

再往

  （雜語）又曰二往。再論究事物也。止觀七曰：「一往然，二往不然。」法華論記二曰：「一往三藏名為小乘，再往三教名為小乘。」


再請 (丁福保)

丁福保: 佛學大辭典

再請

  （雜語）禪林之語。再受食於缽盂也。俗作再進非。見象器箋十六。


列剎 (丁福保)

丁福保: 佛學大辭典

列剎

  （雜語）列者列次之義，剎者佛土成寺院之總稱也。


印度佛教 (丁福保)

丁福保: 佛學大辭典

印度佛教

  （雜語）印度為佛陀之降誕地，占佛教史上最重要之地位。佛陀釋迦牟尼開佛教，距今幾何年，東西學者，聚訟紛紜，莫衷一是。其入滅時，則據眾聖點記之說，可知為西歷紀元前四百八十六年。佛陀成道後四十五年間之行化，以摩揭陀，室羅伐悉底，為中心，而潤澤憍賞彌，拘尸揭羅，吠舍厘等中印度一圓之地，其被教化之最厚者，為室羅伐底，與摩揭陀之二地域。據小乘之傳說，釋尊住室羅伐悉底時最多，據大乘之記錄，則常住摩揭陀。此兩國在釋尊時代，為東西之兩大國，在印度中，為最樞要之地域，及佛化之密被兩國，其為事實，可斷言也。釋尊為迦毘羅城主淨飯大王之太子，降誕於藍毘尼園，成正覺於尼連禪河畔，以波羅奈國鹿野苑為初轉法輪之地，其後游行各處，為人天灑甘露之法雨，遂以八十歲為一期，於拘尸那揭城邊娑羅雙樹林間，寂然入於泥洹，是為佛教開立之初元。佛陀入滅後未幾，摩訶迦葉與阿難等，共於摩揭陀國七葉樹窟，行第一回之結集。阿闍世王厚遇之，使大法得合，此在原始之佛教史上，亦為重要之事實。自是以後，至阿育王出世之間，記傳之說各異，南方傳謂其中間年次為二百十餘年，北方傳謂為百餘年。北方傳明迦葉以下五師之傳燈，南方傳亦舉優波離以下五師之相承。或有謂阿育王有達磨阿育與迦羅阿育之二人，欲調和南北所傳之乖離者。或有謂阿育王之第三結集，與吠舍釐城之第二結集，實為一事複傳者。此一段史乘，在佛教史上，最為黑闇不明，然阿育王出世，為西曆紀元前第三世紀之中葉，可據泰西學者之考證而明之。佛教於此時代，始大發展。王派遣傳道僧，[一/旦]東西兩大陸，活動頗極盛觀，彼末田地入迦濕彌羅，開薩婆多部之願，當在此時，摩哂陀游錫於錫蘭。或亦在此時。據北方所傳謂育王時上座大眾二部分裂，南方所傳，無此記載。但無論如何，阿育王盡力於佛教之效績，實為不可掩者，印度之佛教，以此時傳播四方，且至開南北佛教之基。阿育王沒後，約經三百年，至迦膩色迦王出世之間，為史家所謂小乘二十部分裂時代，阿育王時代分裂之上座大眾兩部，其興廢之跡，於此可考。大眾部之佛教，似與阿育王統同其消長，大體自中印度涉南印度而流行，其盛時在阿育王時代並王歿後百餘年間，上座部之佛教，以末田地之罽賓開教為始，其教線不在中印度。似常以北方迦濕彌羅為中堅。就時代言之，上座部於中印度大眾部佛教亡滅時代，漸接興隆之機運，閱百餘年，至迦膩色迦王出現，於是見婆沙結集之盛事，迦膩色迦王之出現，在西曆紀元第一世紀之末，王亦力圖佛教興隆。有名之大毘婆沙，編纂於此時代。脅，世友，法救，妙音，覺天，那迦斯那，馬鳴等之傑僧，亦與此王前後輩出，教學上呈空前之偉觀，迦膩色迦王觀後之佛教，主傳播於犍馱羅以北之中央亞細亞，西曆紀元二三世紀頃，從此地大輸入佛曲於支那。當時中印度地方全為他教徒所占。西曆紀元第三世紀之初，龍樹出現，復興前已湮沒之大眾部佛教，於引正王保護下，以憍薩羅國為中心，宣布中觀佛教，至其弟子提婆，更擴張教線於中印度，對抗外道，舉破邪之實。同時又有鳩摩邏多，訶梨跋摩等諸論師，於咀叉始羅，朅盤陀，疏勒等地方，施教化。降及西紀第五世紀之初，笈多王統之毘訖羅摩阿迭多王時，有無著世親兄弟出，專以阿踰陀國為中心，鼓次瑜伽佛教，同時迦濕彌羅國，有塞建地羅，僧伽跋陀羅等英才，相次而興，宣提毘婆沙之教義，世親以後，繼承其教法者，有德慧，安慧，護法，難陀，親勝，火辨，德光，無垢友等。其中護法於西紀第六世紀之中葉出世，以摩揭陀為中心，弘宣世親之教系。得尸羅阿迭多王之歸依，住那爛陀寺，亦大於中印度師子吼。後世稱之為那爛陀寺隆盛時代。同時又有陳那，天主，清辯，智光之徒，鼓揚龍樹之教系，又大發揮因明之精髓。於印度佛教史上，稱為掉尾之隆運。爾後未機，佛教為印度教所蹂躪，至西曆一千年回教又侵入印度，佛教遂殆絕跡。要之印度為佛教之發生地，故大小半滿權實顯密等各種教理，悉有其萌芽，固勿論，而佛滅五六年百年間，小乘教隆盛時代，既生本末二十部之分立，相次出發智，六足，婆沙等之絢爛作物，對於宇宙及人生之原始的考察，殆達於其極，及龍樹提婆出世，始啟大乘教勃興之機運，中觀佛教，為其豐富之著述所發揮，已無遺憾。尋而無著世親，鼓吹瑜伽佛教，印度之大乘，於是生空有二宗之別，他日於支日本等，作一乘三乘兩宗之基。其中龍樹提婆所唱者，為大眾部的，可認為說假部一說部等之發展。無著世親主張者，為是座部的，可認為說一切有部經量部等之發展。親光之佛地經論四，謂聲聞藏於佛去世百年已後，即分多部，而菩薩藏千歲已前，清淨一味，無有乖諍，千歲已後，乃興空有二種之異論。又最勝子之瑜伽師地論釋，謂佛涅槃後，魔事紛起，部執競興，多著有見。有龍猛菩薩，提婆菩薩，採集大乘無相空教，造中論百論等。以除彼之有見。然由是眾生復著於空見，故無著菩薩，事大慈尊，請說瑜伽師地論，顯遍計所執為情有理無，依他圓成為理有情無，觀此可知印度之佛教，一方帶理論的傾向，鶩深遠之思索。又一方守戒律，立意實踐修道，為上座部之一派，現今錫蘭，緬甸，暹羅等流播之南方佛教即是，與支那日本等流布


印象 (丁福保)

丁福保: 佛學大辭典

印象

  （雜語）印影於鏡等之形也。大集經十五曰：「如閻浮提一切眾生身及餘外色，如是等色，海中皆有印象。」


印達羅 (丁福保)

丁福保: 佛學大辭典

印達羅

  （雜語）Indra，數量名。六十數之一。俱舍論三曰：「十大羯臘婆，為印達羅。」


印壞文成 (丁福保)

丁福保: 佛學大辭典

印壞文成

  （雜語）謂鎔蠟作印，置之泥土上，蠟印自然壞，而其跡則顯成印文也。安樂集上曰：「如蠟印印泥，印壞文成，此命斷時，即是生安樂國時。」是以印壞喻死，文成譬生，顯死生同時也。又摩訶止觀九曰：「過去無明業是蠟，現在父母精血是泥。過去業不住，故各印壞。現在託識，名色具足。故名文成。」是譬十二因緣相續循環之理也。


吉祥 (丁福保)

丁福保: 佛學大辭典

吉祥

  （雜語）吉事之兆瑞。大日經疏八曰：「梵云落吃澀弭Laks!mi^，翻為吉祥相，或名具相。亦是嘉慶義，吉慶義。」


吉慶 (丁福保)

丁福保: 佛學大辭典

吉慶

  （雜語）幸福之可慶者。寶篋印陀羅尼經曰：「若是塔所在之處，有大功勳，具大威德，能滿一切吉慶。」


吉慶阿利沙偈 (丁福保)

丁福保: 佛學大辭典

吉慶阿利沙偈

  （雜語）行灌頂時，賀受者吉事所唱之伽陀名。又曰吉祥伽陀。阿利沙偈者，古聖主所作伽陀之通稱。見阿利沙條。大日經疏八曰：「經云吉祥伽陀等廣多美妙言者，此頌凡有三種：一名曰吉慶，二名曰吉祥，三名曰極吉祥，皆是阿利沙偈。用之慶慰其心，仍有加持用，阿闍梨當自說之。次於次文，且出吉慶一種。」疏中出十一段吉慶偈梵漢二種，疏示其梵讚之出所曰：「吉慶阿利沙偈，出縛駟囉阿避廋經中，譯云金剛起經也。」


吉慶讚 (丁福保)

丁福保: 佛學大辭典

吉慶讚

  （雜語）即吉慶阿利沙偈也。


同心結 (丁福保)

丁福保: 佛學大辭典

同心結

  （雜語）用於袈娑[巾*句]紐之結法也。以紐作綰結，使其兩端入於中心一處，故名同心結。


同法 (丁福保)

丁福保: 佛學大辭典

同法

  （雜語）同行法者。行持鈔下四曰：「同法義重。」[囗@又]（術語）因明之例語，同喻上有宗與因二種之同義，對於宗之同邊，謂之同品，對於因之同邊，謂之同法，例如立無常之宗，同喻之瓶上無常之義名同品，所作之義名同法。


同學 (丁福保)

丁福保: 佛學大辭典

同學

  （雜語）同所習者。維摩經菩薩品曰：「樂近同學。」，「什曰：我學大乘，彼亦如是，是名同學。」


向火 (丁福保)

丁福保: 佛學大辭典

向火

  （雜語）禪家取暖於爐邊謂之向火。百丈清規六曰：「寒月向火先坐爐圈上，然後轉身正坐，揖上下肩。不得弄香匙火筋，不得撥火飛火灰，不得聚頭說話，不得煨點心等物，不得炙鞋焙屩烘衣裳，不得攪起直裰露褲口，不得吐唾並彈垢膩於火內。」


名字殊異 (丁福保)

丁福保: 佛學大辭典

名字殊異

  （雜語）無量力神通無動使者（底哩三昧耶不動念誦法），不動尊（同上，又，立印軌，大日經一，同經七，同疏九），大威怒王聖者無動（立印軌），無動尊（同軌大日經七）， [image] [image] [image] [image] [image] （同軌），不空聖者無動威怒（同軌），聖無動（同軌），無動使（同軌），無動大威怒金剛（同軌），不動使者（五佛頂經使者法），不動如來使（大日經一），不動摩訶薩（同經二），大猛不動大力者（同上），大摧障不動王（同上），聖者不動尊（同經七），聖不動（同經），大力不動明王（同經疏九），不動大有情（同上），真言尊（瞿醯經），不動忿怒王（護天八世法），威怒不動金剛（仁王念誦軌），此中通稱不動又稱無動者，菩提心之堅固不動，又安住於金剛智之中實，而不動於有空二邊之義也。依下種子三形可知其深義。


名便 (丁福保)

丁福保: 佛學大辭典

名便

  （雜語）名稱上之便宜也。法華玄義一曰：「定妙法前後者，若從義便，應先明法，卻論其妙。下文云：我法妙難思，若從名便應先妙難法，如欲美彼稱為好人。」


名僧 (丁福保)

丁福保: 佛學大辭典

名僧

  （雜語）名德之沙門也。


名籍 (丁福保)

丁福保: 佛學大辭典

名籍

  （雜語）書名之簿籍。地獄冥官，書惡人之名以免忘而漏罰者也。


名譽 (丁福保)

丁福保: 佛學大辭典

名譽

  （雜語）同於名聞。止觀七曰：「名譽羅罥，利養毛繩。」


名衲 (丁福保)

丁福保: 佛學大辭典

名衲

  （雜語）衲衣者。僧之所服。故名僧謂為名衲。續稽古史略序曰：「有元名衲華亭念常。」


合下 (丁福保)

丁福保: 佛學大辭典

合下

  （雜語）即時即刻之意。與直下同義。佛果圜悟真覺禪師心要上所謂：「初祖達磨到梁見武帝，合下用只個頭上一著子。」碧巖集所謂：「這僧知投子實頭，合下做個圈繢子。」即其例也。


合用 (丁福保)

丁福保: 佛學大辭典

合用

  （雜語）可用者。禪門之語。敕修清規副寺曰：「病僧合用供給之物。」


合殺 (丁福保)

丁福保: 佛學大辭典

合殺

  （雜語）原為關於舞樂之曲調名。舞樂之結尾，特以一曲調終了之，是云合殺。殺者散之義，漸縮合其聲而終可為放散之義。佛家以此名名一聲明法念佛之合殺法，出唄策。於讀經行道之終奏之。[囗@又]二個并合殺絕也。傳燈錄十八翠巖令參條曰：「問：僧繇為什麼寫誌公真不得？師曰：作麼生合殺。」又碧巖集曰：「看他於雪竇後面合殺得好。」


吒婆 (丁福保)

丁福保: 佛學大辭典

吒婆

  （雜語）譯曰障礙。見智度論四十八。


因尼延 (丁福保)

丁福保: 佛學大辭典

因尼延

  （雜語）見伊尼延條。


因地倒者因地起 (丁福保)

丁福保: 佛學大辭典

因地倒者因地起

  （雜語）迷悟不離心，倒與立不離地也。玄義六下曰：「若信若謗，因倒因起。如喜根雖謗，後要得度。」禪林類集正覺逸頌曰：「堪悲堪笑修山王，因地起兮因地倒。」宗鏡錄七曰：「如人因地而倒因地而起，一切眾生，因自心根本智而倒，亦因而起。」文句記十之中曰：「因謗墮惡，必由得益。如人倒地，還從地起。」


回忌 (丁福保)

丁福保: 佛學大辭典

回忌

  （雜語）為死者回來之一定忌日。如三回忌七回忌等。


回財 (丁福保)

丁福保: 佛學大辭典

回財

  （雜語）禪林之語，施主就寺修薦，或未納支費之現錢，且借常住物之財而營辦，後日施主如數償之，謂之回財。見象器箋二十。


回禮 (丁福保)

丁福保: 佛學大辭典

回禮

  （雜語）禪院之語。答他之禮也。見象器箋十。


地 (丁福保)

丁福保: 佛學大辭典

地

  （雜語）梵語曰缽里體尾（Pr!thivi），又作託史麼（Talima史吏），又作步弭（Bhumi^），譯曰地，土地也。以能生為義。又所依之義。大乘義章十二曰：「能生曰地。」佛地論一曰：「地謂所依所行所攝。」梵語雜名曰：「地缽是體尾，又託史麼。」


地了 (丁福保)

丁福保: 佛學大辭典

地了

  （雜語）天曉可辨方角之頃也。行中鈔中二曰：「十一日地了時。」資持記中二之二曰：「言地了者，即明相現方維可辨故。」


地動因緣 (丁福保)

丁福保: 佛學大辭典

地動因緣

  （雜語）智度論八曰：「佛何以故震動三千大千世界？答曰：欲令眾生知一切皆空無常故。復次如人欲染衣先去塵土，佛亦如是。先令三千世界眾生見佛神力，敬心柔軟，然後說法是故六種動地。」法華玄贊二曰：「勝思惟梵天經說有七因：一驚怖諸魔，二令時眾不起散心，三令放逸者而自覺悟，四令念法相，五令觀說處，六令成就者得解脫，七令隨順回正義。」（勝思惟梵天所問經論一取意之文）。


地藏與法藏 (丁福保)

丁福保: 佛學大辭典

地藏與法藏

  （雜語）法藏者阿彌陀如來因位時之名也，是與地藏菩薩為一體云。


在心在緣在決定 (丁福保)

丁福保: 佛學大辭典

在心在緣在決定

  （雜語）在於心在於緣在於決定之意也。申言之，即謂自心緣決定三點校量，辨五逆十惡之罪人，僅由臨終十念之功而得往生，決不違背業道之理也。按觀經等謂若有眾生，造五逆十惡等諸不善業者，應墮惡道，多劫間受無量苦，而臨命終時，遇善智識教，具足十念，稱南無阿彌陀佛，能除八十億劫生死之罪，即得往生極樂世界。是反於業道如秤重者先牽之理，故往生論註上，由在心在緣在決定之三義比較之，示罪業輕念佛功德重之理。在心者，就能造心之虛實，較量其輕重強弱。即彼造惡之人，依止虛妄顛倒之心而造作，此十念者，聞佛之真實功德，發起淨信而稱名。一實一虛。譬如千歲之闇室，一燈點來，忽然明朗，念佛已為彌陀之大光明故，一念十念，能照破無明之重昏也。在緣者，就所對境之真妄較量之。即彼造罪之人，以煩惱虛妄之眾生，為所緣之對境，此十念者，以佛之真實清淨無量功德，為所對之境界也。在決定者，就造業時期之緩急論之。即彼造罪之人，造業在於平常，故造惡後，善無記等之心，續起間隔，而此十念者，命迫須臾，修念之善心，最後猛利，他之後心，續起不間隔也。有此三義，故臨終十念之力，能滅諸罪而得往生云。


在世 (丁福保)

丁福保: 佛學大辭典

在世

  （雜語）謂佛之存生中也。行事鈔上之一曰：「自大師在世，偏弘斯典。」同資持記上一之一曰：「賢劫中第九減劫，人壽百歲，出世之時也。三十成道，說三乘法，度人無量，八十唱滅。今指五十年中行化之時，故云在世。」


在在處處 (丁福保)

丁福保: 佛學大辭典

在在處處

  （雜語）各處各方也。涅槃經九曰：「在在處處，示現有生，猶如彼月。」


在俗 (丁福保)

丁福保: 佛學大辭典

在俗

  （雜語）沒在世俗之中者。謂不能修正道之人也。


在家 (丁福保)

丁福保: 佛學大辭典

在家

  （雜語）對於出家之稱。在家而有妻子父母者。


在家出家 (丁福保)

丁福保: 佛學大辭典

在家出家

  （雜語）謂雖不為僧而能擺脫一切也。廬山蓮社雜錄曰：「謝靈運欲投名入社，遠公不許。靈運謂生法師曰：白蓮道人將無謂我俗緣未盡，而不知我在家出家久矣。」長慶集有在家出家詩。


多他 (丁福保)

丁福保: 佛學大辭典

多他

  （雜語）Tatha^，又作多[口*他]，譯曰如，滅。智度論四十八曰：「多他，秦言如。」可洪音義十五下曰：「多[口*他]，此云滅諦，或作多簸，或作[跳-兆+翕]部。」


多荼簸 (丁福保)

丁福保: 佛學大辭典

多荼簸

  （雜語）譯曰遠離。四諦中之滅諦也。見可洪音義十五下。


多聞室 (丁福保)

丁福保: 佛學大辭典

多聞室

  （雜語）多聞天之宮殿。


多羅 (丁福保)

丁福保: 佛學大辭典

多羅

  （雜語）Ta^ra^，又作呾囉。譯曰眼，眼瞳。蘇婆呼經下曰：「多羅，此云妙目精。」大日經疏五曰：「多羅，是眼義。」不空罥索心咒王經中曰：「多羅，周云瞳子。」梵語雜名曰：「眼睫砂吃芻缽呾囉。」演密鈔七曰：「呾囉，此譯云眼。」[囗@又]（植物）Ta^la，樹名。譯曰岸樹，高竦樹。玄應音義二曰：「多羅按西域記云：其樹形如[稯-禾+木]櫚，極高者七八十尺，果熟則赤，如大石榴，人多食之。東印度界其樹最多。」慧苑音義上曰：「其形似[稯-禾+木]櫚樹也，體堅如鐵，葉長稠密，縱多時大雨其葉蔭處乾若屋下，又或翻為高竦樹也。」此樹幹中斷，則不再生芽，依之而中譬比丘犯波羅夷之重罪。楞嚴經六曰：「是一顛迦銷滅佛種，如人以刀斷多羅木，佛記是人永殞善根，無復知見。」俱舍論曰：「大師此中立如是喻，如多羅樹，若被斷頭，必不復能生長廣大，苾芻等犯重亦然。」


好不唧[口*留] (丁福保)

丁福保: 佛學大辭典

好不唧[口*留]

  （雜語）好者，弄之而加美言。不唧[口*留]者，不秀不慧之義。見不唧[口*留]條。


好生 (丁福保)

丁福保: 佛學大辭典

好生

  （雜語）喚起註意時所發之語。生者，語助詞。介石智明禪師語錄小參條曰：「諸人好生聽取。」石溪心月禪師語錄上曰：「好生觀。」即其例也。


如一味雨 (丁福保)

丁福保: 佛學大辭典

如一味雨

  （雜語）法華經藥草喻品曰：「佛平等說如一味雨，隨眾生性所受不同，如彼草木所稟各異。」


如來光明出已還入 (丁福保)

丁福保: 佛學大辭典

如來光明出已還入

  （雜語）佛涅槃時示於阿修羅等之奇瑞也。涅槃經一曰：「爾時如來面門所出五色光明，其光明曜覆諸大會，令彼身光悉不復現，所應作已，還從口入。時諸天人及諸會眾阿修羅等，見佛光明還從口入，皆大恐怖，身毛為豎，復作是言：如來光明出已還入，非無因緣，必於十方所作已辦，將是最後涅槃之相，何其苦哉！」


如法袈裟色三種 (丁福保)

丁福保: 佛學大辭典

如法袈裟色三種

  （雜語）一似黑，二似青，三似赤。似黑者，即緇色，為黑泥之色，似青者，銅青也，似赤者，果實之染色，天竺謂之乾陀色，支那謂之木蘭色，日本謂之香染者（香染丁子香以染之）。百一羯磨九曰：「凡作臥具（三衣），應作兩重染令壞色。或青（極好深青，律文不許，隨時汙色，事在開聽）或泥（廣律解泥謂是赤土赤石，或即是泥，然而不許純烏泥皂，斯乃外道之衣）或乾陀色（梵云袈裟野，譯為赤色）。」行事鈔下一曰：「四分云：若青若黑若木蘭。一一色中隨意壞。善見云：善來比丘，瓦缽貫左肩青色，袈裟赤色鮮明，準此木蘭色。」又曰：「青謂銅青，黑謂雜注等，木蘭謂諸果汁等，余在蜀都親見木蘭樹皮，赤黑色鮮明，可以為染，微有香氣，亦有用作香者。」資持記下一之一曰：「銅青謂青褐，如舊銅色，雜泥謂以果汁浸於鐵器，遂成黑色。河底緇泥，亦可染黑，」釋門章服儀曰：「上明青色，名同五色。如論律中，似而非正，木蘭一染，此方有之，赤多黑少，若乾陀色。」


如是 (丁福保)

丁福保: 佛學大辭典

如是

  （雜語）梵語曰翳鍐Evam，指物之詞也。又印可之辭也。資持記上一之一曰：「如是者指示之詞。」勝鬘寶窟上本曰：「印述之辭，如是如是。誠如聖教，如是如是。如汝所說。（中略）法稱合道理，故言如是。」


如是我聞 (丁福保)

丁福保: 佛學大辭典

如是我聞

  （雜語）如是者，指經中所說之佛語，我聞者阿難自言也，佛經為佛入滅後多聞第一之阿難所編集，故諸經之開卷，皆置此四字。又，如是者，信順之辭也。以信則言如是，不信則言不如是故也。佛法以信為第一，故諸經之首舉阿難之能信而云如是。又外道之經典，開卷有阿（無之義）、傴（有之義）二字為吉祥之表，是諍論之本也，故佛教為避諍論列如是等之六成就。如是二字為信成就，我聞二字為聞成就。凡諸經之首有通別二序，通序稱為證信序，中列六事。是佛入滅時告阿難使置於諸經之冠首者。出於集法藏經。佛地論一曰：「如是我聞者，謂總顯己聞，傳佛教者言，如是事我昔曾聞如是。」探玄記三曰：「如是總舉一部文義，謂指己所聞之法故云如是。」理趣釋曰：「如是者所謂結集之時所指是經也，我聞者蓋表親從佛聞也。」智度論一曰：「問曰：諸佛經何以故初稱如是語？答曰：佛法大海信為能入，智為能度，如是者即是信也。（中略）不信者言是事不如是，信者言是事如是。」註維摩經一：「肇曰：如是信順辭，經無豐約非信不傳，故建言如是。」法華文句一曰：「對破外道阿傴二字不如不是對治悉檀也。」法華義疏一曰：「立此六事為簡外道，外道經初皆標阿傴二字，如來教首六事貫。」


如是我聞元起 (丁福保)

丁福保: 佛學大辭典

如是我聞元起

  （雜語）智度論二曰：「佛入滅時，阿泥樓馱比丘，使阿難請問四事：一佛滅度後，諸比丘等以何為師？二諸比丘依何住？三惡性比丘云何共居？四一切經首置何字？佛答：乃至一切經首置如是我聞等言。」法華文句記一曰：「通序元起由阿泥樓豆令阿難問佛。」私志記一曰：「摩耶、大悲、涅槃後分、及阿含經，皆明此事，而大悲經明優婆離教阿難問，其餘經論皆云阿泥樓豆教問。」（阿泥樓馱，阿泥樓豆，阿[少/(兔-、)]樓馱，同一梵語也）。


如綿入棘 (丁福保)

丁福保: 佛學大辭典

如綿入棘

  （雜語）亦髡見羅什被姚興妻之嫗媵曰什如綿入棘。


如說 (丁福保)

丁福保: 佛學大辭典

如說

  （雜語）如佛說，如經說也。如如說修行，如說往生等。


字 (丁福保)

丁福保: 佛學大辭典

字

  （雜語）梵曰阿乞史囉Aks!ara，又云阿剎羅。見梵語雜名。


字相字義 (丁福保)

丁福保: 佛學大辭典

字相字義

  （雜語）凡解真言分字相字義二段，以初釋字相後解字義為法。字相之釋，通於顯教，字義之釋，為密教特有之深義，例如釋阿字為無，非，不，是字相也，又如釋訶字是因緣之義，是字相也，如釋阿為本不生之義，訶為因不可得之義，是字義也。而不可得即阿字本不生之義。故無論如何之字，入之於阿字門，釋為「何何不可得。」則為字義釋。此字義釋，契當於三論之無方釋，天台之觀心釋也。字母釋曰：「世人但知彼字相，雖日用而未曾解其義。如來說彼實義，若隨字相而用之，則世間之文字也。若解實義，則出世陀羅尼文字也。」[囗@又]密教言之。不知阿字，伊字等文字之義理，字與義各別，謂之字相，字與義相應，謂之字義。即就 [image] 字言之，如 [image] 字乃作業之意，為字義，諦觀 [image] 字為作業不可得，到達宇宙之真義，謂之字義。吽字義曰：「一切世間知如是字相，未曾解字義，是故為生死之人。如來知如實實義，所以號大覺。」此有四重之義：一重，字相者字之形狀，字義者字之意味。此為有文無義，有文有義，即知 [image] 字之形知 [image] 字為作業也。二重，固執 [image] 字為作業，乃字相，詮為作業可得，乃字義。三重， [image] 字雖詮為作業不可得，然有能詮之體與所詮之理，是為字相，觀能詮所詮一致不二，乃為字義。四重，能所雖一致，然有相分齊者，為字相，字義者萬法歷然，聲字即顯實相之實義，指法爾無作之境界。


守請 (丁福保)

丁福保: 佛學大辭典

守請

  （雜語）猶言內報。敕修清規曰：「粥羅行者守請新人至寢堂。」


安下處 (丁福保)

丁福保: 佛學大辭典

安下處

  （雜語）禪語。安息而置行李之處，即宿泊處。又請陞座齋僧時設於山門外之小休憩所也。見百丈清規及象器箋。


安禪 (丁福保)

丁福保: 佛學大辭典

安禪

  （雜語）猶言入定。張纘賦曰：「今築室以安禪。」王維詩曰：「安禪制毒龍。」


戍輪聿提 (丁福保)

丁福保: 佛學大辭典

戍輪聿提

  （雜語）S/udhyanti譯曰清淨。見華嚴疏鈔十四。


成自然覺 (丁福保)

丁福保: 佛學大辭典

成自然覺

  （雜語）眾生觀內心之實相知本不生之理，則自然得覺悟也。大日經疏一曰：「於初發心時直觀自心實相，了知本不生故，即時人法戲論淨如虛空，成自然覺，不由他悟，當知此觀復名頓悟法門也。」


成實 (丁福保)

丁福保: 佛學大辭典

成實

  （雜語）成實論，又成實宗，又成實師也。


收生 (丁福保)

丁福保: 佛學大辭典

收生

  （雜語）收生飯也。


收骨 (丁福保)

丁福保: 佛學大辭典

收骨

  （雜語）荼毘之後，收拾化骨也。敕修清規亡僧入塔曰：「荼毘後執事人，鄉曲法眷，同收骨，以綿裏，袱包函貯，封定，迎歸延壽堂。」


收鈔 (丁福保)

丁福保: 佛學大辭典

收鈔

  （雜語）收納錢財也。見象器箋二十。


早參 (丁福保)

丁福保: 佛學大辭典

早參

  （雜語）又曰朝參。早晨之參禪也。祖庭事苑曰：「禪門詰旦升堂謂之早參。」


曲法門 (丁福保)

丁福保: 佛學大辭典

曲法門

  （雜語）邪曲之法義使世人迷惑之法也。


有耶無耶 (丁福保)

丁福保: 佛學大辭典

有耶無耶

  （雜語）心馳於有無二邊而猶豫不決定也。多以名屬於欲界修所斷之無覆無記邪行相之智，亦有以為孤疑之相而用之者。


有財 (丁福保)

丁福保: 佛學大辭典

有財

  （雜語）Sa^mis!a^，有財物也。


死亡 (丁福保)

丁福保: 佛學大辭典

死亡

  （雜語）人之命終也。梵網經下曰：「父母兄弟死亡之日，應請法師講菩薩戒經，福資亡者得見諸佛。」


死句 (丁福保)

丁福保: 佛學大辭典

死句

  （雜語）見活句條。


死相 (丁福保)

丁福保: 佛學大辭典

死相

  （雜語）驗人之死相，知善惡之生處，大小乘論之通說也。智度論曰：「惡業人風大先去故身動，火大先去故身熱，善行人地大先去故身靜，水大先去故身冷。」唯識論三曰：「又將死時，由善惡業下上身分冷觸漸起。」同述記四本曰：「世親無性攝論皆云：善業從下冷，惡業從上冷，由生勝處惡趣別故。瑜伽第一云：隨下上冷，後至於心。斯處初生，最後捨故。」俱舍論十曰：「於命終位於何身分中識最後滅？頓命修者，意識身根欻然總滅。若漸死者，往下人天於足臍心如次識滅。謂隨惡趣，說名往下，彼識最後於足處滅。若往人趣，識滅於臍。若往生天，識滅心處。諸阿羅漢，說名不生。彼最後心，亦心處滅。」諸經要集十九依瑜伽論立死相之六驗：「一驗生人中，若作善之人將死時，先自足冷至臍，臍上猶溫，而後氣盡者，即生人中。二驗生天上，若作善之人，頭頂皆溫，而後氣盡者，即生天上。三驗生餓鬼，若自頂冷至臍，腰下猶溫，而後氣盡者，即生餓鬼中。四驗生畜趣，若自頂冷至膝，膝下猶溫，而後氣盡者，即生畜趣中。五驗生地獄，若自頂冷至足，足底猶溫，而後氣盡者，即生地獄中。六驗入涅槃，若羅漢聖人入涅槃，或心或頂數日皆溫者是也。」


死苦 (丁福保)

丁福保: 佛學大辭典

死苦

  （雜語）四苦之一。


死苦比丘 (丁福保)

丁福保: 佛學大辭典

死苦比丘

  （雜語）生死苦比丘之略，脅尊者也。南山戒疏四下曰：「生死苦比丘六十年。」（六十年在母胎也）。行宗記四下曰：「生死苦比丘者，即脅尊者，生時髮已白。」


死期 (丁福保)

丁福保: 佛學大辭典

死期

  （雜語）命終之時期也。慈恩傳十曰：「死期已至，勢非賒遠。」


死賊 (丁福保)

丁福保: 佛學大辭典

死賊

  （雜語）死以賊害人，故名為賊。坐禪三昧經上曰：「今日營此事，明日造彼事。樂著不觀苦，不覺死賊至。」


死對頭 (丁福保)

丁福保: 佛學大辭典

死對頭

  （雜語）死路危急之時也。永覺續寱言曰：「憤然如遇著死對頭，道須滅此而後相食。」


死漢 (丁福保)

丁福保: 佛學大辭典

死漢

  （雜語）禪家罵鬼窟裏之人曰死漢。見碧巖六十一則頌古著語。


死緣 (丁福保)

丁福保: 佛學大辭典

死緣

  （雜語）使人至死之現在助緣也。死因為過去之業因，死緣無量也。歸元直指上詳記之。


死禪和子 (丁福保)

丁福保: 佛學大辭典

死禪和子

  （雜語）禪和子三字，支那指稱禪僧之俗語。長老曰和尚。小僧曰和子。死之一字，罵無正見之想命之詞也。


江湖 (丁福保)

丁福保: 佛學大辭典

江湖

  （雜語）江西湖南之義，為昔時禪風極盛之處。由此而汎指禪徒曰江湖。傳燈錄石頭章曰：「江西主大寂，湖南主石頭，往來幢幢並湊二大士之門。」然象器箋五曰：「忠曰：江湖二水名也（文選註），今言江湖者，江外湖邊本是隱淪士所處。如蓮社高賢傳周續之曰：心馳魏闕者，以江湖為桎梏。駱賓王序曰：廊廟與江湖齊致。范希文嚴先生祠堂記曰：既而動星象，歸江湖是也。故禪士散處名山大剎之外，江上湖邊，此為江湖人。或不出世為名山大剎住持者。聚會在一處亦為江湖眾也。然相傳以江西馬祖湖南石頭往來幢幢為解。此說浸染學家肺腸，欲浣灌之難矣。」案江湖二字，莊子大宗師曰：「泉涸魚相與處於陸，相呴以濕，相濡以沫，不如相忘於江湖。」佛家本此。


池中取琉璃譬 (丁福保)

丁福保: 佛學大辭典

池中取琉璃譬

  （雜語）涅槃經二曰：「譬如春時，有諸人等，在大池浴，乘船遊戲，失琉璃寶，沒深水中。是時諸人悉共入水求覓是寶，競捉瓦石草木砂礫，各各自謂得琉璃珠。歡喜持出，乃知非真。是時寶珠猶在水中，以珠力故水皆澄清，於是大眾乃見寶珠故在水下，猶如仰觀虛空月形。是時眾中有一智人，以方便力安徐入水，即便得珠。汝等比丘不應如是，修無常苦無我相不淨想等以為實義，如彼諸人各以瓦石草木砂礫而為寶珠。汝等應當善學方便，在在處處常修我想常樂淨想，（中略）如彼智人巧出寶珠。」


灰頭土面 (丁福保)

丁福保: 佛學大辭典

灰頭土面

  （雜語）修行悟道之後，為濟度眾生能投塵中，不顧自己之污穢也。如言和光同塵，拖泥帶水。碧巖錄四十三則之頌評曰：「曹洞下有出世不出世，有垂手不垂手。若不出世，則目視雲霄。若出世，便灰頭土面。目視雲霄，即是萬仞峰頭。灰頭土面，即是垂手邊事。有時萬仞峰頭即是灰頭土面。」


牟呼栗多 (丁福保)

丁福保: 佛學大辭典

牟呼栗多

  （雜語）Muhu^rta，時名。又心之異名。俱舍論十二曰：「三十臘縛為一牟呼栗多，三十牟呼栗多為一晝夜。」同光記十二曰：「牟呼栗多，此云須臾。」名義集六曰：「乾栗陀耶，或名牟呼栗多，此云堅實心。」


百尺竿頭 (丁福保)

丁福保: 佛學大辭典

百尺竿頭

  （雜語）喻極高也。傳燈錄招賢大師偈曰：「百尺竿頭不動人，雖然得入未為真。百尺竿頭須進步，十方世界是全身。」謂已造其極，更須增添功夫，向上進一步也。


百日 (丁福保)

丁福保: 佛學大辭典

百日

  （雜語）北史胡國珍傳曰：「詔自始薨至七七，皆為設千人齋。百日，設萬人齋。」王元威傳曰：「獻文百日，元威自竭家財，設四百人齋。」萬斯同群經雜說曰：「漢明帝營壽陵之詔，有云過百日惟四時設奠。百日之說，始見於史。意者爾時佛法初入，明帝即用其教耶。開元禮卒哭篇註，有古之祔在卒哭，今之百日也，二語。此可為唐用百日之據。」


百雜碎 (丁福保)

丁福保: 佛學大辭典

百雜碎

  （雜語）細碎其物也。傳燈錄七大梅章曰：「龐居士因問大梅常和尚，久聞大梅，未審梅子熟未也？師云：何處著觜？居士云：百雜碎。師展手云：還我核子來。居士無語。」


百衲衣 (丁福保)

丁福保: 佛學大辭典

百衲衣

  （雜語）僧衣也。衲謂補綴。百衲衣。極言其補綴之多也。智度論曰：「比丘曰：佛當著何等衣？佛言：應著衲衣。」


米 (丁福保)

丁福保: 佛學大辭典

米

  （雜語）S/a^li秘藏記上曰：「天竺呼米粒為舍利，佛舍利亦似米粒，是故曰舍利也。」梵語雜名曰：「稻，梵語舍理。」舍利禮文鈔曰：「慧恩上生經疏云：舍利者，稻榖也。馱都者體也，佛體大小如稻榖量，故以為名。」上解，梵語混米S/a^li與身S/ari^ra也。


米粒名舍利 (丁福保)

丁福保: 佛學大辭典

米粒名舍利

  （雜語）秘藏記上曰：「天竺呼米粒為舍利，佛舍利亦似米粒，是故曰舍利也。」彌勒上生經疏下曰：「舍利者稻穀也，[馬*太]都者體也，佛體大小如稻穀量，故以為名。」慧苑音義下曰：「舍利是稻穀也。」梵語雜名曰：「稻，舍理。」


羊毛塵 (丁福保)

丁福保: 佛學大辭典

羊毛塵

  （雜語）梵語Aviraja，止於羊毛尖之小塵也。俱舍論十二曰：「積七兔毛塵為一羊毛塵量。」


羊石 (丁福保)

丁福保: 佛學大辭典

羊石

  （雜語）羯磨之略字。


老婆 (丁福保)

丁福保: 佛學大辭典

老婆

  （雜語）老婆者，稱慈悲之語，取親切叮嚀之義。楊無為頌曰：「正法眼藏，瞎驢邊滅。黃檗老婆，大愚饒舌。」


老猿 (丁福保)

丁福保: 佛學大辭典

老猿

  （雜語）佛比難陀之婦以老猿，以度難陀。三教指歸曰：「老猿毒蛇之觀。」見難陀條。


老僧 (丁福保)

丁福保: 佛學大辭典

老僧

  （雜語）老年之僧。


老衲 (丁福保)

丁福保: 佛學大辭典

老衲

  （雜語）僧服曰衲衣，故老僧曰老衲。戴叔倫詩曰：「老衲供茶碗。」


老檑槌 (丁福保)

丁福保: 佛學大辭典

老檑槌

  （雜語）檑又作礌，杵類也。以比老禿。群談採餘四曰：「于謙幼時，僧人蘭古春過學堂。見于梳三角髻。戲曰：三角如鼓架。于對曰：一禿似檑槌。」桃隱頌偈趙州臥雪頌曰：「苦哉古佛老雷椎。」


老臊胡 (丁福保)

丁福保: 佛學大辭典

老臊胡

  （雜語）老臊之夷人也。斥達磨。聯燈二十德山章曰：「這裡佛也無，祖也無，達磨老臊胡，十地菩薩是擔屎漢。」虛堂告香普說曰：「達磨元是老臊胡，釋迦老子乾屎橛。」


肉色 (丁福保)

丁福保: 佛學大辭典

肉色

  （雜語）似肉之赤色也。涅槃經十五曰：「如提婆教闍王欲害如來，是時我入王舍城乞食，王放醉象，其象見我被服赤色謂是肉。」大莊嚴論曰：「鵝珠比丘，著赤色衣乞食，到一穿珠鵝。衣色映珠，鵝謂是肉，遂吞之。」


自在人 (丁福保)

丁福保: 佛學大辭典

自在人

  （雜語）如來所持之我德具八大自在，故稱佛曰自在人。易行品曰：「自度亦度彼，我禮自在人。」


自身自佛 (丁福保)

丁福保: 佛學大辭典

自身自佛

  （雜語）此身即佛之意。觀無量壽經有「是心作佛，是心是佛」之語，其他經論無自身自佛之語。


自性見 (丁福保)

丁福保: 佛學大辭典

自性見

  （雜語）頓悟入道要門論上曰：「問：身上以何為見？是眼見耳見鼻見及身心等見？答：見無如許種見。云：既是無如許種見，復何見？答：是自性見。何以故？為自性本來清淨，湛然空寂，即於空寂體中能生此見。」


自殺 (丁福保)

丁福保: 佛學大辭典

自殺

  （雜語）善見律十一謂有一比丘婬欲亂心日夜欲制其心而不能制，自念言我持戒具足，何以捨戒還俗，我寧可取死。是故上耆闍崛山頂投巖取死。佛告諸比丘莫自殺身，殺身者乃至不食亦得突吉羅罪。若比丘病極，若見眾僧及看病比丘料理辛苦，自念言：此等正為我故，辛苦乃爾，自觀壽命不得久活，而不食不服藥，又有比丘自念我病極告，我壽命亦盡，我道跡如在手掌。若見如此，不食死，無罪。


自爾 (丁福保)

丁福保: 佛學大辭典

自爾

  （雜語）自然也。止觀五之三曰：「自爾，自然之異名。」


至言 (丁福保)

丁福保: 佛學大辭典

至言

  （雜語）至理至極之言也。俱舍論三十曰：「佛至言真法性。」


至真 (丁福保)

丁福保: 佛學大辭典

至真

  （雜語）如來離一切之虛偽，故曰至真。行事鈔下之二曰：「南無如來無所著至真等正覺。」


至教 (丁福保)

丁福保: 佛學大辭典

至教

  （雜語）至實之教，至極之教也。唯識述記一末曰：「言至教者至實教也。」


至理 (丁福保)

丁福保: 佛學大辭典

至理

  （雜語）至極之道理也。宗鏡錄曰：「還丹一粒，點鐵為金。至理一言，轉凡為聖。」


至靜 (丁福保)

丁福保: 佛學大辭典

至靜

  （雜語）又曰極靜。禪定之力極而靜心也。圓覺經曰：「以靜慧故證至靜性。」


至願 (丁福保)

丁福保: 佛學大辭典

至願

  （雜語）至誠之誓願也。無量壽經上曰：「菩薩興至願。」


色光 (丁福保)

丁福保: 佛學大辭典

色光

  （雜語）諸佛之光明有色光智慧光之二種。見光明條附錄。


色味 (丁福保)

丁福保: 佛學大辭典

色味

  （雜語）色者女色，味者愛味也。無量壽經上曰：「處宮中色味之間。」


色相 (丁福保)

丁福保: 佛學大辭典

色相

  （雜語）謂色身之相貌現於外而可見者。華嚴經一曰：「無邊色相，圓滿光明。」


色害 (丁福保)

丁福保: 佛學大辭典

色害

  （雜語）色欲之害也。止觀四曰：「如禪門中所說：色害最深，令人狂醉，生死根本良由此也。」


色欲 (丁福保)

丁福保: 佛學大辭典

色欲

  （雜語）五欲之一。愛著於青黃赤白等顯色或男女形色等之欲情也。又男女之婬欲謂之色欲。


色頂 (丁福保)

丁福保: 佛學大辭典

色頂

  （雜語）色界之頂上，即色究竟天也。摩醯首羅天宮在此。


色微 (丁福保)

丁福保: 佛學大辭典

色微

  （雜語）青黃等色塵之極微也，又總謂色法之極微。


色縛 (丁福保)

丁福保: 佛學大辭典

色縛

  （雜語）貪等之三毒縛色法，使色業不得自在。故名色縛。仁王經中曰：「滅色縛諸煩惱。」


血書 (丁福保)

丁福保: 佛學大辭典

血書

  （雜語）以血書經文也。梵網經下曰：「若佛子，常應一心受持讀誦大乘經律。剝皮為紙，刺血為墨，以髓為水，析骨為筆，書寫佛戒。（中略）常以七寶無價香花，一切雜寶為箱囊，盛經律卷。」智度論十六曰：「如愛法梵志，十二歲過閻浮提，求知聖法。（中略）婆羅門言：若實愛法，當以汝皮為紙，以身骨為筆，以血書之。當以與汝，即如其言破骨剝皮，以血書偈。」


行人 (丁福保)

丁福保: 佛學大辭典

行人

  （雜語）修行佛道之人。


行住坐臥 (丁福保)

丁福保: 佛學大辭典

行住坐臥

  （雜語）舉止動作，謂之四威儀。心地觀經曰：「行住坐臥，受諸苦惱。」觀念法門曰：「不問行住坐臥，一切時處，若晝若夜。」往生要集下本曰：「今勸念佛，不簡行住坐臥，不論時處諸緣，修之不難。」


行狀 (丁福保)

丁福保: 佛學大辭典

行狀

  （雜語）狀者形象之義。即謂其行業之形容也。又云行業，行道，行實。但行業言其德行偉業，行道言其德行修道，行實言其行業事實。


行者不可食供物 (丁福保)

丁福保: 佛學大辭典

行者不可食供物

  （雜語）陀羅尼經三（般若心經軌）曰：「其壇所用飲食餅果，日別替換，更作新者。供養殘食，咒師及病人，皆不得喫。喫者咒力無驗。（中略）其所餘殘食，將與貧窮者，最為第一。」蘇婆呼童子經中曰：「勿喫供養及祭祀鬼神之食，或喫所棄著地食。」案此非一概之說。據軌亦有許者，惟阿闍梨多不許。


行益 (丁福保)

丁福保: 佛學大辭典

行益

  （雜語）禪語。行者行食，益者益食。見禪林象器箋十二。


行腳僧 (丁福保)

丁福保: 佛學大辭典

行腳僧

  （雜語）旅行之僧也。


行婬 (丁福保)

丁福保: 佛學大辭典

行婬

  （雜語）楞嚴經八曰：「是故十方一切如來色目行婬，同名欲火。」


西方師 (丁福保)

丁福保: 佛學大辭典

西方師

  （雜語）西方之師也。多謂迦濕彌羅以西，犍陀羅國地方之人師。俱舍論二十六曰：「西方諸師，作如是說。」同光記二十六曰：「西方諸師即是健馱邏國諸師，婆沙云外國師。」


西主 (丁福保)

丁福保: 佛學大辭典

西主

  （雜語）西方極樂淨土之主。即阿彌陀佛也。


西光 (丁福保)

丁福保: 佛學大辭典

西光

  （雜語）西方極樂淨土之光明也。


伴夜 (丁福保)

丁福保: 佛學大辭典

伴夜

  （雜語）荼毘之前夜，為大夜，終夜不寐，以伴靈故，亦曰伴夜。大鑑清規曰：「入滅第三日荼毘，先第二日晚夜，此時名大夜。大夜之義，謂只此一夜之留，明日出而不歸也。故慇懃供養，小師圍繞終夜不寐，名曰伴夜。唯誦金剛經鳴磬。」


伴談 (丁福保)

丁福保: 佛學大辭典

伴談

  （雜語）Vaudana，和南之異稱。見和南條。


伴禪 (丁福保)

丁福保: 佛學大辭典

伴禪

  （雜語）禪林之語。住持五更行香之次，入僧堂伴大眾坐禪，謂之伴禪。見象器箋九。


伴題 (丁福保)

丁福保: 佛學大辭典

伴題

  （雜語）和南之異稱。見和南條。


佛[馬*太]耶 (丁福保)

丁福保: 佛學大辭典

佛[馬*太]耶

  （雜語）Buddha^ya，譯曰覺者。演密鈔二曰：「耶是假者，即目覺者。」


佛化 (丁福保)

丁福保: 佛學大辭典

佛化

  （雜語）佛之教化也。


佛牙 (丁福保)

丁福保: 佛學大辭典

佛牙

  （雜語）荼毘佛身時，全身悉為細粒之舍利，其一分之牙不損，現形在灰燼中，是云佛牙舍利。時有捷疾鬼盜佛牙去，其後毘沙門天之那吒太子以其佛牙授南山道宣律師云。後分涅槃經曰：「帝釋於佛口中右畔上頷，取牙舍利，即還天上起塔供養。爾時有二捷疾羅剎隱身隨帝釋後，眾皆不見，盜取一雙佛牙舍利。」宋高僧傳記道宣律師於西明寺夜行道，足跌前階，有物扶持，履空無害。顧禮之，乃少年。宣問何人，少年曰：某毘沙門天王之子那吒，為護法故，擁護和尚已久。又曰：某有佛牙，寶掌久矣，頭目猶可捨，敢不奉獻。俄乃授宣。釋門正統曰：「唐宣律師，天神密授釋迦文佛靈牙，隨身供養。」宋朝類苑曰：「熙寧中余察訪過咸平，是時劉定子先知縣事，同過一佛寺。子先謂餘曰：此有一佛牙，甚異。予乃齋潔取視之，其牙忽生舍利，如人身之汗，颯然湧出，莫知其數。或飛空中，或墮地，人以手承之，即透過，著床榻，摘然有聲，復透下，光明瑩徹，爛然滿目。予到京師，盛傳於公卿間，後有人迎至京師，執政官取入東府，以次流布士大夫之家，神異之跡，不可悉數。有詔留大相國寺，創造木浮圖以藏之。今相國寺西塔是也。」


佛世 (丁福保)

丁福保: 佛學大辭典

佛世

  （雜語）佛在生之時也。


佛布施 (丁福保)

丁福保: 佛學大辭典

佛布施

  （雜語）奉衣服等於所事之本尊也。瞿醯經中曰：「諸尊一一奉施上妙新淨衣服。」


佛母 (丁福保)

丁福保: 佛學大辭典

佛母

  （雜語）佛從法生，故以法名佛母。大方便佛報恩經六曰：「佛以法為師，佛從法生，法是佛母。」[囗@又]般若波羅蜜為生諸佛之母，故稱佛母，故禪家稱摩訶般若波羅蜜為摩訶佛母也。大品般若經十六曰：「般若波羅蜜是諸佛母，（中略）何以故？是般若波羅蜜出生諸佛。」智度論三十四曰：「般若波羅蜜是諸佛母，父母之中母之功最重，是故佛以般若為母，般舟三昧為父。」敕修清規曰：「繞旋行道稱念摩訶佛母聖號。」[囗@又]釋尊之母，即摩耶夫人。或稱佛之姨母大愛道為佛母。[囗@又]主諸佛如來出生隨類形，能生母德之尊體，謂之佛母尊，即佛眼佛母、准提佛母、孔雀佛母等。但常稱為佛母者多指大日之佛母，即佛眼佛母尊也。


佛生日 (丁福保)

丁福保: 佛學大辭典

佛生日

  （雜語）釋迦如來誕生之日也。經論記佛生之月日有二月八日與四月八日之二說，其中多以周曆建卯四月八日為正當。長阿含經四曰：「二月八日佛出生。」灌佛經曰：「十方諸佛皆用四月八日夜半時生。」薩婆多論曰：「二月八日生。」瑞應經曰：「四月八日生。」俱舍寶疏二會通之謂以立正有異之故。婆羅門國以建子為正，此方先時以建寅立正，建子之四月，即建寅之二月也。是印度與周正同，以子月為正。故彼四月，即當於此方古代以寅月為正之夏正二月，故月日同時也。然今雖用夏曆，而以四月八日為佛生日。


佛吼 (丁福保)

丁福保: 佛學大辭典

佛吼

  （雜語）佛之師子吼也，佛之說法，謂之師子吼，喻於大眾無所怖也。無量壽經上曰：「佛吼而吼。」同嘉祥疏曰：「舉師子王哮吼為譬耳。」


佛事 (丁福保)

丁福保: 佛學大辭典

佛事

  （雜語）指凡諸佛之教化，謂之佛事。觀無量壽經曰：「於肉髻上有一寶瓶，盛諸光明，普現佛事。」維摩經入不二法門品曰：「於娑婆世界，施作佛事。」同註「什曰：佛事謂化眾生。」同菩薩品曰：「諸佛威儀進止，諸所施為，無非佛事。」同註「肇曰：佛事者以有益為事耳。」又，害佛道謂之魔事，反之者則謂之佛事。放光般若經不和合品說魔事畢曰：「若有是善男子善女人，書持諷誦般若波羅蜜者，便具足五波羅蜜及薩云若巳，當知是為佛事。」[囗@又]（儀式）佛忌、祈禱、追福等之法會謂之佛事，以是為託事而開示佛法之所作故也。


佛供 (丁福保)

丁福保: 佛學大辭典

佛供

  （雜語）香花燈明等奉佛之供物也。


佛宗 (丁福保)

丁福保: 佛學大辭典

佛宗

  （雜語）佛法之宗旨也。三論玄義曰：「唯有佛宗，乃盡其致。」


佛性不受罪 (丁福保)

丁福保: 佛學大辭典

佛性不受罪

  （雜語）頓悟入道要門論上曰：「問：受罪眾生有佛性否？答：亦同佛性。問：既有佛性，正入地獄時，佛性同入否？答：不同入。問：正入之時，佛性復在何處？答：亦同入。問：既同入，正入時眾生受罪，佛性亦同受罪否？答：佛性雖隨眾生同入，是眾生自受罪苦，佛性元來不受。問：既同入，因何不受？答：眾生者，是有相，有相者即有成壞；佛性者是無相，無相者，即是空性也。是故真空之性，無有壞者，喻如有人於空積薪，薪自受壞，空不受壞也。空喻佛性，薪喻眾生，故云同入而不同受也。」


佛性平等一乘 (丁福保)

丁福保: 佛學大辭典

佛性平等一乘

  （雜語）五種一乘之一。說一切眾生皆有佛性，如涅槃經之教也。


佛所護念 (丁福保)

丁福保: 佛學大辭典

佛所護念

  （雜語）以名大乘甚深之經典，護持憶念，不濫開演者。法華經序品曰：「為諸菩薩說大乘經，名無量義，敬菩薩法，佛所護念。」阿彌陀經曰：「汝等眾生，當信是稱讚不可思議功德，一切諸佛所護念經。」


佛法死人 (丁福保)

丁福保: 佛學大辭典

佛法死人

  （雜語）謂小乘比丘，犯婬盜殺妄四重禁之隨一者。以無懺悔救濟之法故也，故稱之為斷頭罪。止觀曰：「若犯重者佛法死人，小乘無懺法，若依大乘許其懺悔。」


佛法壽命 (丁福保)

丁福保: 佛學大辭典

佛法壽命

  （雜語）佛稱戒律為佛法之壽命，謂戒律行於世則佛法不滅也。善見律一曰：「毘尼藏是佛法壽，毘尼藏住，佛法亦住。」


佛舍 (丁福保)

丁福保: 佛學大辭典

佛舍

  （雜語）佛堂也。


佛門 (丁福保)

丁福保: 佛學大辭典

佛門

  （雜語）猶言佛家。如奉釋教者，謂之佛門弟子。亦簡稱佛子。


佛陀槃遮 (丁福保)

丁福保: 佛學大辭典

佛陀槃遮

  （雜語）Budddhava^ca，譯曰佛說。觀經嘉祥疏曰：「佛陀此云覺，槃遮此云說，即佛說也。」


佛骨 (丁福保)

丁福保: 佛學大辭典

佛骨

  （雜語）佛之舍利也。佛祖統紀五十三曰：「唐高宗詔迎岐州法門寺護國真身塔釋迦佛指骨至洛陽大內供養，皇后以金函九重命宣律師送還岐山；肅宗詔迎法門寺佛骨至禁中禮敬，傳至諸寺瞻禮；德宗詔迎法門寺佛骨入禁中禮敬，歷送京城十寺。世傳三十年一開，則歲豐人安。韓愈上表諫，貶潮州。懿宗詔迎佛骨，三百里間車馬不絕，公私音樂儀衛之盛，過於南郊。上降樓而拜。」


佛頂面 (丁福保)

丁福保: 佛學大辭典

佛頂面

  （雜語）俗所謂無愛嬌之顏貌也。蓋以喻佛頂尊之面相，威嚴可畏也。


佛圍陀 (丁福保)

丁福保: 佛學大辭典

佛圍陀

  （雜語）Buddhaveda，佛之三藏，猶如婆羅門之圍陀經，故云佛圍陀。善見律一曰：「此沙門知佛圍陀。」


佛壽 (丁福保)

丁福保: 佛學大辭典

佛壽

  （雜語）佛之壽命也，釋迦佛化身之壽命限於八十，報身之壽命則為無量，如法華經壽量品所說。


佛語 (丁福保)

丁福保: 佛學大辭典

佛語

  （雜語）佛之言語也。佛語法門經分別佛語非佛語之法門。金剛經曰：「如來是真語者、實語者、不誑語者、不異語者。」


佛髮 (丁福保)

丁福保: 佛學大辭典

佛髮

  （雜語）釋迦牟尼之頭髮也。梁書扶南國傳曰：「三年八月高祖改造阿育王寺塔，出舊塔下舍利及佛爪髮。髮青紺色，眾僧以手伸之，隨手長短。放之，則旋屈為蠡形。」僧伽經曰：「佛髮青而細，猶如藕莖絲。」佛三昧經曰：「我昔在宮沐頭，以尺量髮，長一丈二尺。放已右旋，還成蠡文。」案，觀僧伽佛三昧二經，則梁高祖所出舊塔下之髮非誣說也。


佛樹 (丁福保)

丁福保: 佛學大辭典

佛樹

  （雜語）菩提樹也，佛成佛於此樹下，故云佛樹，亦云道樹，菩提樹。維摩經佛國品曰：「始在佛樹力降魔。」無量壽經上曰：「受施草敷佛樹下。」輔行一曰：「佛樹者，亦曰元吉樹，亦曰道樹，菩提樹等。從此得道等故。」


佛頭著糞 (丁福保)

丁福保: 佛學大辭典

佛頭著糞

  （雜語）傳燈錄，崔相公入寺，見鳥雀於佛頭上放糞。乃問師曰：鳥雀還有佛性也無？師曰：有。崔云：為什麼向佛頭上放糞？師曰：是伊為什麼不向鷂子頭上放。


佛檀 (丁福保)

丁福保: 佛學大辭典

佛檀

  （雜語）檀者布施也。布施有二種，施法清淨，近於佛道，謂之佛檀。反之謂之魔檀。智度論十二曰：「檀有二種：一者魔檀，二者佛檀。」


佛臘日 (丁福保)

丁福保: 佛學大辭典

佛臘日

  （雜語）七月十五日之夏滿日名佛臘日。臘者歲末之稱，佛家以一夏九旬安居之竟為歲末，故此日謂為佛之臘日。僧史略下曰：「所言臘者，經律中以七月十六日是比丘五分法身生來之歲首，則七月十五日是臘除也。比丘出俗，不以俗生為計，乃數夏臘耳。經律又謂十五日為佛臘日也。」臘或作蠟，見戒蠟條。


佛魔 (丁福保)

丁福保: 佛學大辭典

佛魔

  （雜語）佛陀與惡魔也。梵網經上曰：「轉魔界入佛界，佛界入魔界。」


佛歡喜日 (丁福保)

丁福保: 佛學大辭典

佛歡喜日

  （雜語）七月十五日之異名也。以此日比丘安居結了為諸佛歡喜之日故也。盂蘭盆經曰：「於七月十五日佛歡喜日，僧自恣日，以百味飲食安盂蘭盆中，施十方自恣僧。」


佛體色性率都婆 (丁福保)

丁福保: 佛學大辭典

佛體色性率都婆

  （雜語）密教之法，以率都婆為大日如來之三昧耶形，故云佛體，是為四大所成之法，故云色性。


何伽羅久履苛 (丁福保)

丁福保: 佛學大辭典

何伽羅久履苛

  （雜語）譯曰最勝姓。見阿育王經一。


何似生 (丁福保)

丁福保: 佛學大辭典

何似生

  （雜語）疑問之詞。如言作麼生。


估衣 (丁福保)

丁福保: 佛學大辭典

估衣

  （雜語）同唱衣。


估唱 (丁福保)

丁福保: 佛學大辭典

估唱

  （雜語）亡比丘之遺物分與現前之比丘，先定其價，謂之估衣。次於大眾之前競賣，謂之唱衣。見唱衣條。


伽那 (丁福保)

丁福保: 佛學大辭典

伽那

  （雜語）Gan!a，譯曰密合。大日經疏七曰：「梵云伽那是密合義，如眾微相合成一細塵，諸蘊相合成一身等。」[囗@又]譯曰厚。智度論四十八曰：「若聞伽字，即知諸法不厚不薄，伽那秦言厚。」Ghana。


伽梵 (丁福保)

丁福保: 佛學大辭典

伽梵

  （雜語）婆伽梵Bhagavat之略，佛之尊稱。


伽藍堂 (丁福保)

丁福保: 佛學大辭典

伽藍堂

  （雜語）寺內空虛之室，俗謂之伽藍堂。


伽蘭他 (丁福保)

丁福保: 佛學大辭典

伽蘭他

  （雜語）譯曰結節，教文之一結一節也。婆藪槃豆法師傳曰：「伽蘭他，譯為結，亦曰節，謂義類各相結屬故曰結。又攝義令不散故云結，義類各有分限故云節。」Grantha。


作佛事 (丁福保)

丁福保: 佛學大辭典

作佛事

  （雜語）五代史石昂傳曰：「禁其家不可以佛事污吾先人。」宋史穆修傳曰：「母死不飯浮屠，不為佛事。」儒林公議曰：「馬元居喪不為佛事，但誦孝經而已。」元史曰：「文宗紀至順元年，中書省言近歲帑廩空虛，其費有五：一曰作佛事。」順帝紀至元二十二年，李士瞻疏時政二十條，一曰省佛事，以節浮費。按，元典章，皇慶元年，旨云：今後但做好事處，只與素茶飯。所謂好事，即佛事也。


作麼 (丁福保)

丁福保: 佛學大辭典

作麼

  （雜語）作麼生之略。


作麼生 (丁福保)

丁福保: 佛學大辭典

作麼生

  （雜語）禪錄之語。疑問之詞。猶言如何。


免僧 (丁福保)

丁福保: 佛學大辭典

免僧

  （雜語）禪林之稱。有他職免坐禪之僧也。


別途 (丁福保)

丁福保: 佛學大辭典

別途

  （雜語）主義之別異也。法華文句記三之一曰：「文雖廣略，事無別途。」


別傳 (丁福保)

丁福保: 佛學大辭典

別傳

  （雜語）禪宗之極意，於教外別對其機，以心傳心，謂之別傳，亦曰單傳。謂教外別傳，不立文字等。梁僧傳（慧遠）曰：「禪宗別傳之旨。」


判 (丁福保)

丁福保: 佛學大辭典

判

  （雜語）用刀半截一物體之象形也。彼此相對而為明瞭之區別，使之顯示判別也。法華經科註曰：「譬般若已後，判天性，定父子，會三歸一，付財與記。」


劫比他 (丁福保)

丁福保: 佛學大辭典

劫比他

  （雜語）不知譯。


劫焰 (丁福保)

丁福保: 佛學大辭典

劫焰

  （雜語）劫末之火焰。於壞劫之末起大火災燒盡世界。見火災條。甘露軍荼利儀軌曰：「威光逾劫焰。」


劫盡 (丁福保)

丁福保: 佛學大辭典

劫盡

  （雜語）世界之住劫盡也。維摩經佛道品曰：「或現劫盡燒，天地皆洞然。」智度論九曰：「劫盡燒時，一切眾生自然皆得禪定。」


劫數 (丁福保)

丁福保: 佛學大辭典

劫數

  （雜語）猶言阨運也。


即時入必定 (丁福保)

丁福保: 佛學大辭典

即時入必定

  （雜語）謂念佛行者，以信彌陀之一念，即時入於必定之位也。必定之位者，必成佛之位也。十住毘婆沙論易行品曰：「人能念是佛無量力功德，即時入必定。」淨土文類證卷曰：「煩惱成就凡夫生死罪濁群萌，獲往相迴向心行，即時入大乘正定聚之數。」


吳音 (丁福保)

丁福保: 佛學大辭典

吳音

  （雜語）宋僧傳二十四大光傳，吳音誦經，帝甚異其事。


吹光 (丁福保)

丁福保: 佛學大辭典

吹光

  （雜語）吹滅光明也。首楞嚴經曰：「能令眾生，臨當被害，刀斷斷壞。使其兵戈，猶如割水，亦如吹光，性無動搖。」


吸盡西江水 (丁福保)

丁福保: 佛學大辭典

吸盡西江水

  （雜語）傳燈錄襄州龐居士蘊參馬祖云，不與萬法為侶，是什麼人？祖云：待汝一口吸盡西江水，則與汝道。居士言下頓悟。又見指月錄九。按，大慧語錄，龐居士謁馬祖。問：如水無筋骨云云，與此少異。


吠舍 (丁福保)

丁福保: 佛學大辭典

吠舍

  （雜語）Ves/a，又作吠奢。舊作鞞舍，毘舍。天竺四姓第三商賈之族也。西域記二曰：「吠奢，舊曰毘舍，訛也。商賈也，貿遷有無，逐利遠近。」玄應音義十八曰：「鞞舍，陛爰反。正言吠舍，此言坐，謂坐估也。案天竺土俗，多重寶貨。此等營求積財巨億，坐而出納，故以名焉。」俱舍光記八曰：「吠舍此是興事種。」


吠舍佉 (丁福保)

丁福保: 佛學大辭典

吠舍佉

  （雜語）Vais/a^kha，又作薛舍佉。二月名，佛之生月也。從唐歷二月十五日至三月十六日也。西域記二曰：「春三月，謂制呾羅Caitra月，吠舍佉月，逝瑟吒Jyes!t!ha月。」有部目得迦六曰：「佛告長者：薛舍佉月，日月圓時，是我生日。」


吠摩質怛利 (丁福保)

丁福保: 佛學大辭典

吠摩質怛利

  （雜語）見毘摩質多羅條。


吟諷 (丁福保)

丁福保: 佛學大辭典

吟諷

  （雜語）毘奈耶雜事曰：「善和苾芻作吟諷聲，讚誦經法，其音清亮，上徹梵天。」


坐參 (丁福保)

丁福保: 佛學大辭典

坐參

  （雜語）每晚必參住持求開示，謂之晚參。其晚參已前，大眾集於僧堂，坐禪澄心，以待晚參，謂之坐參。坐者禪坐，參者晚參，坐禪於參前之意。見象器箋九。


坐餓關 (丁福保)

丁福保: 佛學大辭典

坐餓關

  （雜語）青溪暇筆曰：「近日一番僧自西域來，不御飲食，日啗棗果數枚而已。所坐一龕，僅容其身。如欲入定，則令人鎖其龕門，加紙密糊封之。或經月餘，謦欬之聲亦絕，人以為化去，潛聽之，但聞掐念珠歷歷。有叩其術者，則勸人少思少睡少食耳。」按釋典雖有入定之說，而不必封鎖於龕中也。今惟坐餓關者，有似此僧所為，疑此風即從此僧而起。


坐禪方法 (丁福保)

丁福保: 佛學大辭典

坐禪方法

  （雜語）大比丘三千威儀，天台之次第禪門，日本永平之普勸坐禪儀，瑩山之坐禪用心記等，皆記坐禪之方法者也。


坐證 (丁福保)

丁福保: 佛學大辭典

坐證

  （雜語）坐禪也。佛祖統紀七曰：「滅默無言坐證。」


妨難 (丁福保)

丁福保: 佛學大辭典

妨難

  （雜語）妨害他人之說而批難之也。


妙法偈 (丁福保)

丁福保: 佛學大辭典

妙法偈

  （雜語）說微妙之法之偈頌也。


妙香 (丁福保)

丁福保: 佛學大辭典

妙香

  （雜語）殊妙之香也。增一經曰：「有妙香三種：謂多聞香戒香施香。此三香，逆風順風，無不聞之。」杜甫詩曰：「心清聞妙香。」


妙高山王 (丁福保)

丁福保: 佛學大辭典

妙高山王

  （雜語）妙高山為山中最高者故曰王。藥師經曰：「妙高山王可使傾動，諸佛所言無有異也。」俱舍論十一曰：「妙高山王四寶為體。」


妙眼 (丁福保)

丁福保: 佛學大辭典

妙眼

  （雜語）殊妙之眼根。唐華嚴經一曰：「妙眼能知此方便。」


妙華 (丁福保)

丁福保: 佛學大辭典

妙華

  （雜語）殊妙之華。無量壽經上曰：「天雨妙華。」


孝養 (丁福保)

丁福保: 佛學大辭典

孝養

  （雜語）盡孝道供養父母也。又，死後追薦供養謂之孝養。以此亦為子之道也。


尿床鬼子 (丁福保)

丁福保: 佛學大辭典

尿床鬼子

  （雜語）痛罵人之稱，猶言小便之餓鬼也。臨濟錄曰：「這尿床鬼子。」


尾扶 (丁福保)

丁福保: 佛學大辭典

尾扶

  （雜語）佛之別名。大日經疏十七曰：「尾扶是佛之別名，亦是法王義，謂聲便故用此音說也。」梵Vibhu^。


希代 (丁福保)

丁福保: 佛學大辭典

希代

  （雜語）希世也。慈恩傳九曰：「英詞曲被，即超希代之珍。」


希有 (丁福保)

丁福保: 佛學大辭典

希有

  （雜語）事之甚少者，無相類者。無量壽經上曰：「顏貌端正，超世希有。」法華經序品曰：「是不思議，現希有事。」嘉祥法華疏三曰：「曠世所無，故言希有。」


弄花鈸 (丁福保)

丁福保: 佛學大辭典

弄花鈸

  （雜語）吹劍錄曰：「出殯之夕有少年僧出弄花鈸花鼓槌，專為悅婦人掠錢物之計。」古杭雜記曰：「佛事有所謂花鼓槌者，每舉法樂，則一僧三四棒在手輪轉拋弄。」


忌中 (丁福保)

丁福保: 佛學大辭典

忌中

  （雜語）謂人死後四十九日間，以修七七之齋會也。見四十九日條。


忌事 (丁福保)

丁福保: 佛學大辭典

忌事

  （雜語）謂戒律也。見戒條。


忍不墮惡趣 (丁福保)

丁福保: 佛學大辭典

忍不墮惡趣

  （雜語）至於忍位，則不再墮於惡趣也。


快樂 (丁福保)

丁福保: 佛學大辭典

快樂

  （雜語）心快身樂也。無量壽經上曰：「彼佛國土，清淨安穩，微妙快樂。」


戒波羅蜜教主 (丁福保)

丁福保: 佛學大辭典

戒波羅蜜教主

  （雜語）說梵網菩薩戒之盧舍那佛也。是為坐千葉蓮花臺之報身佛。梵網經下曰：「我今盧舍那，方坐蓮花臺周匝千花上。」


我法 (丁福保)

丁福保: 佛學大辭典

我法

  （雜語）對於同道者言之也。楞嚴經曰：「佛告阿難：當初發心，於我法中見何勝相。」


我聞 (丁福保)

丁福保: 佛學大辭典

我聞

  （雜語）一切經之初，置我聞二字者，息世之執競，且證親聞之無謬。我者阿難自謂也，註維摩經一：「什曰：若不言聞，則我自有法。我自有法，則情有所執。情有所執，諍亂必興。若言我聞，則我無法，則無所執。得失是非。歸於所聞。我既無執，彼亦無競。無執無競。諍何由生？肇曰：出經者，明己親承聖旨，無傳聞之謬也。」華嚴經疏四曰：「我即阿難，聞謂親自聽聞。」


扶律談常教 (丁福保)

丁福保: 佛學大辭典

扶律談常教

  （雜語）扶助戒律，說佛性常住之教法，天台宗謂之涅槃經教說。世尊末代有惡比丘，破戒律，如來為誡有生所謂無常等之誤解者，因說本經，故名扶律談常教也。


扶塵根 (丁福保)

丁福保: 佛學大辭典

扶塵根

  （雜語）扶又作浮。五根之外形眼可見者。是為扶助正根之五塵，故謂之扶塵根。又此塵根為浮虛之法，故謂之浮。此扶塵根為所依，別有淨色之眼耳根等，此謂之正根或勝義根。有發識取境之實用也。


折腳鐺 (丁福保)

丁福保: 佛學大辭典

折腳鐺

  （雜語）缺去一腳之鐺也。傅燈錄曰：「無蒙國師曰：看他古德道人得意之後，茅茨石室，向折腳鐺子邊煮飯喫三二十年。」


改宗 (丁福保)

丁福保: 佛學大辭典

改宗

  （雜語）脫所屬之宗而轉於他門也。亦云轉宗或轉派。多由信仰之變改而行之。


杜口 (丁福保)

丁福保: 佛學大辭典

杜口

  （雜語）法之玄妙不可說，杜其口而止也。僧肇之無名論曰：「釋迦掩室於摩竭，淨名杜口於毘耶。」三論玄義曰：「釋迦掩室淨名杜口。」


杜底 (丁福保)

丁福保: 佛學大辭典

杜底

  （雜語）Du^ta，譯曰使者。


步他 (丁福保)

丁福保: 佛學大辭典

步他

  （雜語）見浮圖條。


步步聲聲念念 (丁福保)

丁福保: 佛學大辭典

步步聲聲念念

  （雜語）常行三昧之狀也，步行專念彌陀而唱名號也。止觀二曰：「步步聲聲念念唯在阿彌陀佛。」同輔行曰：「步步身業，聲聲口業，念念意業。」


每怛利末那 (丁福保)

丁福保: 佛學大辭典

每怛利末那

  （雜語）Maitri^manas，譯曰慈意。見玄應音義六。


求法 (丁福保)

丁福保: 佛學大辭典

求法

  （雜語）志求正法也。


沙心 (丁福保)

丁福保: 佛學大辭典

沙心

  （雜語）恒河沙之心心數也。性靈集七曰：「塵體以為體，沙心以為用。」


沙門婆羅門相違 (丁福保)

丁福保: 佛學大辭典

沙門婆羅門相違

  （雜語）智度論卷十曰：「智慧人有二分，沙門婆羅門，出家名沙門，在家名婆羅門。餘人心存世樂，是故不說。婆羅門多學智慧求福，出家人一切求道。」


沙禪里 (丁福保)

丁福保: 佛學大辭典

沙禪里

  （雜語）譯曰合十指。即叉十也。見梵語雜名。


沒巴鼻 (丁福保)

丁福保: 佛學大辭典

沒巴鼻

  （雜語）巴者把，鼻者鼻準，無可把持之鼻準也。猶言不得要領。又鼻如鼻祖之鼻，初之義也；巴者助辭，巴鼻者事由之義也。宗門方語曰：「巴鼻之巴，如鼻准之可拿撮也。或曰，巴鼻初也，巴字語助。」類書纂要十二曰：「沒巴鼻，作事無根據。」巴一作把，五燈會元曰：「大溈[吉*吉]偈云：不瞥地蹉過，平生沒把鼻。」


沒交涉 (丁福保)

丁福保: 佛學大辭典

沒交涉

  （雜語）無交涉，如問越言楚，兩事相背而不相應也。禪錄多言：「但喜沒交涉。」


沒劫 (丁福保)

丁福保: 佛學大辭典

沒劫

  （雜語）Moha，譯曰愚。唯識樞要上末曰：「梵云沒劫，此名為愚。」名義集六曰：「慕何此云痴。」梵語雜名曰：「痴，謨賀。」


沒滋味 (丁福保)

丁福保: 佛學大辭典

沒滋味

  （雜語）無滋味也。禪家之公案如鐵橛，謂之沒滋味。無盡燈論上曰：「又有一般，往往以古人公案生容易見。一齊見之曰：鐵橛子沒滋味。阿呵呵！如生盲者問乳色，言似貝作聲會，言似雪作冷會。（中略）若鐵橛子而未咬破則無有一切滋味，故或道沒滋味。若沒滋味而休去，何時得免生死？」


灼臂 (丁福保)

丁福保: 佛學大辭典

灼臂

  （雜語）佛法苦心修行之表示。宋史曰：「開寶浮圖災，下有舊瘞佛舍利，詔取以入，宮人多灼臂落髮者。」


牢關 (丁福保)

丁福保: 佛學大辭典

牢關

  （雜語）迷悟之境界，堅牢之關門也。傳燈十六樂普章曰：「末後一句始到牢關，鎖斷要津不通凡聖。」


牢籠 (丁福保)

丁福保: 佛學大辭典

牢籠

  （雜語）如獸入牢，鳥入籠也。法苑珠林二十曰：「牢籠真俗，囊括古今。」


狂華 (丁福保)

丁福保: 佛學大辭典

狂華

  （雜語）空華之狂亂者。勞目之人見之。楞嚴經二曰：「其人無故不動目睛，睽以勞目，則於虛空別見狂華。」


狂慧 (丁福保)

丁福保: 佛學大辭典

狂慧

  （雜語）斥散亂之智慧為狂。觀音玄義上曰：「若定而無慧者，此定名痴定。譬如盲兒騎瞎馬，必墮坑落塹，而無疑也。若慧而無定者，此慧名狂慧。譬如風中然燈，搖颺搖颺照物不了。」


男女 (丁福保)

丁福保: 佛學大辭典

男女

  （雜語）密教之深旨，以男女為智慧禪定之標幟。大日經疏三曰：「如本尊形，女是禪定，男是智慧。」同五曰：「女人是三昧像，男子是智慧像。」同十五曰：「諸尊色類種種不同，大而言之略有二種：謂男及女。男是智慧故為首，女是三昧為次之也。」


矣栗[馬*太] (丁福保)

丁福保: 佛學大辭典

矣栗[馬*太]

  （雜語）譯言心。物之中心要點。止觀一上曰：「質多者，天竺音，此方言心，即慮知之心也。天竺又稱汗栗[馬*太]，此方是草木之心也。又稱矣栗[馬*太]，此方是積集精要者為心也。」矣即牟字乎。


私婆婆 (丁福保)

丁福保: 佛學大辭典

私婆婆

  （雜語）一輸盧迦論曰：「私婆婆，或譯云自體體，或譯為自性性。」梵Svabha^va。


禿 (丁福保)

丁福保: 佛學大辭典

禿

  （雜語）說文曰：「無髮也。」經中斥破戒無行之比丘，謂之禿人，又云禿居士。以彼雖剃髮而無出家沙門之行，但是禿頭之俗人禿頭之居士耳。涅槃經三曰：「破戒不護法者名禿居士。」又曰：「為饑餓故發心出家，如是之人名為禿人。」北齊書文宣帝紀曰：「晉陽有沙門乍愚乍智，時人呼阿禿師。」北夢瑣言曰：「高駢謂開元寺十年後當有禿丁數千作亂。」五燈會元曰：「張無盡敘龍安末後句。雲菴罵曰：此吐血禿丁，脫空妄語，不得信。」太平廣記引河東記曰：「夜叉罵經行寺僧行蘊曰：賊禿奴何起妄想之心。」


禿奴 (丁福保)

丁福保: 佛學大辭典

禿奴

  （雜語）又云禿人禿居士等，罵僧之語也，謂外相似僧而心行非僧也。臨濟錄曰：「有一般不識好惡禿奴。」


見在佛 (丁福保)

丁福保: 佛學大辭典

見在佛

  （雜語）僧人尊稱帝王之詞。宋太祖初幸相國寺，至佛像前，問當拜否，僧錄贊寧奏曰：見在佛不拜過去佛。見歸田錄。


見惑品數 (丁福保)

丁福保: 佛學大辭典

見惑品數

  （雜語）小乘俱舍立八十八，大乘唯識立百十二。八十八者於一切煩惱中貪、瞋、痴、慢、疑、身見、邊見、邪見、見取見、禁戒取見之十惑，名為本惑，餘悉名隨惑。此中小乘貪瞋痴慢之四，通於見修二斷，疑與五見者，唯見斷也。此見斷之十惑，就所迷之諦理而差別為八十八使也。又大乘貪、瞋、痴、慢，與身見、邊見之六，通於見修二斷，餘四者唯見所斷也。即苦集滅道之四諦為所迷之真理，迷其真理而起，於欲界為三十二，於色界為二十八，於無色界為二十八，通三界而為八十八也。欲界之三十二者，先迷於苦諦之理而起十惑：一身見，以五蘊假和合之苦果迷執為常一之我見也。二邊見，以為此我體死後常住，或以為死後斷絕，各執一邊也。三邪見，此現在之身對於過去業因之果報撥無道理也。四見取見，迷執前三見為正見也。五戒禁取見，迷執現在苦身作種種邪戒苦行，為此身生於人天樂處之因也。六貪，愛以前五見為可者。七瞋，瞋以前五見為非者。八痴，不知五見之理非也。九慢，以五見為是而生慢心也。十疑，疑苦諦之理也。以上十惑中五見與疑，直以諦理為所迷，故謂為親迷之惑。他之貪瞋痴慢四者，以其五見為所迷，故謂為疏迷之惑。此親疏之十惑為迷於欲界苦諦真理而起之煩惱，故入於見道，觀欲界苦諦時，一時斷之。次，迷於集諦之理而起七惑。前十惑中除身邊戒之三見。集諦者業因也，無以業因而迷執我體者，故無身見，無身見故無邊見。戒禁取見，為非人天之業因而謬為人天之業因者，雖有迷於集諦之理而起之道理，然實際外道修種種戒禁時，迷執其現於吾身上，自以其苦行之身為人天之生因，故攝之於苦諦，而不入於集諦。其七惑中第一邪見，撥無惑為生死之因之道理也。第二見取見，迷執其邪見為正見也。第三疑，疑集諦之理也。其他貪瞋痴慢四者以前三惑為所迷而起，如前之苦諦下，次迷於滅諦之理而起有七惑，如集諦下。滅諦者，涅槃也。撥無無涅槃者，邪見也。以此邪見為正見者見取見也。疑涅槃而無決定之信者，疑也。以此三見為緣而起者，貪瞋痴慢之四也。次迷於道諦之理而起，有八惑。於前之七惑加戒禁取之一。有一類外道，修無想定誤為入涅槃之正道，是由迷於道諦之理而起之非道計道之戒禁取見也。餘七惑如集諦例。已上總為欲界之三十二惑。然色界與無色界各有二十八者，於四諦下之惑各除瞋之一故也。上二界為定地非如欲界之為散地，故不起如瞋恚之麤動煩惱。於已上三界通計四諦下之惑而為八十八也。於見道十五心之間斷之，故云八十八使之見惑。見俱舍論十九，止觀五下，大乘義章六，同十六，四教儀集註中，七十五法。大乘之百十二者，欲界之四諦下各有貪、瞋、痴、慢、疑、身、邊、邪、取、戒之十惑，合為四十。於色界無色界之各四諦下各除瞋（上界總無瞋毒）為九惑，故合為八九七十二。即合欲界之四十而為百十二。唯識述記九末曰：「見所斷欲界四十。上界各三十六。」


見聞 (丁福保)

丁福保: 佛學大辭典

見聞

  （雜語）目見佛，耳聞法也。法華經序品曰：「見聞若斯。」


見閻王 (丁福保)

丁福保: 佛學大辭典

見閻王

  （雜語）朝野僉載曰：「崔泰之哭李嶠詩曰：魂隨司命鬼，魄逐見閻王。」五燈會元曰：「淨曇偈曰：五十六年成話[木*霸]，今朝死去見閻王。」


言亡慮絕 (丁福保)

丁福保: 佛學大辭典

言亡慮絕

  （雜語）言語亡思慮絕之意。與所謂絕言絕思，心言路絕，同義。謂無言語可以談，非思慮所能及也。三論玄義上曰：「諸法實相，言亡慮絕。」中論疏第一末曰：「大乘實相，言亡慮絕。」皆其例也。


言句 (丁福保)

丁福保: 佛學大辭典

言句

  （雜語）言語與文句。


言色 (丁福保)

丁福保: 佛學大辭典

言色

  （雜語）言語與顏色。無量壽經下曰：「言色常和莫相違戾。」


言味 (丁福保)

丁福保: 佛學大辭典

言味

  （雜語）言語與意味。止觀一上曰：「言味相符。」


言便 (丁福保)

丁福保: 佛學大辭典

言便

  （雜語）言論上之便宜。俱舍論二十六曰：「然說見言乘言便故。」


言斷 (丁福保)

丁福保: 佛學大辭典

言斷

  （雜語）言語道斷之略。二教論上曰：「言斷心滅。」


谷呱呱 (丁福保)

丁福保: 佛學大辭典

谷呱呱

  （雜語）指月錄曰：「昔有官人作無鬼論，中夜見一鬼云：汝道無我呢？五祖戒曰：老僧當時若見，但以手作鵓鳩形，向伊道谷呱呱。」


貝支迦 (丁福保)

丁福保: 佛學大辭典

貝支迦

  （雜語）辟支迦之變音。


貝文 (丁福保)

丁福保: 佛學大辭典

貝文

  （雜語）記於貝多羅葉之經文也。大唐三藏聖教記曰：「恩加朽骨，石室歸貝葉之文。」性靈集八曰：「貝文連珠，龍章金響。」


貝多 (丁福保)

丁福保: 佛學大辭典

貝多

  （雜語）貝多羅之略。


貝葉經 (丁福保)

丁福保: 佛學大辭典

貝葉經

  （雜語）以貝多樹葉書經文，故云貝葉經。酉陽雜俎曰：「貝多出摩伽陀國，長六七丈，經冬不凋。此樹有三種：一者多羅婆力叉貝多，二者多梨婆力叉貝多，三者部婆力叉多羅多梨。並書其葉部，闍一色，取其皮書之。貝多是梵語，漢翻為葉。貝多婆力叉者，漢言樹葉也。西域經書用此三種皮葉，若能保護，亦得五六百年。」


赤白二渧 (丁福保)

丁福保: 佛學大辭典

赤白二渧

  （雜語）母之精為赤渧，父之精為白渧，二渧和合之處，心識託於其中也。止觀七曰：「赤白二渧和合，託識其中，以為體質。」承陽大師發菩提心曰：「身體髮膚稟於父母，赤白二渧始終是空。」


赤肉團上 (丁福保)

丁福保: 佛學大辭典

赤肉團上

  （雜語）肉體之身上也。又謂人之肉團心。臨濟義玄語云：「赤肉團上，有一無為真人。」見傳燈錄十二義玄章。


赤裸裸 (丁福保)

丁福保: 佛學大辭典

赤裸裸

  （雜語）放下萬事天真獨朗之貌。參照赤灑灑條。


赤灑灑 (丁福保)

丁福保: 佛學大辭典

赤灑灑

  （雜語）同於赤裸裸。灑灑者物爽而不留一點污物之貌。五燈會元十一灌谿章曰：「十方無壁落，四畔亦無門，淨裸裸赤灑灑，無可把。」


赤鹽 (丁福保)

丁福保: 佛學大辭典

赤鹽

  （雜語）阿羅漢雖斷染污無智而證涅槃之真理，然不斷不染污無智，故不得通世間之事相，至為愚蒙，其例如不知赤鹽也。俱舍光記一曰：「諸境中或有阿羅漢不識赤鹽，出有異生是通三藏，是名於境智（阿羅漢人），不及愚（異生）。」止觀四曰：「不識五鹽，名之睡蓋。」


身火 (丁福保)

丁福保: 佛學大辭典

身火

  （雜語）喻人慾也。梁簡文帝文：「慧雨微垂，即滅身火。」


身命 (丁福保)

丁福保: 佛學大辭典

身命

  （雜語）吾身與吾壽命也。身者以四大為體，命者以壽[火*耎]識為體。法華經勸持品曰：「我不愛身命，但惜無上道。」


車也 (丁福保)

丁福保: 佛學大辭典

車也

  （雜語）Cha^ya，譯曰陰。陰陽之陰也。見梵語雜名。


巡案 (丁福保)

丁福保: 佛學大辭典

巡案

  （雜語）禪林住持巡迴眾寮按察其行儀，謂之巡案。於僧堂謂之巡堂。見象器箋九。


邪見幢 (丁福保)

丁福保: 佛學大辭典

邪見幢

  （雜語）邪人標榜邪見，如大將之幢旗，故曰邪見幢。三論玄義曰：「善巧說法，燃正法炬，滅邪見幢。」


邪道 (丁福保)

丁福保: 佛學大辭典

邪道

  （雜語）非理之行法也。金剛經曰：「若以色見我，以音聲求我，是人行邪道，不能見如來。」


那他 (丁福保)

丁福保: 佛學大辭典

那他

  （雜語）Nada，又與Nadi那地，那提同。譯言江，海。見那提條。


那由他 (丁福保)

丁福保: 佛學大辭典

那由他

  （雜語）Nayuta，又作那庾多，那由多，那術，那述。數目名，當於此方之億。億有十萬，百萬，千萬三等。故諸師定那由多之數不同。本行經十二曰：「那由他，隋言數千萬。」玄應音義三曰：「那術，經文作述，同食事反，或言那由他，正言那庾多。當中國十萬也。光讚經云：億，那述劫是也。」


那伽質多 (丁福保)

丁福保: 佛學大辭典

那伽質多

  （雜語）Na^gacitta，那伽為龍，質多為心，於龍心打針而降伏止雨之法也。


那述 (丁福保)

丁福保: 佛學大辭典

那述

  （雜語）Nayuta，與那由他同。數量名。當於此方之一億。玄應音義三曰：「那術，經文作述，或言那由他，正言那庾多，當中國十萬也。光讚經云億那述劫是也。」見那由他條。


那提 (丁福保)

丁福保: 佛學大辭典

那提

  （雜語）Nadii，譯言河，或江。又河名。法華文句曰：「那提，此翻河亦江。」慧琳音義二十曰：「那提河名。」西域記八曰：「捺地迦葉波，舊曰那提迦葉，訛也。」法華玄贊一曰：「梵云捺地，言那提訛。」[囗@又]（人名）Nadii　fun!yopa^ya，比丘名。續高僧傳五曰：「那提三藏，此云福生具依，梵語則云布焉伐耶。以言煩多故，此但訛略而云那提也，本中印度人。」


那摩 (丁福保)

丁福保: 佛學大辭典

那摩

  （雜語）Na^man，又作娜麼，曇麼。譯曰名。俱舍光記五曰：「梵云那摩，唐言名，是隨義、歸義、赴義、名義。謂隨音聲歸赴於境，呼召色等名能詮義。」演密鈔五曰：「梵語娜磨，此譯為名，娜具多義各隨義辨。」


那翳舍 (丁福保)

丁福保: 佛學大辭典

那翳舍

  （雜語）Naes!ah!，梵語雜名曰：「翳舍如此，那翳舍不如此。」


那羅 (丁福保)

丁福保: 佛學大辭典

那羅

  （雜語）Nat!a，譯曰力，伎戲。法華文句記九曰：「那羅，此云力。即是捔力戲，亦是設筋力戲也。」名義集二曰：「那羅，翻上伎戲。」


那羅那里 (丁福保)

丁福保: 佛學大辭典

那羅那里

  （雜語）Nara-nari，那羅為男性，那里為女姓。言男女兩性之會合，為那羅那里之娛樂。理趣釋上曰：「妙適者，即梵語蘇羅多也。蘇羅哆者，如世間那羅那里娛樂。金剛薩埵亦是蘇羅哆，以無緣大悲偏緣無盡眾生界，願得安樂利益心曾無休也。自他平等無二，故名蘇羅哆耳。」參照二根條。


防那 (丁福保)

丁福保: 佛學大辭典

防那

  （雜語）譯曰裁縫女。可洪音義十一上曰：「防那此云女，刺繡裁縫等業也。」梵Va^na。


防難 (丁福保)

丁福保: 佛學大辭典

防難

  （雜語）解釋難問也。


乳海子 (丁福保)

丁福保: 佛學大辭典

乳海子

  （雜語）密教金剛界大日之種子為 [image] 〈鍐〉字。鍐者智也，於五大中當於水大，因之味鍐字乳水之人曰乳海子。乳即水大也。性靈集一曰：「去來去來大空師，莫住莫住乳海子。」


事跡 (丁福保)

丁福保: 佛學大辭典

事跡

  （雜語）古人經歷之事實蹤跡也。四教儀集註上曰：「垂化事跡。」


事與願違 (丁福保)

丁福保: 佛學大辭典

事與願違

  （雜語）此界之事無常，願望不能滿足也。仁王經四無常偈曰：「生老病死，事與願違。欲深禍重，瘡疣無外。」


供天 (丁福保)

丁福保: 佛學大辭典

供天

  （雜語）又云天供。供養梵天帝釋功德歡喜等之諸天也。


供佛 (丁福保)

丁福保: 佛學大辭典

供佛

  （雜語）供養佛也。


兔毛塵 (丁福保)

丁福保: 佛學大辭典

兔毛塵

  （雜語）小於羊毛塵七分者，可止住兔毛尖之微塵也。俱舍論十二曰：「積七兔毛塵，為一羊毛塵量。」


兩河 (丁福保)

丁福保: 佛學大辭典

兩河

  （雜語）尼連禪河Nairan~jana，與跋提河也，佛在尼連禪河邊成道，在跋提河Hiran!yavati邊涅槃。即前為有餘涅槃之處，後為無餘涅槃之處也。因明大疏序曰：「歸真寂於兩河，餘烈光乎沙劫。」寄歸傳一曰：「跡滅兩河，人天掩望，影淪雙樹龍鬼摧心。」[囗@又]四大河中以殑河與信度河之二流，流通印度，故印度總稱為兩河。求法高僧傳上玄照贊曰：「愴矣無成，兩河沈骨，八水揚名。」自註曰：「兩河即在西國，八水乃屬東郡。」


兩迦 (丁福保)

丁福保: 佛學大辭典

兩迦

  （雜語）鎮頭迦，迦羅迦之二果也。此二果似而非，甚難辨。顯戒論中曰：「牛驢之乳，其色難別。兩迦之果，其形何別？」見鎮頭迦條。


兩財 (丁福保)

丁福保: 佛學大辭典

兩財

  （雜語）內外之兩財也，身體手足等眾生之正報曰內財。金銀舍宅等眾生之依報曰外財。元照彌陀經疏上曰：「內外兩財，隨求而應。」


兩部金剛優劣 (丁福保)

丁福保: 佛學大辭典

兩部金剛優劣

  （雜語）「胎藏之普賢，金剛手之異名也，金剛名為第一內眷屬之上首，故別舉之。內眷屬主如來內證之智印。然則金剛界之金剛亦為佛之內證智也，故知兩部之金剛無優劣。問，胎藏界之外部，有天鬼畜等類，金剛界之外部，亦有二十天，此等總名金剛，此金剛兩部無優劣耶？答：胎藏之金剛，為業報實類之身，非佛之示現，金剛界之金剛，為使實類業報之人覺知，故如來自示現外金剛部之眾，然則胎藏之金剛，為實類之身所化之迷者故為劣。金剛界之金剛，為權化身，能化之覺者，故為勝。」見秘藏記本。


具折囉 (丁福保)

丁福保: 佛學大辭典

具折囉

  （雜語）譯曰所行。見華嚴疏鈔十四。


具足 (丁福保)

丁福保: 佛學大辭典

具足

  （雜語）具備滿足也金剛經曰：「如來具足五眼。」無量壽經上曰：「具足五劫思惟。」法華經曰：「此大良藥，色香美味皆悉具足。」


刻藏 (丁福保)

丁福保: 佛學大辭典

刻藏

  （雜語）刊刻大藏經也。


到岸 (丁福保)

丁福保: 佛學大辭典

到岸

  （雜語）即到彼岸之略。


到頭 (丁福保)

丁福保: 佛學大辭典

到頭

  （雜語）雖有諸說。而以畢竟究極之義為是。


制底畔睇 (丁福保)

丁福保: 佛學大辭典

制底畔睇

  （雜語）Caitya-Vandana，謂敬拜佛塔也。寄歸傳二曰：「制底畔睇或云制底畔彈那，（中略）畔睇者敬禮也。凡欲出外禮拜尊像。有人問云：何所之適？答曰：我向其處制底畔睇。」


卓錫 (丁福保)

丁福保: 佛學大辭典

卓錫

  （雜語）張伯淳詩曰：「道林卓錫舊種此，彷彿於今八百年。」錫者錫杖。僧人所持，卓者拄立，故謂僧人居處為卓錫。詳錫丈條。


取次語 (丁福保)

丁福保: 佛學大辭典

取次語

  （雜語）草率之語也。又漫浪貌。容易語也。寒山詩曰：「平側不解厭，凡言取次出。」


叔祖 (丁福保)

丁福保: 佛學大辭典

叔祖

  （雜語）師翁之兄弟云叔祖。見象器箋五。


受大乘戒十忍 (丁福保)

丁福保: 佛學大辭典

受大乘戒十忍

  （雜語）大乘授戒之精神列為十條。天台戒疏上曰：「欲受戒者，應香火請一師至佛前受。師應問：能忍十事不？割肉飼鷹投身餓虎等。」順正記二：「一割肉食鷹，二投身餓虎，三斫頭謝天，四折骨出髓，五挑身千燈，六挑眼布施，七剝皮書經，八刺心決志，九燒身供佛，十剌血灑地。」


受衣 (丁福保)

丁福保: 佛學大辭典

受衣

  （雜語）禪家為弟子者，師賜衣著之，謂之受衣。


受戒七眾 (丁福保)

丁福保: 佛學大辭典

受戒七眾

  （雜語）與七眾同。


受持佛語 (丁福保)

丁福保: 佛學大辭典

受持佛語

  （雜語）信受佛之教法也。法華經普賢勸發品曰：「一切大會，皆大歡喜。受持佛語，作禮而去。」


受持法華 (丁福保)

丁福保: 佛學大辭典

受持法華

  （雜語）謂信受法華經也。法華經陀羅尼品曰：「佛告諸羅剎女，善哉善哉！汝等但能擁護受持法華名者，福不可量。何況擁護具足受持供養經卷，（中略）百千種供養者。」


受食 (丁福保)

丁福保: 佛學大辭典

受食

  （雜語）謂比丘受檀越之施食也。行事鈔一之下曰：「五百問曰：不著三衣受食犯墮。」


味如嚼蠟 (丁福保)

丁福保: 佛學大辭典

味如嚼蠟

  （雜語）謂無味也。楞嚴經：「當橫陳時，味如嚼蠟。」


味道 (丁福保)

丁福保: 佛學大辭典

味道

  （雜語）玩味於道也。三論玄義曰：「味道之流。」


呵五欲 (丁福保)

丁福保: 佛學大辭典

呵五欲

  （雜語）智度論十七舉種種之譬喻因緣，說五欲之過。


咒殺 (丁福保)

丁福保: 佛學大辭典

咒殺

  （雜語）謂以起屍鬼咒殺人也。菩薩戒經疏下曰：「咒殺謂毘陀羅等。」見毘陀羅條。


咒遍 (丁福保)

丁福保: 佛學大辭典

咒遍

  （雜語）誦咒之遍數也。


和座子 (丁福保)

丁福保: 佛學大辭典

和座子

  （雜語）又云全坐子。連坐子之意。古溪錄秉拂曰：「靈利底善別端倪和座子，不消輕輕蹈翻。」同小參曰：「和座托開。」


和順 (丁福保)

丁福保: 佛學大辭典

和順

  （雜語）平和柔順也。無量壽經下曰：「天下和順，日月清明。」


和敬 (丁福保)

丁福保: 佛學大辭典

和敬

  （雜語）即六和敬也。


和顏 (丁福保)

丁福保: 佛學大辭典

和顏

  （雜語）柔和之顏色也。無量壽經上曰：「和顏愛語。」


和闍梨 (丁福保)

丁福保: 佛學大辭典

和闍梨

  （雜語）涅槃經疏十一曰：「和闍梨翻修治心。」按此釋非也。和闍梨為和尚阿闍梨之略名。


周祥 (丁福保)

丁福保: 佛學大辭典

周祥

  （雜語）一周忌也。佛之一周忌即儒家之小祥忌，故謂之祥。


周關 (丁福保)

丁福保: 佛學大辭典

周關

  （雜語）一周忌也。關者關節之義，是距死亡日一周年之關節也。


命光 (丁福保)

丁福保: 佛學大辭典

命光

  （雜語）人之壽命，隨光陰而遷謝，故曰命光。楞嚴經四曰：「縱汝形消，命光遷謝，此性云何為汝銷滅？」


奉加 (丁福保)

丁福保: 佛學大辭典

奉加

  （雜語）又曰奉納。加納供物於神佛也。


奉行 (丁福保)

丁福保: 佛學大辭典

奉行

  （雜語）奉承行持教命也。仁王經末曰：「一切大眾聞佛所說，皆大歡喜，信受奉行。」勝鬘經末曰：「聞佛所說，歡喜奉行。」維摩經末曰：「皆大歡喜，信受奉行。」往生論註下曰：「經始稱如是，彰信為能入，末言奉行，表服膺事已。」


奉事 (丁福保)

丁福保: 佛學大辭典

奉事

  （雜語）奉命服侍也。無量壽經上曰：「釋梵奉事，天人歸仰。」觀無量壽經曰：「孝養父母，奉事師長。」


奇妙 (丁福保)

丁福保: 佛學大辭典

奇妙

  （雜語）無類之珍也。法華經囑累品曰：「容顏甚奇妙。」阿彌陀經曰：「種種奇妙雜色之鳥。」


奇異 (丁福保)

丁福保: 佛學大辭典

奇異

  （雜語）非常也。十地論一曰：「若來此處，則非奇異。」唐太宗三藏聖教序曰：「鹿苑鷲峰，瞻奇仰異。」


委順 (丁福保)

丁福保: 佛學大辭典

委順

  （雜語）謂僧死也。是任因緣之義。稽古略二曰：「翟罪於祖，祖乃委順。」


孟八郎 (丁福保)

丁福保: 佛學大辭典

孟八郎

  （雜語）孟者孟浪之義，八郎者生子之行次，如李四張六之類。亂暴之野郎曰孟八郎。傳燈錄八南泉章曰：「孟八郎漢，又恁麼去也。」碧巖第二十八則著語曰：「孟八郎作什麼？」同鈔曰：「不依道理作事者云。」


定業亦能轉 (丁福保)

丁福保: 佛學大辭典

定業亦能轉

  （雜語）文句記十曰：「若其機感厚，定業亦能轉。」惡之定業，雖必受苦果，若眾生之機，感佛菩薩為厚，則以佛菩薩之力轉其定業，不使受苦果也。理趣釋下曰：「心不猶豫能發淨信修行，則現世惡報及來生能轉定業，疾證無上菩提也。」


定瀲 (丁福保)

丁福保: 佛學大辭典

定瀲

  （雜語）禪定湛寂，譬如清瀲。寄歸傳四曰：「專意律儀，澄心定瀲。」


屈請 (丁福保)

丁福保: 佛學大辭典

屈請

  （雜語）迎請尊上也。雜阿含經四十八曰：「屈請入其舍。」有部毗奈耶律九曰：「便於後時，同前屈請。」


岸頭 (丁福保)

丁福保: 佛學大辭典

岸頭

  （雜語）苦海之岸。無門關曰：「於生死岸頭，得大自在。」


延年轉壽 (丁福保)

丁福保: 佛學大辭典

延年轉壽

  （雜語）賴自己之定力，或佛力等，延長宿業所感之壽命也。據發智論十二並俱舍論三等，謂成就神通心得自在阿羅漢，對僧眾或別人，以諸命緣之衣缽等物，隨分布施，施已發願，即入定，由定起已，心念口言，我能感富之異熟果之業，願皆轉招壽之異熟果云云。是說依自己之定力，轉富之異熟果，而感命之異熟果，以得延年轉壽者也。又造塔延命功德經，說由造塔之修福而得延命之法。並參照前條。


弩蘗帝 (丁福保)

丁福保: 佛學大辭典

弩蘗帝

  （雜語）Anva^gati’，大疏九曰：「弩蘗帝，是隨至義，亦是遍至義，亦是逝義，進不住義。」演密鈔七曰：「是隨至義者，謂一切眾生有發起始覺菩提心，無處不隨至，即是達字菩提心為因，亦是遍至義者。謂大悲心於眾生界悉遍至故，即是[馬*太]字大悲為根，亦是逝義者。十地行滿妙往菩提之彼岸故，即是曇字方便為究竟，言進不住義者。謂得果不捨因門，而起化用，亦屬方便為究竟，但攝利他為異，爾即是籜字門也。」


往益 (丁福保)

丁福保: 佛學大辭典

往益

  （雜語）淨土往生之利益也。安樂集上曰：「採集真言，助修往益。」


怖魔 (丁福保)

丁福保: 佛學大辭典

怖魔

  （雜語）梵語比丘，一譯怖魔。見比丘條。


怛他 (丁福保)

丁福保: 佛學大辭典

怛他

  （雜語）又曰呾絰他，但[仁-二+爾]也他Tadyatha^，譯曰所謂。可洪音義一曰：「上多達反，下借音亭夜反，梵云呾絰他，此云所謂，入咒之初也。」仁王經良賁疏下三曰：「怛[仁-二+爾]也他，此云所為，古云即說。」


怛怛羅 (丁福保)

丁福保: 佛學大辭典

怛怛羅

  （雜語）譯曰雞聲。玄應音義二曰：「呾呾羅，是雞聲也。」慧琳音義二十六曰：「呾呾羅，由聲得名。」


怛剎那 (丁福保)

丁福保: 佛學大辭典

怛剎那

  （雜語）百二十剎那也。俱舍論十一曰：「剎那百二十，為一怛剎那。」


怛缽那 (丁福保)

丁福保: 佛學大辭典

怛缽那

  （雜語）見歎波那條。


怛縛 (丁福保)

丁福保: 佛學大辭典

怛縛

  （雜語）Tvam，又作悉怛縛，怛縛也。譯曰汝。見梵語雜名。


怛囉吒 (丁福保)

丁福保: 佛學大辭典

怛囉吒

  （雜語）又作怛囉磔。譯曰叱呵。大日經疏九曰：「怛囉吒，是叱呵懾伏之義，如師子奮怒大吼時，眾獸無不懾伏。」梵Trat!a。


怛囉麼洗 (丁福保)

丁福保: 佛學大辭典

怛囉麼洗

  （雜語）麼洗者月之義，怛囉麼洗者正月也。十二緣生祥瑞經曰：「怛囉麼洗。」西域記二曰：「制怛羅月。」梵Caitra-ma^sa。


所願不虛 (丁福保)

丁福保: 佛學大辭典

所願不虛

  （雜語）諸種願望皆滿足之意。法華經普賢勸發品曰：「普賢！若於欲世授持讀誦是經典者，是人不復貪著衣食臥具飲食資生之物，所願不虛，亦於現世得其福報。」


拂石 (丁福保)

丁福保: 佛學大辭典

拂石

  （雜語）拂石劫也。顯一劫之時量以天衣拂磐石，又名磐石劫。大周新翻三藏聖教序曰：「芥城教極，鳥筆猶傳。拂石年窮，樹經無泯。」四教儀集註中曰：「諸經更有拂石劫芥子劫，具如輔行一上。」詳見劫條。


招魂法 (丁福保)

丁福保: 佛學大辭典

招魂法

  （雜語）儒家云招魂，佛家云去識還來。招還亡者之靈魂而供養之也。


披剃 (丁福保)

丁福保: 佛學大辭典

披剃

  （雜語）初出家為僧尼。謂之披剃。言共剃髮披僧衣也。


拓鬥提奢 (丁福保)

丁福保: 佛學大辭典

拓鬥提奢

  （雜語）見招提條。


拔婆 (丁福保)

丁福保: 佛學大辭典

拔婆

  （雜語）Vatsa，譯曰子。婆藪槃豆傳曰：「跋婆譯為子，亦曰兒。此名通人畜，如牛子亦名跋婆。」婆字宜作娑字。


拔傳授 (丁福保)

丁福保: 佛學大辭典

拔傳授

  （雜語）謂真言阿闍梨，傳授事相於弟子時，不傳關於修法之全部，拔教勘要之部分也。


拔濟 (丁福保)

丁福保: 佛學大辭典

拔濟

  （雜語）拔苦濟難也。法華經譬喻品曰：「但以智慧方便，於三界火宅，拔濟眾生。」


拔羅魔囉 (丁福保)

丁福保: 佛學大辭典

拔羅魔囉

  （雜語）Bhramara，譯曰黑蜂。見大威德陀羅尼經七。


抽脫 (丁福保)

丁福保: 佛學大辭典

抽脫

  （雜語）行大小便也。以上廁者，抽脫袈裟也。行事鈔諸雜要行篇曰：「應脫袈裟僧祇支大小便。」


抽單 (丁福保)

丁福保: 佛學大辭典

抽單

  （雜語）謂禪僧之去寺也。抽取己之單位，故云。與起單同，見起單條。


抽解 (丁福保)

丁福保: 佛學大辭典

抽解

  （雜語）或於坐禪之中間，出僧堂而少休息，或新掛搭之人歸寮安息，皆云抽解。謂抽解袈裟也。又謂行大小便也。或稱抽脫。以行廁脫袈裟僧祇支故也。見象器箋十。


抽韱 (丁福保)

丁福保: 佛學大辭典

抽韱

  （雜語）即俗所謂求籤也。幸蜀記曰：「王衍禱張惡子廟，抽籤得逆天者殃四字。」劍南詩自註曰：「予出蜀日，遣僧乞籤於射洪陸使君祠，使君以老杜詩為籤，予得遣興五首中第二首。」朱子語類謂：「易爻辭，如今籤解耳。」按諸籤解，最家諭戶曉者，莫如關帝籤。據陸粲庚已編，蘇州江東神行祠在教場之側。以百籤決休咎。甚著靈異。記所知者數事：一長洲趙同魯乞得詩云：前三三與後三三。一縣橋許氏得詩云：萬里鵬程君有分。一周應良得詩云：巍巍獨步向雲間。一陶麟得詩云：到頭萬事總成空。一毛欽得詩云：憶昔蘭房分半釵。凡此俱今關帝籤句也。陸氏謂其神姓石名固。然則此百籤，初不屬關帝。其移就，未詳何時？陔餘叢攷二十三曰：「顧仲恭竹籤傳，載神前設籤之始曰：入唐為陳武烈太祝附帝意作韻語。入宋又辟江東神幕關壯繆侯之改諡武安王也，倚勢辟之。明興，為王立廟京師正陽門外，命籤典謁。然則神前設籤起於唐世也。又夷堅志，建昌大寺塔中置泗州僧伽像，甚靈。張彥文尚書與其子元晉，初預鄉薦，皆禱之，同得一吉籤，遂登第去。癸辛雜識臨安太學有岳武穆王祠，井祀銀瓶娘子。其籤文與天竺同。」


抱佛腳 (丁福保)

丁福保: 佛學大辭典

抱佛腳

  （雜語）俗譏未經預備而臨事為之者。孟郊詩曰：「垂老抱佛腳，教妻讀黃庭。」

抱佛腳

  （雜語）孟郊詩曰：「垂老抱佛腳，教妻讀黃庭。」劉敞中山詩話曰：「王丞相論沙門道因曰：投老欲依僧。客遽對曰：急則抱佛腳。王曰：投老欲依僧是古詩一句。客亦曰：急則抱佛腳是俗諺全語。上去投，下去腳，豈不的對。王大笑。」張世南宦遊紀聞曰：「雲南之南一番國，專尚釋教。有犯罪應誅者，捕之急，趨往寺中，抱佛腳悔過，便貰其罪。今諺云：閑時不燒香，急來抱佛腳，乃番僧之語流於中國也。」


抱跋迦 (丁福保)

丁福保: 佛學大辭典

抱跋迦

  （雜語）譯言食邑。德者之尊稱。唯識述記四本曰：「有大名居士，德重智高，芳振一時，英流八表。時人不敢斥其尊號，號曰抱跋迦，此云食邑。以其學業有餘，理當食邑。」


拘利 (丁福保)

丁福保: 佛學大辭典

拘利

  （雜語）Kot!i，又作俱利。數名，譯言百萬。慧琳音義十九曰：「拘利，梵語也，即諸經云俱知也。數法名，此當百萬。」


拘摩羅 (丁福保)

丁福保: 佛學大辭典

拘摩羅

  （雜語）Kuma^ra，又作矩麼羅，鳩摩羅。譯曰童子。見西域記十。


拖泥帶水 (丁福保)

丁福保: 佛學大辭典

拖泥帶水

  （雜語）又曰和泥合水。禪門斥口頭禪之詞。碧巖二則垂示曰：「道箇佛字，拖泥帶水。道箇禪字，滿面慚惶。」


放下屠刀 (丁福保)

丁福保: 佛學大辭典

放下屠刀

  （雜語）山堂肆考。屠兒在涅槃會上。放下屠刀。立便成佛。言改過為善之速也。


放參 (丁福保)

丁福保: 佛學大辭典

放參

  （雜語）禪林之語。住持有事故或臨時祈禱放免晚參（夜之坐禪也），是云放參，即鳴鐘三下，謂之放參鐘。見象器箋九。


放禪 (丁福保)

丁福保: 佛學大辭典

放禪

  （雜語）禪林之語。止坐禪也。


明孔 (丁福保)

丁福保: 佛學大辭典

明孔

  （雜語）開放三衣之條而不相縫合之處也。四分律之衣有明孔，有部律之衣無明孔。釋氏要覽上曰：「三衣葉上不刺合處，謂之明孔。有云：若田畦入水之竇。按根本百一羯磨，淨三藏云：西國三衣並皆刺合，唯東夏開而不縫。詳觀律檢，實無開法。」


明心菩提 (丁福保)

丁福保: 佛學大辭典

明心菩提

  （雜語）五種菩提之一。見菩提條附錄。


明匠 (丁福保)

丁福保: 佛學大辭典

明匠

  （雜語）聰明之師匠也。梁僧傳（浮陀跋摩傳）曰：「側席虛襟，企待明匠。」唐僧傳（僧範傳）曰：「可謂當時明匠。」


明信佛智 (丁福保)

丁福保: 佛學大辭典

明信佛智

  （雜語）不了佛智之反對。無量壽經之語。明信佛智之不思義。深賴如來之救濟，不更疑自已之往生也。


明相 (丁福保)

丁福保: 佛學大辭典

明相

  （雜語）明者，天空始呈白色之時也。待此明相現，得食朝粥。是律制也。釋氏要覽曰：「四分律云：明相出，始得食粥，餘皆非時。婆沙論云：明相有三：初日照剡部樹身，天作黑色。二日照樹葉，天作青色。三日過樹，天作白色。三色中取白色為正時，須舒手見掌文分明，始得食粥。」


明師 (丁福保)

丁福保: 佛學大辭典

明師

  （雜語）明事理之師也。唐華嚴經十一曰：「導世明師難一遇。」寄歸傳四曰：「粵我齠齔，攜就明師。」


明珠譬大乘經典 (丁福保)

丁福保: 佛學大辭典

明珠譬大乘經典

  （雜語）涅槃經三曰：「譬如國王髻中明珠，付典藏臣。藏臣得已，頂戴恭敬，增加守護。我亦如是頂戴恭敬增加守護如來所說方等深義。」法華經安樂行品曰：「此法華經是諸如來第一之說，於諸說中最為甚深。末後與賜，如彼強力之王久護明珠，今乃與之。」智度論四十九曰：「若水濁，以珠著水中，水即為清。是珠其德如是。」淨土論註下曰：「譬如摩尼珠，置之濁水，水即清淨。若人雖有無量生死之罪濁，聞彼阿彌陀如來至極無生清淨寶珠名號，投之濁心。念念之中罪滅心淨，即得往生。」


明珠譬淨戒 (丁福保)

丁福保: 佛學大辭典

明珠譬淨戒

  （雜語）法華經序品曰：「持淨戒猶護明珠。」梵網經偈曰：「諸佛子！宜發大勇猛，於諸佛淨戒護持如明珠。」六度集經三曰：「具戒行者心無穢濁，內外清潔。凡夫猶瓦石，具戒高行者若明月珠也。」箋難一曰：「經護明珠，或是明月珠也。」


明證 (丁福保)

丁福保: 佛學大辭典

明證

  （雜語）明白之證據也。佛昇忉利天為母說法經上曰：「逮於聖慧而造明證。」順正理論三十六曰：「准此標釋中足為明證。」


昏俗 (丁福保)

丁福保: 佛學大辭典

昏俗

  （雜語）盲昧之凡俗也。行事鈔下三曰：「昏俗多務，慧觀難修。」同資持記下三之三曰：「塵網所縈，故云昏俗。」


昏鐘鳴 (丁福保)

丁福保: 佛學大辭典

昏鐘鳴

  （雜語）昏鐘之鳴時也。禪林之語。


東山法門 (丁福保)

丁福保: 佛學大辭典

東山法門

  （雜語）禪宗四祖道信，五祖弘忍，俱住黃梅東山，引接學人。故云：宋高僧傳八曰：「昔魏末有天竺沙門達摩者，得禪宗妙法。自釋迦佛相傳，授以衣缽為記。隱於嵩山少林寺。尋卒，以法付慧可，可付璨，璨付道信，信付忍。忍與信俱住東山，故謂其法為東山法門。」


東方萬八千世界 (丁福保)

丁福保: 佛學大辭典

東方萬八千世界

  （雜語）法華經序品明如來之放光瑞。經文曰：「爾時，佛放眉間白毫相光，照東方萬八千世界，靡不周遍。」同頌文曰：「眉間光明照於東方萬八千土。」


東流 (丁福保)

丁福保: 佛學大辭典

東流

  （雜語）謂佛法自印度流轉於支那也。四教儀曰：「東流一代聖教。」


析水 (丁福保)

丁福保: 佛學大辭典

析水

  （雜語）棄缽之水餘殘曰析水，半飲之，半棄之，故曰析。見象器箋二十。


析微塵 (丁福保)

丁福保: 佛學大辭典

析微塵

  （雜語）分析微塵至實空也。首楞嚴經曰：「汝觀地性，粗為大地，細為微塵。至鄰虛塵，析彼極微，色邊際相，七分所成。更析鄰虛，即實空相。」


欣求 (丁福保)

丁福保: 佛學大辭典

欣求

  （雜語）願求善法也。


波他 (丁福保)

丁福保: 佛學大辭典

波他

  （雜語）Pada，譯曰語言，見智度論四十八。


波奴 (丁福保)

丁福保: 佛學大辭典

波奴

  （雜語）Vidhu，月名。大威德陀羅尼經六曰：「月名波奴，隋言光者。」


波尼 (丁福保)

丁福保: 佛學大辭典

波尼

  （雜語）又作波抳，譯言水。涅槃經十三曰：「如有一人善解雜語，在大眾中。是諸大眾熱渴所逼，咸發聲言：我欲飲水！我欲飲水！是人即時以清冷水隨其種類說言是水，或言波尼，或言鬱持，或言娑利藍，或言婆利，或言婆耶，或言甘露，或言牛乳。以如是等無量水名為大眾說。」梵語雜名曰：「水，波抳，又烏娜迦。」梵Pa^ni^ya，俗Pa^ni。


波尼藍 (丁福保)

丁福保: 佛學大辭典

波尼藍

  （雜語）Pa^ni^ya，譯曰水。智度論四十二曰：「三字名者，如水名波尼藍。如是等種種字門。」


波利 (丁福保)

丁福保: 佛學大辭典

波利

  （雜語）Pari，譯曰圓。圓滿之義也。又皆也，遍也。唯識樞要上本曰：「波利圓也。」華嚴經疏鈔十四曰：「波利，此云皆也，遍也。」[囗@又]（人名）佛陀波利之略。唐儀鳳元年由西國來至五臺山，受文殊之告命，更還西天，齎尊勝陀羅尼經之梵本而譯出之，是婆羅門僧也。見尊勝陀羅尼經序。[囗@又]（植物）波利質多之略，樹名。


波吠[仁-二+爾]野 (丁福保)

丁福保: 佛學大辭典

波吠[仁-二+爾]野

  （雜語）見缽披祇條。


波沙提迦 (丁福保)

丁福保: 佛學大辭典

波沙提迦

  （雜語）梵語。譯言清淨也。寶性論云：「一自性清淨，謂性淨解脫。二離垢清淨，謂障盡解脫。」見翻譯名義集。


波和利 (丁福保)

丁福保: 佛學大辭典

波和利

  （雜語）見波婆離條。


波泥 (丁福保)

丁福保: 佛學大辭典

波泥

  （雜語）Mani，譯曰玉。秘藏記本曰：「波泥，玉也。月曰水波泥，日曰火波泥，是意也。」


波波 (丁福保)

丁福保: 佛學大辭典

波波

  （雜語）奔波忽擾之貌。六祖壇經曰：「離道別覓道，終身不見道，波波度一生，到頭還自懊。」[囗@又]（地名）Pa^va，準陀所住之聚落名，譯曰罪惡。今之Padrama也。毘奈耶雜事三十七曰：「世尊告阿難陀曰：我今欲往波波聚落（波波，此云罪惡）。答曰：如是世尊。是時欲往俱尸那城，壯士生地，漸至波波邑。（中略）時此眾中有鍛師之子，名曰準陀，亦坐聽法。」


波波劫劫 (丁福保)

丁福保: 佛學大辭典

波波劫劫

  （雜語）波波者奔波流浪也，劫劫者汲汲不息也。類書纂要九曰：「波吒，勞苦也。勞碌奔波也。」叢林盛事下曰：「我波波吒吒出嶺來。」


波俏 (丁福保)

丁福保: 佛學大辭典

波俏

  （雜語）五燈會元：眉毛本無用，無渠底波俏。今人於事物之妍美可意。足以制勝擅場者，謂之波俏。亦作波峭。


波帝 (丁福保)

丁福保: 佛學大辭典

波帝

  （雜語）Pati，一作缽底，譯曰主。梵語雜名曰：「主，波底。」名義集二曰：「波帝，此云夫主。」起世經十曰：「諸惡法中，即得如是波帝波帝之名字也（梵語波帝，隋言人主）。」


波耶 (丁福保)

丁福保: 佛學大辭典

波耶

  （雜語）Paya，譯曰水。慧琳音義二十六曰：「波耶，此云水也，即罽賓國人呼水名也。」


波若 (丁福保)

丁福保: 佛學大辭典

波若

  （雜語）Prajn~a^，同般若。


波婆提伽 (丁福保)

丁福保: 佛學大辭典

波婆提伽

  （雜語）譯曰清淨。名義集四曰：「波婆提伽，或云梵摩，此云清淨。」


波賴他 (丁福保)

丁福保: 佛學大辭典

波賴他

  （雜語）斤兩名也。見缽羅條。


波羅末陀 (丁福保)

丁福保: 佛學大辭典

波羅末陀

  （雜語）譯曰第一義Parama^rtha，智度論四十七曰：「波羅末陀，秦言第一義。」[囗@又]（人名）真諦三藏之梵名。真諦，五代時西印度僧，景行澄明，器宇清肅，風神爽拔，悠然自遠，群藏廣部，罔不措懷。梁武帝時於寶雲殿譯經，遭亂西歸，遇風漂還廣州，譯業無輟，訖陳泰建，譯五十部。續高僧傳一曰：「拘那羅陀，陳云親依。或云波羅末陀，譯云真諦，並梵文之名字也。」


波羅越 (丁福保)

丁福保: 佛學大辭典

波羅越

  （雜語）Para^vata，譯曰鴿。佛國記：有國名達嚫僧伽藍穿大石山作之，凡有五重，第五層作鴿形，因名此寺為波羅越。波羅越者，天竺名鴿。


波羅羅 (丁福保)

丁福保: 佛學大辭典

波羅羅

  （雜語）梵語。謂重生華也。見翻譯名義集。


法子 (丁福保)

丁福保: 佛學大辭典

法子

  （雜語）凡隨順佛道，為法所資養者，謂之法子。觀無量壽經曰：「法子汝乘大乘，解第一義。」


法兄 (丁福保)

丁福保: 佛學大辭典

法兄

  （雜語）禪林之稱。受業於師為己先者，喚曰法兄。大集經十八曰：「寶女語無畏言：法兄如來出世不可思議。」


法尼 (丁福保)

丁福保: 佛學大辭典

法尼

  （雜語）修法之尼僧也。


法匠 (丁福保)

丁福保: 佛學大辭典

法匠

  （雜語）法門之匠人也。如世之工匠，能成諸器，以喻名德，能成弟子之三學也。演密鈔四曰：「如世工匠成諸器，阿闍梨法匠能匠成三乘三學法器。」西域記十二曰：「為道場之益友，誠法門之匠人也。」釋氏要覽下曰：「齊高僧僧印善講經論，稱法匠。」


法臣 (丁福保)

丁福保: 佛學大辭典

法臣

  （雜語）佛曰法王，故菩薩云法臣。安樂集下曰：「大智度論有三番解釋：第一佛是無上法王，菩薩為法臣，所尊所重唯佛世尊。」是智度論第七之文。但論文法臣作法將。


法弟 (丁福保)

丁福保: 佛學大辭典

法弟

  （雜語）為佛法修行而就師為弟子者。


法叔 (丁福保)

丁福保: 佛學大辭典

法叔

  （雜語）禪林之目。師之兄弟也。見象器箋五。


法岸 (丁福保)

丁福保: 佛學大辭典

法岸

  （雜語）入道之境也。沈約文曰：「若非積毫成仞，累爝為明，無以方軌慧門，維舟法岸。」


法性異名 (丁福保)

丁福保: 佛學大辭典

法性異名

  （雜語）大般若有十二名，真如，法界，法性，不虛妄性，不變異性，平等性，離生性，法定，法住，實際，虛空界，不思議界也。對法論七，有七名，真如，無我性，空性，無相，實際，勝義，法界也。唯識論九，有四名，勝義，真如，法界，實際也。智度論三十二，有四名，如，法性，實際，實相也。大乘止觀，有七名，自性清淨心，真如，佛性，法身，如來藏，法界，法性也。


法芽 (丁福保)

丁福保: 佛學大辭典

法芽

  （雜語）佛法之苗芽也。華嚴經二十二曰：「智山法芽，悉已清淨。」


法侶 (丁福保)

丁福保: 佛學大辭典

法侶

  （雜語）尊法之徒侶也。猶言僧侶。梁武帝文曰：「恒沙眾生皆為法侶。」


法帝 (丁福保)

丁福保: 佛學大辭典

法帝

  （雜語）佛法之帝王，即如來也。秘藏寶鑰中曰：「人王法律，法帝禁戒，事異義融。」


法度 (丁福保)

丁福保: 佛學大辭典

法度

  （雜語）法者法規，度者度量也。無量壽經下曰：「都無義理，不順法度。」


法界宮 (丁福保)

丁福保: 佛學大辭典

法界宮

  （雜語）胎藏大日如來之宮殿也，依處在摩醯首羅天。是古佛成菩提之處，具云廣大金剛法界宮。金剛喻實相智，法界為智性（即理體），即理智妙合之處也。大日經一曰：「一時薄伽梵住如來加持廣大金剛法界宮。」同疏一曰：「金剛譬實相智，（中略）法界者金剛廣大智體也。（中略）妙住之境，心王所都，故曰宮。此宮是古佛成菩提處，所謂摩醯首羅天宮。」


法音毛孔 (丁福保)

丁福保: 佛學大辭典

法音毛孔

  （雜語）俗有「法音入毛孔，遠為菩提因」之語。是涅槃經九所說「佛所說大涅槃光。入於一切眾生毛孔。眾生雖無菩提之心而能為作菩提因。」文之取意也。


法家 (丁福保)

丁福保: 佛學大辭典

法家

  （雜語）猶言佛門。


法座 (丁福保)

丁福保: 佛學大辭典

法座

  （雜語）禪林演法之座（即須彌座）謂之法座。法華經序品曰：「即於法座上跏趺坐三昧。」沈約文曰：「塗出玉門，法座非遠。」


法務 (丁福保)

丁福保: 佛學大辭典

法務

  （雜語）事法之業務也。又佛法上之業務也。華嚴經八十曰：「普解世間諸法務。」唐僧傳（慧暠傳）曰：「既達成都，大弘法務。」


法將 (丁福保)

丁福保: 佛學大辭典

法將

  （雜語）佛法之大將，高德之於弟子，如大將之於軍。彌勒下生經曰：「大智舍利弗能隨佛轉法輪，佛法之大將。」大方廣十輪經七曰：「常住清淨國法將之住處。」智度論二曰：「大師法將各自別離，當可奈何？」同七曰：「佛為法王，菩薩為法將，所尊所重，唯佛世尊。」西域記十二曰：「印度學人咸仰盛德，既曰經笥，亦稱法將。」寄歸傳三曰：「大師影謝，法將隨亡。」五教章上曰：「此上十家諸德，並是當時法將。」


法梁 (丁福保)

丁福保: 佛學大辭典

法梁

  （雜語）佛法之棟梁也。尊勝陀羅尼經曰：「真是佛子，持法棟梁。」


法眾 (丁福保)

丁福保: 佛學大辭典

法眾

  （雜語）順佛法之眾也。即出家五眾之總稱。圓覺經曰：「願為諸來一切法眾，重宣法王圓滿覺性。」寄歸傳一曰：「若泛為俗侶，但略言其禁，局提法眾，遂廣彰乎七篇。」


法華 (丁福保)

丁福保: 佛學大辭典

法華

  （雜語）法華經也。又法華宗也。


法華八年 (丁福保)

丁福保: 佛學大辭典

法華八年

  （雜語）據三論法相兩家之說，則法華為佛七十五歲以後之說法，八十入滅，則為足五年之說法（法華義疏七，法華玄贊九）。然台家謂由七十二歲始說至八十歲為足八年云：是據法界性論十二年說阿含，三十年說大品等，八年說法華之說。法界性論為菩提流支著，今已不傳。


法華持者 (丁福保)

丁福保: 佛學大辭典

法華持者

  （雜語）一心持誦法華經者。


法雲 (丁福保)

丁福保: 佛學大辭典

法雲

  （雜語）喻佛法之涵蓋一切也。華嚴經曰：「不壞法雲，遍覆一切。」


法談 (丁福保)

丁福保: 佛學大辭典

法談

  （雜語）法義之談話也。又言說法，讚嘆，談義等。淨土門一家多用此目，如高僧傳十科中之唱導是。


法聲 (丁福保)

丁福保: 佛學大辭典

法聲

  （雜語）說妙法之音聲也。賢愚經十三曰：「五百群雁愛敬法聲，即共飛來。」


治生產業 (丁福保)

丁福保: 佛學大辭典

治生產業

  （雜語）謂日常之生業也。楞嚴經長水疏一下曰：「一心真如，及生滅相，無二無別。即三明一，即一論三，故得治生產業皆與實相不相違背。」


盲 (丁福保)

丁福保: 佛學大辭典

盲

  （雜語）盲人也。


盲跛 (丁福保)

丁福保: 佛學大辭典

盲跛

  （雜語）言師無慧解，如盲人。弟子無行業如跛者也。止觀五曰：「自非法器，復闕匠他。盲跛師徒，二俱隨落。瞽蹶夜遊，甚可憐愍。」


知解宗 (丁福保)

丁福保: 佛學大辭典

知解宗

  （雜語）但以多知多解為宗者。六祖壇經曰：「汝向去有把茆蓋頭，也只成個知解宗徒。」法眼大師曰：「古人授記人，終不錯。如今立知解為宗，即荷澤是也。」黃檗曰：「我此禪宗，從上相承已來，不曾教人求知求解。」


知與智之別 (丁福保)

丁福保: 佛學大辭典

知與智之別

  （雜語）禪源諸詮三曰：「空宗以分別為知，無分別為智，智深知淺，性宗以能證聖理之妙慧為智，以該於理智通於凡聖之靈性為知，知通智局。」同二曰：「智局於聖，不通於凡。知即凡聖皆有，通於理智。」


知識眾 (丁福保)

丁福保: 佛學大辭典

知識眾

  （雜語）多數之知友也。


社中 (丁福保)

丁福保: 佛學大辭典

社中

  （雜語）凡結眾講磨道學者曰社中。見象器箋五。


社伽 (丁福保)

丁福保: 佛學大辭典

社伽

  （雜語）譯曰眾生。


空中淚下 (丁福保)

丁福保: 佛學大辭典

空中淚下

  （雜語）翻譯名義集曰：「阿含說舍利弗涅槃時，無色界天空中淚下如春細雨。」


空生空死 (丁福保)

丁福保: 佛學大辭典

空生空死

  （雜語）止觀十下曰：「空生空死，唐棄一期。」享空生而空死也。與醉生夢死同。


空有二論 (丁福保)

丁福保: 佛學大辭典

空有二論

  （雜語）二觀本為破二執之一具佛法，故無論何宗，不失此意，然於自他宗對抗之上，有以空門空觀為主而立者，有以有門有觀為主而立者。即在小乘，一切有部宗為有門有觀，成實宗為空門空觀。特在大乘，如法相宗有門與三論宗空門之爭，尤為著者。佛滅後一千載，印度之護法清辨二菩薩出，護法依彌勒之瑜伽論，釋成唯識論，而張妙有之義（是法相宗）。清辨依龍樹之中觀論（三論之一）著掌珍論，而立真空之理（是三論宗）。佛地論四曰：「菩薩藏，佛滅後千載已前一味。千載已後，興空有二論。」寄歸傳一述印度之大乘曰：「所云大乘，不過二種：一則中觀，二乃瑜伽。中觀則俗有真空，體虛如幻。瑜伽則外無內有，事皆唯識。斯並咸遵聖教，孰是孰非？同契涅槃，何真何偽？意在斷除煩惑，拔濟眾生，豈欲廣致紛紜，重增沈結！」


空門子 (丁福保)

丁福保: 佛學大辭典

空門子

  （雜語）謂僧徒也。釋氏要覽上曰：「智度論云：涅槃有三門：一空門，二無相門，三無作門。何者空門？謂觀諸法，無我我所，諸法從因緣生。無作者受者，是名空。今出家人，由此門入涅槃宅，故號空門子。」


空拳 (丁福保)

丁福保: 佛學大辭典

空拳

  （雜語）空手作拳以誑小兒也。寶積經九十曰：「如以空拳誘小兒，示言有物令歡喜，開手拳空無所見，小兒於此復號啼。如是諸佛難思議，善巧調伏眾生類，了知法性無所有，假名安立示世間。」智度論二十曰：「我坐道場時，智慧不可得。空拳誑小兒，以度於一切。」證道歌曰：「空拳指上生實解。」梵Riktamus!t!i。


空無我聲 (丁福保)

丁福保: 佛學大辭典

空無我聲

  （雜語）極樂八功德池之波聲，說空無我之妙法。無量壽經上曰：「波揚無量自然妙聲，（中略）或寂靜聲，空無我聲。」


空觀破怖畏 (丁福保)

丁福保: 佛學大辭典

空觀破怖畏

  （雜語）小乘有魔鬼等之怖畏時，以三念八念破之。大乘修空觀破之。但大乘中有相違，顯教觀豁虛無物為空，本來無物，則誰為能障，誰為所障。密教不然，觀我之身口意，與佛之身口意，魔之身口意，平等而周遍於法界，泯此中自他能所之相，為不二一如也。


竺 (丁福保)

丁福保: 佛學大辭典

竺

  （雜語）姓也。取天竺之竺，其人為天竺之產，故稱為竺，如竺曇摩騰，竺曇無蘭是也。又以天竺之人為師，亦稱為竺，如竺佛念，竺道生是也。而晉道安唱釋姓，由是我國之沙門皆稱為釋，以釋迦為沙門一般之師也。開元錄二曰：「沙門竺曇摩羅察，晉言法護。（中略）年八歲出家，事外國沙門竺高座為師，遂稱竺姓。」（秦晉已前，沙門多隨師稱姓，後因彌天道安道總稱釋氏）。


竺土 (丁福保)

丁福保: 佛學大辭典

竺土

  （雜語）天竺之國土也。


者裡 (丁福保)

丁福保: 佛學大辭典

者裡

  （雜語）祖庭事苑二曰：「這裡。這，當作者，指事之辭也。這，三蒼詁訓云：古文同適字，之石切。又舊韻誕彥二音，唯禪錄作之也切。皆沿襲所致。」


肩次 (丁福保)

丁福保: 佛學大辭典

肩次

  （雜語）又名肩下，下肩。即接肩而著於下位之稱。百丈清規五曰：「副參[這-言+(替-曰+貝)]向前接聯參頭肩次，伺住持至。」


臥 (丁福保)

丁福保: 佛學大辭典

臥

  （雜語）梵語S/aya，睡眠之意。四威儀之一。說見臥法條。


臥法 (丁福保)

丁福保: 佛學大辭典

臥法

  （雜語）比丘眠臥之法。右脅臥，累足，法衣覆身，思想正也。摩得勒伽論六曰：「初夜過，四疊鬱多羅僧敷卷疊僧伽梨為枕。右脅臥，腳腳相累。不得散手腳，不得散亂心，不得散亂衣。作明相正念，起想思惟，然後眠。至後夜，疾疾起，經行，坐，除去睡蓋。」釋氏要覽下曰：「寶雲經云：欲臥，身向右邊累足。以法衣覆身，正念正知，起明了想，但為長養諸根大種故。瑜伽論問云：何緣右脅而臥？答：與師子王法相似。」


舍利代用品 (丁福保)

丁福保: 佛學大辭典

舍利代用品

  （雜語）舍利既有米粒之名，則可以米為舍利。又如意寶珠金輪咒王經曰：「若無舍利以金銀琉璃水精馬腦玻璃眾寶等造作舍利。（中略）行者無力者，即至大海邊，拾清淨砂石即為舍利。亦用藥草竹木根節造作舍利。」


舍利弗瞋恚氣分 (丁福保)

丁福保: 佛學大辭典

舍利弗瞋恚氣分

  （雜語）智度論二謂「如舍利弗有瞋恚餘習，佛由禪定起經行，羅[目*侯]羅從佛，佛問羅[目*侯]羅：何故羸瘦？羅[目*侯]羅以偈答佛：若人食油則得力，若食蘇者得好色，食麻滓菜無色力，大德世尊當自知。佛問羅[目*侯]羅眾中誰為上座？羅[目*侯]羅答和上舍利弗。佛言舍利弗食不淨食。爾時舍利弗轉聞是語，即時吐食，自作誓言：從今日不復受人請。是時波斯匿王與長者須達多等來詣舍利弗所，告舍利弗，佛不以無事受人請，大德舍利弗復不受請，我等白衣，云何當得大信清淨？舍利弗言：我大師佛言，舍利弗食不淨食，今不得受人請。於是波斯匿王等至佛所，白佛言：佛不常受人請，舍利弗復不受請，我等云何心得大信，願佛敕舍利弗還受人請。佛言：此人心堅，不可移轉。佛爾時引本生因緣。昔有一國王，為毒蛇所嚙，王時欲死，呼諸良醫令治蛇毒。時諸醫多言還令蛇[口*數]，毒氣乃盡。是時諸醫各說咒術。齧王之蛇，即來王所。諸醫積薪燃火，敕蛇還[口*數]汝毒，若不然，當入此火。毒蛇思惟，我既吐毒，云何還[口*數]？寧此劇死。思惟定心，即時入火。爾時毒蛇，舍利弗是，世世心堅不可動。」


舍帝 (丁福保)

丁福保: 佛學大辭典

舍帝

  （雜語）又作舍搪。八中洲之。譯曰諂。俱舍光記十一曰：「舍帝，此云諂。」瑜伽倫記一下曰：「舍搪，此云舍諂。」梵S/a^t!hya者，誑也。


舍脂 (丁福保)

丁福保: 佛學大辭典

舍脂

  （雜語）S/aci，又作舍支，設施。可愛之義，研之義。慧苑慧琳共以為月之別名者，誤也。月之梵名為S/as/in。舍脂者，帝釋夫人之名。因名帝釋曰舍脂缽低S/acipati，雜阿含四十曰：「彼釋提桓因，名舍脂缽低。佛告比丘：彼阿修羅女，名曰舍脂，為天帝釋第一天后。是故帝釋名舍脂缽低。」玄應音義二十五曰：「設支，舊言舍脂，此云能縛。謂女人若可愛，能生男子染著，通名設支。」慧苑音義一曰：「舍支，正云設施，謂月之別名。帝釋夫人，取為號也。」華嚴經一曰：「帝釋夫人，阿修羅女，名曰舍支，於一音中出千種音。」慧琳音義二十六曰：「舍支，月之別名，阿修羅三女，帝釋夫人，古云淨量。」


花 (丁福保)

丁福保: 佛學大辭典

花

  （雜語）梵語曰補逝波Pus!pa花為六種供物之一。表萬行開敷而莊嚴佛果也。大日經疏八曰：「花者，是從慈悲生義。即是淨心種子於大悲胎藏中，萬行開敷莊嚴佛菩提樹，故說為花。」以六種供具配於六波羅蜜，則花當於忍辱波羅蜜。以華有柔軟之德，使人心緩和故也。諸經要集四華香緣詳說以花供養之功德。花經中多作華字。


初曰分 (丁福保)

丁福保: 佛學大辭典

初曰分

  （雜語）一日分三時：曰初日分，中日分，後日分。金剛經曰：「初日分以恒河沙等身布施，中日分復以恒河沙等身布施，後日分亦以恒河沙等身布施。」


初更 (丁福保)

丁福保: 佛學大辭典

初更

  （雜語）又曰一更。見五更條。


初夜 (丁福保)

丁福保: 佛學大辭典

初夜

  （雜語）晝夜六時之一。又，初夜之勤行，單曰初夜。見六時條。


初夜之鐘 (丁福保)

丁福保: 佛學大辭典

初夜之鐘

  （雜語）報初夜勤行之鐘也。


初發心時便成正覺 (丁福保)

丁福保: 佛學大辭典

初發心時便成正覺

  （雜語）晉華嚴經梵行品曰：「初發心時便成正覺，知一切法真實之性，具足慧身不由他悟。」是為顯華天兩宗圓頓極意之經文。然華天於此文異其義，天台謂初發心者初住也，便成正覺者，破一分無明而現八相成佛之作用也，是為圓教初住成佛之意。華嚴謂若約於寄位而顯，則始自十信乃至佛地，雖有六位不同，然得一位隨得一切位，相即相入，主伴圓融，故於經中十信之滿位得一切位及佛地，此謂之信滿成佛。是於初心成究竟之正覺也。


初會 (丁福保)

丁福保: 佛學大辭典

初會

  （雜語）法會之初度也。無量壽經上曰：「彼佛初會，聲聞眾數不可稱計，菩薩亦然。」彌陀佛之初會也。


表示 (丁福保)

丁福保: 佛學大辭典

表示

  （雜語）發表示他也。寶積經三十四曰：「諸佛無能說，稱歎及表示。」大日經疏七曰：「一切法離一切法，故不可表示，不可授人。」


金光明四天王護國 (丁福保)

丁福保: 佛學大辭典

金光明四天王護國

  （雜語）金光明最勝王經四天王護國品曰：「爾時四天王即從座起，偏袒右肩，右膝著地，合掌恭敬，白佛言：世尊！此金光明最勝王經，於未來世，若有國土城邑聚落山林曠野，隨所至處流布之時。若彼國王於此經典，至心聽受稱嘆供養，（中略）以是因緣，我護彼王及諸人眾，皆令安穩遠離憂苦，增益壽命，威德具足」。


金字經 (丁福保)

丁福保: 佛學大辭典

金字經

  （雜語）以金泥所寫之經文也。


金色 (丁福保)

丁福保: 佛學大辭典

金色

  （雜語）黃金之色也。


金步 (丁福保)

丁福保: 佛學大辭典

金步

  （雜語）譯曰頂。天竺之姓氏。續高僧傳二曰：「金步此云頂也，謂如孔雀之頂，彼國以為貴姓。」梵Kambu。


金言 (丁福保)

丁福保: 佛學大辭典

金言

  （雜語）世尊之言語，云金言。大法炬陀羅尼經九曰：「即是世尊金言教誨。」梁僧傳（經師論）曰：「金言有譯，梵響無授。」十二門論宗致義記上曰：「龍猛位登極喜，應非金言。」


金姿 (丁福保)

丁福保: 佛學大辭典

金姿

  （雜語）金色之姿。即佛身也。


金剛王 (丁福保)

丁福保: 佛學大辭典

金剛王

  （雜語）金剛中之最勝者，云金剛王。猶言牛中之最勝者，為牛王也。楞嚴經四曰：「清淨圓滿，體性堅凝。如金剛王，常住不壞。」


金剛句 (丁福保)

丁福保: 佛學大辭典

金剛句

  （雜語）讚歎佛十頌之句也。又曰金剛句偈，金剛讚，金剛諷詠。大日經七曰：「又以持金剛殊勝之諷詠供養佛菩薩，當得速成就。即說執金剛阿利沙偈曰：無等無所動，平等堅固法，悲愍流轉者，攘奪眾苦患，（中略）不染一切趣，三界無所依（云云）。」此讚有十頌，名金剛句等。


金剛怒目 (丁福保)

丁福保: 佛學大辭典

金剛怒目

  （雜語）薛道衡遊鍾山開善寺。謂小僧曰：金剛何為怒目？菩薩何為低眉？答曰：金剛怒目，所以降伏四魔。菩薩低眉，所以慈悲六道。


金剛經則即二字 (丁福保)

丁福保: 佛學大辭典

金剛經則即二字

  （雜語）宋趙彥衛雲麓漫鈔曰：金剛經中有即則二字。高麗大安六年，以義天之祖名稷，故易即為則。壽昌元年，刊於大興王寺。後從沙門德詵則喻之請，仍還本文，而以則音呼之。愚按則即二字，聲近義通，在儒書亦有互用者，詳見高郵王氏經傳釋詞。


金剛語言 (丁福保)

丁福保: 佛學大辭典

金剛語言

  （雜語）不出聲而默誦經文也。攝真實經下曰：「持真言時，住心凝寂，口習真言，唯自耳聞勿令他解。心中觀想一一梵字，了了分別，無令錯謬。持習之時不遲不速，是即名為金剛語言。」


金粟 (丁福保)

丁福保: 佛學大辭典

金粟

  （雜語）謂粟之色黃如金也。


金塵 (丁福保)

丁福保: 佛學大辭典

金塵

  （雜語）黃金之麈片，能自由通行於體中者，為微之七倍，極微之四十九倍。


金薩 (丁福保)

丁福保: 佛學大辭典

金薩

  （雜語）金剛薩埵之略。


金唄 (丁福保)

丁福保: 佛學大辭典

金唄

  （雜語）如言金口。唄為梵音之頌聲。止觀五下曰：「密覆金唄，莫令盜貝。」


長世 (丁福保)

丁福保: 佛學大辭典

長世

  （雜語）久長之世。行事鈔上一曰：「引誤後世，罪流長世。」


長板 (丁福保)

丁福保: 佛學大辭典

長板

  （雜語）謂禪林長打雲板也。於齋時鳴之。見象器箋十八。


門 (丁福保)

丁福保: 佛學大辭典

門

  （雜語）人家之門口也。具差別與趣入之兩義。於法有種種之差別。能使人趣入涅槃，故指經中法為門。淨土論註下曰：「門者入出義也。」大乘義章一曰：「門別不同，故名為門，又能通人趣入名門。」四教儀一曰：「門者以能通為義，佛教所詮正四句法，通行人至真性實相之理，故名為門。」


門門不同 (丁福保)

丁福保: 佛學大辭典

門門不同

  （雜語）應眾生之機，而佛之教法有不同也。般舟讚曰：「一切如來設方便，亦同今日釋迦尊。隨機說法皆蒙益，各得悟解入真門。門門八萬四，為滅無明果業因。」


門門見佛 (丁福保)

丁福保: 佛學大辭典

門門見佛

  （雜語）般舟讚曰：「教門非一，但為我等倒見凡夫，若能依教修行者，則門門見佛，得生淨土。」


門侶 (丁福保)

丁福保: 佛學大辭典

門侶

  （雜語）如言門徒。門弟子也。唐僧傳（智脫傳）曰：「彫琢門侶，無輟于時。」


門流 (丁福保)

丁福保: 佛學大辭典

門流

  （雜語）與門派門葉同。一門之流義也。


門首 (丁福保)

丁福保: 佛學大辭典

門首

  （雜語）又作門主，一門之上首也。


門徒 (丁福保)

丁福保: 佛學大辭典

門徒

  （雜語）謂受師教之門弟子也。日知錄曰：「今江南尚有門徒之稱，或云門眷。」按，晉書唐彬傳，東海閻德，門徒甚眾。獨目彬為廊廟材。北史李密傳，師事國子助教包愷，愷門徒皆出其下。南史宋文帝紀，上好儒雅，命何承天立史學，謝元立文學，各聚門徒。江左風俗，於斯為盛。梵摩喻經曰：「其諸門徒，賭師盡虔。」髻珠菩薩修行分經曰：「有德業者，多蓄門徒，不時教誨。」[囗@又]在家之檀越曰門徒。真宗常言之門徒是也。成實論三曰：「家慳謂惜門徒家不欲別人識，恐失己利故。」


陀鄰尼 (丁福保)

丁福保: 佛學大辭典

陀鄰尼

  （雜語）同陀羅尼。


陀鄰尼缽 (丁福保)

丁福保: 佛學大辭典

陀鄰尼缽

  （雜語）Dha^ran!ipada，陀鄰尼即陀羅尼。缽者缽吒之略，譯曰句。陀羅尼之語句也。


阿[口*耶]哪 (丁福保)

丁福保: 佛學大辭典

阿[口*耶]哪

  （雜語）又作阿耶耶。忍痛之聲也。見禪林句集乾。


阿乞叉野句勢 (丁福保)

丁福保: 佛學大辭典

阿乞叉野句勢

  （雜語）Aks!ayakos/a，又曰惡乞叉也句勢，譯言無盡藏。仁王經良賁疏下三曰：「阿乞叉野句勢：阿者無也，乞叉野者盡也，句勢者藏也，無盡藏也。」仁王經道場念誦儀軌曰：「惡乞叉也句勢：惡，梵本云此是；阿字，此翻為無；乞叉也，此翻云盡；句勢此云藏，即無盡藏也。」


阿奴謨柁 (丁福保)

丁福保: 佛學大辭典

阿奴謨柁

  （雜語）Anumoda，譯曰隨喜。辭別施主時之詞。見寄皈傳一。


阿由多 (丁福保)

丁福保: 佛學大辭典

阿由多

  （雜語）Ayuta，又作阿庾多。數名。本行集經十二曰：「阿由多，隋言數十億也。」慧苑音義下曰：「阿庾多者，當此方一兆之名也。」俱舍論十二列五十二數中之第十數名。


阿目佉 (丁福保)

丁福保: 佛學大辭典

阿目佉

  （雜語）又作阿牟伽，阿謨伽。譯曰不空。見阿牟伽條。


阿夷 (丁福保)

丁福保: 佛學大辭典

阿夷

  （雜語）阿梨耶A^rya之訛略。譯曰尊者，聖者。飾宗記十曰：「阿夷翻尊者或聖者，今阿夷者略也。僧祇律中，阿梨耶僧聽，即是也。」[囗@又]（人名）悉達多太子之阿私陀仙人之別名。法顯傳曰：「阿夷相太子處。」大部補註五曰：「阿夷亦云阿私陀，此云無比，又云端正也。」


阿字具四用 (丁福保)

丁福保: 佛學大辭典

阿字具四用

  （雜語）阿字有四種功用。大疏七謂：「如來真言於一一言皆具能成就一切義利，一一名中亦具能成就一切義利，一一成立相中亦具能成就一切義利，且舉三昧耶真言：最初阿字以本不生義故，即有『息災用』，以本不生故，一切功德具足無缺，即有『增益用』，以本不生故，無量過失殄滅無餘，即有『降伏用』，更無一法出此本不生者，即有『攝召用』，如是本不生中無所有功，即能成辦一切諸事如阿字者，餘一一字亦如是。」


阿字為月輪種子 (丁福保)

丁福保: 佛學大辭典

阿字為月輪種子

  （雜語）三密觀觀阿字為月輪，是阿字本不生之法有理智，智之本不生為現覺諸法本體不生之智，以此義故，智月之種子用阿字也。見護身法鈔。


阿伽目陀 (丁福保)

丁福保: 佛學大辭典

阿伽目陀

  （雜語）數名。譯曰數千萬柿。見本行集經十二。


阿沙妃麼洗 (丁福保)

丁福保: 佛學大辭典

阿沙妃麼洗

  （雜語）譯曰四月。


阿制單闍耶 (丁福保)

丁福保: 佛學大辭典

阿制單闍耶

  （雜語）Ajitan~jaya，譯曰無能勝。最勝之義。大日經疏十曰：「阿誓單闍耶，無能勝也，闍耶是勝，阿是無。」


阿呵呵 (丁福保)

丁福保: 佛學大辭典

阿呵呵

  （雜語）Ahaha，笑聲。阿者發語辭。見碧岩著語。


阿拘盧奢 (丁福保)

丁福保: 佛學大辭典

阿拘盧奢

  （雜語）譯曰罵。見文句記八之四。梵Akros/a。


阿剌剌 (丁福保)

丁福保: 佛學大辭典

阿剌剌

  （雜語）見阿喇喇條。


阿耶底柯 (丁福保)

丁福保: 佛學大辭典

阿耶底柯

  （雜語）仙人名。毒藥之師。見飾宗記四本。


阿耶羅 (丁福保)

丁福保: 佛學大辭典

阿耶羅

  （雜語）A^ya^na，譯曰觀。觀經嘉祥疏曰：「阿耶羅，此云觀，觀是觀見，亦是觀行，亦是觀察。」


阿迦奢 (丁福保)

丁福保: 佛學大辭典

阿迦奢

  （雜語）A^ka^s/a，譯曰虛空。見大日經疏十三。


阿修羅居大海邊 (丁福保)

丁福保: 佛學大辭典

阿修羅居大海邊

  （雜語）法華文句五曰：「阿修羅有二種：鬼道攝者居大海邊，畜生道攝者居大海底。」智度論十曰：「阿修羅，惡心鬥諍，而不破戒，大修施福，生在大海邊住。」


阿娑弭 (丁福保)

丁福保: 佛學大辭典

阿娑弭

  （雜語）譯曰無等。出於大日經疏十三。與阿娑磨同。


阿娑摩補多 (丁福保)

丁福保: 佛學大辭典

阿娑摩補多

  （雜語）Asama^pta，譯曰無盡。見大日經疏十四。


阿師 (丁福保)

丁福保: 佛學大辭典

阿師

  （雜語）阿者發語辭，如阿誰阿娘之類。師者師匠。碧巖著語曰：「多口阿師。」


阿耆毘伽 (丁福保)

丁福保: 佛學大辭典

阿耆毘伽

  （雜語）A^jv[uuml]ka，譯曰邪命。以邪法生活之義。見本行集經四十五，名義集六。


阿芻婆 (丁福保)

丁福保: 佛學大辭典

阿芻婆

  （雜語）Aks!obhya，又作阿[門@(人/(人*人))]婆。數名。俱舍論十二列五十二數中之第二十數名。本行集經十二曰：「阿芻婆，隋言數千兆也。」慧琳音義四十七曰：「阿[門@(人/(人*人))]婆，西方數名，此方萬載之數也。」


阿奢也 (丁福保)

丁福保: 佛學大辭典

阿奢也

  （雜語）As/aya，譯曰心性。大日經疏十曰：「阿奢也，心性也。謂彼先世所習行，諸根性欲。」


阿梨呵 (丁福保)

丁福保: 佛學大辭典

阿梨呵

  （雜語）Arihan，阿羅漢之誤用。坐禪三昧經上曰：「阿梨呵：阿梨，秦言賊。呵言殺。」


阿缽羅[口*底]訶諦 (丁福保)

丁福保: 佛學大辭典

阿缽羅[口*底]訶諦

  （雜語）Apratihata，譯曰無對，無比力。見大日經疏九。


阿喇喇 (丁福保)

丁福保: 佛學大辭典

阿喇喇

  （雜語）細語不休之意。又作阿剌剌。如韓文所謂「持被入直三省，丁寧顧婢子，語剌剌不能休。」即其例也。又恐怖或驚駭之意。如金陵報寧語錄三所謂「東西南北，土曠人稀，天上天下，唯我獨尊，阿喇喇。」之類是也。又散見於禪林類聚第十七刀劍門等。


阿嵐婆蘇都 (丁福保)

丁福保: 佛學大辭典

阿嵐婆蘇都

  （雜語）A^rambha-vastu，風名。譯曰發事。見大威德陀羅尼經十五。


阿跋多羅 (丁福保)

丁福保: 佛學大辭典

阿跋多羅

  （雜語）Avata^ra，譯曰無上，入。楞伽經註曰：「阿跋多羅，華言無上，亦云入。」


阿跋度路柘那 (丁福保)

丁福保: 佛學大辭典

阿跋度路柘那

  （雜語）譯曰不要語。見四阿含暮抄上。


阿僧企耶 (丁福保)

丁福保: 佛學大辭典

阿僧企耶

  （雜語）又作阿僧祇耶。阿僧祇之新稱。見阿僧祇條。


阿僧祇 (丁福保)

丁福保: 佛學大辭典

阿僧祇

  （雜語）Asam%khya，舊稱阿僧祇。譯曰無數。或作無央數。印度數目名。智度論曰：「僧祇秦言數，阿秦言無。」新稱阿僧企耶。譯曰無央數。玄應音義二十四曰：「阿僧企耶，此云無央數。舊言阿僧祇，訛略也。」按阿僧祇為數之極。以萬萬為億萬億為兆計之。一阿僧祇凡一千萬萬萬萬萬萬萬萬兆。梵，又，Asam%khyeya。


阿鼻大城 (丁福保)

丁福保: 佛學大辭典

阿鼻大城

  （雜語）阿鼻地獄廣漠，非凡力所得脫出，其堅固如大城也。見三界義。


阿摩 (丁福保)

丁福保: 佛學大辭典

阿摩

  （雜語）Amba^，譯曰母。名義集二曰：「阿摩，此云女母。」


阿羯羅 (丁福保)

丁福保: 佛學大辭典

阿羯羅

  （雜語）譯曰境。心識依動之場處，如耳之於聲，目之於色。聲與色，是耳與目之境。唯識了義燈五本曰：「阿羯羅，云境。」梵A^ga^ra。


阿遮一睨 (丁福保)

丁福保: 佛學大辭典

阿遮一睨

  （雜語）不動尊左目眇，故曰一睨。見不動條。


阿盧漢 (丁福保)

丁福保: 佛學大辭典

阿盧漢

  （雜語）譯曰殺賊。殺害煩惱賊之義。嘉祥之觀經疏下曰：「天竺三相近：阿羅訶Arhat翻應供，阿羅漢Aruhan翻無生，阿盧漢Arihan翻禁賊。」參照羅漢條。


阿縛遮羅 (丁福保)

丁福保: 佛學大辭典

阿縛遮羅

  （雜語）譯曰市廛。見玄應音義二十三，唯識演秘四末。梵Avacara。


阿彌 (丁福保)

丁福保: 佛學大辭典

阿彌

  （雜語）阿彌陀佛之略。


阿彌陀佛本名 (丁福保)

丁福保: 佛學大辭典

阿彌陀佛本名

  （雜語）日本安然之說，引證梵語禮讚，謂阿彌陀佛之本名為觀自在王如來。以無量壽佛，無量光佛為其德稱。見觀音條。


阿濕縛婆 (丁福保)

丁福保: 佛學大辭典

阿濕縛婆

  （雜語）As/vaka，譯曰蘇息處。見大日經疏三。


阿藍磨 (丁福保)

丁福保: 佛學大辭典

阿藍磨

  （雜語）見阿羅磨條。


阿羅波遮那 (丁福保)

丁福保: 佛學大辭典

阿羅波遮那

  （雜語）見阿羅婆遮那條。


阿羅蜜 (丁福保)

丁福保: 佛學大辭典

阿羅蜜

  （雜語）Harmita，譯曰遠離。智度論五十三曰：「阿羅蜜，秦言遠離。波羅蜜，秦言度彼岸。此二言相近，義相會，故以阿羅蜜釋波羅蜜。」


阿難有三人 (丁福保)

丁福保: 佛學大辭典

阿難有三人

  （雜語）法華文句一之上曰：「正法念經，明三阿難：阿難陀，此云歡喜，持小乘藏。阿難跋阤（A^nandabhadra）此云歡喜賢，受持雜藏。阿難娑伽（A^nandasa^gara）此云歡喜海，持佛藏。」華嚴玄談八引集法經出阿難，阿難跋阤，阿難迦羅三人。探玄記二引阿闍世王懺悔經舉阿難陀，阿難跋阤，阿難娑伽羅三人。


阿難陀夜叉 (丁福保)

丁福保: 佛學大辭典

阿難陀夜叉

  （雜語）譯曰白牙。見孔雀王咒經上。


阿難密號 (丁福保)

丁福保: 佛學大辭典

阿難密號

  （雜語）胎藏界曼陀羅鈔三曰：「阿難密號集法金剛。」


阿囉婆娑 (丁福保)

丁福保: 佛學大辭典

阿囉婆娑

  （雜語）譯曰光明。見華嚴疏鈔八。


阿毘左囉 (丁福保)

丁福保: 佛學大辭典

阿毘左囉

  （雜語）與阿毘遮嚕迦同。


阿毘遮嚕迦 (丁福保)

丁福保: 佛學大辭典

阿毘遮嚕迦

  （雜語）Abhica^raka，又作阿毘拓[口*留]迦，阿毘左[口*留]迦。譯曰調伏，降伏。縛一切萬物使不自在之意。


阿犍多 (丁福保)

丁福保: 佛學大辭典

阿犍多

  （雜語）Agantuka，譯曰客比丘食。見善見律第六。


阿轆轆地 (丁福保)

丁福保: 佛學大辭典

阿轆轆地

  （雜語）阿者助語。轆轆者車軌之道，運轉自在之義。碧巖集五十三則評云：「丈云：我適來哭，如今卻哭。看他悟後，阿轆轆地，羅籠不住，自然玲瓏。」是即示無礙自由圓轉自在之境界之意。與所謂轉轆轆地同義。


雨乞 (丁福保)

丁福保: 佛學大辭典

雨乞

  （雜語）旱時，依修法乞降雨也。又曰請雨，或曰祈雨。古自印度行之，海龍王經，大雲經請雨品，大雲輪請雨經等說此法。皆請龍王，又誦孔雀王經。支那日本廣行之。


雨花 (丁福保)

丁福保: 佛學大辭典

雨花

  （雜語）又作雨華。大同坊雲花寺，大歷初，僧儼講經，天雨花，至地咫尺而滅。夜有光燭室。敕改為雲華。見酉陽雜俎。


雨曼陀羅華 (丁福保)

丁福保: 佛學大辭典

雨曼陀羅華

  （雜語）法之奇瑞。自天降曼陀羅華也。法華經分別功德品曰：「佛說是諸菩薩摩訶薩得大法利時，於虛空中，雨曼陀羅華摩訶曼陀羅華，以散無量百千萬億寶樹下師子座上諸佛。」佛說阿彌陀經曰：「晝夜六時，雨天曼陀羅華。」


雨期 (丁福保)

丁福保: 佛學大辭典

雨期

  （雜語）謂夏三月也，見安居條。


青心 (丁福保)

丁福保: 佛學大辭典

青心

  （雜語）靜慮之略字。採靜之青，採慮之心也。


青原米價 (丁福保)

丁福保: 佛學大辭典

青原米價

  （雜語）與廬陵米價同。見廬陵米價條。


青蓮第一 (丁福保)

丁福保: 佛學大辭典

青蓮第一

  （雜語）涅槃經二十四曰：「如水生花中青蓮華為最，不放逸法亦復如是。」智度論二十七曰：「一切蓮華中，青蓮為第一。一切陸生華，須曼色第一。」


青蓮華尼 (丁福保)

丁福保: 佛學大辭典

青蓮華尼

  （雜語）梵曰鬱[犮/皿]羅華比丘尼。常向貴人之婦女而讚出家。見智度論十三。


非人施行 (丁福保)

丁福保: 佛學大辭典

非人施行

  （雜語）於窮民乞兒施米錢也。


非常 (丁福保)

丁福保: 佛學大辭典

非常

  （雜語）猶言無常，謂世相之無常也。無量壽經上曰：「見老病死悟世非常。」四十二章經曰：「佛言：觀天地念非常，觀世界念非常。」


非想八萬劫 (丁福保)

丁福保: 佛學大辭典

非想八萬劫

  （雜語）非想天之定命為八萬劫也。俱舍論世間品曰：「無色四天，從下如次，二四六八萬劫。」


非想快樂 (丁福保)

丁福保: 佛學大辭典

非想快樂

  （雜語）非想天在三界之頂上，為果報最勝之處。外道以為究竟之涅槃。


非學者 (丁福保)

丁福保: 佛學大辭典

非學者

  （雜語）對學者之稱。作大小乘學者，故云學者。反是則曰非學者。


信受奉行 (丁福保)

丁福保: 佛學大辭典

信受奉行

  （雜語）信受如來所說之法而奉行之也。諸經之終多有斯語。見奉行條。


信明 (丁福保)

丁福保: 佛學大辭典

信明

  （雜語）信忍證明其事也。無量壽經上曰：「幸佛信明，是我真證。」


信教自由 (丁福保)

丁福保: 佛學大辭典

信教自由

  （雜語）人民信奉何教。悉聽自由。政府不以威力強制之也。


信藏 (丁福保)

丁福保: 佛學大辭典

信藏

  （雜語）信心含藏一切之功德，故云信藏。華嚴經一曰：「信藏解脫門。」


便同彌勒 (丁福保)

丁福保: 佛學大辭典

便同彌勒

  （雜語）淨土之行者，於信之一念，便同彌勒菩薩到阿惟越致之位也。教行信證信卷末曰：「王日休云：不退轉者，梵語謂之阿惟越致。法華經謂彌勒菩薩所得報地也。一念往生便同彌勒。佛語不虛。」


剎海 (丁福保)

丁福保: 佛學大辭典

剎海

  （雜語）如言水陸。剎者梵語，譯作土田。唐華嚴經二曰：「剎海微塵數。」法界觀門曰：「不壞一塵而能廣容十方剎海，廣容十方剎海而一塵不大。」


前世之戒 (丁福保)

丁福保: 佛學大辭典

前世之戒

  （雜語）謂前生之身所持之戒行也。前世持五戒者，於今生生為人，前生持十善戒者。今生生於天，或為人中之王。


則劇 (丁福保)

丁福保: 佛學大辭典

則劇

  （雜語）雜劇一則也。密庵天童錄曰：「似小兒則劇。」


南 (丁福保)

丁福保: 佛學大辭典

南

  （雜語）Na^m%，梵語名詞之尾發南聲者，是第六轉屬聲，多言聲也。表三以上之數。演密鈔二曰：「南者多聲，即是等義眾義，如云佛[馬*太]南Buddha^na^m%，達磨南Dharma^na^m%，僧伽南Sam%gha^na^m%。」


南能北秀 (丁福保)

丁福保: 佛學大辭典

南能北秀

  （雜語）南宗之慧能，北宗之神秀也。見南宗條。


卻來首座 (丁福保)

丁福保: 佛學大辭典

卻來首座

  （雜語）為大方之尊宿人退位而就首座之職也。

卻來首座

  （職位）雖大方之尊宿，若住持能以禮致之，亦可充此職。是云退位為人。退位為人謂之卻來首座。卻來者，洞家之奉唱。向正位為向去，自正位來偏位，為卻來。祖庭事苑八曰：「首座即古之上座也，梵語悉替耶，此云上座。（中略）古今立此位，皆取其年德幹局者充之。今禪門所謂首座者，即其人也。必擇其己事已辦，眾所服從，德業兼備者充之。」


咦 (丁福保)

丁福保: 佛學大辭典

咦

  （雜語）笑貌。禪宗師家接學人時，又導師唱法語了，開示言詮不及意路不到之玄旨幽意，常用此語。又有作於嘲笑者。碧巖第一則頌聖諦廓然下語曰：「箭過新羅，咦。」無門關四十一則達磨安心話，無門曰：「末後接得一個門人，又卻六根不具，咦。」此類是也。蓋於笑裏寓歡德之意。


品具 (丁福保)

丁福保: 佛學大辭典

品具

  （雜語）三衣六物等種種之道具也。


垢染 (丁福保)

丁福保: 佛學大辭典

垢染

  （雜語）以染身之垢喻煩惱之心也。無量壽經下曰：「猶如淨水。洗除塵勞垢染故。」


宣流 (丁福保)

丁福保: 佛學大辭典

宣流

  （雜語）弘布正法也。無量壽經上曰：「光融佛法，宣流正化。」


宣說 (丁福保)

丁福保: 佛學大辭典

宣說

  （雜語）演說教法也。唐華嚴經五曰：「以佛力故能宣說。」


室利靺瑳 (丁福保)

丁福保: 佛學大辭典

室利靺瑳

  （雜語）S/ra^vatsa，譯曰吉祥海雲。卍字形也。見萬字條。


客作賤人 (丁福保)

丁福保: 佛學大辭典

客作賤人

  （雜語）客於他家作業之賤人也。是法華經窮子喻中之語，窮子已還父家，雖受種種厚遇，尚自謂客作之賤人，無高尚之志。以喻須菩提等聲聞，雖耳聞大乘之法，尚未發大乘心也。法華經信解品曰：「爾時窮子，雖欣此遇，猶故自謂客作賤人。由是之故，於二十年中常令除糞。」法華義疏七曰：「未識大乘為客作，尚守小分為賤人也。」


屎擔子 (丁福保)

丁福保: 佛學大辭典

屎擔子

  （雜語）五尺之形骸滿屎糞，人常荷擔之，故指形骸而云屎擔子。子者指物之稱。臨濟錄曰：「大德[仁-二+爾]，擔缽囊屎擔子傍家走，求佛求法。」


屋裏人 (丁福保)

丁福保: 佛學大辭典

屋裏人

  （雜語）謂人人本具之心性。蓋以家屋喻身體，主人公喻心性也。又謂參學同一師家之人。例如翠巖保福長慶三大老，同為雪峰會下人，故稱為屋裏人，是也。出於碧巖種電鈔七等。


帝弓 (丁福保)

丁福保: 佛學大辭典

帝弓

  （雜語）天帝之弓，虹之異名。同天弓。


幽旨 (丁福保)

丁福保: 佛學大辭典

幽旨

  （雜語）幽妙之旨趣也。華嚴玄談一曰：「照住幽旨。」


度洛叉 (丁福保)

丁福保: 佛學大辭典

度洛叉

  （雜語）十萬為洛叉，十洛叉為度洛叉。


建立 (丁福保)

丁福保: 佛學大辭典

建立

  （雜語）設法門也。又築塔像也。法華經方便品曰：「若人為佛故，建立佛形像。」


律派 (丁福保)

丁福保: 佛學大辭典

律派

  （雜語）戒律之流派也。


律講 (丁福保)

丁福保: 佛學大辭典

律講

  （雜語）戒律之講演也。


後五 (丁福保)

丁福保: 佛學大辭典

後五

  （雜語）後五百歲之略。


後世 (丁福保)

丁福保: 佛學大辭典

後世

  （雜語）謂吾身之死後也。無量壽經下曰：「壽終後世尤深尤劇。」


後世修因 (丁福保)

丁福保: 佛學大辭典

後世修因

  （雜語）為後世往生善所而修之善因也。


後生 (丁福保)

丁福保: 佛學大辭典

後生

  （雜語）未來之生涯。謂死後更生之所。無量壽經下曰：「後生無量壽佛國。」法華經藥草喻品曰：「後生善處。」


後生菩提 (丁福保)

丁福保: 佛學大辭典

後生菩提

  （雜語）於後世生極樂，得菩提之果也。


後身 (丁福保)

丁福保: 佛學大辭典

後身

  （雜語）謂來世之身。鄭谷詩曰：「後身惟願似師身。」宣和書譜曰：「李陽冰篆跡殊絕，自謂蒼頡後身。」即今俗轉胎之說也。


後夜 (丁福保)

丁福保: 佛學大辭典

後夜

  （雜語）晝夜六時之一。夜間區分初中後三時，此為其後分故有此稱。即寅刻，近日出之時也。佛遺教經曰：「初夜後夜，亦廢勿有。」彌勒所問經論三曰：「初夜後夜，精勤修行。」即其例也。


後鈴 (丁福保)

丁福保: 佛學大辭典

後鈴

  （雜語）又云振鈴。即一座行法之終，振鳴金剛鈴也。諸佛境界攝真實經下曰：「是時瑜伽行者，習送諸佛，各還本土，真言曰：（中略）真言行者，習真言已，振金剛鈴三遍。」是其例也。


後際 (丁福保)

丁福保: 佛學大辭典

後際

  （雜語）與後邊，後方等同。勝鬘經曰：「生死後際。」


思惑品數 (丁福保)

丁福保: 佛學大辭典

思惑品數

  （雜語）小乘有十，大乘有十六。小乘之十者，於欲界有貪瞋痴慢之四，於上二界各有貪痴慢之三，合而為十。大乘之十六者，於欲界有貪、瞋、痴、慢、身見、邊見之六惑，於上二界各除瞋，而餘五惑，故合為十惑。又合欲界之六惑而為十六惑。唯識論九曰：「煩惱障者，謂執遍計所執實我，薩迦耶見而為上首，百二十八根本煩惱，及彼等流諸隨煩惱，此皆擾惱有情身心，能障涅槃，名煩惱障。」故合見思，則小乘為九十八，是謂之九十八隨眠。大乘為百二十八，是謂之百二十八根本煩惱。


思緣 (丁福保)

丁福保: 佛學大辭典

思緣

  （雜語）思惟緣念也。金光明經上曰：「入大寂空三昧，思緣放大光明。」


怎生 (丁福保)

丁福保: 佛學大辭典

怎生

  （雜語）猶言如何樣也。朱子語錄多用怎生字。如云不知後面一段是怎生地。


拜 (丁福保)

丁福保: 佛學大辭典

拜

  （雜語）拜佛宜從佛制，其拜法與俗制不同，玆將拜法詳述如下：一、兩手合掌，當胸，站於蒲團之前。二、分右掌向下，按於蒲團之中心（此為一把左掌不動），兩膝跪於蒲團。三、以左掌按於蒲團之前左邊（此為一把）。四、以右掌從中心移於蒲團之前右邊（此為半把故拜之俗名謂之兩把半），兩掌相離約六寸。五、以頭按於兩掌中間之蒲團上。六、以兩手掌向裏面翻轉，以手心向上（在當時即以兩手接佛足故曰頭面禮足）。七、以兩手曲指成拳，反轉，仍按於蒲團之原處。八、頭離蒲團。九、以右掌移於蒲團之中心。十、以左掌離蒲團置於胸前，如合掌之狀。十一、以右掌用力撐起（兩膝同時離蒲團），合於左掌。當胸。此為一拜，至少三拜。多則以三數遞加。如六拜九拜十二拜等。拜畢後，尚有一禮，如世俗之作揖，名曰問訊。拜畢時，兩手尚合掌當胸。即以所合之兩掌向下（是時鞠躬），過膝約一寸。以右掌置於左掌之內。疊成一拳。從下向上，與眉齊（是時已直其躬），再以兩手所疊之拳放直，當胸。手心向上。右手疊置左手之上。兩大指相接。此即彌陀手印也。此為拜佛禮畢。餘詳五體投地及問訊條。


拜愿 (丁福保)

丁福保: 佛學大辭典

拜愿

  （雜語）宣府志曰：「市人於五月十三日為父母妻子或已身疾病，具香紙牲醴於城隍廟拜禱。自其家門，且行且拜，至廟乃止，謂之拜愿。今各處皆沿其風。」


拜懺 (丁福保)

丁福保: 佛學大辭典

拜懺

  （雜語）釋氏禮佛為人懺悔。俗謂之拜懺。因沿稱其所誦經典亦曰懺。其事始盛於南朝梁武帝時。今所傳梁王懺是也。文言謂之禮懺。梁書庾說傳。晚年以後。尤遵釋教。宅內立道場。環繞六時。禮懺不輟。


按指 (丁福保)

丁福保: 佛學大辭典

按指

  （雜語）押指也。楞嚴經四曰：「如我按指，海印發光。汝暫舉心，塵勞先起。」長水之義疏曰：「無生智合無相理，大用顯現。」


按摩 (丁福保)

丁福保: 佛學大辭典

按摩

  （雜語）涅槃經二十九曰：「按摩故，得手軟相。」


拭經 (丁福保)

丁福保: 佛學大辭典

拭經

  （雜語）以綿拭經而去其塵埃也。見象器箋九。

拭經

  （行事）焙綿拭經也。


持律第一 (丁福保)

丁福保: 佛學大辭典

持律第一

  （雜語）增一阿含經三說百比丘第一中以優婆離為持戒第一。曰：「奉持戒律，無所觸犯，優波離比丘是。」智度論二曰：「長老，憂波利。於五百阿羅漢中，持律第一。」注維摩經三曰：「什云：長夜誓願，世世常作持律，故於今持律第一也。」


指多 (丁福保)

丁福保: 佛學大辭典

指多

  （雜語）Citta，譯曰心。見質多條。


指兔 (丁福保)

丁福保: 佛學大辭典

指兔

  （雜語）兔為月，指兔者如言指月也。見指條。


指腹親 (丁福保)

丁福保: 佛學大辭典

指腹親

  （雜語）指腹中之子而約結婚，是云指腹親。毘奈耶雜事三十一曰：「今可共作指腹之親，我等二人若生男女共為婚媾。」


故二 (丁福保)

丁福保: 佛學大辭典

故二

  （雜語）Pu^rva-dvitiya，故者舊也，二者配也。謂比丘之舊妻也。玄應音義十四曰：「故二，梵本云褒羅那地耶，譯云舊第二。雜心論云眾具及第二是也。」四分律一曰：「近在屏處犯惡行，與故二行不淨。」


故住 (丁福保)

丁福保: 佛學大辭典

故住

  （雜語）住持之遷化者。


故作業 (丁福保)

丁福保: 佛學大辭典

故作業

  （雜語）一作故思業。見故思業項。


故苦 (丁福保)

丁福保: 佛學大辭典

故苦

  （雜語）舊苦也。智度論十九曰：「新苦為樂，故苦為苦。如初坐時樂，久則生苦。初行立臥亦樂，久亦為苦。」


故骨 (丁福保)

丁福保: 佛學大辭典

故骨

  （雜語）遺骨也。舊雜譬喻經下曰：「昔有人死後魂神還，自摩其故骨。過人問之，汝已死，何為復摩故骨？神言此是我故身，身不殺生不盜竊，乃至不瞋不痴，死後得生天上，所願自然，快樂無極。是故愛重之。」


故骨如山 (丁福保)

丁福保: 佛學大辭典

故骨如山

  （雜語）謂生死流轉，一有情之故骨，一劫之間如山也。雜阿含經三十四曰：「世尊告諸比丘，有一人於一劫中生死輪轉，積累白骨不腐壞者如毘富羅山。」


斫芻 (丁福保)

丁福保: 佛學大辭典

斫芻

  （雜語）又作斫乞芻Caks!us，眼之梵語也。義林章四本曰：「眼者照了導義，名之為眼。瑜伽第三云：屢觀眾色，觀而復捨，故名為眼。梵云斫芻，斫者行義，芻者盡義。謂能於境行盡見。行盡見諸色故，名行盡。翻為眼者，體用相當，依唐言譯。」梵語雜名曰：「眼，斫乞芻。」


施林 (丁福保)

丁福保: 佛學大辭典

施林

  （雜語）屍棄於林中也。即四葬中之林葬。


施惠 (丁福保)

丁福保: 佛學大辭典

施惠

  （雜語）以物施與他也。無量壽經下曰：「貪狼財色，不能施惠。」


星供 (丁福保)

丁福保: 佛學大辭典

星供

  （雜語）供養本命星也。


曷刺怛那 (丁福保)

丁福保: 佛學大辭典

曷刺怛那

  （雜語）見囉怛娜條。


曷部多 (丁福保)

丁福保: 佛學大辭典

曷部多

  （雜語）梵語。唐言奇特。見西域記。


染色 (丁福保)

丁福保: 佛學大辭典

染色

  （雜語）謂僧衣之色也。以青，黑，木蘭三種之壞色染之故也。見袈裟條。


枯木龍吟 (丁福保)

丁福保: 佛學大辭典

枯木龍吟

  （雜語）意謂絕滅一切妄念妄想，至大死一番處，更甦生還來，而得大自在也。碧巖二則頌評曰：「僧問香嚴如何是道？嚴云枯木裏龍吟。僧云如何是道中人？巖云髑髏裏眼睛。」


柯羅 (丁福保)

丁福保: 佛學大辭典

柯羅

  （雜語）Ka^la，又曰哥羅，迦[打-丁+羅]。譯作黑。


流漿 (丁福保)

丁福保: 佛學大辭典

流漿

  （雜語）謂於地獄中飲洋銅，喫鐵丸也。寄歸傳一曰：「咽咽當有流漿之苦。」


洞下 (丁福保)

丁福保: 佛學大辭典

洞下

  （雜語）曹洞宗之門下也。


洗淨 (丁福保)

丁福保: 佛學大辭典

洗淨

  （雜語）大小便洗手之法。寄歸傳二細記之。最為律家所重。


活人劍 (丁福保)

丁福保: 佛學大辭典

活人劍

  （雜語）以劍譬智謂復活真性之機用也。景德傳燈錄十六巖頭全豁條曰：「石霜雖有殺人劍，但無活人劍。」


活文殊 (丁福保)

丁福保: 佛學大辭典

活文殊

  （雜語）具文殊之本分者。臨濟錄曰：「[仁-二+爾]目前用處始終不異，處處不疑，此個是活文殊。」


活祖 (丁福保)

丁福保: 佛學大辭典

活祖

  （雜語）祖師之存慧命者。臨濟錄曰：「[仁-二+爾]心心不異，名之活祖。」


活潑潑地 (丁福保)

丁福保: 佛學大辭典

活潑潑地

  （雜語）活潑之至也。本釋氏語。宋儒亦用之。中庸集注，故程子曰：此一節，子思喫緊為人處，活潑潑地，讀者其致思焉。


珊若 (丁福保)

丁福保: 佛學大辭典

珊若

  （雜語）Sam%jua^，數名。俱舍論曰：「十大跋藍為珊若。」


珍重 (丁福保)

丁福保: 佛學大辭典

珍重

  （雜語）勸自重自愛之詞也。僧史略曰：「臨去辭曰珍重者何？此則相見既畢情意已通，囑曰珍重猶言善加保重，請加自愛。好將息，宜保惜，同也。」釋氏要覽中曰：「釋氏相見將退，即口云珍重，如此方俗云安置也。言珍重即是囑云善加保重也。」


界如三千窗 (丁福保)

丁福保: 佛學大辭典

界如三千窗

  （雜語）修天台一念三千觀法之窗。觀一念具三千諸法，是乃天台宗之觀法。此三千諸法，為由十界與十如與三世間而成者，故謂之界如三千。


皈依 (丁福保)

丁福保: 佛學大辭典

皈依

  （雜語）釋氏謂皈依佛，皈依法，皈依僧，為三皈。皈依者，謂身心歸向之也。


相看 (丁福保)

丁福保: 佛學大辭典

相看

  （雜語）賓主會見曰相看。禪林之語。敕修清規月分須知曰：「九月重陽日，住持上堂，許方來相看。」


相符 (丁福保)

丁福保: 佛學大辭典

相符

  （雜語）相符極成之略。


看方便 (丁福保)

丁福保: 佛學大辭典

看方便

  （雜語）禪錄之語。用心注意也。


看病 (丁福保)

丁福保: 佛學大辭典

看病

  （雜語）看護病人也。梵網經下曰：「若佛子見一切病病人，常應供養，如佛無異。八福田中，看病福田，第一福田。」僧祇律二十八說看病人法，其中記世尊洗病比丘之事緣。四分律四十一亦記此事，記佛誡而言曰：「汝曹比丘，自今已後，應看病比丘。（中略）若有欲供養我者，當供養病人。」


耶旬 (丁福保)

丁福保: 佛學大辭典

耶旬

  （雜語）見荼毘條。


耶維 (丁福保)

丁福保: 佛學大辭典

耶維

  （雜語）又作邪維，闍維，耶旬，闍毘，荼毘等。見荼毘條。


胡亂 (丁福保)

丁福保: 佛學大辭典

胡亂

  （雜語）苟且也。禪宗語錄。多有此語。他如胡言胡說等皆可準此解之。


胡亂坐 (丁福保)

丁福保: 佛學大辭典

胡亂坐

  （雜語）言僧之不顧臘次亂雜而坐也。禪林之語。見象器箋十。


胡跪 (丁福保)

丁福保: 佛學大辭典

胡跪

  （雜語）胡人跪坐之法也。此中有左跪，互跪，長跪三種。左跪者，右膝著地，其足指豎地，右股置空，豎左膝，左足踏地。是戰戰而表敬意之意。經中所謂右膝著地也。此為正儀。歸敬儀曰：「言胡跪者，胡人敬相，此方所無。存其本緣，故云胡也。」又曰：「佛法順右，即以右膝拄地右[骨*委]在空，右指拄地。又左膝上戴，左指拄地，使三處翹翹曲身前就，故得心有專至，請悔方極。」慧琳音義三十六曰：「胡跪，右膝著地，豎左膝危坐，或云互跪也。」


胡嚧遮那 (丁福保)

丁福保: 佛學大辭典

胡嚧遮那

  （雜語）Gorocana^，譯曰牛黃。見千手千眼大悲心陀羅尼經。


胎卵濕化 (丁福保)

丁福保: 佛學大辭典

胎卵濕化

  （雜語）四生也。見四生條。


胎金各存五部三部 (丁福保)

丁福保: 佛學大辭典

胎金各存五部三部

  （雜語）密軌問辨下曰：「毘盧疏，解釋五色五字，以為五部五智：金剛軌，歸命普賢（佛部），金剛（金剛部），蓮華手（蓮華部）。此則二界各存三部五部也。」


胎息 (丁福保)

丁福保: 佛學大辭典

胎息

  （雜語）道家養生之術，柳文所謂服氣是也。出抱朴子。佛教謂為數息之法。


胎藏界諸尊 (丁福保)

丁福保: 佛學大辭典

胎藏界諸尊

  （雜語）諸家所說之數無定。而以四百十四尊為常數。第一中臺八葉院九尊，第二遍知院七尊，第三釋迦院三十九尊，第四持明院五尊，第五虛空藏院二十八尊，第六金剛手院三十三尊，第七除蓋障院九尊，第八觀音院三十七尊，第九地藏院九尊，第十文殊院二十五尊，第十一蘇悉地院八尊，已上二百九尊為之內院。第十二外周之金剛部院二百五尊，通內外院為四百十四尊也。


胞胎 (丁福保)

丁福保: 佛學大辭典

胞胎

  （雜語）四生中之胎生者。謂受生於母胎中也。觀無量壽經曰：「不處胞胎，常遊諸佛淨妙國土。」


茅蓋頭 (丁福保)

丁福保: 佛學大辭典

茅蓋頭

  （雜語）言有一把茅，作個草菴，蓋在頭上，以蔽風雨也。傳燈錄曰：「雲居問洞山：如何是祖師西來意？師曰：闍黎向後有一把茅蓋頭。」六祖壇經曰：「汝向去有把茅蓋頭，也只成個知解宗徒。」竹窗隨筆曰：「余單丁行腳時，忍饑渴，衝寒暑，備歷諸苦，今幸得把茅蓋頭。」


苦空曲 (丁福保)

丁福保: 佛學大辭典

苦空曲

  （雜語）印度馬鳴菩薩善歌詠，常詮苦空無常之理，奏曲而化人。曲名賴陀和羅。見賴吒[口*和]羅條。


若衍底 (丁福保)

丁福保: 佛學大辭典

若衍底

  （雜語）譯為勝之義，生之義，即勝生也，由阿字門，即是無勝生，是為一切無能勝者之母，故名無勝生。此無勝生亦名甘露生。見大日經義釋七。梵Ja^yati。


要旨 (丁福保)

丁福保: 佛學大辭典

要旨

  （雜語）主要之旨趣也。禪源都序上曰：「禪門要旨，無是無非。」


要言 (丁福保)

丁福保: 佛學大辭典

要言

  （雜語）主要之言句也。行事鈔下三之四曰：「要言妙辭，直顯其義。」


要術 (丁福保)

丁福保: 佛學大辭典

要術

  （雜語）主要之方術也。資持記中一之三曰：「唯戒一門，嚴為要術。」


要路 (丁福保)

丁福保: 佛學大辭典

要路

  （雜語）與要道同。楞嚴經四曰：「一切要路津口。」梁僧傳（七身篇論）曰：「七覺八道實涅槃之要路。」


要偈 (丁福保)

丁福保: 佛學大辭典

要偈

  （雜語）主要之偈頌。


貞實 (丁福保)

丁福保: 佛學大辭典

貞實

  （雜語）其心誠實而無諂曲，堪受法者。法華經方便品曰：「我今此眾，無復枝葉，純有貞實。」


赴請 (丁福保)

丁福保: 佛學大辭典

赴請

  （雜語）由施主之請而赴齋會也。行事鈔下有赴請設則篇。


迦[口*縛]遮 (丁福保)

丁福保: 佛學大辭典

迦[口*縛]遮

  （雜語）譯曰甲冑。大日經疏九曰：「伐折囉是金剛，迦[口*縛]遮名甲。」Kavaca盔甲（名義大集二三八）。


迦老 (丁福保)

丁福保: 佛學大辭典

迦老

  （雜語）釋迦現保八十壽之老比丘相，故云迦老。


迦迦那 (丁福保)

丁福保: 佛學大辭典

迦迦那

  （雜語）Gagana，譯曰空。見大日經疏十三。


迦梨沙舍尼 (丁福保)

丁福保: 佛學大辭典

迦梨沙舍尼

  （雜語）譯曰滅罪。見陀羅尼集經一。梵Kars!an!iya。


迦葉頭陀第一 (丁福保)

丁福保: 佛學大辭典

迦葉頭陀第一

  （雜語）見摩訶迦葉條。


迦樓那 (丁福保)

丁福保: 佛學大辭典

迦樓那

  （雜語）Karun!a，又作迦盧拏。譯曰悲。玄應音義三曰：「摩訶，此云大。迦樓那，此云悲。言如來功德，以般若大悲二法為體。」大日經疏一曰：「梵音謂悲為迦盧拏，迦是若義，盧拏是剪除義。慈如廣植嘉苗，悲如芸除草穢。」


迦羅迦 (丁福保)

丁福保: 佛學大辭典

迦羅迦

  （雜語）Ka^laka，譯曰黑。


迦囉儜 (丁福保)

丁福保: 佛學大辭典

迦囉儜

  （雜語）譯曰饒益。大日經疏八曰：「梵本云係多Hita，翻云利益。次云吃[口*履]耶Kriya^，此翻為利。迦囉儜Karan!i，翻為饒益，本名各異。」


迦邏迦 (丁福保)

丁福保: 佛學大辭典

迦邏迦

  （雜語）Ka^raka，譯曰作者。智度論四十八曰：「若聞迦字，即知諸法中無有作者。迦邏迦，秦言作者。」


迦旃延教化 (丁福保)

丁福保: 佛學大辭典

迦旃延教化

  （雜語）教貧困老母使賣貧得生天果，見賢愚經五迦旃延教老母賣貧品，諸經要集六，經律異相十五。尊者受佛敕往本生處惡生王國為國王解八夢，使發正信。見雜寶藏經九。


迦旃延論議第一 (丁福保)

丁福保: 佛學大辭典

迦旃延論議第一

  （雜語）見摩訶迦旃延條。


迦嚧尼 (丁福保)

丁福保: 佛學大辭典

迦嚧尼

  （雜語）Karun!in，譯曰悲。大日經疏十曰：「迦嚧尼，悲也，麼也，體也。所謂大悲為體也。」


重 (丁福保)

丁福保: 佛學大辭典

重

  （雜語）物體之重量也。俱舍論一曰：「可稱名重。」


降三世與大日如來 (丁福保)

丁福保: 佛學大辭典

降三世與大日如來

  （雜語）降三世為金剛薩埵之忿怒身，故其望大日如來時，以大日為自性輪身，以薩埵為正法輪身，以降三世為教令輪身。故以薩埵之正法輪身，歸於大日之自性輪身，則降三世明王，即大日之忿怒身也。見教令輪身條。


降三世與阿[門@(人/(人*人))]如來 (丁福保)

丁福保: 佛學大辭典

降三世與阿[門@(人/(人*人))]如來

  （雜語）依金剛界五智如來之分相門，則金剛薩埵乃阿[門@(人/(人*人))]如來，四親近菩薩之第一，故隨而降三世，為東方阿[門@(人/(人*人))]如來之教令輪身也。補陀落海會軌曰：「降三世阿[門@(人/(人*人))]佛忿怒，自性輪金剛薩埵菩薩。」降三世忿怒明王念誦儀軌曰：「阿[門@(人/(人*人))]普賢（普賢即金剛薩埵），大弘誓甚深故，示現忿怒形相。」仁王經念誦儀軌上對於金剛手與降三世而論正法教令之二輪亦此意也。


降三世與釋迦如來 (丁福保)

丁福保: 佛學大辭典

降三世與釋迦如來

  （雜語）理趣釋降三世品曰：「毘盧遮那佛，於閻浮提，化八相成佛，度諸外道。」是以釋迦為大日之正法輪身之意。十八會指歸曰：「示現釋迦牟尼佛，降於閻浮提，變化身八相成道，皆是普賢菩薩幻化。」（普賢即金剛薩埵），是以釋迦為金剛薩埵示現之意。而為降三世之大日教令輪身也。金剛薩埵之忿怒身，如上所示，故釋迦與降三世，就其能變而言，同一體也。


降缽王何 (丁福保)

丁福保: 佛學大辭典

降缽王何

  （雜語）王濛見支道林，宿構數百言，欲其品題。讀竟，徐曰：與君別來多時，語了不長進。濛退謂人曰：支公乃降缽之王何也。


降龍伏虎 (丁福保)

丁福保: 佛學大辭典

降龍伏虎

  （雜語）釋道兩家。俱相傳有降龍伏虎故事。謂能制御真龍真虎也。如苻秦僧涉。能使龍下缽中。後漢道士趙炳。能禁虎使伏地。又十八羅漢。有降龍伏虎二尊者是也。


面善圓淨如滿月 (丁福保)

丁福保: 佛學大辭典

面善圓淨如滿月

  （雜語）龍樹十二禮讚曰：「面善圓淨如滿月，威光猶如千日月，聲如天鼓俱尸羅，故我頂禮彌陀尊。」（俱尸羅，譯曰好聲鳥）。


面輪 (丁福保)

丁福保: 佛學大辭典

面輪

  （雜語）面容圓形，故云輪。大般若經三百八十一曰：「世尊面輪其猶滿月。」


面壁 (丁福保)

丁福保: 佛學大辭典

面壁

  （雜語）坐禪之異名。初祖達磨，住嵩山少林寺，面壁而坐，凡九年，不發一語。世所謂面壁九年是也。五燈會元一曰：「達磨寓止嵩山少林寺，面壁而坐，終日默然，人無測之，謂之壁觀婆羅門。」


風鼓山相擊 (丁福保)

丁福保: 佛學大辭典

風鼓山相擊

  （雜語）六祖壇經之偈語。風鼓，災風鼓動也。山相擊，須彌崩倒也。因本經曰：「大三災時，有大黑風吹使海水兩披。取日宮殿，置須彌山半，安日道中，緣此世間有二日出，河渠流竭。其後久久，大風復取第三日出，大恒河竭。四日出，阿耨池竭。五日出，大海乾枯。六日出，天下煙起。至七日出，天下洞然。直至梵天。火災之後，布大黑雲，周遍降雨，滴如車輪。無數千歲，其水漸長，至光音天，此水復減。有大風起，鼓動波濤，起沫積聚，自然堅固，變成天宮。七寶校飾。由此有梵天宮。其轉滅，依前聚沫。次第成就他化自在天宮。直至成四天下。依前建立。水災之後，其次久久，大僧伽風至果實天，其風四布吹諸天宮。使諸天宮相拍，碎若粉塵。直至天下諸大山王，相拍亦然。六祖壇經曰：「劫火燒海底，風鼓山相擊。」


飛單 (丁福保)

丁福保: 佛學大辭典

飛單

  （雜語）禪林之語。副寺役人每日僉定收支，呈於方丈，謂之日單，又云飛單。飛單者，一日所記條目不多，數紙往來如飛，故名。見象器箋十六。


食[菛@良][卄/碭] (丁福保)

丁福保: 佛學大辭典

食[菛@良] [卄/碭]

  （雜語）[菛@良]或作蒗。[菛@良] [卄/碭]，毒藥也。大涅盤經曰：「如人食蒗[卄/碭]子，眼見針華。」傅大士頌曰：「[菛@良] [卄/碭]拾華針。」永明壽禪師心賦曰：「食蒗[卄/碭]而布華針。」


食肉 (丁福保)

丁福保: 佛學大辭典

食肉

  （雜語）五種九種之淨肉，許比丘食之。見食條附錄。


食堂安置賓頭盧 (丁福保)

丁福保: 佛學大辭典

食堂安置賓頭盧

  （雜語）禪林僧堂中央所安置之像，稱為聖僧。每日設食供之。其像有文殊，有憍陳如，有空生，而無一準，但多以賓頭盧為聖僧。此自秦之道安為始，正安置形像，由於宋末之法願法鏡等云。釋氏要覽下曰：「傳云：中國僧寺立鬼廟，次立伽藍神廟，次立賓頭盧廟，即今堂中聖僧也。始因道安法師夢一胡僧頭白眉長，語安云：可時設食。後十誦律至，慧遠方知和尚所夢即賓頭盧也。於是立座飯之，寺寺成則。法苑云：聖僧元無形像，至宋泰初末，正勝寺僧法願、正喜寺僧法鏡等，始圖形像矣。今堂中聖僧多云憍陳如非也，緣經律不令為立廟故，不赴四天供故。又安法師夢是賓頭盧故。」高僧五道安傳曰：「安常註諸經，恐不合理。乃誓曰：若所說不甚遠理，願見瑞相。乃夢見梵道人頭白眉毛長，語安曰：君所註經殊合道理，我不得入泥洹，住在西域，當相助弘通，可時時設食。後十誦律至，遠公乃知和尚所夢賓頭盧也。於是立座飯之，處處成則。」


食頃 (丁福保)

丁福保: 佛學大辭典

食頃

  （雜語）一食之頃，謂暫時也。法華經序品曰：「時會聽者，亦坐一處。六十小劫，身心不動。聽佛所說，謂如食頃。」


首盧 (丁福保)

丁福保: 佛學大辭典

首盧

  （雜語）S/loka，又作首盧迦，首盧柯，輸盧迦波，室路迦，室盧迦。總算經論文字之名也。三十二字名一首盧（首盧迦為韻文之名，謂一句三十二語為節者。算散文之經，亦依此算法，謂為三千頌十萬頌等）。玄應音義十七曰：「首盧，亦名室路迦；或言輸盧迦波，印度數經皆以三十二字為一輸盧迦；或名伽陀。」同二十五曰：「或云首盧迦，或言首盧柯，約凡夫作世間詠者也。此則圍陀論中之一數也。」瑜伽倫記五上曰：「若八字生是處中句，此即四句三十二字名室路迦。經論文章，多依此數。無問長行及偈頌，但滿三十二字，舊名首盧。」


首盧迦 (丁福保)

丁福保: 佛學大辭典

首盧迦

  （雜語）見首盧項。


香 (丁福保)

丁福保: 佛學大辭典

香

  （雜語）梵語健達Gandha，譯曰香。玄應音義三曰：「健達，此譯云香也。」有情非情之氣分一切鼻可嗅者。大乘義章八末曰：「芬馥名香，此名不足，於中亦有腥臊臭，不可備舉，且存香稱。」俱舍論一曰：「香有四種：好香惡香，等不等香，有差別故。」此中以沈水等薰物為六種供養之一。大日經疏十一曰：「隨取華等，以心念加之。如華即以華真言，香以香真言加之。（中略）以如來加持力故，能成不思議業。」此香有塗香末香丸香等之別。


香火因緣 (丁福保)

丁福保: 佛學大辭典

香火因緣

  （雜語）古人盟誓。多設香火告神。故佛家謂彼此契合曰香火因緣。謂如結盟於宿世。故逾分相愛也。北史曰：「與主上有香火因緣，故相救援耳。」白居易詩曰：「香火因緣久願同。」


香色 (丁福保)

丁福保: 佛學大辭典

香色

  （雜語）香染之色。見香染條。


香為佛使 (丁福保)

丁福保: 佛學大辭典

香為佛使

  （雜語）香者為能通人之信心於佛之使，故云佛使。行事鈔訃請篇曰：「增一云：有設供者，手執香爐，而白時至。佛言：香為佛使，故須之也。」資持記下三之三曰：「以能通信，故云佛使。」


香為信心之使 (丁福保)

丁福保: 佛學大辭典

香為信心之使

  （雜語）資持記下三之三曰：「賢愚經六云：佛在舍衛，放缽國長者，有子名富奇那，後出家證阿羅漢。化兄羨那，造旃檀堂請佛。各持香爐，共登高樓。遙望祇桓，燒香歸命。會佛及聖僧，香煙乘空在佛頂上，作一煙蓋。佛知即語神足比丘同往。」僧史略中曰：「經中長者請佛，宿夜登樓，手秉香爐，以達信心。明日食時，佛即來至。故知香為信心之使也。」


香界 (丁福保)

丁福保: 佛學大辭典

香界

  （雜語）謂佛寺也。見丹鉛錄。高適詩曰：「香界泯群有。」按語本維摩詰經。見香國條。


香海 (丁福保)

丁福保: 佛學大辭典

香海

  （雜語）香水之海。圍繞須彌山之內海，盡香水也。此有二：一蓮華藏世界之香水海。華嚴經八曰：「彼須彌山微塵數風輪，最在上者名殊勝威光藏能持普光摩尼莊嚴香水海。此香水海，有大蓮華。」探玄記三曰：「為異彼染士鹹烈海故，云香水海也。」更有一，為娑婆世界之香水海。俱舍論十一曰：「妙高為初，輪圍最後。中間八海，前七名內，七中皆具八功德水。」佛祖統記三十一曰：「第一香水海，橫廣八萬由旬。第二香水海，四萬由旬。（中略）第七香水海，一千二百五十由旬。」法華玄贊序曰：「騰香海而津八萬。」


值遇 (丁福保)

丁福保: 佛學大辭典

值遇

  （雜語）希逢也。得會益我者也。法華經化城喻品曰：「昔所未曾睹無量智慧者，如優曇婆羅，今日乃值遇。」法事讚曰：「度此身難值遇，喻如優曇華始開。」


借花獻佛 (丁福保)

丁福保: 佛學大辭典

借花獻佛

  （雜語）過現因果經，瞿夷寄二花於善慧仙人以獻佛。按元雜劇有借花獻佛語。借當是寄花之訛。今俗用為借他人物以獻客之意。


借香問訊 (丁福保)

丁福保: 佛學大辭典

借香問訊

  （雜語）禪林之上香，有供住持之香者，即先向住持問訊，是為借香問訊，燒香了，復向住持問訊，此為謝香問訊。見象器箋十。


俱[打-丁+羅]缽底 (丁福保)

丁福保: 佛學大辭典

俱[打-丁+羅]缽底

  （雜語）Kulapati，譯言家主。求法高僧傳上曰：「若一人稱豪，獨用僧物，處斷綱務，不白大眾者，名為俱[打-丁+羅]缽底，譯為家主。斯乃佛法之大疣，人神所共怨，雖復於寺有益，而獲罪彌深，智者必不為也。」見居士條。


俱舍師 (丁福保)

丁福保: 佛學大辭典

俱舍師

  （雜語）以俱舍為宗之師。對於以正理論為宗之正理論師等而言，非指定世親一師之稱呼也。出於俱舍論光記等。


俱致 (丁福保)

丁福保: 佛學大辭典

俱致

  （雜語）Kot!i，又作俱胝，拘致。數名。譯曰億。玄應音義五曰：「俱致，或言俱胝，此言千萬，或言億。而甚不同，故存本耳。」慧琳音義一曰：「俱胝音知，天竺國數法名也。案華嚴經阿僧祇品云：十萬為一洛叉，此國以數一億，一百洛叉為一俱胝，俱胝三等數法之中，此即中數之名也。」華嚴疏鈔十三上曰：「唐三藏譯為百億俱胝。測公深密記第六云：俱胝相傳釋有三種：一者十萬，二者百萬，三者千萬。用此三者，以俱胝數或至百數或至千數或至百千。唐三藏譯定千萬也，故至百數。」[囗@又]毘俱胝觀音之略。七俱胝佛母尊之略。


俱俱羅 (丁福保)

丁福保: 佛學大辭典

俱俱羅

  （雜語）Kukkut!a，又作究究羅，拘拘羅。譯曰雞聲。玄應音義二曰：「究究羅，此是雞聲也。鳩鳩吒，此云雞。」按羅或作囉。


俱蘭吒 (丁福保)

丁福保: 佛學大辭典

俱蘭吒

  （雜語）譯曰色。質礙之義。見名義集三。


修跋拏 (丁福保)

丁福保: 佛學大辭典

修跋拏

  （雜語）Suvarn!a，譯曰金。見金光明經玄義下。


修羅酒 (丁福保)

丁福保: 佛學大辭典

修羅酒

  （雜語）梵語修羅Sura^又Sura，譯云酒。阿修羅，即無酒也。見阿修羅條。


修羅場 (丁福保)

丁福保: 佛學大辭典

修羅場

  （雜語）阿修羅與帝釋之戰場也。

修羅場

  （雜名）阿修羅王與帝釋天戰鬥之場也。


修羅戰 (丁福保)

丁福保: 佛學大辭典

修羅戰

  （雜語）阿修羅王與忉利天之帝釋戰鬥也。修羅有美女，無好食，諸天有好食無美女，互相憎嫉，故恒戰鬥。見別譯阿含經三，法華義疏一，經律異相四十六，法苑珠林五。


冤親 (丁福保)

丁福保: 佛學大辭典

冤親

  （雜語）冤謂怨家，親謂親愛者。五燈會元曰：「佛教慈悲，冤親平等。」


冥往 (丁福保)

丁福保: 佛學大辭典

冥往

  （雜語）冥然而往他處也。即謂死。唯識樞要上本曰：「機感未符，杳從冥往。」


冥室 (丁福保)

丁福保: 佛學大辭典

冥室

  （雜語）闇冥之室也。寶積經百十二曰：「譬如千歲冥室未曾見明，若然燈時於意云何？闇寧有念我久住此不欲去耶？（中略）百千萬劫久習結業，以一實觀即皆消滅。」


冥祇 (丁福保)

丁福保: 佛學大辭典

冥祇

  （雜語）幽冥之神祇也。西域記二曰：「冥祇警衛。」


冥眾 (丁福保)

丁福保: 佛學大辭典

冥眾

  （雜語）謂梵天帝釋，諸鬼神，炎魔王等非人目所見之諸眾。漢光類聚二曰：「佛前備香華，請不現前冥眾，起四弘誓願。」


冥資 (丁福保)

丁福保: 佛學大辭典

冥資

  （雜語）為亡人資福也。


冥寶 (丁福保)

丁福保: 佛學大辭典

冥寶

  （雜語）清異錄曰：「周世宗發引之日，金銀錢寶皆寓以形。雕印字文，黃曰泉臺上寶，白曰冥遊亞寶。」


冥顯兩界 (丁福保)

丁福保: 佛學大辭典

冥顯兩界

  （雜語）冥界與顯界也。冥界者死後之世界，顯界者娑婆世界也。


唐捐 (丁福保)

丁福保: 佛學大辭典

唐捐

  （雜語）虛棄也。玄應音義曰：「唐，徒也。徒，空也。說文，捐，棄也。」莊子曰：「是求馬於唐肆也。」法華經普門品曰：「福不唐捐。」


唐僧取經 (丁福保)

丁福保: 佛學大辭典

唐僧取經

  （雜語）俗指玄奘渡天竺求經而言，獨異志曰：「沙門玄奘，姓陳氏。唐武德初往西域取經，行至罽賓國，道險，虎豹，不可過。奘不知所為，鎖門而坐。至夕，開門見一老僧，莫知所由來。奘禮拜勤求。僧口授心經一卷，令奘誦之。遂得道路開闢，虎豹潛形，魔鬼藏跡。至佛國，取經六百餘部而歸。其心經至今誦之。」雙樹幻抄曰：「玄奘以貞觀三年冬，抗表辭帝，制不許，即私遁出玉關，抵高昌。高昌王奉奘行貲護送達於罽賓。隨歷大林國僕底國那伽羅國祿勒那國，至麴闍國。麴闍王有勝兵十萬，雄冠西域。其俗以人祀天。奘至，被執，以風度特異，將戮以祭。俄大風作，塵沙漲天，晝日晦冥。彼眾驚異，釋之。至中天竺，入王舍城。彼已預聞奘至，具禮郊迎，安置那蘭陀寺，見上方戒賢論師。賢時春秋一百有六，道德為西土宗師，號正法藏。奘啟以求法意。賢咨嗟曰：吾頃疾病且死，忽夢文殊謂曰：汝未應厭世，後三年，震旦有大沙門從汝受道。自爾以來，今三稔矣。於是慰喜交集。奘從賢窮探大乘，曰益智證。至貞觀十六年，乃發王舍城，入祇羅國，國主迎問而國有聖人出世，作小秦王破陣樂，可為我言之。奘粗陳帝神武大略。其主大驚，即以青象名馬助奘，[馬*太]經而還。以貞觀十九年至長安。文皇驚喜，手詔飛騎迎之。親為經文作序，名聖教序云。」通俗編三十七曰：「唐藝文志，有王元策中天竺國行記，十卷。法苑珠林謂元策官金吾將軍，奉詔扈玄奘往西域取經，歸，撰此記。今佚不傳。」


哦哆也 (丁福保)

丁福保: 佛學大辭典

哦哆也

  （雜語）譯曰行。去來不住之義。大日經疏七曰：「梵云哦哆也，是名為行，行謂去來遊進不住之義。」Gatayah!。


娑度 (丁福保)

丁福保: 佛學大辭典

娑度

  （雜語）Sa^dhu，譯曰善。或曰善哉。有部百一羯磨一曰：「娑度，譯為善。」寄歸傳一曰：「辭別之時，口云娑度，兼唱阿奴莫陀Anumodana，娑度，即事目善哉。阿奴謨陀，譯為隨喜。」善見律三曰：「眾僧唱薩。」玄應音義十六曰：「唱薩，此言訛也。正言娑度，此譯云善哉。」


娑麼囉 (丁福保)

丁福保: 佛學大辭典

娑麼囉

  （雜語）Smara，譯曰憶念。見大日經疏十八。


娜伽 (丁福保)

丁福保: 佛學大辭典

娜伽

  （雜語）Naga，譯曰山。大日經疏三曰：「山者，梵云娜伽，是不動義。」


家珍 (丁福保)

丁福保: 佛學大辭典

家珍

  （雜語）會元七（雪峰存章）岩頭喝曰：「你不聞道，從門入者，不是家珍。」無門關自序曰：「從門入者，不是家珍。從緣得者，始終成壞。」


家訓 (丁福保)

丁福保: 佛學大辭典

家訓

  （雜語）小參曰家訓，又云家教。禪林之語。見「小參」條。


家常 (丁福保)

丁福保: 佛學大辭典

家常

  （雜語）禪錄之語。家中常有之物，家常之茶飯等。


家教 (丁福保)

丁福保: 佛學大辭典

家教

  （雜語）小參之別名，禪林之語。龍翔錄曰：「明日結制，今夜小參，謂之家教。如家裡人說家裡話。」見小參條。


展轉 (丁福保)

丁福保: 佛學大辭典

展轉

  （雜語）身體展張而移於他也。四卷楞伽一曰：「展轉相因。」無量壽經下曰：「展轉其中世世累劫，無有出期。」唯識論八曰：「以展轉力故，彼彼分別生。」


差摩塞縛彌 (丁福保)

丁福保: 佛學大辭典

差摩塞縛彌

  （雜語）Ksemasva^min，譯曰田主。田當為誤譯。


師子吼 (丁福保)

丁福保: 佛學大辭典

師子吼

  （雜語）佛在大眾中為決定之說而無所畏，謂為師子吼。涅槃經二十七曰：「師子吼者，名決定說。」維摩經佛國品曰：「演法無畏，猶如師子吼。」同註曰：「肇曰：師子吼，無畏音也。凡所言說不畏群邪異學，喻師子吼眾獸下之。」勝鬘寶窟中末曰：「所言不怯名師子吼。」臨濟錄曰：「師子一吼，野干腦裂。」


師子臥法 (丁福保)

丁福保: 佛學大辭典

師子臥法

  （雜語）使比丘之臥法如師子也。中阿含經曰：「世尊告阿難曰：汝臥當如師子臥法。尊者阿難白曰：世尊！獸王師子臥法云何？世尊答曰：阿難！獸王師子晝為食行，行已入窟。若欲眠時，足足相累，展尾在後，右脅而臥。」


師子諸傳說 (丁福保)

丁福保: 佛學大辭典

師子諸傳說

  （雜語）野狐領師子攻敵。及師子先吼，野狐自象墮而死。見止觀輔行五。師子王欲為獼猴捨身。見大集經三，經律異相四十七。師子食象哽死。木雀援之蘇息，後忘恩不報，因拔一目。見菩薩瓔珞經九，經律異相四十七。師子有二子，為獵者所殺，同生於長者家，出家得道。見十誦律一，經律異相四十七。師子墮井為野干所救。見十誦律一，經律異相四十七。師子與虎為善友，野干兩舌而分身喪命。見十誦律第二誦第三分，同四誦第九分，彌沙塞律六，野干兩舌經，經律異相四十七。


師主 (丁福保)

丁福保: 佛學大辭典

師主

  （雜語）師為弟子之所主，故曰師主。有部毘奈耶二十七曰：「我之師主。」


師兄 (丁福保)

丁福保: 佛學大辭典

師兄

  （雜語）禪林之語。法兄也。溫公續詩話曰：「惠崇詩，每犯古人。或嘲之云：不是師兄多犯古，古人詩句犯師兄。」按五燈會元，寶壽稱譚空和尚師兄。空曰：汝卻與我作師兄，則師兄乃其同道中之稱耳。


師保 (丁福保)

丁福保: 佛學大辭典

師保

  （雜語）師，保持弟子，故曰師保。增一阿含經十四曰：「我亦無師保。」智度論一曰：「我行無師保，志一無等侶。」


師孫 (丁福保)

丁福保: 佛學大辭典

師孫

  （雜語）弟子之弟子曰師孫。


師祖 (丁福保)

丁福保: 佛學大辭典

師祖

  （雜語）師之師曰師祖。


師教 (丁福保)

丁福保: 佛學大辭典

師教

  （雜語）師之教也。受十善戒經曰：「事實如是，當隨師教。」俱舍論十四曰：「如是方成從師教受。」


師資 (丁福保)

丁福保: 佛學大辭典

師資

  （雜語）老子曰：「善人不善人師，不善人善人資。」今取而配於師弟，師者以道教弟子，故稱為師。弟子者資助師，故稱為資。法華文句曰：「師有匠成之能，學者具資稟之德，資則捨父從師，敬師如父，師之謙讓處過如弟故。」


師僧 (丁福保)

丁福保: 佛學大辭典

師僧

  （雜語）我仰為師之僧也。由檀越言之。明眼論曰：「一度赴請之師僧以其檀那如親子弟。」梵網經下曰：「孝順父母，師僧三寶。」


師檀 (丁福保)

丁福保: 佛學大辭典

師檀

  （雜語）師僧與檀越也。說法明眼論曰：「一日師檀，百劫結緣。」


徒眾 (丁福保)

丁福保: 佛學大辭典

徒眾

  （雜語）弟子之成群者。


恭敬施 (丁福保)

丁福保: 佛學大辭典

恭敬施

  （雜語）三施之一。向他為恭敬禮拜等也。智度論十二曰：「恭敬施者：信心清淨，恭敬禮拜。將送迎逆，讚歎供養。如是等種種，名為恭敬施。」


旁生 (丁福保)

丁福保: 佛學大辭典

旁生

  （雜語）佛家稱畜生曰旁生。上自龍獸禽畜，下及水陸昆蟲，皆是業輪惡趣。非人天之正道。故曰旁生。


時分 (丁福保)

丁福保: 佛學大辭典

時分

  （雜語）西天之曆法分晝夜有種種。依佛法則以晝三夜三之六時為常法。阿彌陀經曰：「晝夜六時，雨天曼陀羅華。」大日經疏四曰：「如梵曆中說，晝夜各有三時。」[囗@又]其世法分為八時。西域記二曰：「居俗日夜分為八時。」註曰：「晝四夜四於一一時各有四分。」[囗@又]晝夜分十二時，是依大集經所說十二時神獸之說，支那日本古來襲用之。見十二獸條。[囗@又]晝夜分三十時。俱舍論五曰：「百二十剎那為怛剎那量，臘縛此六十，此三十須臾，此三十晝夜，三十晝夜月。」智度論四十八曰：「日名從旦至旦，初分中分後分，夜亦三分，一日一夜有三十時。」[囗@又]晝夜分六十時。大日經疏四曰：「時分者，西方曆法，晝夜各有三十時，一一時則有名號。如晝日即量影長短計之，某時作事即吉，某時則凶，某時中平，各各有像類。」


書寫 (丁福保)

丁福保: 佛學大辭典

書寫

  （雜語）五種法師之一。見法師條。


校飾 (丁福保)

丁福保: 佛學大辭典

校飾

  （雜語）宋書禮志，第六品以下，不得服金鈿及以金校飾之器物。齊書輿服志，皇太子象輅校飾，如御旂九旒降龍。又漆畫輪車，金塗校飾如輦，微有減降。佛國記，昔天帝釋試菩薩，化作鷹鴿。割肉貿鴿處，佛即成道。與諸弟子遊行，語云：此本是吾割肉貿鴿處，國人由是得知，於此處起塔，金銀校飾，餘詳絞飾條下。


根本十四音 (丁福保)

丁福保: 佛學大辭典

根本十四音

  （雜語）佛本行集經十一曰：「梵天所說之書。」註曰：「今婆羅門書正十四音是。」涅槃經八曰：「迦葉菩薩白佛言：世尊！云何如來說字根本？佛言善男子！說初半字以為根本。（中略）所言字者其義云何？善男子！有十四音名為字義。（中略）此十四音名曰字本。」而次下經文雖就摩多及體文之五十字詳說字義，然不指此十四之根本字者何耶？因而諸師異解多端。如悉曇藏二列十類之異解。其中秀法師之解云：「悉曇十二字合長短二聲為一音，合有六音。次從迦以去有二十五字為一音，合為五音。足前合為十一也。次從耶已去九字，三字為一音，合有三音。足前合為十四音也。不取魯流四字為音。明此四字直是利前音非是音也。」又悉曇三密鈔之六說中，第六說信範之說與之同。


根門 (丁福保)

丁福保: 佛學大辭典

根門

  （雜語）眼等六根為漏出種種煩惱，入種種妄塵之門戶，故曰根門。雜阿含經十一曰：「善關閉根門，正念攝心位。」


根缺 (丁福保)

丁福保: 佛學大辭典

根缺

  （雜語）即五根中一或二三等缺減不具者。見往生論。


根敗 (丁福保)

丁福保: 佛學大辭典

根敗

  （雜語）眼等五根敗壞而不為用也。維摩經佛道品曰：「譬如根敗之士其於五欲不能復利，如是聞諸斷結者，於佛法中無所復益。」同慧遠疏曰：「眼等名根，根壞名敗，根壞之人名根敗士，於色聲等不能照矚。」


根闕 (丁福保)

丁福保: 佛學大辭典

根闕

  （雜語）眼根等不具足者。聾盲瘖啞之類。淨土論曰：「大乘善根界，等無譏嫌名，女人及根闕，二乘種不生。」與根缺同。


消滅 (丁福保)

丁福保: 佛學大辭典

消滅

  （雜語）惡事苦惱之消滅也。法華經藥王品曰：「病即消滅。」


海 (丁福保)

丁福保: 佛學大辭典

海

  （雜語）海有八德，八不思議，十德。見海德條。


浮陀 (丁福保)

丁福保: 佛學大辭典

浮陀

  （雜語）見佛陀條。


浮屠 (丁福保)

丁福保: 佛學大辭典

浮屠

  （雜語）亦作浮圖，休屠。按浮屠浮圖。皆即佛陀之異譯。佛教為佛所創。古人因稱佛教徒為浮屠。佛教為浮屠道。後并稱佛塔為浮屠。參照浮圖條。


浮圖 (丁福保)

丁福保: 佛學大辭典

浮圖

  （雜語）Buddha，又Stu^pa，又作浮頭、浮屠、佛圖，舊譯家以為佛陀之轉音。廣弘明集二曰：「浮圖，或言佛陀，聲明轉也，譯云淨覺。滅穢成覺，為聖悟也。」南山戒疏一上曰：「言佛者，梵云佛陀，或言浮陀、佛馱、步陀、浮圖、浮頭，蓋傳音之訛耳。此無其人，以義翻之名為覺。」秘藏記本曰：「浮圖，佛也，新人曰物他也，古人曰浮圖也。」新譯家以為窣堵波（即塔）之轉音。智度論十六曰：「諸聚落佛圖精舍等。」西域記一曰：「窣堵波，即舊所謂浮圖也。」瑜伽倫記十一上曰：「窣堵波者，此云供養處，舊云浮圖者，音訛也。」梵語雜名曰：「浮圖，素睹波，塔，制怛里。」世多通用後義。


浮塵 (丁福保)

丁福保: 佛學大辭典

浮塵

  （雜語）一切有為之諸法，浮塵不實，塵翳真性，故曰浮塵。楞嚴經二曰：「阿難，汝未明一切浮塵幻化相。」同長水疏曰：「虛假不實，污染真性。故曰浮塵。」


浴池 (丁福保)

丁福保: 佛學大辭典

浴池

  （雜語）為浴身所設之池塘也。印度為熱國，故處處設之，以供澡浴之用。如東土之浴室。法華經曰：「流泉浴池，施佛及僧。」


浴室安賢護菩薩像 (丁福保)

丁福保: 佛學大辭典

浴室安賢護菩薩像

  （雜語）禪院浴室安跋陀婆羅像者，據以水因證圓通之故事。楞嚴經五曰：「跋羅婆羅，並同伴十六開士，即從座起，頂禮佛足而白佛言：我等先於威音王佛聞法出家，於浴僧時隨例入室，忽悟水因，既不洗塵，亦不洗體，中間安然得無所得，宿習無忘。乃至今時從佛出家，令得無學。」僧堂清規曰：「九日，浴主於浴室鳴鐘集眾，於賢護大士諷經，於心經消災等迴向。」


浩妙 (丁福保)

丁福保: 佛學大辭典

浩妙

  （雜語）浩大微妙也。止觀一上曰：「法門浩妙，為天真獨朗。」


涌出 (丁福保)

丁福保: 佛學大辭典

涌出

  （雜語）從地下涌出也。法華經寶塔品說，多寶塔自地下涌出。同涌出品說，恒沙大菩薩自地下涌出。


涅槃月日 (丁福保)

丁福保: 佛學大辭典

涅槃月日

  （雜語）大般涅槃經一曰：「二月十五日臨涅槃。」善見律一曰：「二月十五日平旦時入無餘涅槃。」長阿含經四曰：「二月八日取涅槃。」菩薩處胎經曰：「二月八日入般涅槃。」薩婆多論二曰：「以八月八日沸星出時取般涅槃。」西域記六曰：「聞之先記曰：佛生年八十，以吠舍佉月後半十五日入般槃涅，此當於三月十五日也。說一切部則謂佛以迦剌底迦月後半八日入般涅槃，此當於九月八日也。」涅槃經三十，就佛於二月十五日涅槃，共列十七義。共一義二月為春陽之月，萬物生長。此時眾生多生常想，為破眾生如是常想而顯如來真常故也。又十五日日無虧盈，諸佛大涅槃，亦無虧盈，故以十五日入涅槃也。


烏律律 (丁福保)

丁福保: 佛學大辭典

烏律律

  （雜語）又作烏律率。形容眼睛之黑色語也。


烏律率 (丁福保)

丁福保: 佛學大辭典

烏律率

  （雜語）與烏律律同。


烏迴鳩羅 (丁福保)

丁福保: 佛學大辭典

烏迴鳩羅

  （雜語）譯曰無二平等。可洪音義十五曰：「梵云烏迴鳩羅，此云無二平等。薩婆多律云：烏迴名二，鳩羅名平等。其心無二平等如稱，名烏迴鳩羅也。」


特恩度僧 (丁福保)

丁福保: 佛學大辭典

特恩度僧

  （雜語）隋文帝敕士庶使出家，是歲度僧五十萬。見佛祖統紀五十一。


珠顆用對功德多少 (丁福保)

丁福保: 佛學大辭典

珠顆用對功德多少

  （雜語）此中一分者為念一遍之一功德，一倍者，為念一遍之二功德，即逐數倍增也。又此用材之中，總有二十餘種。獨陀羅尼集經以水精為第一最勝，其餘經軌皆以菩提子為第一最勝。


畜生因 (丁福保)

丁福保: 佛學大辭典

畜生因

  （雜語）生於畜生趣之業因也。法華文句四曰：「普曜曰：觝突墮畜生。」釋氏要覽中曰：「辯意經云：有五事作畜生：一犯戒私竊。二負債不還。三殺生。四不喜聽受經法。五常以因緣艱難齋會。止觀十曰：「無慚無愧，即畜生界。」


病起六緣 (丁福保)

丁福保: 佛學大辭典

病起六緣

  （雜語）一四大不順故，二飲食不節故，三坐禪不調故，四鬼神得便故，五魔神為故，六業所起故。止觀八之一。


病暇 (丁福保)

丁福保: 佛學大辭典

病暇

  （雜語）為養病而請暇也。


真丹 (丁福保)

丁福保: 佛學大辭典

真丹

  （雜語）印度人亦稱我國曰真丹，與震旦，神丹。皆異譯之字也。西域記曰：「翻摩訶支那為大漢國，或謂日出東隅，其色如丹。故云震旦真丹者，此皆訛說。今謂神丹者，唯借其音耳。」


真妙 (丁福保)

丁福保: 佛學大辭典

真妙

  （雜語）真實微妙也。教行信證行卷曰：「稱名則是最勝真妙勝業。」


真形 (丁福保)

丁福保: 佛學大辭典

真形

  （雜語）真實之形體也。謂佛之無相真身。臨濟錄引傅大士之頌曰：「有身非覺體，無相乃真形。」


真相 (丁福保)

丁福保: 佛學大辭典

真相

  （雜語）猶言本來面目也。洛陽伽藍記曰：「修梵寺有金剛，鳩鴿不入，鳥雀不棲。菩提達摩云：得其真相也。」李紳詩曰：「真相有無因色界。」


真境 (丁福保)

丁福保: 佛學大辭典

真境

  （雜語）真理之境界也。維摩經序曰：「冥心真境，既畫環中。」


真實 (丁福保)

丁福保: 佛學大辭典

真實

  （雜語）法離迷情，絕虛妄，云真實。大乘義章二曰：「法絕情妄為真實。」法華經寶塔品曰：「如所說者，皆是真實。」


真儀 (丁福保)

丁福保: 佛學大辭典

真儀

  （雜語）真身之儀容也。如云真影，靈像等。


祖燈 (丁福保)

丁福保: 佛學大辭典

祖燈

  （雜語）列祖之法燈也。業疏濟緣記一上曰：「僧海還同於一味，祖燈分照於無窮。」


神坐 (丁福保)

丁福保: 佛學大辭典

神坐

  （雜語）神之坐位也。周禮遂師曰：「幄帟先。註曰：先張神坐也。」儀禮少牢饋食曰：「設几於筵上。」注曰：布陳神坐也。東觀餘論曰：「近歲有商，於一耕夫得漢石刻數種。有云園公神坐，綺里季神坐，甪里先生神坐，皆漢人隸書，神坐之稱古矣。」


神妙 (丁福保)

丁福保: 佛學大辭典

神妙

  （雜語）神者以不測而名。妙者以不可思議而名。大灌頂神咒經二曰：「不肯信受此神妙經。」


祗麼 (丁福保)

丁福保: 佛學大辭典

祗麼

  （雜語）祗者只也，麼者恁麼之麼，助辭也。臨濟錄曰：「大丈夫兒，莫祗麼論主論賊。」聊爾之意也。


粉骨碎身 (丁福保)

丁福保: 佛學大辭典

粉骨碎身

  （雜語）為法恩碎其身粉其骨也。證道歌曰：「粉骨碎身未足酬。」止觀五曰：「香城粉骨，雪嶺投身。」粉骨者，如常啼菩薩於香城學般若時。大品般若菩薩陀波崙品曰：「常啼既得法已，自恨無供世尊者，忽遇城中豪富長者不安，欲人骨髓合藥，即時敲骨出髓，賣與長者，以所得金，買種種花香供養於佛。」碎身者如釋迦於因中在雪山，為羅剎捨全身以求半偈。出於涅槃經十四。見雪山童子條。


素[口*縛]哩拏 (丁福保)

丁福保: 佛學大辭典

素[口*縛]哩拏

  （雜語）Suvarn!a，又作蘇伐羅，修跋拏，譯曰金。梵語雜名曰：「金，梵語素[口*縛]哩拏。」名義集三曰：「蘇伐羅，或云修跋摩此云金。」


素食 (丁福保)

丁福保: 佛學大辭典

素食

  （雜語）素者潔白之義，粗略之義。為不雜魚肉滋味之食物。


素意 (丁福保)

丁福保: 佛學大辭典

素意

  （雜語）同素懷，平生之望也。


素懷 (丁福保)

丁福保: 佛學大辭典

素懷

  （雜語）平素之希望。多就念佛行者之往生而言，續高僧傳（智者傳）曰：「時過三載方遂素懷。」


素饌 (丁福保)

丁福保: 佛學大辭典

素饌

  （雜語）同素食。


索話 (丁福保)

丁福保: 佛學大辭典

索話

  （雜語）同索語。


索語 (丁福保)

丁福保: 佛學大辭典

索語

  （雜語）又曰索話。學人上堂，有疑不決，則出眾請問。是曰索語。今上堂之垂語，亦云索語，甚失古意。見象器箋十一。


納受 (丁福保)

丁福保: 佛學大辭典

納受

  （雜語）受領納取他人之贈與也。法華經化城喻品曰：「惟願哀納受。」慈恩傳七曰：「片物供養，願垂納受。」


納金度僧 (丁福保)

丁福保: 佛學大辭典

納金度僧

  （雜語）唐肅宗至德初，宰相裴冕請鬻度牒，名香水錢，是納金度僧之嚆矢也。見佛祖統紀五十一，困學紀聞十四。


納息 (丁福保)

丁福保: 佛學大辭典

納息

  （雜語）舊婆沙論謂之跋渠Varga，新婆沙論謂為納息。玄應音義十五曰：「跋渠，此譯部類。」納息者，同一之義類於一處納受止息之義也。


納婆缽奢弭 (丁福保)

丁福保: 佛學大辭典

納婆缽奢弭

  （雜語）Nakhapas/ya^mi，比丘答獵者之辭也。有部毘奈耶二十八曰：「若獵者云：我不疲倦，我問走鹿。即應先可自觀指甲，報彼人云：諾佉缽奢弭。若更問者，應自觀太虛，報彼人云：納婆缽奢弭。」注曰：「若據梵音，諾佉者是爪甲義，亦是不義。缽奢是見義，弭是我義，即是我見爪甲，亦目我不見義。苾芻眼看爪甲即表不是妄言，彼人聞說道無，即謂無不見物。佛開方便救苦眾生，若直譯云我觀指甲道理無不相見，為之留本梵音口授方能細解。納婆（Nabha）亦兼兩義：一目太虛，二表不義，亦不可譯為東語。於中可准諾佉思之，具如廣註，即如此方觀臂上毛云我見毛，亦是目其無義也。」


納得 (丁福保)

丁福保: 佛學大辭典

納得

  （雜語）他物於自身須納受得也。律宗綱要下曰：「納得戒體，要由羯磨。」


耆臘 (丁福保)

丁福保: 佛學大辭典

耆臘

  （雜語）謂高年之僧。僧家不序齒而序臘。以捨俗為僧之年為始。如云僧臘若干。謂為僧幾年也。


般若之夕 (丁福保)

丁福保: 佛學大辭典

般若之夕

  （雜語）依天台所立五時之釋，則自第一時之華嚴經至第四時之般若經為化儀之方便說，第五時之法華經涅槃經為出世本懷之真實說，蓋般若經為方便說之終，故曰般若之夕。


般若佛母 (丁福保)

丁福保: 佛學大辭典

般若佛母

  （雜語）智度論三十四曰：「般若波羅蜜，是諸佛母，父母之中母之功最重，是故佛以般若為母。」同百曰：「般若波羅蜜，是諸佛母，諸佛以法為師，法者即是般若波羅蜜，若師在母存不名為失利。」大品般若薩陀波崙品曰：「摩訶般若波羅蜜，是諸菩薩摩訶薩母，能生諸佛，攝持菩薩。」


般遮 (丁福保)

丁福保: 佛學大辭典

般遮

  （雜語）Pan~ca，又作半者。譯曰五。瑜伽倫記一上曰：「梵言般遮，此云五。」梵語雜名曰：「五，半者。」[囗@又]（行事）見般遮于瑟條。[囗@又]（天名）見般遮于旬條。


草創 (丁福保)

丁福保: 佛學大辭典

草創

  （雜語）謂堂塔寺舍等初建立也。


草賀 (丁福保)

丁福保: 佛學大辭典

草賀

  （雜語）草者略也。禪林，住持入院之時，知事上首等先略賀，是云草賀，住持既開堂下座之後，一山之大眾更展賀，謂之展賀。見象器箋十。


草裏漢 (丁福保)

丁福保: 佛學大辭典

草裏漢

  （雜語）山野浮浪之徒。為良民之害者。碧巖十六則曰：「鏡清草裏漢。」


訖利多 (丁福保)

丁福保: 佛學大辭典

訖利多

  （雜語）Krita，譯曰買得，奴隸也。西域記三曰：「於諸異國買鬻賤人以充役使。（中略）謂之訖利多，唐言買得。」


起止處 (丁福保)

丁福保: 佛學大辭典

起止處

  （雜語）糞處也。即便所。象器箋二曰：「起止處者，正屙糞之處也。毘尼母經云：上廁有二處：一者起止處，二者用水處。用水處坐起褰衣，一切如起止處無異。」


送羹飯 (丁福保)

丁福保: 佛學大辭典

送羹飯

  （雜語）暌車志曰：「有巫送鬼，自持咒前行，令一童擔羹飯。既行，童覺擔漸重，至不能任。巫曰：此冤鬼，難送也。」


迷岸 (丁福保)

丁福保: 佛學大辭典

迷岸

  （雜語）謂入於迷惑之路也。梁簡文帝文曰：「是以背流知反，迷岸識歸。」


迷黎麻羅 (丁福保)

丁福保: 佛學大辭典

迷黎麻羅

  （雜語）眼目之迷亂也。碧巖五十一則評唱曰：「眼目迷黎麻羅。」種電鈔六曰：「借瞇[目*黎] [目*麻] [目*羅]之音也。瞇，訂正篇海：綿兮切，音米，眇目也。[目*黎]，字彙：鄰溪切，音黎，視也。[目*麻]，緩視也。[目*麻] [目*羅]，目無色也。人天眼目宗門雜錄部。嚴頭云：從來眼目彌黎麻羅，且莫亂呈懵袋，今無眼子謂也。」


迷盧八萬頂 (丁福保)

丁福保: 佛學大辭典

迷盧八萬頂

  （雜語）須彌山之頂上由海有八萬由旬。以愛師父之恩高也。


退座 (丁福保)

丁福保: 佛學大辭典

退座

  （雜語）法會佛事等式終了後，各歸於寮舍也。


逃禪 (丁福保)

丁福保: 佛學大辭典

逃禪

  （雜語）逃禪。猶云逃墨逃楊。杜甫詩曰：「蘇晉長齋繡佛前，醉中往往愛逃禪。」王嗣奭云：醉酒而悖其教，故曰逃禪。後人以學佛者為逃禪，誤。見訂[言*為]雜錄。


追薦七分獲一 (丁福保)

丁福保: 佛學大辭典

追薦七分獲一

  （雜語）佛說追薦之福，七分之，死者獲一分，餘悉屬於作者也。灌頂隨願往生十方淨土經曰：「普廣菩薩，復白佛言：又有人不信三寶，不行法戒，（中略）卒得病苦，緣此命終。或墮在三塗八難之中受諸苦惱，無有休息，父母兄弟及諸親族為其修福，為得福不？佛言：普廣！為此人修福者七分之中為獲一也，何故爾乎？緣其前世不信道德故，使福德七分獲一。」


酒兩 (丁福保)

丁福保: 佛學大辭典

酒兩

  （雜語）酒味也。行事鈔下二曰：「變成苦酒者不得飲，以酒兩已成故。」同資持記曰：「兩即味也，北人呼酒味為兩。」


陞座 (丁福保)

丁福保: 佛學大辭典

陞座

  （雜語）禪家之用語，上高座而說法也。舊說曰普說為陞座，或上堂亦稱陞座。


骨目 (丁福保)

丁福保: 佛學大辭典

骨目

  （雜語）最要之義。文句記三中曰：「一經之骨目。」


骨場 (丁福保)

丁福保: 佛學大辭典

骨場

  （雜語）火葬時拾取死者之遺骨也。


骨魯末遮 (丁福保)

丁福保: 佛學大辭典

骨魯末遮

  （雜語）譯曰白馬屎。見千手千眼觀世音菩薩治病合藥經。


骨魯怛佉 (丁福保)

丁福保: 佛學大辭典

骨魯怛佉

  （雜語）譯曰新驢屎。見千手千眼觀世音菩薩治病合藥經。


高山頓說 (丁福保)

丁福保: 佛學大辭典

高山頓說

  （雜語）華嚴經乃世尊成道最初集高位菩薩最上之說法，猶如日出東天時，先照高山，是謂之高山頓說。高山譬菩薩之機，頓說謂不歷次第階級頓說大乘之法也。玄義一上曰：「雖高山頓說不動寂場，而遊化鹿苑。」八十華嚴經五十如來出現品曰：「譬如日光出現時，先照山王次餘山，後照高原及大地，而日未始有分別。善逝光明亦如是，先照菩薩次緣覺，後照聲聞及眾生，而佛本來無動念。」四教儀曰：「第一頓教者，即華嚴經也。（中略）此經中云：譬如日出先照高山。」


高六 (丁福保)

丁福保: 佛學大辭典

高六

  （雜語）高者高祖，即天台大師，六者六祖，即荊溪大師，台宗之稱。


高足 (丁福保)

丁福保: 佛學大辭典

高足

  （雜語）弟子之勝者，曰高足。宋高僧傳七曰：「有大乘基，為其高足。」


高念佛 (丁福保)

丁福保: 佛學大辭典

高念佛

  （雜語）高聲念佛也。


高聲念佛 (丁福保)

丁福保: 佛學大辭典

高聲念佛

  （雜語）對於輕聲念佛而言，又名厲聲念佛。即大聲唱南無阿彌陀佛也。阿彌陀經通贊疏中所謂「念佛有三：一心念，心中繫念。二輕聲念，為自耳所聞故。三高聲念」是也。


鬼門 (丁福保)

丁福保: 佛學大辭典

鬼門

  （雜語）指家及城郭之東北隅，曰鬼門。是支那之俗說也。山海經曰：東海度朔山，有大桃樹，蟠屈三千里。其卑枝向東北，萬鬼出入，謂之鬼門。法苑珠林十云：依神異經曰：東北方有鬼星石室，屋三百戶，而其所石傍題曰鬼門。門晝日不閉，至暮則有人語。有火青色，此鬼門之說所由來也。荒唐之說，不關於佛，非佛徒所應忌避者。


鬼病 (丁福保)

丁福保: 佛學大辭典

鬼病

  （雜語）鬼魅著人而為病者。千手經曰：「誦持此神咒者，世間八萬四千種鬼病，悉皆治之，無不差者。」止觀八曰：「魔病者與鬼不異，鬼但病身殺身，魔則破觀心，破法身慧命。」


鬼神食時 (丁福保)

丁福保: 佛學大辭典

鬼神食時

  （雜語）昏夜是鬼神所食之時。四食時之一。見三藏法數十九。


鬼眼睛 (丁福保)

丁福保: 佛學大辭典

鬼眼睛

  （雜語）妖怪之眼睛。以譬非正見。碧嚴第五則著語曰：「山僧從來不弄鬼眼。」


鬼緣 (丁福保)

丁福保: 佛學大辭典

鬼緣

  （雜語）邪鬼之因緣。止觀十下曰：「若前世，外有鬼緣，鬼則加之，發鬼禪鬼見。」


鬼魅 (丁福保)

丁福保: 佛學大辭典

鬼魅

  （雜語）靈鬼之害人者。華嚴經六十五曰：「風癇消瘦，鬼魅所著，如是諸有一切諸病。」


乾闥婆王彈琴 (丁福保)

丁福保: 佛學大辭典

乾闥婆王彈琴

  （雜語）樂神乾闥婆之奏樂。智度論十曰：「屯崙摩甄陀羅王Drumakim%narara^ja^，犍闥婆王，至佛所彈琴讚佛，三千世界皆為震動，乃至摩訶迦葉不安其座。」


乾闥婆身 (丁福保)

丁福保: 佛學大辭典

乾闥婆身

  （雜語）三十三身之一。乾闥婆者，帝釋執法樂神名。八部眾之一。觀自在菩薩現種種之身，應入諸國土時亦示此身形。法華經普門品所謂「應以天、龍、夜叉、乾闥婆、阿修羅、迦樓羅、緊那羅、摩[目*侯]羅伽、人非人等得度者，即皆現之而為說法。」首楞嚴經六所謂「若乾闥婆樂脫其倫，我於彼前現乾闥婆身為說法。」是也。補陀落海會軌說其形像曰：「乾闥婆身，頂上有八角冠，身相赤肉色，身如大牛王，左定執簫笛，右慧持寶劍，具大威力相，髮髻有焰鬘冠。」


健陀 (丁福保)

丁福保: 佛學大辭典

健陀

  （雜語）又作乾陀、乾馱、健達。譯曰赤色、黃色等，即袈裟之色也。百一羯磨九曰：「乾陀色。梵云袈裟野Kas!a^ya，譯為赤色。」章服儀曰：「木蘭一染，此方有之。赤多黑少。若乾陀色。」寄歸傳一曰：「袈裟乃是蕃言，即是乾陀之色。」（Kantha^或Kant!aka）。[囗@又]（物名）譯曰香Gandha，大日經疏九曰：「健杜是香。」大日經第二息障品作「健陀。」名義集三曰：「乾陀羅耶，正言健達，此云香。」玄應音義三曰：「健達，此譯云香也。」俱舍光記八曰：「健達名香。」[囗@又]（植物）香樹名。寶樓閣經中註曰：「乾陀羅樹香，安息香也。」業疏四上曰：「赤即木蘭所染，微涉黑色，即世南海乾陀樹皮頗相類也。」元照應法記曰：「乾陀樹，業疏云南海有之，疑是木蘭梵語耳。」[囗@又]（異類）鬼名。法華經陀羅尼品曰：「健陀健陀羅，黃色鬼。」嘉祥法華義疏十二曰：「建陀，此云赤色鬼。」慧琳音義二十六曰：「建陀，具足云私健陀Skandha（Skanda），此云蔭也。朗法師云：是偏唇鬼也。」[囗@又]（天名）健達婆之略名。八部眾之一。般舟經中曰：「鬼神乾陀共擁護。」往生要集指摩鈔十九曰：「乾陀者具云健達縛，又云乾闥婆，國音不同也。」見乾闥婆條。[囗@又]（地名）國名。犍陀羅國之略名。見乾陀羅條。


偶像 (丁福保)

丁福保: 佛學大辭典

偶像

  （雜語）以土木或金屬所製神佛之像也。漢書霍去病過焉耆山，得休屠王祭天金人。此中國偶像之最古者。


兜沙羅 (丁福保)

丁福保: 佛學大辭典

兜沙羅

  （雜語）Tus!a^ra，又作都沙羅，譯曰霜。華嚴經七十八曰：「兜沙羅色光明。」慧苑音義下曰：「兜沙羅色，具云兜沙兜羅色。言兜沙者，此云霜也。兜羅，冰也。」梵語雜名曰：「霜，睹沙羅。」


兜夜 (丁福保)

丁福保: 佛學大辭典

兜夜

  （雜語）兜者兜率天，夜者夜摩天也。


勒叉 (丁福保)

丁福保: 佛學大辭典

勒叉

  （雜語）Laks!a^，紫色也。玄應音義一曰：「羅差，或言洛沙。訛也。應云勒叉。此譯曰紫色也。」


參前 (丁福保)

丁福保: 佛學大辭典

參前

  （雜語）禪林之語，謂晚參之前也。


參後 (丁福保)

丁福保: 佛學大辭典

參後

  （雜語）晚參或放參之後曰參後。


參退 (丁福保)

丁福保: 佛學大辭典

參退

  （雜語）禪林之語，同於參後、晚參或放參之後也。


參問 (丁福保)

丁福保: 佛學大辭典

參問

  （雜語）參至師下而問道曰參問。


參堂 (丁福保)

丁福保: 佛學大辭典

參堂

  （雜語）禪林之語。新戒之沙彌，初參入僧堂也。


參暇 (丁福保)

丁福保: 佛學大辭典

參暇

  （雜語）暫時請暇出寺者十五日以內再還來，謂之參暇。後世新依住某寺而云參暇者失本義矣。


參詣 (丁福保)

丁福保: 佛學大辭典

參詣

  （雜語）為禮拜至神佛之前也。


參請 (丁福保)

丁福保: 佛學大辭典

參請

  （雜語）禪林之語。參學請益也。


曼陀 (丁福保)

丁福保: 佛學大辭典

曼陀

  （雜語）又作萬陀，滿拏。曼陀羅之略。又曼陀羅華之略。


商量 (丁福保)

丁福保: 佛學大辭典

商量

  （雜語）商賈量度物事也。祖庭事苑一曰：「商量如商賈之量度，使不失中平，以各得其意。」[囗@又]學人參禪辨道而問答也。


啞羊僧 (丁福保)

丁福保: 佛學大辭典

啞羊僧

  （雜語）四種僧之一。見僧條。


唱食 (丁福保)

丁福保: 佛學大辭典

唱食

  （雜語）食時之咒願曰唱食。唱食之咒願之謂也。見象器箋十三。


唱寂 (丁福保)

丁福保: 佛學大辭典

唱寂

  （雜語）唱寂滅也。謂佛之入涅槃。涅槃經一曰：「二月十五日，以佛神力出大音聲。（中略）大覺世尊將欲涅槃，一切眾生若有所疑，今悉可問。」


唱薩 (丁福保)

丁福保: 佛學大辭典

唱薩

  （雜語）薩者娑度S/a^dhu之訛略，善哉之義。玄應音義十六曰：「唱薩，此言訛也。正言娑度，此譯云善哉。」


問訊 (丁福保)

丁福保: 佛學大辭典

問訊

  （雜語）合掌而口問安否也。但敬揖以表問安否之心亦云問訊。僧史略上曰：「如比丘相見，曲躬合掌，口曰不審者何？此三業歸仰也（曲躬合掌身也，發言不審口也，心若不生崇敬豈能動身口乎），謂之問訊。其或卑問尊則不審少病少惱起居輕利不，上慰下則不審無病惱，乞食易得，住處無惡伴，水陸無細蟲不。後人省其辭，止曰不審也。」釋氏要覽中曰：「善見論云：比丘到佛所問訊云：少病少惱安樂行否？僧祇律云：禮拜不得如啞羊，當相問訊。」


問話 (丁福保)

丁福保: 佛學大辭典

問話

  （雜語）禪林之學生，向和尚發問之語句也。即法堂上禪客所發之問禪是也。由來學生學習此問話為能事，其弊甚多。傳燈錄（瑞鹿先禪師章）曰：「師云：大凡參學佛法，未必學問話是參學。」


問禪 (丁福保)

丁福保: 佛學大辭典

問禪

  （雜語）住持陞座說法時，名客出眾與住持問答：是曰問禪。


唯漸無頓 (丁福保)

丁福保: 佛學大辭典

唯漸無頓

  （雜語）禪源諸詮三曰：「若遠推宿世，則唯漸無頓。今頓見者，已是多生漸薰而發現也。」


堅座 (丁福保)

丁福保: 佛學大辭典

堅座

  （雜語）并腳蹲坐，臀不著地也。見攝真實經一。


執心 (丁福保)

丁福保: 佛學大辭典

執心

  （雜語）固執事物而不離之心也。廣百論釋曰：「非唯空有，亦復空空，遍遣執心。」中論疏三末曰：「方廣之流聞無生，乃更增其執心。」


執持 (丁福保)

丁福保: 佛學大辭典

執持

  （雜語）固執不動也。阿彌陀經曰：「執持名號。」


執相應染 (丁福保)

丁福保: 佛學大辭典

執相應染

  （雜語）六染心之一。


執情 (丁福保)

丁福保: 佛學大辭典

執情

  （雜語）執著之妄情也。五教章中曰：「以執情而驚怪。」


執障 (丁福保)

丁福保: 佛學大辭典

執障

  （雜語）我執與煩惱障，又法執與所知障也。


婦人 (丁福保)

丁福保: 佛學大辭典

婦人

  （雜語）害比丘之淨行者，無過於婦人，故經中最排斥婦人。大寶積經四十四曰：「當知婦人是眾苦本。是障礙本、是殺害本、是繫縛本、是憂愁本、是怨對本、是生盲本，當知婦人滅聖慧眼。」


婆[口*和] (丁福保)

丁福保: 佛學大辭典

婆[口*和]

  （雜語）小兒之發聲也。涅槃經二十曰：「嬰兒者能說大字，如來亦爾說於大字。所謂婆[口*和]，婆者有為，[口*和]者無為，是為嬰兒。」


婆[言*我] (丁福保)

丁福保: 佛學大辭典

婆[言*我]

  （雜語）Bhan%ga，又曰婆伽，薄伽，譯為破。智度論四十八曰：「婆伽，秦言破。」大日經疏一曰：「釋論亦云：婆伽名破。」梵語雜名曰：「破婆[言*我]。」


婆沙 (丁福保)

丁福保: 佛學大辭典

婆沙

  （雜語）Vibha^s!a^，譯曰說。見毘婆沙條。


婆那 (丁福保)

丁福保: 佛學大辭典

婆那

  （雜語）Vana，又云飯那，[口*縛]泥。譯曰林。名義集二曰：「婆那，正言飯那，此云林。」梵語雜名曰：「林，[口*縛]泥。」


婆里卑 (丁福保)

丁福保: 佛學大辭典

婆里卑

  （雜語）譯曰力士，戒壇圖經曰：「婆里卑，梁言力士。」名義集二曰：「婆里卑，梁云力士，又梵云末羅（Malla），此云力。」梵Balin。


婆陀 (丁福保)

丁福保: 佛學大辭典

婆陀

  （雜語）Baddha　Baudha，又作縛馱，譯曰縛。智度論四十八曰：「婆陀，秦言縛。」演密鈔八曰：「梵云縛馱，或云滿馱，此譯為縛。」[囗@又]（術語）阿波陀那Avada^na之略。十二部經中之第八、譬喻經也。


婆耶 (丁福保)

丁福保: 佛學大辭典

婆耶

  （雜語）Payas，水之異名。涅槃經十三曰：「言是水，或言波尼，（中略）或言婆耶。」


婆哩野 (丁福保)

丁福保: 佛學大辭典

婆哩野

  （雜語）又曰婆梨耶，婆廋，譯曰婦。起世經十註曰：「梵語婆梨耶，隋言婦也。」梵Bha^rya^。


婆差優婆差 (丁福保)

丁福保: 佛學大辭典

婆差優婆差

  （雜語）Upa^sakaupa^sika^，在家之二眾，優婆塞優婆夷之轉訛也。仁王經下曰：「在家婆差優婆差。」同嘉祥疏五曰：「在家二眾名優婆塞優婆夷，有本云婆差優婆差。外國語音不同有此異耳。」


婆捺囉婆捺麼洗 (丁福保)

丁福保: 佛學大辭典

婆捺囉婆捺麼洗

  （雜語）Bha^drapadama^se，又曰跋捺囉婆娜麼洗。又曰婆達羅缽陀、跋陀娜婆娜。譯曰六月。婆捺囉婆捺為星宿之名，麼洗為月之義。飾宗記六末曰：「婆達羅跋陀，六月也。」


婆須達多 (丁福保)

丁福保: 佛學大辭典

婆須達多

  （雜語）Vasudatta，譯曰財施。華嚴經六十二曰：「須達多優婆塞。婆須達多優婆塞。」同慧苑音義下曰：「婆須達多，云財施，或云有善施行。」


婆達 (丁福保)

丁福保: 佛學大辭典

婆達

  （雜語）多言聲也。因明大疏一曰：「依聲明。一言云婆達南，二言云婆達泥，多言云婆達。」梵Vadana。


婆達羅缽陀 (丁福保)

丁福保: 佛學大辭典

婆達羅缽陀

  （雜語）Bha^drapada，六月之梵名。


婆頗娑 (丁福保)

丁福保: 佛學大辭典

婆頗娑

  （雜語）Prabha^sa，譯曰光明。金光明玄義曰：「婆頗娑，此言光。」梵語雜名曰：「光明，縛婆娑。」


婆檀陀 (丁福保)

丁福保: 佛學大辭典

婆檀陀

  （雜語）Bhadanta，譯曰大德，佛之別號。智度論二曰：「婆檀陀，秦言大德。」


婆蹉那婆 (丁福保)

丁福保: 佛學大辭典

婆蹉那婆

  （雜語）毒藥名。大寶積經一百十三曰：「如有一毒，名婆蹉那婆（隋言牛犢子齋），復有毒藥名訶羅訶羅（隋言速殺），將如芥子食，即速疾命終。」梵Vatsana^bha，Halahala。


婆蹉婆 (丁福保)

丁福保: 佛學大辭典

婆蹉婆

  （雜語）帝釋天之別名。慧琳音義二十六曰：「婆蹉婆，此云執金剛寶，亦云嚴飾也。」大部補注一曰：「婆蹉婆，河西云：翻為好嚴飾，昔日好衣布施，今得麗服也。」


婆羅必栗託仡那 (丁福保)

丁福保: 佛學大辭典

婆羅必栗託仡那

  （雜語）又作婆羅必哩他仡那，婆羅必利他伽闍那。譯曰愚異生，小兒別生。凡夫之別稱也。凡夫愚痴，而生死之果報各別異，故名愚異生，凡夫之愚痴，恰如小兒，別異於聖者之生，故云小兒別生。舊譯婆羅誤作縛羅，譯曰毛道生，言凡夫之根性如輕軟之鴻毛也。玄應音義三曰：「正言婆羅必栗託仡那。婆羅，此云愚。必栗託，此云異。仡那，此云生。應言愚異生。以愚痴闇冥，無有知慧。但起我見，不生無漏故。」又曰：「舊譯云婆羅必利他伽闍那，此言小兒別生，以痴如小兒不同聖生也。」梵Ba^la-pr!thag-jana。


婆羅門書 (丁福保)

丁福保: 佛學大辭典

婆羅門書

  （雜語）隋志曰：「後漢得西域胡書，以四十字貫一切音，文省義廣，謂之婆羅門書。」


婆羅門僧 (丁福保)

丁福保: 佛學大辭典

婆羅門僧

  （雜語）婆羅門之本形行佛道者。尊勝經序曰：「婆羅門僧，佛陀波利。」


婆羅娑提伽 (丁福保)

丁福保: 佛學大辭典

婆羅娑提伽

  （雜語）又曰波羅娑提伽。譯曰清淨經。十誦律二十四曰：「婆羅娑提伽，晉云清淨經。」飾宗記八本曰：「波羅娑提伽修妒路，晉言清淨經。」梵Pra^sa^dika-su^tra。


婆羅捨佉 (丁福保)

丁福保: 佛學大辭典

婆羅捨佉

  （雜語）Pras/a^kha，託胎後第五七日之名。見缽羅奢佉條。


寄花五淨 (丁福保)

丁福保: 佛學大辭典

寄花五淨

  （雜語）以花寄於色界第四禪之五淨天。則恒不萎。以世界之大風災亦不至此天故也。安樂集曰：「譬如寄花五淨，風日不萎，附水靈河，世旱不竭。」


寄附 (丁福保)

丁福保: 佛學大辭典

寄附

  （雜語）委託物於寺院，為備三寶之用也。與施與不同。優婆塞戒經曰：「善男子受優婆塞戒者，先學世事，既學通達如法求財。若得財物，應供父母妻子眷屬，其餘藏積俟用。不應寄附四處也：一老人，二遠處，三惡人，四大力。」


寄庫 (丁福保)

丁福保: 佛學大辭典

寄庫

  （雜語）遼志曰：「遼俗十月內，五京進紙衣甲器械。十五日，國主與押番臣，密望木葉山，奠酒。用番字書狀同燒化，以奏山神，曰寄庫。」今人焚寓錢於生前，作佛事寄屬冥吏，以冀死後取用，蓋遼俗也。宋無名氏鬼董曰：杭有楊嫗，信庸僧寄庫之說，月為一竹簍，置寓金銀而焚之，付判官掌之。判官者，取十二支之肖似為姓，如寅生則黃判官，丑為田，未為朱，亥為袁，卯為柳，戌為成之類。


寄褐 (丁福保)

丁福保: 佛學大辭典

寄褐

  （雜語）為護持孩兒被僧衣也。釋氏要覽下曰：「今世人，護惜孩兒，遂服以僧衣，謂之寄褐。」


宿夜 (丁福保)

丁福保: 佛學大辭典

宿夜

  （雜語）即迨夜也。明日荼毘之前夜，故云宿夜。見象器箋三。


宿直 (丁福保)

丁福保: 佛學大辭典

宿直

  （雜語）月天以二十七日經二十七宿一周於天，其遞次直於宿處云宿直，其日云宿直日。


宿直日 (丁福保)

丁福保: 佛學大辭典

宿直日

  （雜語）見宿直項。


密成通益 (丁福保)

丁福保: 佛學大辭典

密成通益

  （雜語）藏教二乘之人，於方等時遭佛彈呵，於不知不識裡蒙通教之利益也。


密參 (丁福保)

丁福保: 佛學大辭典

密參

  （雜語）嚴密參禪也。無盡燈論上曰：「密參功積。」


密場 (丁福保)

丁福保: 佛學大辭典

密場

  （雜語）密教之學場也。


密義 (丁福保)

丁福保: 佛學大辭典

密義

  （雜語）深密之義理也。楞嚴經一曰：「欽奉慈嚴將求密義。」


密學 (丁福保)

丁福保: 佛學大辭典

密學

  （雜語）密教之學行也。


密講 (丁福保)

丁福保: 佛學大辭典

密講

  （雜語）密典之講演也。


崇信 (丁福保)

丁福保: 佛學大辭典

崇信

  （雜語）崇敬信仰也。


崇敬 (丁福保)

丁福保: 佛學大辭典

崇敬

  （雜語）崇敬賢聖也。大方便報恩經七曰：「若說者尊重於法，聽法之人亦生崇敬。」


崑崙子 (丁福保)

丁福保: 佛學大辭典

崑崙子

  （雜語）又曰崑崙奴，崑崙國之黑人也。晉道安色黑，故人呼曰崑崙子，又云漆道人。高僧傳五（道安傳）曰：「澄講安每覆述，眾未之愜，咸言：須待後次當難殺崑崙子，即安後更覆講，疑難蜂起，安挫銳解紛，行有餘力。時人語曰：漆道人驚四鄰。」


常求利 (丁福保)

丁福保: 佛學大辭典

常求利

  （雜語）又作常瞿利、穰虞梨、蘘虞哩曳。


常塔 (丁福保)

丁福保: 佛學大辭典

常塔

  （雜語）殿堂與塔廟。


常道 (丁福保)

丁福保: 佛學大辭典

常道

  （雜語）尋常之道理也。無量壽經下曰：「生死常道轉相嗣立。」


帶刀臥 (丁福保)

丁福保: 佛學大辭典

帶刀臥

  （雜語）又云帶刀睡。謂右脅而臥也。蓋帶刀者，乃在左脅。故左脅不得臥，因名右脅臥為帶刀臥。見象器箋十二。


帶刀睡 (丁福保)

丁福保: 佛學大辭典

帶刀睡

  （雜語）同帶刀臥。


得戒沙彌 (丁福保)

丁福保: 佛學大辭典

得戒沙彌

  （雜語）此是比丘犯重，即時發露，無覆藏心。眾僧白四羯磨與學戒法。即非比丘，又不捨離袈裟，仍同大僧共住，故名得戒沙彌。


得益分 (丁福保)

丁福保: 佛學大辭典

得益分

  （雜語）善導之觀經疏科本經之王宮會為四分，第三曰得益分，即明十六觀之正宗分已，而明韋提希夫人及五百侍女見佛得道之益之經文也。觀經序分義曰：「四從說是語時，下至諸天，發心已來，正明得益分。」


從地涌出 (丁福保)

丁福保: 佛學大辭典

從地涌出

  （雜語）法華經說時佛之神變也。法華經從地涌出品曰：「佛說是時，娑婆世界三千大千國土地皆震裂，而於其中有無量千萬億菩薩摩訶薩同時涌出。」


從冥入冥 (丁福保)

丁福保: 佛學大辭典

從冥入冥

  （雜語）眾生不聽佛法從幽冥而流轉於幽冥也。法華經化城喻品曰：「長夜增惡趣，減損諸天眾，從冥入於冥，永不聞佛名。」


悉替那 (丁福保)

丁福保: 佛學大辭典

悉替那

  （雜語）譯曰上座。出於名義集一。


悉曇字數 (丁福保)

丁福保: 佛學大辭典

悉曇字數

  （雜語）經論所說有種種，悉曇字記有四十七字。摩多之十二音與體文之三十五聲也。


惜囊 (丁福保)

丁福保: 佛學大辭典

惜囊

  （雜語）謂比丘之受戒以後也。取所謂比丘護戒如護惜浮囊之故事。見浮囊條。


掠虛頭漢 (丁福保)

丁福保: 佛學大辭典

掠虛頭漢

  （雜語）掠取虛頭之痴漢也，虛頭者虛空也，非可掠取，指慢心躁急之人而言。碧巖第十則曰：「州便打云：這掠虛頭漢。」


探頭 (丁福保)

丁福保: 佛學大辭典

探頭

  （雜語）探者探索，頭者頭領，師家之勘辨云探頭。臨濟錄曰：「上堂有僧出禮拜，師便喝僧云：老和尚莫探頭好。」


掃地 (丁福保)

丁福保: 佛學大辭典

掃地

  （雜語）掃地有五德。毘奈耶雜事曰：「世尊在逝多林，見地不淨，欲令彼樂福眾生於勝田中植淨業故，即自執篲欲掃林中。時舍利子、大目犍連、大迦葉波、阿難陀等諸大聲聞，見是事已，悉皆執篲共掃園林。時佛世尊及聖弟子掃除已，入食堂中就座而坐。佛告諸苾芻：凡掃地者有五勝利，云何為五？一者自心清淨，二者令他心淨，三者諸天歡喜，四者植端正業，五者命終之後當生天上。」


掛大佛 (丁福保)

丁福保: 佛學大辭典

掛大佛

  （雜語）西藏新志中曰：「三月初一日，掛大佛亮寶布達拉山上。（中略）男婦不下六七萬，山坡無隙地。紬畫大佛像，自山上第五層樓懸掛，垂至山麓，約長三十餘丈。」


掛真 (丁福保)

丁福保: 佛學大辭典

掛真

  （雜語）真者真儀，尊宿之肖像。掛肖像云掛真。


掛缽 (丁福保)

丁福保: 佛學大辭典

掛缽

  （雜語）粥飯了，掛缽於鉤也。因之禪僧止住於他寺曰掛缽。又曰掛搭，掛錫等。


掛單 (丁福保)

丁福保: 佛學大辭典

掛單

  （雜語）與掛搭同。僧人投宿寺院也。


掛搭 (丁福保)

丁福保: 佛學大辭典

掛搭

  （雜語）或作掛褡，又作掛搭。正韻曰：「掛與挂同。」懸也。搭者，附也挂也。禪僧止住，云掛搭。懸衣缽袋於僧堂之鉤也。因之住持許行腳人依住，謂為許掛搭，與掛錫掛缽等亦同。見掛錫條。


掛褡 (丁福保)

丁福保: 佛學大辭典

掛褡

  （雜語）僧人投寺寄寓，謂之掛褡。褡，衣敝也。葛長庚詩云：「未相識前來掛褡，知堂嫌我身襤褸。」參照次項。


掛錫 (丁福保)

丁福保: 佛學大辭典

掛錫

  （雜語）懸錫杖之義，謂僧之止住也。同於掛搭。祖庭事苑八曰：「西域比丘，行必持錫。有二十五威儀，凡至室中，不得著地，掛必於壁牙上，今僧所止住處，故云掛錫。」


捨羅 (丁福保)

丁福保: 佛學大辭典

捨羅

  （雜語）譯日長被。見舍勒條。


捺地 (丁福保)

丁福保: 佛學大辭典

捺地

  （雜語）又作那智、難地。同於那提。見那提條。


救世闡提 (丁福保)

丁福保: 佛學大辭典

救世闡提

  （雜語）闡提者，無往生之機也。菩薩之慈悲無限，起救濟一切眾生之大業，不念自身之成佛，故云救世闡提。


教誡 (丁福保)

丁福保: 佛學大辭典

教誡

  （雜語）教之誡之也。無量壽經下曰：「佛語教誡。」


啟白 (丁福保)

丁福保: 佛學大辭典

啟白

  （雜語）同表白。以事趣告白佛菩薩也。


啟白日 (丁福保)

丁福保: 佛學大辭典

啟白日

  （雜語）初為啟白之日，即法會之初日。亦云開白。


敘謝 (丁福保)

丁福保: 佛學大辭典

敘謝

  （雜語）敘臨筵智識，兩序侍者，單寮，蒙堂等之德而謝之，是曰敘謝。又云謝語。見象器箋十一。


敕願 (丁福保)

丁福保: 佛學大辭典

敕願

  （雜語）書寫經典起立塔像等天子之御願也。


晨朝 (丁福保)

丁福保: 佛學大辭典

晨朝

  （雜語）一日分三時，第一云晨朝。而晨朝各於其本堂修晨朝之勤行，故直指其勤行曰晨朝，是六釋中之有財釋也。


梵土 (丁福保)

丁福保: 佛學大辭典

梵土

  （雜語）如言婆羅門國，印度之別名也。


梵本 (丁福保)

丁福保: 佛學大辭典

梵本

  （雜語）梵經之未譯者。即梵語之經典也。


梵儀 (丁福保)

丁福保: 佛學大辭典

梵儀

  （雜語）沙門出家之風儀也。


梵德 (丁福保)

丁福保: 佛學大辭典

梵德

  （雜語）梵王之福德也。俱舍論二十四曰：「佛與無上梵德相應，是故世尊獨應名梵。」


梵學 (丁福保)

丁福保: 佛學大辭典

梵學

  （雜語）謂佛學也。甘澤謠曰：「圓觀者，大曆末雒陽惠林寺僧。能事田園，富有粟帛，梵學之外，音律大通。」


桶底脫 (丁福保)

丁福保: 佛學大辭典

桶底脫

  （雜語）謂坐化也。趙渢詩曰：「桶底脫時無一物。」傳燈錄曰：「雪峰告巖頭曰：我問德山從上宗乘事，德山打一棒曰：道甚麼。我當時如桶底脫相似。」五燈會元曰：「真歇了，八廚看煮麵次，忽桶底脫，眾皆失聲曰：可惜許了。曰：桶底脫，合歡喜。因甚煩惱。僧曰：和尚即得。」


梨耶 (丁福保)

丁福保: 佛學大辭典

梨耶

  （雜語）A^rya，阿梨耶之略。譯曰聖者。玄應音義十六曰：「梨耶，此云出者。謂出苦也。義譯為聖者。」又第八識之名，新稱阿賴耶，舊稱阿梨耶，略云梨耶。


欲天五婬 (丁福保)

丁福保: 佛學大辭典

欲天五婬

  （雜語）欲界諸天之婬事有五事，四天王天與忉利天之眾生，其婬事與人間界無異，夜摩天則勾抱成婬，兜率天以執手為婬，化樂天以對笑為婬，他化天以相視成婬。


欲吃多 (丁福保)

丁福保: 佛學大辭典

欲吃多

  （雜語）Yukta，譯曰冥符，契合之義。演密鈔七曰：「梵云欲吃多，冥符義。」


欲泥 (丁福保)

丁福保: 佛學大辭典

欲泥

  （雜語）言淫欲之穢濁如泥也。首楞嚴經合論曰：「婬心煩燒，名為熱惱。婬事穢濁，名為欲泥。」


欲界諸宮殿 (丁福保)

丁福保: 佛學大辭典

欲界諸宮殿

  （雜語）欲界有六重之天，稱曰六欲天。即六欲天之宮殿也，見六欲天條。


清明 (丁福保)

丁福保: 佛學大辭典

清明

  （雜語）清淨之光明也。無量壽經下曰：「日月清明。」


清梵 (丁福保)

丁福保: 佛學大辭典

清梵

  （雜語）謂釋氏誦經聲也。王僧孺文曰：「清梵含吐，一唱三歎，密義抑揚，連環不輟。」


清涼月 (丁福保)

丁福保: 佛學大辭典

清涼月

  （雜語）指佛而云。華嚴經離世間品曰：「菩薩清涼月，遊於畢竟空。」


清淨園 (丁福保)

丁福保: 佛學大辭典

清淨園

  （雜語）寺院十名之一。


清揚 (丁福保)

丁福保: 佛學大辭典

清揚

  （雜語）妙聲清淨，音響遠揚也。無量壽經上曰：「又其樂聲無非法音，清揚哀亮，微妙和雅。」


清課 (丁福保)

丁福保: 佛學大辭典

清課

  （雜語）謂釋家日行之課程也。鄧渼詩曰：「蒲團清課後，紈扇豔歌中。」


淋汗 (丁福保)

丁福保: 佛學大辭典

淋汗

  （雜語）禪家謂夏月之入浴為淋汗。淋，說文曰：「以水沃也。」蓋熱時常有汗，故每日入浴沃汗也。


混沌供 (丁福保)

丁福保: 佛學大辭典

混沌供

  （雜語）諸供混沌而供之意。即修護摩法時，混和殘餘之諸供，而供養諸尊并十方世天也。如蘇悉地羯羅經下所謂「所殘餘穀酥蜜酪等，並和一處用祭火天。」金剛頂瑜伽護摩儀軌所謂「獻聖眾所殘五穀香花等，聚一器中，獻十方世天。」息災護摩次第所謂「若供物少時，混沌而供，又蘇油等少時，混沌而用。」是其例也。


淫欲即是道 (丁福保)

丁福保: 佛學大辭典

淫欲即是道

  （雜語）由煩惱即菩提之理而立之言。諸法無行經下曰：「貪欲是涅槃，恚痴亦如是，於是三事中，有無量佛法。若有人分別，貪欲瞋恚痴，是人去佛遠，譬如天與地。」智度論六引此文曰：「婬欲即是道，恚痴亦如是，如此三事中，無量諸佛道。」冰之性即如水，貪瞋痴三毒之性即法性真如也。是煩惱即菩提生死即涅槃之意。止觀二曰：「無行經云：貪欲即是道，恚痴亦如是，（中略）貪欲即菩提。（中略）佛說貪欲即是道者。佛見機宜，知一種眾生，底下薄福，決不能於善中修道，極任其罪轉無已。令於貪欲修習止觀，極不得已故作此說。」輔行四曰：「經說欲是道者，只云道性不出於欲，亦云欲性不離於道，約理云即，約事須離。」參照即條。


深位 (丁福保)

丁福保: 佛學大辭典

深位

  （雜語）深高之位次也。


深量 (丁福保)

丁福保: 佛學大辭典

深量

  （雜語）深高之分量也。唐華嚴經二十一曰：「見無量佛起深量信。」淨影大經疏上曰：「捨凡成聖，荷恩深量。」


淨主 (丁福保)

丁福保: 佛學大辭典

淨主

  （雜語）令家屋為比丘得住之淨屋，其施主謂之淨主。善見律十七曰：「邊房云何結緣淨屋？若初建柱時先作坑，以柱近坑，比丘圍繞捧柱為僧眾作淨屋，如是三說，說竟立柱。第二第三第四亦如是說，若說一柱，亦得淨屋。若以作屋云何作淨？應喚屋主來語言，此屋未淨，為汝眾徒為淨。檀越作此言，此淨屋布施眾僧從意受用，即為淨屋。若先作屋，無屋主，云何作淨？若聚落有老宿應喚來，此屋未作淨，請為淨主。若檀越不解說，比丘應教作此言，此淨屋布施眾生隨意受用，即得作淨屋，隨意受用，安置飯食，無內宿罪。」


淨名大士變菴羅園為講堂 (丁福保)

丁福保: 佛學大辭典

淨名大士變菴羅園為講堂

  （雜語）佛說法在菴羅樹園，淨名大士（維摩譯名）將從方丈之病室與文殊共詣此處，先以彼神力變此菴羅樹園為淨土之大講堂狀也。維摩經菩薩行品曰：「爾時，佛說法於菴羅樹園，其地忽然廣博嚴事。一切眾會，皆為金色。阿難白佛言：世尊以何因緣，有此瑞應？。（中略）佛告阿難：是維摩詰，文殊師利，與諸大眾，恭敬圍繞，發意欲來，故先為此瑞應。」


淨佛國土成就眾生 (丁福保)

丁福保: 佛學大辭典

淨佛國土成就眾生

  （雜語）淨佛國土者，維摩經佛國品所謂「若菩薩願得淨土，當淨其心，隨其心淨則佛土淨。」佛國土即菩薩成佛時感得之國土，蓋欲令當來自身所住之國土清淨，必先清淨己心，己心清淨，則其國土得清淨也。故菩薩發大願心，成就當來己淨土，而清淨心行，謂之淨佛國土。成就眾生者，又維摩經佛國品所謂「眾生之類是菩薩淨土。所以者何？菩薩隨所化眾生而取淨土。」菩薩感佛土，必有所化之眾生，佛土之淨穢，隨於所化眾生之淨穢，所化之眾生清淨，則其土清淨，所化之眾生污穢，則其土亦污穢。故菩薩為莊嚴佛國土而今日教化眾生，眾生隨其教，而身成就清淨之善業故當來往生彼佛國土，能所之二化，依正之二報，共得清淨。因之而教化眾生，謂之成就眾生。法華經信解品曰：「於菩薩法遊戲神通，淨佛國土，成就眾生，心不喜樂。」


淨妙 (丁福保)

丁福保: 佛學大辭典

淨妙

  （雜語）清淨微妙也。法華譬喻品曰：「是皆一相一種，能生淨妙第一之樂。」


淨侶 (丁福保)

丁福保: 佛學大辭典

淨侶

  （雜語）無垢清淨之僧眾也。


淨眾 (丁福保)

丁福保: 佛學大辭典

淨眾

  （雜語）清淨持戒之僧眾也。


淨道 (丁福保)

丁福保: 佛學大辭典

淨道

  （雜語）清淨之佛道也。法華經序品曰：「求無上慧為說淨道。」


淨裸裸 (丁福保)

丁福保: 佛學大辭典

淨裸裸

  （雜語）又云赤裸裸。天真獨朗無纖毫情塵之稱。碧巖九則評唱曰：「須是透過關捩子，出得荊棘林，淨裸裸，赤灑灑。」


理窟 (丁福保)

丁福保: 佛學大辭典

理窟

  （雜語）道理之窟也，宋高僧傳七曰：「謂之義天，則明星有爛。謂之理窟，則善門無關。」續高僧傳十曰：「理窟更深，浮囊不捨。」


現成底見 (丁福保)

丁福保: 佛學大辭典

現成底見

  （雜語）現成的之見解。如喫茶喫飯，今日所有悟之境界，非別要修行與工夫者。類於自然外道之僻見也。無盡燈論上曰：「或生法空見，或生一味平等見，或生現成底見，或生當體即是見。」


現般涅槃 (丁福保)

丁福保: 佛學大辭典

現般涅槃

  （雜語）大日經六（三三昧耶品）曰：「復次秘密主，次於一身示現三種，所謂佛法僧。復次秘密主，從此成立說三種乘，廣作佛事，現般涅槃，成熟眾生。」般涅槃，譯曰入滅。佛八相成道中示現入涅槃之相也。


現種種身 (丁福保)

丁福保: 佛學大辭典

現種種身

  （雜語）法華經妙音菩薩品說妙音菩薩現三十四身濟度眾生曰：「妙音菩薩其身在此，而是菩薩現種種身，處處為諸眾生說是經典。」


畢竟 (丁福保)

丁福保: 佛學大辭典

畢竟

  （雜語）物之至極最終也。


異人 (丁福保)

丁福保: 佛學大辭典

異人

  （雜語）與言他人，別人等同。法華經序品曰：「妙光菩薩，豈異人乎，我身是也。」


異口同音 (丁福保)

丁福保: 佛學大辭典

異口同音

  （雜語）人數多時，眾人為同一之語也。報恩經一曰：「異口同音，俱發聲言。」南本涅槃經十曰：「異口同音，唱如是說。」慈恩之彌勒上生經疏曰：「身別故異口，語等故同音。」


異義 (丁福保)

丁福保: 佛學大辭典

異義

  （雜語）別立義而異於他者。佛昇忉利天為母說法經下曰：「其佛所說，不講異義。」慈恩之宗輪論疏曰：「後別立義，乖初所立，與本宗別，名末宗異義。」


眾生本性 (丁福保)

丁福保: 佛學大辭典

眾生本性

  （雜語）眾生本性，為真如法性，真如法性有不變隨緣二義，其隨緣故為眾生。眾生之本體即法身，故經曰：法身流轉五道，名眾生。五教章中曰：「經云：法身流轉五道，名眾生。」指事記曰：「不增不減經云：此法身過於恒沙無邊煩惱所纏。從無始世來隨順世間。波浪漂流。往來生死。名為眾生。」法華玄義六明六種眷屬中曰：「理性眷屬，眾生如，佛如，一如無二如。理性相關，任運是子，故曰：我亦如是眾聖中尊，世尊之父，一切眾生，皆是吾子，此是理性，不關結緣不結緣，皆是佛子也。」


眾生界盡 (丁福保)

丁福保: 佛學大辭典

眾生界盡

  （雜語）令一切眾生界盡成佛也。華嚴經十地品曰：「佛子！此大願以十盡句而得成就。所謂眾生界盡、世界盡、虛空界盡、法界盡、涅槃界盡、佛出現界盡、如來智界盡、心所緣界盡、佛智所入境界盡、世間轉法轉智轉界盡，若眾生界盡我願乃盡，（中略）若世間轉法轉智轉界盡我願乃盡。」


眾罪如霜露 (丁福保)

丁福保: 佛學大辭典

眾罪如霜露

  （雜語）由思惟懺悔之功德而一切之罪障忽消滅也。普賢觀經曰：「一切業障海，皆從妄想生，善欲懺悔者，端坐念實相，眾罪如霜露，慧日能消除。」是說二懺中之理懺，三懺中之無生懺也。


眾僧 (丁福保)

丁福保: 佛學大辭典

眾僧

  （雜語）三人以上和合之比丘，梵云僧伽。譯曰眾，眾僧為梵漢雙舉之目。


眾寮 (丁福保)

丁福保: 佛學大辭典

眾寮

  （雜語）禪林，眾僧依止之寮舍也。


眼同 (丁福保)

丁福保: 佛學大辭典

眼同

  （雜語）眾眼同見為事。元朝之俗語也。


祥瑞 (丁福保)

丁福保: 佛學大辭典

祥瑞

  （雜語）吉祥之瑞相。善事出現時，為豫告或讚嘆而現之不可思議相也。六種震動，天雨妙華等是也。


祭文 (丁福保)

丁福保: 佛學大辭典

祭文

  （雜語）又作齋文。為齋供冥眾弔祭亡者而誦讀之文也。


第一牢強精進 (丁福保)

丁福保: 佛學大辭典

第一牢強精進

  （雜語）傳心法要下：「問何者是精進？師云：身心不起。是名第一牢強精進。纔起心向外求者，名為歌利王愛遊獵去。心不外遊，即是忍辱仙人。身心俱無，即是佛道。」


第五十 (丁福保)

丁福保: 佛學大辭典

第五十

  （雜語）謂人聞法華一偈一句次第教他第五十人之功德也。隨喜功德品曰：「若人於法會，得聞是經典。乃至於一偈，隨喜為他說。如是展轉教，至於第五十。最後人獲福，今當分別之。如有大施主，供給無量眾。具滿八十歲，隨意之所欲。見彼衰老相，髮白而面皺。齒疏形枯竭，念其死不久。我今應當教，令得於道果。即為方便說，涅槃真實法。世皆不牢固，如水沫泡燄。汝等咸應當，疾生厭離心。諸人聞是法，皆得阿羅漢。具足六神通，三明八解脫。最後第五十，聞一偈隨喜。是人福勝彼，不可為譬喻。如是展轉聞，其福尚無量。何況於法會，初聞隨喜者。」


紹隆 (丁福保)

丁福保: 佛學大辭典

紹隆

  （雜語）續法而使益盛也。維摩經佛國品曰：「紹隆三寶。」註曰：「肇曰：紹佛種則三寶隆。」


累劫 (丁福保)

丁福保: 佛學大辭典

累劫

  （雜語）累疊數多之劫量也。世界成壞之時期云劫。無量壽經下曰：「世世累劫無有出期。」法華經譬喻品曰：「汝等累劫眾苦所燒。」


累障 (丁福保)

丁福保: 佛學大辭典

累障

  （雜語）煩累障礙也。三論玄義曰：「累障既深。」


缽他 (丁福保)

丁福保: 佛學大辭典

缽他

  （雜語）譯曰一升。見楞伽經。巴Pattha。


缽位 (丁福保)

丁福保: 佛學大辭典

缽位

  （雜語）禪林之語。僧堂大眾粥齋之坐位曰缽位。見象器箋二。


缽刺底羯爛多 (丁福保)

丁福保: 佛學大辭典

缽刺底羯爛多

  （雜語）Pratikra^nta，譯曰順次第。唯識述記四末曰：「逆次第云阿奴羯爛多，阿奴是逆義，羯爛多云次第。順次第云缽剌底羯爛多，缽剌底是順義。」


缽刺迦羅 (丁福保)

丁福保: 佛學大辭典

缽刺迦羅

  （雜語）Prakala^，譯曰章。義林章一本曰：「梵云缽刺迦羅，此云章也。章即章段，一章一段以明諸義。」


缽刺闥摩 (丁福保)

丁福保: 佛學大辭典

缽刺闥摩

  （雜語）Prathama，譯曰第一。通常為第一第二之第。見瑜伽倫記一上。


缽底婆 (丁福保)

丁福保: 佛學大辭典

缽底婆

  （雜語）Pratibha^na，譯曰辯才，辯說。見名義集四。


缽披祇 (丁福保)

丁福保: 佛學大辭典

缽披祇

  （雜語）又作波吠[仁-二+爾]野。譯曰棄家。舍頭諫經曰：「有人棄家，除玄鬚髮，是故世間有靈道沙門缽披祇。」注曰：「缽披祇者晉云棄家。」梵語雜名曰：「出家，波吠[仁-二+爾]野。」巴Pabbajita　Pabbajiya。


缽陀 (丁福保)

丁福保: 佛學大辭典

缽陀

  （雜語）Pada，又作播陀，波陀，缽曇。譯曰足，跡，句。法苑義林章一本曰：「梵云缽陀，此翻為跡，當古之句。」唯識述記二末曰：「缽陀是跡，如尋象跡以覓象等，此名為句。理應名跡，義之跡故，尋此知義也。順古所翻稱之為句，播陀是足。」大日經疏一曰：「梵云缽曇，正翻為足。聲論是進行義，住處義，如人進步，舉足下足其跡所住處謂之缽曇，言辭句逗義亦如是，故同一名耳。」智度論四十四曰：「天竺言波陀，秦言句。」梵語雜名曰：「跛娜，句、步。」又曰：「播娜，足。」


缽剌底 (丁福保)

丁福保: 佛學大辭典

缽剌底

  （雜語）Pratiti，譯曰順，至。唯識述記四末曰：「缽刺底是順義。」俱舍論九曰：「缽刺底是至義。」


缽娜他 (丁福保)

丁福保: 佛學大辭典

缽娜他

  （雜語）又作末喇[言*我] Ma^rga，譯曰道路。見梵語雜名。


缽履曼荼羅 (丁福保)

丁福保: 佛學大辭典

缽履曼荼羅

  （雜語）Pari-man!dala，又作缽哩曼荼羅。譯曰圓。寄歸傳二曰：「缽履曼荼羅著泥婆娑，即其真也，譯為圓整著裙。」梵語雜名曰：「圓，缽哩曼荼羅。」


缽羅 (丁福保)

丁福保: 佛學大辭典

缽羅

  （雜語）一作波羅，又曰波賴他。譯曰四兩分。戒本疏三下曰：「缽羅，多論云波羅，此云四兩。」飾宗記五末曰：「多論第五云四兩，立世阿毘曇論云兩，稱一兩名一缽羅，蓋多論約少稱，毘曇就大稱說之也。今解，缽羅翻為分，如缽羅奢佉翻為支，支荳是四兩也。」梵語雜名曰：「兩，波羅。」解脫道論七曰：「一頗賴他，梁言四兩。」梵Pala^rdhaa。


缽羅由他 (丁福保)

丁福保: 佛學大辭典

缽羅由他

  （雜語）Para^yuta，又作波羅由他，數量名。俱舍頌疏世品五曰：「十那庾多為缽羅由多。」本行集經十二曰：「波羅由他隋言數十萬億。」


缽羅弭 (丁福保)

丁福保: 佛學大辭典

缽羅弭

  （雜語）Parami，譯曰第一。大日經疏十三曰：「缽羅弭，譯為第一也。以無等故即是第一，更無過上也。」


缽羅腎禳 (丁福保)

丁福保: 佛學大辭典

缽羅腎禳

  （雜語）Prajn~a^，譯曰智慧。見慧琳音義四十七。


缽羅薩他 (丁福保)

丁福保: 佛學大辭典

缽羅薩他

  （雜語）譯曰斤，量目也。菩提資糧論一曰：「譬如量物有缽羅薩他，有阿宅迦。」經注曰：「如此間合升斗斛之類。」梵語雜名曰：「斤，缽羅薩他。」梵Prastha。


缽囉[口*縛]娜睹[口*縛]羅 (丁福保)

丁福保: 佛學大辭典

缽囉[口*縛]娜睹[口*縛]羅

  （雜語）譯曰最無上。大日經疏九曰：「缽囉[口*縛]娜睹[口*縛]囉，是上妙義，殊勝義，即是世間第一更無過上，故云最無上。」梵Pravanatuara。


缽囉底婆娜[口*縛]底 (丁福保)

丁福保: 佛學大辭典

缽囉底婆娜[口*縛]底

  （雜語）Pratibha^n!avati，譯曰具辯才。仁王護國經道場念誦儀軌曰：「缽囉底婆娜此云辯才，[口*縛]底此云具也。順此方言具辯才也。」


習滅 (丁福保)

丁福保: 佛學大辭典

習滅

  （雜語）習善滅惡也。無量壽經下曰：「善知習滅音聲方便。」同淨影疏下曰：「習善之教名習音聲，滅惡之教名滅音聲。菩薩於此悉能善解，故名善知。於中巧知，故曰方便。」


莎髻 (丁福保)

丁福保: 佛學大辭典

莎髻

  （雜語）不動尊之頭髮也，莎者草名。以莎草結髮，故云莎髮。是西土奴僕之風，不動尊為童子奴僕之形，故結髮如奴僕也。表七覺支七佛七財等而造七莎髻，末一結之為辮髮而垂於左，以表一子之慈悲也。底哩三昧經上曰：「頭上七種髻表七菩提，左垂一髮向下者是垂慈悲之義，悲念下惡極苦惱眾生也。」


莽娑 (丁福保)

丁福保: 佛學大辭典

莽娑

  （雜語）見摩娑條。


莫妄想 (丁福保)

丁福保: 佛學大辭典

莫妄想

  （雜語）傳燈八（汾陽無業章）曰：「凡學者致問，師多答之曰：莫妄想。」


莫喝洛迦 (丁福保)

丁福保: 佛學大辭典

莫喝洛迦

  （雜語）又曰莫訶洛迦。見摩訶羅條。


莫訶 (丁福保)

丁福保: 佛學大辭典

莫訶

  （雜語）Maha^，與摩訶同。見摩訶條。


莫訶洛迦 (丁福保)

丁福保: 佛學大辭典

莫訶洛迦

  （雜語）即莫喝洛迦。見摩訶羅條。


莫訶羅 (丁福保)

丁福保: 佛學大辭典

莫訶羅

  （雜語）見摩訶羅條。


荷擔 (丁福保)

丁福保: 佛學大辭典

荷擔

  （雜語）在背云荷，置肩云擔。金剛經曰：「則為荷擔如來阿耨多羅三藐三菩提。」法華經曰：「為如來肩所荷擔。」


袈裟著法 (丁福保)

丁福保: 佛學大辭典

袈裟著法

  （雜語）寄歸傳云：取衣作三[袖-由+聶]，其肩頭疊處，安其方帖以安衣[巾*句]，長可兩指，結作同心，向外牽出，十字交繫，便成兩[巾*句]。其胸前疊處緣邊安紐，以紐內於[巾*句]，以衣右角寬搭左肩，垂之背後。此古法也。至於中古，袈裟之著法，甚失古法，其濫觴殆起於宋之靈芝律師，彼著六物圖，引感通傳：「以衣角遶於左角。」誤遶為達，遂於衣之右角施鉤，僅達胸前，與紐合結，於是搭於左肩及遶於左臂之正儀全失。大日經義釋明如來之缽印云：左手持衣兩角，其法取袈裟近手之尖角及搭肩之角，遶肘迴入手中使二角如雙耳，仍二手相重如承缽之形，又出入聚落或私營事務，許反被袈裟。


袈裟變白 (丁福保)

丁福保: 佛學大辭典

袈裟變白

  （雜語）摩耶經下曰：「千三百歲已，袈裟變白，不受染色。」末世法滅之相，沙門之袈裟與在家之白衣同。


許可 (丁福保)

丁福保: 佛學大辭典

許可

  （雜語）認許印可之意，謂傳授教法而與以許可印信也。如真言家之許可作法，淨土宗圓頓戒許可之類是也。


設都嚧 (丁福保)

丁福保: 佛學大辭典

設都嚧

  （雜語）S/atru，又作設睹嚧、設咄嚕、捨睹嚧、爍睹嚧、娑訥嚕、窣睹喚。譯曰怨家。希麟音義六曰：「設咄嚧，或云窣睹嚕。皆梵語輕重，此云冤家。即於一切善法作冤害者。」同七曰：「捨睹嚧，或云窣睹嚕，亦云設咄嚕。皆梵語訛轉也。此云冤家也。」梵語雜名曰：「怨，娑訥嚕。」


設廁功德 (丁福保)

丁福保: 佛學大辭典

設廁功德

  （雜語）大勇菩薩分別業報經曰：「造廁除眾穢，後無便利患。身心常清淨。見者無不歡。緣是離諸垢。究竟獲大安。」福田經曰：「佛告天帝：我昔安設圊廁，緣此功德。世世清淨，穢染不汙，食自消化，無便利患。」增一阿含經十曰：「近道作圊廁，人民得休息，晝夜得安穩，其福不可計。」釋氏要覽下曰：「虛空藏經云：若懺罪人，治廁八百日，能滅罪垢。」


設睹盧 (丁福保)

丁福保: 佛學大辭典

設睹盧

  （雜語）S/atru，見設都嚧條。


貫鍊 (丁福保)

丁福保: 佛學大辭典

貫鍊

  （雜語）貫通練習也。無量壽經上曰：「博綜道術，貫練辟籍。」


貪水 (丁福保)

丁福保: 佛學大辭典

貪水

  （雜語）貪愛之情能吸引物，又滋長惡法如水。楞嚴經八曰：「是故十方一切如來色目多求，同名貪水。菩薩見貪，如避瘴海。」


貧女 (丁福保)

丁福保: 佛學大辭典

貧女

  （雜語）貧窮之女人也。


軟語 (丁福保)

丁福保: 佛學大辭典

軟語

  （雜語）溫言適人情之語也。涅槃經二十曰：「諸佛常軟語，為眾故說麤。麤語及軟語，皆歸第一義。是故我今者，歸依於世尊。」


這裡 (丁福保)

丁福保: 佛學大辭典

這裡

  （雜語）見者裡條。


逍遙自在 (丁福保)

丁福保: 佛學大辭典

逍遙自在

  （雜語）謂無所拘束也。五燈會元曰：「性空妙普菴主，建炎初，荷策往見賊魁徐明，明欲斬之，為文自祭。有云：二十四臘，逍遙自在，逢人則喜，見佛不拜，賊駭異釋之。」


速證無上正等菩提 (丁福保)

丁福保: 佛學大辭典

速證無上正等菩提

  （雜語）藥師如來十二願中第九願之願意也。曰：「若墮種種惡見稠林，皆當引攝置於正見，漸令修習菩薩行，速證無上正等菩提。」


逝心 (丁福保)

丁福保: 佛學大辭典

逝心

  （雜語）舊譯家譯婆羅門謂之逝心。


逐鹿 (丁福保)

丁福保: 佛學大辭典

逐鹿

  （雜語）虛堂錄一曰：「逐鹿者不見山，攫金者不見人。」


造塔 (丁福保)

丁福保: 佛學大辭典

造塔

  （雜語）十誦律五十六曰：「起塔法者，給孤獨居士深心信佛，到佛所，頭面禮足，一面坐。白佛言：世尊！世尊遊行諸國時，我不見世尊，故甚渴仰。願賜一物，我當供養。佛與爪髮言：居士！汝當供養此爪髮。居士即時白佛言：願世尊聽我起髮塔爪塔。佛言：聽起髮塔爪塔，是名起塔法。」高僧傳曰：「康僧會。吳赤烏十年至建康，孫權令求舍利，既得之。權為造塔，晉帝過江更修飾之。此中國造塔始也。」


造像 (丁福保)

丁福保: 佛學大辭典

造像

  （雜語）佛上三十三天，夏中三月不在閻浮時，拘翼國優填王慕佛以栴檀造五尺之佛像，舍衛國波斯匿王聞之，以紫磨金鑄五尺之佛像而供養之，於時閻浮提之內始有二像，見增一阿含經二十八。又優填王造金像，見觀佛三昧經六。波斯匿王造栴檀像，見外國圖記。諸經中說造像之功德者，如大乘造像功德經，佛說作佛形像經，佛說造立形像福報經，造塔功德經，佛說造塔延命功德經。上說造像之始，有歷史的事實可信。作羅漢像，又為佛塔裝飾而刻諸種之像者，佛時代亦有之，若為崇拜之對象而製作佛像者，則似以阿育王後迦膩色迦王時代為始。


造旛功德 (丁福保)

丁福保: 佛學大辭典

造旛功德

  （雜語）百緣經七舉波多迦比丘之緣。見波哆迦條附錄。


部主 (丁福保)

丁福保: 佛學大辭典

部主

  （雜語）小乘之二十部各謂其開祖為部主。[囗@又]真言胎藏界之三部各立部主，金剛界之五部各有部主，部主有二義：一者國主之義，一者執權之義也。秘密瑜伽學習上曰：「部主者此有二說：一如國主，大疏義是。一如執權，是管領義，以名主也。諸部要目義是。」


部執 (丁福保)

丁福保: 佛學大辭典

部執

  （雜語）各部之執見也，如小乘二十部之類。唯識樞要上本曰：「佛涅槃後，因彼大天，部執競興。」唯識了義燈一本曰：「部是眾義，名聖弟子為部。執是取義，皆取佛說三藏之中所說法義。」


都吒迦 (丁福保)

丁福保: 佛學大辭典

都吒迦

  （雜語）一作咄吒迦，喜悅之音聲名。又為鳥名。入楞伽經一曰：「以都吒迦音讚歎佛。」慧琳音義三十一曰：「咄吒迦音，梵語不求字義，唐云喜悅之音也。經作都吒迦。」華嚴疏鈔十四曰：「俱枳羅者，亦云都吒迦。此云眾音合和，微妙最勝。」梵Tutaka。


野巫 (丁福保)

丁福保: 佛學大辭典

野巫

  （雜語）草野之巫師，唯解一術者，以譬寡聞之禪人。止觀七曰：「又如野巫唯解一術，方救一人獲一脯胖，何須神農本草耶？欲為大醫，遍覽眾治，廣療諸疾，轉脈轉精，數用數數驗，恩救博也。」


野狐禪 (丁福保)

丁福保: 佛學大辭典

野狐禪

  （雜語）禪家以外道為野狐禪。傳燈錄曰：「有老人參百丈禪師云：昔住此山，因錯對一語，五百生墮野狐身。」四家玄錄曰：「百丈大智禪師，一老人聽法，曰僧住此山，有人問大修行底人，還落因果也無？遂對曰：不落因果，墮在野狐禪。請和尚代一轉語。師曰：汝但問。老人便問。師曰：不昧因果。老人大悟曰：今已免老狐身，只在山後住，乞依亡僧例焚燒，巖中果見一死狐，積薪化之。」


野盤僧 (丁福保)

丁福保: 佛學大辭典

野盤僧

  （雜語）奔走諸方無閒暇之村野僧也。


閉關 (丁福保)

丁福保: 佛學大辭典

閉關

  （雜語）禪林之語。閉居養道念也。禪餘內集曰：「閉關守寂。」又曰：「閉關學道。」


陪[貝*親] (丁福保)

丁福保: 佛學大辭典

陪[貝*親]

  （雜語）禪林之目，陪者重也，功勞非常者一陪其[貝*親]也。陪通倍。


陪貼 (丁福保)

丁福保: 佛學大辭典

陪貼

  （雜語）謂禪林供養人於本飯本菜之外，陪增貼附供物也。敕修清規尊宿遷化曰：「陪貼供養。」


陪禪 (丁福保)

丁福保: 佛學大辭典

陪禪

  （雜語）禪林之語，與伴禪同義。


陪襯 (丁福保)

丁福保: 佛學大辭典

陪襯

  （雜語）見陪[貝*親]條。


雪隱 (丁福保)

丁福保: 佛學大辭典

雪隱

  （雜語）古來之說，雪為雪竇山之明覺禪師，隱為浙江之靈隱寺。雪竇嘗在靈隱寺司廁職，故有此稱。見西淨條。


麻蹉 (丁福保)

丁福保: 佛學大辭典

麻蹉

  （雜語）Matsya，魚之梵名。大威德陀羅尼經七曰：「末蹉魚也。」梵語雜名作「麼娑。」


最後 (丁福保)

丁福保: 佛學大辭典

最後

  （雜語）謂人之死時。如最後之念佛，最後之教誨等。


最後之唱 (丁福保)

丁福保: 佛學大辭典

最後之唱

  （雜語）如來涅槃，令諸比丘以戒為師，依戒而住。故云。


最勝人 (丁福保)

丁福保: 佛學大辭典

最勝人

  （雜語）稱讚念佛行者之言。


勞謙 (丁福保)

丁福保: 佛學大辭典

勞謙

  （雜語）勞而不誇功也。維摩經香積佛品曰：「斯諸菩薩，亦能勞謙。」


勝士 (丁福保)

丁福保: 佛學大辭典

勝士

  （雜語）持戒者之尊稱。釋氏要覽上曰：「月燈三昧經云：能淨持戒名勝士。」


勝友 (丁福保)

丁福保: 佛學大辭典

勝友

  （雜語）良友也。釋迦如來稱譽念佛者為觀音勢至之勝友。觀無量壽經曰：「若念佛者。當知此人是人中芬陀利華。觀世音菩薩大勢至菩薩為其勝友。」


喝 (丁福保)

丁福保: 佛學大辭典

喝

  （雜語）張勢而叱吒其物之聲。從黃蘗臨濟以來，禪家之宗匠，多用之以打破學人之漆桶。見一喝條。


喝火 (丁福保)

丁福保: 佛學大辭典

喝火

  （雜語）禪院巡寮警火曰喝火。見象器箋十二。


喝參 (丁福保)

丁福保: 佛學大辭典

喝參

  （雜語）身自來報道伺候，曰喝參。即唱參也。敕修清規訓童行曰：「緩聲喝曰：參。」


喝露[漸/耳]咦 (丁福保)

丁福保: 佛學大辭典

喝露[漸/耳]咦

  （雜語）喝者叱人之聲。露者露現，物之顯然分明也。[漸/耳]者指物之詞，咦者呼人之聲。禪家宗匠，多假用此等單語。提撕學人。


喜見 (丁福保)

丁福保: 佛學大辭典

喜見

  （雜語）人喜見之也。


單前 (丁福保)

丁福保: 佛學大辭典

單前

  （雜語）禪堂貼己名單之坐床，謂之單位，又其床前之板謂之單，闊八寸，據周尺故為一尺，謂之單板一尺。而床闊六尺，加以單板一尺則為七尺，謂之七尺單前。若除單板則為六尺，謂之六尺單前。碧巖錄曰：「三條椽下，七尺單前，試去參詳看。」續傳燈錄（繼圓禪師章）曰：「旦向三條椽下，六尺單前，須容取。」


單致利 (丁福保)

丁福保: 佛學大辭典

單致利

  （雜語）Nidra^-tandri，譯為腫眼病。大乘義章二曰：「喜睡五病，名單致利。」


喫素 (丁福保)

丁福保: 佛學大辭典

喫素

  （雜語）鄭康成禮注曰：「素食平常之食。」漢書霍光傳曰：「昌邑王典喪不素食。」注云：素食，菜食無肉也。金史世宗紀曰：「山陵每以朔望致祭，朔則用素，望則用肉。」東京夢華錄曰：「有素食店。」劍南集曰：「有素飯詩。」鼠璞曰：「今俗人食三長月素。釋氏智論，天帝釋以大寶鏡照四部神州，每月一移，察善惡。正五九月照南贍州。唐人於此三月不行死刑，曰三長月，因戒屠宰。是以天帝釋為可欺也。」通俗編曰：「喫素之風，肇始於唐，盛行於宋。沿至今日，名目轉多。更有辛素，灶素，三官素，觀音素，準提素，玉皇素。婦人女子，有一月間僅三數日不持素者。」


報賽 (丁福保)

丁福保: 佛學大辭典

報賽

  （雜語）為報恩而奉財物也。


寒暑到來 (丁福保)

丁福保: 佛學大辭典

寒暑到來

  （雜語）公案名。猶言生死到來。洞山錄曰：「僧問洞山：寒暑到來，如何迴避？山云：何不向無寒暑處去？僧云：如何是無寒暑處？山曰：寒時寒殺闍梨，熱時熱殺闍梨。」是即道破生也全機現，死也全機現之當體者也。


富樓那成佛 (丁福保)

丁福保: 佛學大辭典

富樓那成佛

  （雜語）法華經五百弟子品曰：「過無量阿僧祇劫當於此土得阿耨多羅三藐三菩提，號曰法明如來。」


富羅 (丁福保)

丁福保: 佛學大辭典

富羅

  （雜語）譯曰土。國土也。見婆藪槃豆法師傳。梵Para。[囗@又]（物名）Pula，又曰福羅，布羅，腹羅。莊飾之短靴也。玄應音義十五曰：「福羅，正言布羅。此譯云短靿靴也。」同十六曰：「腹羅或作福羅，或云富羅，正言布羅，此云短靿靴也。」寄歸傳一曰：「富羅勿進香臺。」見次條。


尊老 (丁福保)

丁福保: 佛學大辭典

尊老

  （雜語）尊重之老僧也。寄歸傳三曰：「尊老之處，多座須安。」


尊容 (丁福保)

丁福保: 佛學大辭典

尊容

  （雜語）佛菩薩等尊貴之容貌也。往生要集上本曰：「跪七寶階，瞻萬德之尊容。」


尊悟 (丁福保)

丁福保: 佛學大辭典

尊悟

  （雜語）尊貴人之證悟也。讚阿彌陀偈曰：「尊悟歡喜地。」


尊宿 (丁福保)

丁福保: 佛學大辭典

尊宿

  （雜語）德尊年長者。觀經序分義曰：「德高曰尊，耆年曰宿。」傳燈錄（睦州章）曰：「人稱曰陳尊宿。」


尊像 (丁福保)

丁福保: 佛學大辭典

尊像

  （雜語）佛菩薩等之形像。蘇悉地經二曰：「置閼伽於尊像前。」


尊靈 (丁福保)

丁福保: 佛學大辭典

尊靈

  （雜語）尊貴之靈魂。謂貴人之死者。


尋思路絕 (丁福保)

丁福保: 佛學大辭典

尋思路絕

  （雜語）超越思慮分別也。唯識論十曰：「本來自性清淨涅槃，謂一切法相真如理。（中略）離一切相一切分別，尋思路絕，名言道斷。唯真聖者自內所證。」


尋香城 (丁福保)

丁福保: 佛學大辭典

尋香城

  （雜語）見乾闥婆城條。


尋聲救苦 (丁福保)

丁福保: 佛學大辭典

尋聲救苦

  （雜語）彌陀攝取念佛之眾生也。般舟讚曰：「一切時中緣法界，攝取六道現身中，眼見耳聞心內事，尋聲救苦剎那間。」


廁之位置 (丁福保)

丁福保: 佛學大辭典

廁之位置

  （雜語）天竺精舍，其西置廁院，或置於其南。摩訶僧祇律曰：「廁屋不得在東在北，應在南在西，小行亦如是。」祇園圖經曰：「次北第六院名為流廁，有大高屋，三重而立，飛橋雙上，甚是清淨。下施廁坑，砌以伏竇，天帝手作，上無臭氣。大渠從大院北西注，南入廁院，伏流入竇，北出會於大河，人無見者。一切比丘，皆此便利。」業疏濟緣記二上曰：「西土僧寺門皆東向故，塔廟置前，廚在後角，僧在兩間。行來處即大小便處，彼多東風故。廚廁皆在西南吹氣於後，而廁在廚後。」同卷曰：「然此土寺門多是南向，尚正陽故。廚廁宜在東北，亦以多南風故也。」


復飾 (丁福保)

丁福保: 佛學大辭典

復飾

  （雜語）還俗也。一次落飾出家者，再蓄髮為俗人也。


掌光 (丁福保)

丁福保: 佛學大辭典

掌光

  （雜語）道昂慧解夙成。掌中常有光，不勞燈燭。


插單 (丁福保)

丁福保: 佛學大辭典

插單

  （雜語）禪林之語。初入禪林，插入己單位於僧堂眾僧間也。敕修清規新戒參堂曰：「歸堂插單，隨眾禪誦。」


提桓 (丁福保)

丁福保: 佛學大辭典

提桓

  （雜語）Deva，又作提洹，提婆，提和。譯曰天。


提婆 (丁福保)

丁福保: 佛學大辭典

提婆

  （雜語）Deva，譯曰天。如摩訶提婆之譯為大天。提婆達多之譯為天授是也。[囗@又]（人名）又作提波，菩薩名，譯作天，後以一目施神，故曰迦那提婆Ka^n!adeva，伽那者片目之義。或以一目授女子。本執師子國人，龍樹之弟子，付法藏第十四祖也。提婆菩薩傳曰：「提婆菩薩，南天竺人，婆羅門種，博識才辯，擅名諸國，而以人不信受其言為憂。其國中有大天神，曰大自在天，有人求願，能令滿足。提婆詣廟求入相見，主廟者言：天像至神，不可正視，又使人百日失心。提婆言：是我所願見，若不如此，我豈欲見。主廟者奇其志氣，使入廟。天像動其眼，怒目視之。提婆問天：神則神矣，何其小也？當以威靈感人，智德伏物。而以黃金自多，動頗梨熒惑人，非我所望。便梯像鑿出其眼。觀者皆驚異。提婆言：我使汝等知神不假形，情不託形而已。吾既非慢，神亦非辱也。言已而出，其夜備精饌供天神。天神言：汝得我心，人得我形，汝以心供，人以質饋，知而敬我者汝，畏而誣我者人，汝所供饌盡美，唯無我所須，我所乏者左眼，能施我者便可出之。提婆應命以左手出眼與之。天神讚曰：善哉丈夫，真上施也，汝求何願，我必如汝意。提婆言：我稟明心，不假外質，唯恨悠悠蒙朦，不知信受我言，神賜我願，必當令我言不虛沒。神言：必如願。於是退詣龍樹菩薩，受出家法，剃頭法服，周遊揚化。時南天竺王信受邪道，沙門親子不得一見，提婆欲化之，變形為宿衛士，能幹事。王見之喜，問其人，提婆言：我是一切智人。王驚異，以種種事驗之，果然。於是集國中一切婆羅門使論議，無一敵者，皆剃髮為弟子。有一邪道弟子，恥其師屈，自誓汝以口伏我，我以力伏汝。偶見提婆獨由禪起經行，以刀決之，五臟委地。提婆言：是我先業所害，非汝也。悟然而化。初以眼施神無一目，時人號曰迦那提婆。」百論疏上之上曰：「提婆者天也。蓋是其本名，末稱伽那提婆。伽那者，小一目。以一目施天神，故以為名。復傳云：提婆曾乞食。有女人應發道心，於婆提眼生愛。提婆出之示之，但是不淨，因以發心，故小一目也。」


提調 (丁福保)

丁福保: 佛學大辭典

提調

  （雜語）提舉其事而能為調理也。敕修清規寮主副寮曰：「提調香燈茶湯。」


散日 (丁福保)

丁福保: 佛學大辭典

散日

  （雜語）又曰滿散。法會之結願日也。


散忌 (丁福保)

丁福保: 佛學大辭典

散忌

  （雜語）開山忌。達磨忌等法會之滿散。即結願之日。


散華 (丁福保)

丁福保: 佛學大辭典

散華

  （雜語）稱經句之偈頌曰貫華，其散文曰散華。見貫華條。文句一曰：「佛赴緣作散華貫花兩說。」[囗@又]（儀式）為供養佛而散布花也。無量壽經下曰：「懸繒燃燈，散華燒香，以此迴向，願生彼國。」[囗@又]顯密法要之式，有散華之儀，在顯為四箇法要之一、在密為二箇法要之一。於梵唄之後行之，盛[木*密]葉於華筥，詠伽陀而散之也。此有次第散華與行道散華二種。各立其座而不行道，但由頭人次第詠伽陀而散花者，曰次第散華，行道作者，曰行道散華。其伽陀有種種，願我在道場，香花供養佛之次，天人此界多聞室。逝宮天處十方無。丈夫牛王大沙門。尋地山林遍無等。謂之釋迦散華，稽首天人所恭敬。阿彌陀仙兩足尊，在彼微妙安樂國，無量佛子眾圍繞，謂之彌陀散華。藥師琉璃光如來，大慈大悲照光明，良與法藥救眾生。故我稽首琉璃光，謂之藥師散華，難壞大力念怒身。善哉善哉麾尼王！降伏魔鬼難伏者。是故我今稽首禮，謂之毘沙門散華，歸命毘盧舍那佛。身口意業遍虛空，演說如來三密門。金剛一乘甚深教，謂之大日散華。見說法明眼論鈔上，諸法會儀則上等。


普同問訊 (丁福保)

丁福保: 佛學大辭典

普同問訊

  （雜語）禪林之語。與大眾一時問訊也。


普度 (丁福保)

丁福保: 佛學大辭典

普度

  （雜語）廣行剃度也。宋史，嘗勸上於征戰地修寺。及普度僧尼。


普莎訶 (丁福保)

丁福保: 佛學大辭典

普莎訶

  （雜語）譯曰吉祥。俱舍論三十曰：「如藥事成能除痼痾，誑醫矯說普莎訶言。」同光記曰：「普莎訶，此云吉祥。」梵Pus!yaka。


普通問訊 (丁福保)

丁福保: 佛學大辭典

普通問訊

  （雜語）與普同問訊同。


普說 (丁福保)

丁福保: 佛學大辭典

普說

  （雜語）禪家之說法也，普說者，普說正法開宗眾之意。象器箋十一曰：「舊說曰：普說即陞座也。上堂亦陞座也。但普說不炷祝香、不搭法衣，以為異。自真淨始，三佛亦行之，到大慧方盛，普說須是知見廣博人而始得。」華嚴經離世間品曰：「普說正法，智慧觀察。」


普請 (丁福保)

丁福保: 佛學大辭典

普請

  （雜語）禪林集眾作務曰普請。僧史略上曰：「共作者，謂之普請。」傳燈錄禪門規式曰：「行普請之法，上下均力也。」[囗@又]但集眾云普請。敕修清規送亡曰：「白大眾，粥罷普請送亡。」


普賢願海 (丁福保)

丁福保: 佛學大辭典

普賢願海

  （雜語）指上之十願而云。此十願為代表一切菩薩之行願者，故總謂其他菩薩之發心修行，入於普賢願海云。無量壽經上曰：「現前修習普賢之德。」往生要集上本曰：「聞一實道。入普賢之願海。」華嚴經一曰：「恒以所得普賢願海，令一切眾生智身具足。」


智象 (丁福保)

丁福保: 佛學大辭典

智象

  （雜語）智慧之龍象。稱大智之僧。又涅槃經，智度論等三獸渡河之喻，以深智比象。


智幢 (丁福保)

丁福保: 佛學大辭典

智幢

  （雜語）智慧之寶幢。[囗@又]（菩薩）菩薩名。賢劫十六正士之一。


智鐘 (丁福保)

丁福保: 佛學大辭典

智鐘

  （雜語）鳴鐘也。


智辯 (丁福保)

丁福保: 佛學大辭典

智辯

  （雜語）智慧與辯才也。心能照理曰智，智發於說曰辯。辯乃智之德也。無量壽經上曰：「智慧辯才。」


森羅萬象 (丁福保)

丁福保: 佛學大辭典

森羅萬象

  （雜語）謂宇宙間存在之各種現象。森然羅列於前也。法句經曰：「森羅及萬象。」一切之所印。陶弘景文曰：「萬象森羅，不離兩儀所育。」


棲神 (丁福保)

丁福保: 佛學大辭典

棲神

  （雜語）棲息精神而不移於他也。維摩經序曰：「尋翫玆典，以為棲神之宅。」


植眾德本 (丁福保)

丁福保: 佛學大辭典

植眾德本

  （雜語）積種種之功德也。法華經序品曰：「供養無量百千諸佛，於諸佛所植眾德本，常為諸佛之所稱歎。」功德能生善果，故曰德本。


殘果 (丁福保)

丁福保: 佛學大辭典

殘果

  （雜語）死後殘存之果體。即死屍是也。


渴法 (丁福保)

丁福保: 佛學大辭典

渴法

  （雜語）渴於正法也。大集經二十一曰：「釋迦牟尼佛，告諸梵天帝釋四王：善男子！我於此惡處，成就阿耨多羅三藐三菩提，為欲利益無明闇冥渴法眾生。」


焚香 (丁福保)

丁福保: 佛學大辭典

焚香

  （雜語）焚香之始。李相之賢己集。謂始於佛圖澄。吳曾能改齋漫錄。謂始於漢。曲園雜纂曰：「禮郊特牲云：周人尚臭，蕭合黍稷，臭陽達於牆屋，故既奠，然後[火*芮]蕭合羶薌。鄭注曰：蕭，薌蒿也。染以脂，合黍稷燒之。羶當為馨，聲之誤也。然則[火*芮]蕭合馨香，即燒香之權輿。後世焚香以降神，自是周人尚臭之遺意。」


無[袖-由+昆]長者子 (丁福保)

丁福保: 佛學大辭典

無[袖-由+昆]長者子

  （雜語）本為長者之子，而犢鼻褌亦不完者。碧巖五十則頌古曰：「箇箇無[袖-由+昆]長者子。」


無上法王 (丁福保)

丁福保: 佛學大辭典

無上法王

  （雜語）如來之尊號。以如來於法得自在故也。圓覺經曰：「無上法王有大陀羅尼門。」智度論七曰：「佛為法王，菩薩為法將。」


無巴鼻 (丁福保)

丁福保: 佛學大辭典

無巴鼻

  （雜語）巴者，把也。鼻，鼻準也。無巴鼻猶摶之不得。即得無所得之意也。德異壇經序曰：「盡得無巴鼻。」


無心道人 (丁福保)

丁福保: 佛學大辭典

無心道人

  （雜語）無念無想之真人也。四十二章經曰：「供養三世諸佛，不如供養一無心道人。」聖財集下曰：「三世佛者始覺之佛，如三千佛。以凡聖別執偏住於有相之心而供養，故限於佛而不通於凡，限於應身而不通於法身，未達不二之理也。凡夫亦本來之佛，與佛同體，不知此理者愚也。無心道人者，無凡心與佛心，是為無心之形。無凡心，故一切凡夫在此中。無佛心，故一切諸佛在此中。一時成供養一切之凡聖，豈非勝於偏供耶？黃檗云：於佛作清淨光明解脫想。於眾生作垢濁闇昧生死想。不可成佛。肇公云：佛非人非天。故能天能人也。此為真佛。非天非人者，為實體遮情之法門也。能天能人者，為權用表德之法門也。遮表俱時，體用不二，是為法門之大體。無心道人無凡聖之心，無心故為凡聖之物體，是一法界大總相法門體也。」


無央數劫 (丁福保)

丁福保: 佛學大辭典

無央數劫

  （雜語）央者盡也，無盡數之劫也，劫者極長時之名，記世界成壞之時節數目也。無量壽經上曰：「無央數劫，積功累德。」法華經見寶塔品曰：「此佛滅度無央數劫。」


無有等等 (丁福保)

丁福保: 佛學大辭典

無有等等

  （雜語）謂數量之大無上也。無有相等同等數之意。又云無等等。


無求 (丁福保)

丁福保: 佛學大辭典

無求

  （雜語）傳心法要上曰：「百種多知，不如無求最第一也。」


無明父貪愛母 (丁福保)

丁福保: 佛學大辭典

無明父貪愛母

  （雜語）貪愛長養諸業譬如母，無明發生諸惑譬如父。入楞伽經四曰：「貪愛名為母，無明名為父。」


無垢妙清淨圓鏡 (丁福保)

丁福保: 佛學大辭典

無垢妙清淨圓鏡

  （雜語）大日經成就悉地品曰：「囉字為眼界，輝燭猶明燈。俛頸小低頭，舌近於齶間。而以觀心處，當心現等引。無姤妙清淨，圓鏡常現前。如是真實心，古佛所宣說。」


無根 (丁福保)

丁福保: 佛學大辭典

無根

  （雜語）無男女之根者。


無常磬 (丁福保)

丁福保: 佛學大辭典

無常磬

  （雜語）又云引磬。人命臨終所打之磬也。行事鈔下四之一曰：「若終亡者，打無常磬。」同資持記曰：「天台智者臨終語維那曰：人命將終，得聞鐘磬，增其正念，唯長唯久，氣盡為期，云何身冷方聲磬耶（今時死已方打，故知無益）。」


無情非佛 (丁福保)

丁福保: 佛學大辭典

無情非佛

  （雜語）頓悟入道要門論曰：「今言無情者，無凡情，非無聖情也。又曰：若無情是佛者，活人應不如死人。」


無量 (丁福保)

丁福保: 佛學大辭典

無量

  （雜語）多大而不可計量也。又數目之名。攝大乘論釋八曰：「不可以譬類得知為無量。」勝鬘經寶窟中本曰：「無量義者，猶是廣大異名。」同上末曰：「依華嚴經是百二十數中一數之名也。非是汎爾言無量也。」


無量劫 (丁福保)

丁福保: 佛學大辭典

無量劫

  （雜語）經劫無量也。劫者，梵語，謂世界成敗之一期也。見劫條。


無量無數劫 (丁福保)

丁福保: 佛學大辭典

無量無數劫

  （雜語）經劫無量無數也，世界一成一敗之時量，謂之劫，法華經方便品曰：「無量無數劫。聞是法亦難。」


無量稱 (丁福保)

丁福保: 佛學大辭典

無量稱

  （雜語）大日如來之稱，又如實真言行者之稱。大日經一曰：「何況無量稱，住真言行法，行此無上句，真言救世者。」同疏六曰：「當知如是人轉復希有，常為普門海會之所稱嘆，名聞十方，又同大日如來有種種名號，故云無量稱也。」


無量億劫 (丁福保)

丁福保: 佛學大辭典

無量億劫

  （雜語）無量億者數目，劫者梵語長時之名也。


無蓋 (丁福保)

丁福保: 佛學大辭典

無蓋

  （雜語）廣大之極，更無蓋之者也。與無上等同。又謂無所不蓋也。無量壽經上曰：「如來以無蓋大悲，矜哀三界。」同淨影疏曰：「佛悲殊勝，餘不能加，不能蓋上，名無蓋悲。」同嘉祥疏曰：「無蓋悲者，佛慈悲無所不覆蓋耳。」


無價 (丁福保)

丁福保: 佛學大辭典

無價

  （雜語）價直之至極也，如言極數為無數。無量壽經下曰：「無價衣供養無量覺。」法華經授記品曰：「無價寶珠，繫汝衣裏。」


無價馱婆 (丁福保)

丁福保: 佛學大辭典

無價馱婆

  （雜語）馱婆者梵語，譯曰奴，為人使役而不取傭資之奴，謂之無價馱婆，以比行無緣大悲之菩薩。俱舍論十八曰：「如世傳有無價馱婆，當知此言目彼菩薩。」同光記十八曰：「馱婆，此云奴。不用錢買名為無價，謂彼菩薩受他驅役，利益有情。如不用錢買奴相似。」


無數劫 (丁福保)

丁福保: 佛學大辭典

無數劫

  （雜語）見阿僧祇條。


無緣佛 (丁福保)

丁福保: 佛學大辭典

無緣佛

  （雜語）於自己無因緣之佛。謂於宿世未與自己結緣之佛也。


無齒大蟲 (丁福保)

丁福保: 佛學大辭典

無齒大蟲

  （雜語）大蟲者虎，無齒者，年長而無齒也。


無頭牓 (丁福保)

丁福保: 佛學大辭典

無頭牓

  （雜語）禪林之說。匿名造謗者，謂之無頭牓。若人無頭時不可認其人，今造牓謗人者藏己姓名，故云。


煮沙 (丁福保)

丁福保: 佛學大辭典

煮沙

  （雜語）以泥沙欲煮成飯也。首楞嚴經曰：「猶如煮沙，欲成嘉饌。縱經塵劫，終不能得。」


發起 (丁福保)

丁福保: 佛學大辭典

發起

  （雜語）物之初起曰發處。[囗@又]發揚鼓動他人也。註維摩經二曰：「顯維摩詰辯才殊勝，發起眾會。」


發磔迦 (丁福保)

丁福保: 佛學大辭典

發磔迦

  （雜語）譯曰摧壞。慧琳音義三十六曰：「發磔迦，真言中摧壞句。」梵Phat!aka。


硬剝剝地 (丁福保)

丁福保: 佛學大辭典

硬剝剝地

  （雜語）形容物之堅。見碧巖五十九則著語。


等覺已下 (丁福保)

丁福保: 佛學大辭典

等覺已下

  （雜語）等覺者，一生補處菩薩之名。如今彌勒菩薩是也。下地望之，雖與佛等。然有極細一品無明未盡。故猶稱菩薩。言下者，指下位九地三賢。


策修 (丁福保)

丁福保: 佛學大辭典

策修

  （雜語）策進心而行善法也。


筆受 (丁福保)

丁福保: 佛學大辭典

筆受

  （雜語）於譯場受譯主之言，筆之以漢言也。事物紀原七曰：「宋朝會要曰：太平興國七年六月，譯經院成。譯經詔梵學僧筆受綴文，七月詔左右街義學僧詳定，十二月選梵學沙門一人為筆受，義學沙門十人為證義。其後以惟淨為梵學筆受，自此始也。談苑曰：譯經常以梵僧，後令惟淨同譯經。梵學筆受二人，譯經綴文二人，證義八人。唐世翻譯有筆受官，以朝臣為之，佛陀多羅之譯圓覺經也。房融為筆受是矣，宋朝太宗始用梵覺僧也。」


粥之利 (丁福保)

丁福保: 佛學大辭典

粥之利

  （雜語）四分律曰：「食粥有五事：善除飢，除渴，消宿食，大小便調適，除風患。食粥者，有此五善事。」僧祇律二十九之偈曰：「持戒清淨人所奉，恭敬隨時以施粥，十利饒益於行者：色，力，壽，樂，辭，清辯，宿食風除飢渴消。是名為藥佛所說。」


粥之時 (丁福保)

丁福保: 佛學大辭典

粥之時

  （雜語）明相現而得見手中文以來可食之。見開齋條。釋門正統三曰：「粥則見於手中文，齋則過午不食。」


粥飯僧 (丁福保)

丁福保: 佛學大辭典

粥飯僧

  （雜語）言但喫粥飯無有一用之僧也。南部新書曰：「清泰朝李專美除北院，甚有舟楫之嘆。時韓伯裔已登庸。因賜之詩曰：伯裔登庸汝未登，鳳池雞池冷如冰，如何且作宣徽使，免被人呼粥飯僧。」五代史李愚傳曰：「廢帝謂愚等無所事，常目宰相曰：此粥飯僧耳，以為飽食終日而無所用心也。」


絞飾 (丁福保)

丁福保: 佛學大辭典

絞飾

  （雜語）觀無量壽佛經中之校飾，據慧琳音義作絞飾。絞，交效反，謂繪黑黃間色也。禮玉藻註。絞，蒼黃之色也。說文從系交聲。飾，裝飾也。


結界五相 (丁福保)

丁福保: 佛學大辭典

結界五相

  （雜語）大界之形相有五種：一方相，二圓相，三鼓形相，四半月相，五三角相。各以天然之山水或木石等為其界標。見善見論十七、三藏法數二十四。


結集法 (丁福保)

丁福保: 佛學大辭典

結集法

  （雜語）聚眾多比丘依戒律之法組織一會，會中選一人使登高座，發問問之。聞其答：更問會眾，無一人異議，則定為如法之佛說，此謂之結集法。


結講 (丁福保)

丁福保: 佛學大辭典

結講

  （雜語）講會之結末，即講會之最終日也。


結願 (丁福保)

丁福保: 佛學大辭典

結願

  （雜語）法會之末日也。


結跏 (丁福保)

丁福保: 佛學大辭典

結跏

  （雜語）見結跏趺坐項。


結跏趺坐因由 (丁福保)

丁福保: 佛學大辭典

結跏趺坐因由

  （雜語）智度論七曰：「諸坐法中，結跏趺坐，最安穩不疲極，此是坐禪人坐法。（中略）此是禪坐，取道法坐，魔王見之，其心憂怖。（中略）見畫跏趺坐，魔王亦愁怖，何況入道人，安坐不傾動。」嘉祥法華義疏二曰：「結跏趺坐，是諸佛常坐之法。作此坐者，身端而心正也。」行事鈔下之三曰：「薩婆多云：加趺坐者，將正心故。」秘藏記鈔四曰：「結跏趺坐，其形方形也。方形主不動轉德，故入道時殊用此坐法也。」


紫磨忍辱 (丁福保)

丁福保: 佛學大辭典

紫磨忍辱

  （雜語）謂佛紫磨金色之身，有忍辱柔軟之相。忍辱者，為有情非情所被，堪忍痛惱，不起瞋恚忿怒也。


絡多未知 (丁福保)

丁福保: 佛學大辭典

絡多未知

  （雜語）譯曰赤泥。伽藍名。西域記十曰：「絡多未知僧伽藍Raktamr!ttika^sam%gha^ra^ma（Raktaviti），唐言赤泥。」


善人 (丁福保)

丁福保: 佛學大辭典

善人

  （雜語）信因果之理行善事之人也。無量壽經下曰：「善人行善，從樂入樂，從明入明。」


善女人 (丁福保)

丁福保: 佛學大辭典

善女人

  （雜語）見善男子條。


善友 (丁福保)

丁福保: 佛學大辭典

善友

  （雜語）梵語賀里也曩蜜怛羅Kalya^namitra，隨順於我而起善行者。探玄記六曰：「起我行，故名善友。」


善來 (丁福保)

丁福保: 佛學大辭典

善來

  （雜語）印度比丘，歡迎來人之辭。寄歸傳三曰：「西方寺眾多為制法，凡見新來，無論客舊及弟子門人舊人，即須迎前唱莎揭哆，譯曰善來。」梵Susva^gata。


善來比丘 (丁福保)

丁福保: 佛學大辭典

善來比丘

  （雜語）由當人之願力與佛之威神力，佛向願出家之人稱善來比丘，便為沙門，剃髮染衣之相自備，身成具足戒也。增一阿含經十五曰：「諸佛常法若稱善來比丘便成沙門。是時世尊告迦葉曰：善來比丘！此法微妙，善修梵行。是時迦葉及五百弟子所著衣囊盡變作袈裟，頭髮自落，如似剃髮以經七日。」四分律三十三曰：「時迦葉即往弟子所告言：汝等知不，我今欲從沙門瞿曇所修梵行，汝等心所樂者各自隨意。（中略）前白佛言：我等欲于如來所出家修梵行。佛言：善來比丘！于我法中快修梵行得盡苦際，即名為受具足戒。」佛本行集經三十四曰：「時憍陳如知彼法行從座而起，頂禮佛足胡跪合掌而白佛言：善哉世尊！我入佛法，世尊度我以為沙門與具足戒。爾時佛告憍陳如言：善來比丘！入我法中行於梵行，盡苦邊故。是時長老憍陳如身便出家成具足戒。」


善來者 (丁福保)

丁福保: 佛學大辭典

善來者

  （雜語）師稱其弟子曰善來者。大疏八曰：「如實善來者，汝今得同彼。」


善哉 (丁福保)

丁福保: 佛學大辭典

善哉

  （雜語）梵語娑度Sa^dhu，義譯曰善哉。稱讚之辭也。法華經方便品曰：「梵音慰喻我，善哉釋迦文！」同譬喻品曰：「善哉善哉！如汝所言。」智度論曰：「歡喜讚言，善哉善哉！再言之者，喜之至也。」勝鬘寶窟中本曰：「善是好別稱，哉是助語之辭。」法華玄贊四曰：「法爾隨喜，皆云善哉。」寄歸傳三曰：「娑度，義曰善哉。」


菩薩低眉 (丁福保)

丁福保: 佛學大辭典

菩薩低眉

  （雜語）狀人慈善之語。參看金剛努目條。


菩薩清涼月 (丁福保)

丁福保: 佛學大辭典

菩薩清涼月

  （雜語）舊華嚴經四十三曰：「菩薩清涼月，遊於畢竟空，垂光照三界，心法無不現。」新華嚴經五十九曰：「菩薩智光月，法界以為輪，遊於畢竟空，世間無不見。」


華天 (丁福保)

丁福保: 佛學大辭典

華天

  （雜語）華嚴宗與天台宗也。


華光出佛 (丁福保)

丁福保: 佛學大辭典

華光出佛

  （雜語）從極樂之華中出多光，從其光中出多佛而說法，其說見無量壽經。


華梵 (丁福保)

丁福保: 佛學大辭典

華梵

  （雜語）華者支那，梵者印度，多就言語文字而云。唯識述記序曰：「商搉華梵，徵詮輕重。」


華藏與密嚴 (丁福保)

丁福保: 佛學大辭典

華藏與密嚴

  （雜語）釋迦云華藏世界。彌陀云極樂世界。大日云密嚴世界。三名雖異其實為一處也。見密嚴條。


華藏與極樂 (丁福保)

丁福保: 佛學大辭典

華藏與極樂

  （雜語）華藏世界本就釋迦之果報而說者，其實通於諸佛，彌陀之極樂，亦即佛藏世界也。探玄記三曰：「三世諸佛，嚴華藏界，皆與此同。」秘藏記本曰：「華藏界義，華者理也，理遍法界，藏諸法於其中，故曰華藏。是華藏世界者。最上妙樂在其中，故曰極樂。當知極樂與華藏，雖名異而非異所。」秘藏記鈔六曰：「天親淨土論，極樂國土名華藏世界，是其證也。以蓮華成國土，故云華藏。受最上妙樂，故曰極樂，是一處異名也。」世親淨土論曰：「入第三門者，以一心專念作願生彼修奢摩他寂靜三昧行故，得入蓮華藏世界。」


華嚴朝 (丁福保)

丁福保: 佛學大辭典

華嚴朝

  （雜語）佛成道最初說華嚴經，最後說涅槃經，因之稱曰華嚴朝，涅槃夕等。見五時條。


華嚴經三譯 (丁福保)

丁福保: 佛學大辭典

華嚴經三譯

  （雜語）華嚴經有三譯。一六十卷，東晉佛馱跋陀羅譯，一名六十華嚴，或名晉經，或名舊經。智儼造五卷之疏，名曰搜玄記，賢首造探玄記二十卷。二八十卷，唐實叉難陀譯，一名八十華嚴，或曰唐經，或名新經。慧苑造刊定記十六卷，清涼作疏二十卷。演義鈔四十卷，三四十卷，唐般若譯，一名四十華嚴。清涼造十卷之疏。此中前二經，具略相違，而終始略同，後一經但詳說前二經入法界品之一品。


華嚴經疏註 (丁福保)

丁福保: 佛學大辭典

華嚴經疏註

  （雜語）華嚴經論一卷，後魏靈辨造。華嚴遊意一卷，隋吉藏撰。華嚴還源觀科三卷，隋吉藏撰。華嚴經合論一百三十卷，唐李通玄造論，志寧釐經合論。新華嚴經論四十卷，唐李通玄撰。華嚴經大意一卷，唐李通玄造。華嚴經決疑論四卷，唐李通玄撰。華嚴經骨目二卷，唐實叉難陀撰述。華嚴法界玄鏡二卷，唐釋杜順述，澄觀釋。華嚴五教止觀一卷，隋杜順說。華嚴一乘十玄門一卷，隋杜順說，唐智儼撰。注華嚴法界觀門一卷，唐釋杜順述，宗密註。於大方廣佛華嚴經中搜玄分齊通智方軌五卷，唐智儼記。華嚴五十要問答二卷，唐智儼集。華嚴經內章門等雜孔目章四卷，唐智儼集。華嚴經探玄記二十卷，唐法藏述。華嚴經文義綱目一卷，唐法藏撰。華嚴經策林一卷，唐法藏述。華嚴經問答二卷，唐法藏撰。華嚴經義海百門一卷，唐法藏述。華嚴關脈義記一卷，唐法藏述。華嚴遊心法界記一卷，唐法藏撰。華嚴三昧章一卷，唐法藏述。華嚴發菩提心章一卷，唐法藏述。華嚴十重止觀一卷，唐法藏撰。華嚴經普賢觀行法門一卷，唐法藏撰。華嚴一乘教義分齊章四卷，唐法藏述。華嚴經旨歸一卷，唐法藏述。華嚴經明法品內立三寶章二卷，唐法藏述。修華嚴奧旨妄盡還源觀一卷，唐法藏述。宋淨源重校。華嚴經疏六十卷，華嚴經隨疏演義鈔九十卷，華嚴經疏鈔三十卷，以上唐澄觀撰。貞元新譯華嚴經疏十卷，唐澄觀述。華嚴經行願品疏科一卷，普賢行願品別行疏鈔六卷，唐澄觀別行疏，宗密隨疏鈔。華嚴經疏科文十卷，華嚴經疏鈔玄談九卷，華嚴經疏演義鈔八十卷，以上澄觀撰述。華嚴經疏注百二十卷，唐澄觀述。宋淨源錄疏注經。缺卷二十一至七十又九十一至一百。大華嚴經略策一卷，華嚴經入法界品十八問答一卷，華嚴經七處九會頌釋章一卷，以上澄觀撰述。華嚴經綱要八十卷，澄觀疏義，明德清提挈。皇帝降誕日於麟德殿講大方廣佛華嚴經玄義一卷，唐靜居撰。華嚴經文義記六卷，唐靈裕集記。復庵和尚華嚴綸貫一卷，續華嚴經略疏刊定記十五卷，唐慧苑述。華嚴原人論併解四卷，唐宗密述。元圓覺解。註華嚴法界觀科文一卷，唐宗密述。註華嚴法界觀科文一卷，唐宗豫述。華嚴一乘成佛妙義一卷，唐見登集。華嚴經普賢行願品疏科一卷，宋遵式治定。華嚴經要解一卷，宋戒環集。華嚴經吞海集三卷，宋道通述。華嚴法相槃節一卷，宋道通述。法界觀披雲集一卷，宋道通述。註同教問答一卷，宋道通述。釋雲華尊者融會一乘義章明宗記一卷，宋師會述。註華嚴同教一乘策一卷，宋師會述，希迪註。華嚴一乘教義分齊章焚薪二卷，宋師會錄。華嚴一乘教義分齊章科一卷，宋師會述。華嚴一乘教義分齊章復古記六卷，宋師會善熹述。註華嚴金師子章一卷，宋承遷註。註華嚴法界觀門頌二卷，宋本嵩述。註華嚴七字經題法界觀三十門頌二卷，宋本嵩述頌，元琮湛集解。華嚴妄盡還源觀科一卷，宋淨源刊正。華嚴妄盡還源觀疏鈔補解一卷，原人論發微錄三卷，以上宋淨源述。華嚴一乘教義分齊章義苑疏十卷，宋道亭述。華嚴懸談會玄記四十卷，元普瑞集。原人論解三卷，元圓覺解。原人論合解二卷，元圓覺解，明揚嘉祚刪合。華嚴經感應略記一卷，明祩宏輯錄。華嚴大義一卷，明善堅撰。出古庭禪師語錄。華嚴經合論簡要四卷，明李贄簡要。華嚴感應緣起傳一卷，弘璧輯。華嚴經綱目貫攝一卷，永光錄集。華嚴經三十九品大意一卷，永光敬錄。註華嚴經合論纂要三卷，明方澤纂。一乘決疑論一卷，華嚴念佛三昧論一卷，以上彭際清述。華嚴經感應傳一卷，胡幽貞刊纂。華嚴經持驗記一卷，周克復纂。華嚴經談玄決擇六卷，缺首卷。上京沙門鮮演述。圓宗文類，高麗義天集。存十四及二十二。華嚴一乘法界圖一卷，新羅義湘撰。華嚴海印三昧論一卷，新羅明晶述。華嚴心要法門一卷，同上。華嚴鏡燈章一卷，續法集錄。華嚴經文義要決問答四卷，新羅表員集。


華嚴經說時 (丁福保)

丁福保: 佛學大辭典

華嚴經說時

  （雜語）華嚴經之說時，天台宗與華嚴宗所說各異。天台宗謂華嚴經一部八會，別為前後二分，前分七會為佛成道後三七日間之說法，第八會之後分為其後之說法，華嚴宗謂為成道後第二七日之說法，八會一時說者。法相宗謂是第二七日之說法，同華嚴宗，別前後二分，後分華嚴為後時之說法，與天台宗所說同。探玄記三曰：「一乘本教，要在初時第二七日，更無異說。仍攝前後各無量劫，念念無間，一一念中亦各攝彼前後際劫，亦如帝網重重無盡九世十世之所轉也。」天台法相之說，見華嚴時條。


著衣喫飯 (丁福保)

丁福保: 佛學大辭典

著衣喫飯

  （雜語）言日常之事，無何等之奇特也。臨濟錄曰：「屙屎送尿，著衣喫飯，困來即臥。愚人笑我，智乃知焉。」


虛言 (丁福保)

丁福保: 佛學大辭典

虛言

  （雜語）無實之言語。唯識論四曰：「彼有虛言，都無實義。」


虛空藏與日月星 (丁福保)

丁福保: 佛學大辭典

虛空藏與日月星

  （雜語）宿曜儀軌曰：「若人欲求福智，當歸依此菩薩，日月星皆虛空藏所變也。」


虛空藏與明星 (丁福保)

丁福保: 佛學大辭典

虛空藏與明星

  （雜語）一說日月星，配觀音、勢至、虛空藏之三菩薩，以明星為虛空藏之化身。故修虛空藏求聞持法者祈禱明星。虛空孕菩薩經曰：「於後夜燒香，求彼東方黃白大士，名阿樓那。（中略）東方黃白阿樓那，閻浮提顯現之時，彼虛空孕菩薩即隨後來。」虛空藏菩薩經曰：「後夜向東方燒香，請明星曰：明星明星，汝今初出，照閻浮提，大悲護我，可為我白虛空藏菩薩。」虛空藏菩薩神咒經曰：「明星出時，從座而起，向於明星說如是言：南無阿嘍那。南無阿嘍那。願以大悲白大悲虛空藏菩薩。」法華文句一上曰：「明星天子，是虛空藏菩薩應作。」阿樓那者明星之梵音Aruni也。


蛤像 (丁福保)

丁福保: 佛學大辭典

蛤像

  （雜語）大興善寺有蛤像，相傳隋帝嗜蛤，所食甚夥。忽有一蛤，椎擊如舊，帝異之，置諸几上，一夜有光，及明肉自脫，中有一佛二菩薩像，帝遂誓不食蛤。見酉陽雜俎。


訶尼 (丁福保)

丁福保: 佛學大辭典

訶尼

  （雜語）探玄記四曰：「訶尼，此或云捨義，或云生滅，以本語難定也。」


象王 (丁福保)

丁福保: 佛學大辭典

象王

  （雜語）象中之王。以譬佛者。涅槃經二十三曰：「是大涅槃，唯大象王能盡其底。大象王謂諸佛也。」法苑珠林曰：「佛有八十種好相，進止如象王，行步如鵝王，容儀如師子王。」華嚴經曰：「象王行處落花紅。」又譬菩薩也。無量壽經下曰：「猶如象王，善調伏故。」


象主 (丁福保)

丁福保: 佛學大辭典

象主

  （雜語）四主之一。印度之異名。見四主條。


象鼻 (丁福保)

丁福保: 佛學大辭典

象鼻

  （雜語）譏下垂衣之一角者。毘奈耶十曰：「著泥洹僧不得如象鼻，如象鼻者不應戒行。」註曰：「其一角當前下垂。」凡著袈裟之法，袈裟右上角搭於左肩上，而垂於後。若置之於肘上或垂於胸前者，此為象鼻之相，不如法也。毘奈耶十曰：「不得垂三衣前角著，著者不應戒行。」註曰：「不抄著肩上，垂之臂上肘前。」行事鈔下之一曰：「以垂臂上名象鼻也。」寄歸傳二曰：「以衣右角寬搭左肩，垂之背後，勿安肘上。」又曰：「袈裟角垂，正當象鼻。梵僧縱至，皆亦雷同。良為絹滑墮肩，遂令正則訛替。後唐三藏來傳搭肩法。然而古德嫌者尚多。黨舊之迷，在處皆有。」


費陀 (丁福保)

丁福保: 佛學大辭典

費陀

  （雜語）Vidya^，又作皮陀，譯曰明。因明大疏一曰：「醯都言因，費陀云明。」又曰知法，即四吠陀論。百論疏上之下曰：「本云皮陀（Veda）此間語訛。故云韋陀。」


貴己等佛 (丁福保)

丁福保: 佛學大辭典

貴己等佛

  （雜語）具高慢之心，以己為貴，有等於佛之思也。約理言之，雖為生佛一如，然迷悟因果懸隔，起與佛同等之見，必至慢舉而疏實修焉。


貴在得悟 (丁福保)

丁福保: 佛學大辭典

貴在得悟

  （雜語）教文之義理，無方無定，所詮之貴，在於得悟也。是三論一家之綱要。法華遊意上曰：「一之與異，隨時用之。貴在得悟，義無定也。」


貴在得意 (丁福保)

丁福保: 佛學大辭典

貴在得意

  （雜語）所貴在於得其意也。文句一上曰：「貴在得意，不煩筆墨。」


跋捺羅婆娜 (丁福保)

丁福保: 佛學大辭典

跋捺羅婆娜

  （雜語）Bha^drapada，六月之梵名。見梵語雜名。


跋渠 (丁福保)

丁福保: 佛學大辭典

跋渠

  （雜語）Varga，譯曰部，品。經論中之篇章也。玄應音義十五曰：「跋渠，此言訛也。正言伐伽。譯云部，謂部類也，或言群，同其義也。」同十七曰：「跋渠亦言伐伽，此譯云部，亦品之別名也。」法華文句一曰：「跋渠，此為品也。品是義類義。此中文句氣類相從。節之為跋渠。例如律中有篇聚，毘曇有犍度爾。」


跋藍 (丁福保)

丁福保: 佛學大辭典

跋藍

  （雜語）數量名。俱舍頌疏世間品五曰：「十大姥達羅為跋藍。」梵Bala。


逮夜 (丁福保)

丁福保: 佛學大辭典

逮夜

  （雜語）又曰大夜，宿夜。謂物故之次夜，荼毘之前夜。逮者及也，逮明日荼毘之夜也。詩經匏有苦華篇曰：「士如歸妻，迨冰未泮。」逮迨同字。後總稱忌日之前夜。


鈔 (丁福保)

丁福保: 佛學大辭典

鈔

  （雜語）要略廣博之文義者。資持記上一之一曰：「鈔者有二義：一採摘義，二包攝義。」


鈍色 (丁福保)

丁福保: 佛學大辭典

鈍色

  （雜語）法衣喪服之色，黑色之壞色也。即灰色。


開元三大士 (丁福保)

丁福保: 佛學大辭典

開元三大士

  （雜語）三國佛教略史曰：「八年（唐玄宗開元八年）金剛智三藏率不空三藏至京師，敕居於慈恩寺。智傳龍樹之密教，所至築壇度人，時稱善無畏金剛智不空為開元三大士。」


開定 (丁福保)

丁福保: 佛學大辭典

開定

  （雜語）開禪定之意，謂從禪起也。與出定同。


開枕 (丁福保)

丁福保: 佛學大辭典

開枕

  （雜語）就寢也。日用軌範曰：「候首座開枕後，困重者就寢。」


開室 (丁福保)

丁福保: 佛學大辭典

開室

  （雜語）同於入室。開室使眾入參也。見象器箋十一。


開浴 (丁福保)

丁福保: 佛學大辭典

開浴

  （雜語）開浴室也。寒月五日一浴，暑天每日沐汗，為開浴告知於眾僧，於齋堂前掛開浴牌。敕修清規知浴曰：「凡遇開浴，齋前掛開浴牌。」


開葷 (丁福保)

丁福保: 佛學大辭典

開葷

  （雜語）又曰開素。許食葷肉也。佛雖制酒肉五辛。而有病患或利益事時，則許飲食之。如四分律四十二等，為病比丘，許噉諸種肉，飲諸種汁漿，十誦律二十六僧祇律三十二毘尼母論三等，許食離見聞疑之三種淨肉，五事報應經謂有病聽於伽藍外白衣家食五辛，分別功德論四說佛許病比丘飲酒，文殊問經上說佛許食肉噉蒜，皆是也。


開壇 (丁福保)

丁福保: 佛學大辭典

開壇

  （雜語）開傳法灌頂之壇也。其授灌頂之知法師範謂之開壇阿闍梨。


開靜 (丁福保)

丁福保: 佛學大辭典

開靜

  （雜語）禪林晨朝鳴版，開覺靜睡之謂也。有小大二種：五更四點之後，鳴庫前之版，先起行者，是云小開靜。五更五點之後，庫前之版及諸堂之版一齊鳴，令闔寺之大眾起，是云大開靜。見象器箋十八。


開講 (丁福保)

丁福保: 佛學大辭典

開講

  （雜語）始開講釋也。講座之初日。對於解講或滿講而言。考信錄二曰：「開講，發講並解講，解座之字，屢見廣弘明集二十一。」


閑文字 (丁福保)

丁福保: 佛學大辭典

閑文字

  （雜語）不要之文字。六祖壇經曰：「若見本性，十二部經總是閑文字。」


間斷 (丁福保)

丁福保: 佛學大辭典

間斷

  （雜語）間隔斷絕之意。又名有間斷或曰有間。對於無間而言。即不相續而中間斷絕也。成唯識論四所謂「無心定，熟眠，悶絕，無想天中，間斷故」，往生禮讚所謂「憶想間斷故」是也。


雁立 (丁福保)

丁福保: 佛學大辭典

雁立

  （雜語）見雁行項。


雁行 (丁福保)

丁福保: 佛學大辭典

雁行

  （雜語）以雁行之不亂，喻行列之整齊也。續高僧傳二十二曰：「應供列雁行之僧，戒聞敘重受之夏。」又作雁立。敕修清規二曰：「參頭領眾雁立，插香喝參，三拜，退分東西序後，雁立。」


雲兄水弟 (丁福保)

丁福保: 佛學大辭典

雲兄水弟

  （雜語）禪僧相親之意。與俗所謂四海兄弟四海同胞同。永平清規曰：「方來雲兄水弟，眾心為自心，道念為自念。」


雲居羅漢 (丁福保)

丁福保: 佛學大辭典

雲居羅漢

  （雜語）居於雲上之羅漢，形容遠超脫於俗界者。碧巖十一則著語曰：「也是雲居羅漢。」


雲眾水眾 (丁福保)

丁福保: 佛學大辭典

雲眾水眾

  （雜語）與雲兄水弟同。


雲集 (丁福保)

丁福保: 佛學大辭典

雲集

  （雜語）多集之貌。又如雲之集於無心之貌。言他方來之大眾也。八十華嚴經二曰：「爾時如來道場眾海，悉已雲集。」大疏二曰：「多數大身，重重無礙，雲之象也。又浮雲無心。龍吟則起，菩薩無住，佛現爰來。」


須臾 (丁福保)

丁福保: 佛學大辭典

須臾

  （雜語）俱舍論十二曰：「百二十剎那為怛剎那量。臘縛此六十，此三十須臾，此三十晝夜。」又曰：「三十臘縛為一牟呼栗多。」瑜伽倫記四曰：「牟呼栗多，此云須臾。」梵語雜名曰：「須臾，乞沙拏，Ks!an!a剎那也。」猶言暫時，時量也。


飯那 (丁福保)

丁福保: 佛學大辭典

飯那

  （雜語）Vana，又作婆提，婆那，縛尼。譯曰林。玄應音義一曰：「飯那此云林也。」華嚴探玄記十九曰：「婆提者正婆那，此云林也。」梵語雜名曰：「林，縛尼。」


飯袋子 (丁福保)

丁福保: 佛學大辭典

飯袋子

  （雜語）斥無用人之言。其身體祇盛飯食之袋囊而已。無門關十五則曰：「飯袋子，江西湖南便恁麼去？」天中記三十九曰：「江湖近事，馬氏驕奢，諸院王子僕從烜赫，文武之道未曾留意，時謂之酒囊飯袋。」


飯僧 (丁福保)

丁福保: 佛學大辭典

飯僧

  （雜語）猶言齋僧。舊唐書曰：懿宗奉佛太過，常於禁中飯僧，親為贊唄。


飯磬 (丁福保)

丁福保: 佛學大辭典

飯磬

  （雜語）僧寺中，每飯時擊磬以召僧徒，故名飯磬。沈炯詩曰：馴烏逐飯磬。


黃昏偈 (丁福保)

丁福保: 佛學大辭典

黃昏偈

  （雜語）六時偈之一。法華懺法曰：「白眾等聽說，黃昏無常偈。此日已過，命即衰減，如少水魚，斯有何樂？諸眾等，當勤精進，如救頭燃，但念苦空無常，勤慎莫放逸。」


黃葉止啼 (丁福保)

丁福保: 佛學大辭典

黃葉止啼

  （雜語）見黃葉條。又見楊葉條。


黃檗擇菜 (丁福保)

丁福保: 佛學大辭典

黃檗擇菜

  （雜語）公案名。以不視擇菜為外境，取入自己之心性為問答者。會元四曰：「黃檗希運禪師，在南泉普請擇菜次，泉問甚麼處去。曰：擇菜去。泉曰：將甚麼擇？師豎起刀。泉曰：祇解作賓，不解作主。師以刀點三下。泉曰：大家擇菜去。」是就擇菜，而示應不昧卻平常之佛性者也。應看取黃檗之刀豎起。


黃檗禮佛 (丁福保)

丁福保: 佛學大辭典

黃檗禮佛

  （雜語）公案名。黃檗宛陵錄曰：「大中帝為沙彌，師於佛殿上禮佛。沙彌云：不著佛求，不著法求，不著眾求，長老禮拜當何所求？師云：不著佛求，不著法求，不著眾求，常禮如斯。沙彌云：用禮何為？師便掌。沙彌云：太麤生。師云：者裏是什麼所在，說麤說細。隨後又掌。沙彌便走。」是蓋唐大中帝宣宗見黃檗形相，未達其心髓，徒說麤說細。遂遇黃檗之痛掌也。


黑風 (丁福保)

丁福保: 佛學大辭典

黑風

  （雜語）天晦暴風吹海，名為黑風。法華經普門品曰：「入於大海，假令黑風，吹其船舫。」羅什譯仁王經下曰：「黑風赤風青風天風地風火風水風。」長阿含經二十一曰：「有大黑風，暴起吹海水。」


黑象腳 (丁福保)

丁福保: 佛學大辭典

黑象腳

  （雜語）一類之眾生，見佛之色身如黑象腳也。觀佛三昧經三曰：「優婆塞眾中有十六人，見佛色身如黑象腳。優婆夷眾中有二十四人，見佛色身猶如聚墨。」


黑闇 (丁福保)

丁福保: 佛學大辭典

黑闇

  （雜語）無智慧之光也。南山戒疏二上曰：「言黑闇心者，謂痴心也。」止觀五上曰：「此黑闇人，豈可論道。」讚阿彌陀佛偈曰：「三塗黑闇蒙光啟。」


亂心 (丁福保)

丁福保: 佛學大辭典

亂心

  （雜語）心念散亂，不住於一處也。勝鬘寶窟下本曰：「心不住於一境名為亂心。」


亂行 (丁福保)

丁福保: 佛學大辭典

亂行

  （雜語）亂暴放逸之行也。


亂僧 (丁福保)

丁福保: 佛學大辭典

亂僧

  （雜語）亂行之僧也。


募化 (丁福保)

丁福保: 佛學大辭典

募化

  （雜語）又云募緣，亦曰化緣。募集與勸化之義。


募緣 (丁福保)

丁福保: 佛學大辭典

募緣

  （雜語）勸緣也，募有緣之人之意。


勤求 (丁福保)

丁福保: 佛學大辭典

勤求

  （雜語）勤求善法也。法華經序品曰：「經行林中，勤求佛道。」


勤苦 (丁福保)

丁福保: 佛學大辭典

勤苦

  （雜語）勤而苦也。無量壽經下曰：「愛念相隨，勤苦若此。」


勢至寶冠戴父母遺骨 (丁福保)

丁福保: 佛學大辭典

勢至寶冠戴父母遺骨

  （雜語）觀無量壽經曰：「頂上肉髻如[犮/皿]頭摩華，於肉髻上有一寶瓶，盛諸光明，普現佛事。」定善義楷定記八引本緣經記此瓶中盛父母之遺骨，本緣經未詳。童子教曰：「觀音為師敬，寶冠戴彌陀，勢至為親孝，頂戴父母骨。」


勢羅 (丁福保)

丁福保: 佛學大辭典

勢羅

  （雜語）S/aila，譯曰山。見名義集三。又梵語播囉[口*縛]多Parvata，又作擬里Giri，見梵語雜名。


嗣法 (丁福保)

丁福保: 佛學大辭典

嗣法

  （雜語）弟子嗣師之法也，密家謂為傳法，禪家謂為嗣法。象器箋十二曰：「宗門之嗣法，猶諸侯之嗣國也。」


圓陀陀地 (丁福保)

丁福保: 佛學大辭典

圓陀陀地

  （雜語）或曰陀陀為美豔之貌，碧巖四十三則頌古曰：「琉璃古殿照明月。」著語曰：「圓陀陀地。」


圓悟禍門 (丁福保)

丁福保: 佛學大辭典

圓悟禍門

  （雜語）公案名。意謂佛教之真理非言語文字所能詮，徒弄言端語端遂失其真也。圓悟錄有曰：「圓悟克勤禪師，僧問如何是佛？師云：口是禍門。」即是也。


圓融 (丁福保)

丁福保: 佛學大辭典

圓融

  （雜語）圓者周遍之義，融者融通融和之義，若就分別妄執之見言之，則萬差之諸法盡事事差別，就諸法本具之理性言之，則事理之萬法遍為融通無礙，無二無別，猶如水波，謂為圓融。曰煩惱即菩提，曰生死即涅槃，曰眾生即本覺，曰娑婆即寂光，皆是圓融之理趣也。此法門為性宗之樞機，實大乘之極談。楞嚴經四曰：「如來觀地水火風本性圓融，周遍法界，湛然常住。」止觀曰：「若就分別妄執之事，即一向不融。若據心性緣起之用，即可得相攝。」宗鏡錄九十九曰：「事理圓融者，即種種事稱理而遍。以真如理為洪鑪，融萬事為大冶，鐵汁洋溢，無異相也。」


塑像 (丁福保)

丁福保: 佛學大辭典

塑像

  （雜語）塑土為像也。陔餘叢考三十二曰：「自佛法盛而塑像遍天下，然塑像實不自佛家始。史記：帝乙為偶人以象天神，與之博。則殷時已開其端。國語：苑蠡去越，越王以金寫其形而祀之。國策：宋王偃鑄諸侯之象，使侍屏廁。則並有鑄金者。孟子有作俑之語。宋玉招魂亦云像設。魏文侯曰：吾所學者乃土梗耳。又國策秦王曰：宋王無道，為木人以象寡人，而射其面。又孟嘗君將入秦，蘇代止之曰：土偶與桃梗相遇。桃梗曰：子西岸之土也，挺子以為人，歲八月雨降，則汝殘矣。土偶曰：吾西岸之土，土殘則復西岸耳。今子東國之桃梗也。削子以為人，雨下水至，漂子而流，吾不知所稅駕也。則泥塑木刻，戰國時皆已有之矣。又韓非子記桓赫削之道，鼻莫如大，目莫如小。鼻大可小，小不可大也。目小可大，大不可更小也。此又塑像之秘訣。至佛像，自漢武擊休屠，始得其祭天金人以歸。然則佛像本用金鑄，其後有用土木者，則轉從入中國以中國法為之耳。


塗毒鼓 (丁福保)

丁福保: 佛學大辭典

塗毒鼓

  （雜語）以毒料塗於鼓上，使人聞聲而即死者也。傳燈錄曰：「全豁禪師上堂，一僧出禮拜請。師曰：吾教意猶如塗毒鼓。擊一聲，遠近聞者皆喪。」參照毒鼓條。


塔之層級 (丁福保)

丁福保: 佛學大辭典

塔之層級

  （雜語）探玄記八曰：「依長阿含經四人應起塔：一佛，二辟支，三聲聞，四輪王也。真諦三藏引十二因緣經云八人應起塔：一如來，露盤八重已上，是佛塔。二菩薩，七盤。三緣覺，六盤。四羅漢，五盤。五那含，四盤。六斯陀含，三盤。七須陀洹，二盤。八輪王一盤。若見之不得禮，以非聖塔故也（所引之十二因緣經今不傳）。又依僧祇律，凡僧亦起塔。謂持律法師，營事比丘，德望比丘，應起塔，既非聖人。總無露盤。仍使在屏處。若違之。則結罪。準此等文，今方為師造塔，廣起露盤，非惟現人得罪，亦乃累彼先亡。深可悲也。」後分涅槃經上曰：「佛告阿難：佛般涅槃荼毘既訖，一切四眾收取舍利置七寶瓶，當於拘尸那伽城內四衢道中起七寶塔，高十三層，上有相輪。」寄歸傳二曰：「或有收其設利羅為亡人作塔，名為俱[打-丁+羅]。形如小塔，上無輪蓋，然塔有凡聖之別，如律中廣論。」毘奈耶雜事十八曰：「佛言：應可用磚兩重作基，次安塔身，上安覆缽，隨意高下。上置平頭，高一二尺方二三尺，準量大小，中豎輪竿，次著相輪。其相輪重數或一二三四乃至十三。次安寶瓶。（中略）佛告長者：若為如來造窣睹波者，應可如前具足而作。若為獨覺勿安寶瓶，若阿羅漢相輪四重，不還至三。一來應二，預流應一，凡夫善人，但可平頭，無有輪蓋。」已上十二因緣經所云之露盤，即為後分涅槃經所云之層，每級出四簷者。寄歸傳毘奈耶雜事所云之相輪，即今之所謂九輪。一就簷數，一就相輪而論差別也。資持記下一之四曰：「露盤即四簷也。（中略）凡僧不得出簷安級。今有出簷者由不知教，僭同上聖。（中略）相輪者，圓輪聳出，以為表相故也。」故凡聖皆許相輪。行事鈔下一之四亦引用上出探玄記所引之僧祇律辨之。然則相輪謂為露盤，或覆缽下之斗形，謂為露盤。非經意也。


塌薩阿勞 (丁福保)

丁福保: 佛學大辭典

塌薩阿勞

  （雜語）塌薩為不蠲之義，關於其事也。阿勞之阿，為發語助辭。勞為勞擾。關事苦勞之狀，嘲人動作之詞也。服天方語解曰：「塌薩，與塌[仁-二+(大/韭)]同，唐音通，出於山谷集。註：物不蠲也，蜀人語。」


微 (丁福保)

丁福保: 佛學大辭典

微

  （雜語）七倍於極微者。見極微條。


微吃哩抳多 (丁福保)

丁福保: 佛學大辭典

微吃哩抳多

  （雜語）Vikrid!ita，譯曰踴躍。大日經疏一曰：「梵云微吃哩抳多，是踴躍義、遊戲義、神變義。」


微戍陀 (丁福保)

丁福保: 佛學大辭典

微戍陀

  （雜語）Vis/uddha，譯曰清淨。大日經疏七曰：「真言中或有扇多（是寂義），微戍陀（是清淨義）等字，當知是成滿一切諸願真言。」


微行 (丁福保)

丁福保: 佛學大辭典

微行

  （雜語）微妙之行法也。觀經天台疏曰：「微行妙觀，至道要術。」


微塵數 (丁福保)

丁福保: 佛學大辭典

微塵數

  （雜語）譬數量之多，以碎物為微塵，其數多也。法華經分別功德品曰：「大千界微塵數菩薩。」


微摩麗 (丁福保)

丁福保: 佛學大辭典

微摩麗

  （雜語）譯曰無垢。見大日經疏五。


愚夫 (丁福保)

丁福保: 佛學大辭典

愚夫

  （雜語）梵曰婆羅Ba^la，譯愚夫。言愚痴之凡夫也。新譯仁王經中曰：「愚夫垢識，染著虛妄。」唯識樞要上本曰：「梵云婆羅，此云愚夫，本錯云縛羅，乃言毛道。」


愚惑 (丁福保)

丁福保: 佛學大辭典

愚惑

  （雜語）心愚而迷於理者。無量壽經下曰：「愚惑所覆，不能深思熟計。」


愚鈍 (丁福保)

丁福保: 佛學大辭典

愚鈍

  （雜語）心愚根性鈍者。行事鈔中之四曰：「若論事懺，屬彼愚鈍。」文類曰：「凡小易修真教，愚鈍易往捷徑。」


愚鈍物 (丁福保)

丁福保: 佛學大辭典

愚鈍物

  （雜語）吐羅難陀比丘尼罵迦葉尊者為愚鈍物。毘奈耶雜事三十一曰：「吐羅難陀苾芻尼，從外而來，欲入住處，遇河水泛溢，見迦攝波在板橋上。吐羅難陀作是念：此愚鈍物，今可治之。速往橋邊，用力蹋板。時迦攝波，遂即落河，衣服並濕，缽沈水底，錫杖隨流。迦攝波曰：姊妹汝無過犯，乃是具壽阿難陀，作斯過失，強請世尊，度如斯類惡行之女。」


愚僧 (丁福保)

丁福保: 佛學大辭典

愚僧

  （雜語）斥指愚昧之出家者而云。資持記上一之三曰：「不學愚僧，傳為口實。」通鑑唐紀七曰：「愚僧矯詐，皆云由佛。」今為自稱之語。


意性化身 (丁福保)

丁福保: 佛學大辭典

意性化身

  （雜語）意生化身之誤。見意生條附錄。


意路不到 (丁福保)

丁福保: 佛學大辭典

意路不到

  （雜語）意識不能到者。即不得以思慮分別而臆度之真理境界也。虛堂錄四曰：「言詮不及，意路不到。」


慈[雨/注] (丁福保)

丁福保: 佛學大辭典

慈[雨/注]

  （雜語）以慈悲之雨注於人也。唐高僧傳（智顗傳）曰：「二時慈[雨/注]。」


慈子 (丁福保)

丁福保: 佛學大辭典

慈子

  （雜語）釋迦之弟子曰釋子，彌勒之弟子曰慈子。義楚六帖六曰：「長阿含經云：所有弟子隨佛各別，釋迦弟子號釋子，彌勒弟子號慈子。」


慈父 (丁福保)

丁福保: 佛學大辭典

慈父

  （雜語）心地觀經三曰：「慈父恩高如山王，悲母恩深如大海。」


愛染如法佛 (丁福保)

丁福保: 佛學大辭典

愛染如法佛

  （雜語）示冥合敬愛之理者。即愛染之標幟。


愛著生死 (丁福保)

丁福保: 佛學大辭典

愛著生死

  （雜語）凡有生者，不論在如何之境遇，不免生老病死，不悟之，而思惟永久不滅，執著於此世。是曰愛著生死。


愛著迷 (丁福保)

丁福保: 佛學大辭典

愛著迷

  （雜語）一切萬有，為五蘊和合而假存者，不知此理而執著一切萬物為常恒不易，謂之愛著迷。


愛著慈悲心 (丁福保)

丁福保: 佛學大辭典

愛著慈悲心

  （雜語）從愛著之念而起之慈悲心也。此慈悲心於佛道最甚。維摩經問疾品曰：「於諸眾生，若起愛見大悲，即應捨離。」什註曰：「見有眾生，心生愛著，因此生悲，名愛見大悲。」


惹那 (丁福保)

丁福保: 佛學大辭典

惹那

  （雜語）Jn~a^na，譯曰智。大日經疏十三曰：「薩末囉Smara（憶念也），惹那Jn~a^na，智也，言尚憶此智也。」菩提心義十曰：「闍那，此正言智。是分別根生義。」


敬上慈下 (丁福保)

丁福保: 佛學大辭典

敬上慈下

  （雜語）謂上於尊長恭敬供養，下於一切慈愍愛念也。觀無量壽經所謂：「孝養父母，奉事師長，慈心不殺，修十善業。」即其意也。故淨影觀經疏曰：「孝養父母奉事師長者，敬上之行，慈心不殺者，慈下之行。」


敬田 (丁福保)

丁福保: 佛學大辭典

敬田

  （雜語）於佛法僧之三寶，恭敬供養，則生無量之福分，故曰敬田。優婆塞戒經三謂為：「功德田。」三福田之一。止觀十下曰：「上不見經佛敬田，下不見親恩之德。」


敬禮 (丁福保)

丁福保: 佛學大辭典

敬禮

  （雜語）Vandana，恭敬禮拜也。即禮拜佛及法僧也。毘奈耶雜事一曰：「見老婆羅門，即云跪拜。若見苾芻，便云敬禮。」同十五曰：「凡是口云我今敬禮，但是口業申敬。若時曲躬口云畔[田*弟]，此雖是禮，而未具足。然鄔波離，於我法律，有二種敬禮。云何為二？一者五輪著地，一者兩手捉[月*耑]。而皆口云我今敬禮，彼云無病，若不爾者，俱得越法罪。」法華懺法曰：「一心敬禮十方一切常住佛。」義林章四本曰：「言敬禮者：虔恭曰敬，軌儀稱禮。諦發殷誠，屈儀褒讚。申虔恭之道，標敬禮之名。又起殷淨心，策殊勝業，申誠歸仰，故名敬禮。即通三業，諸教云稽首者，藉身業之稽首，申三業之敬禮。」義林章四本曰：「古云南牟，即是敬禮，應言納慕或納莫。」


新婦子禪師 (丁福保)

丁福保: 佛學大辭典

新婦子禪師

  （雜語）是指惡知識之柔弱而言也。婦人始嫁，即艷容而取媚於夫，是恐違夫之意，趁出而不能為家之主宰也。臨濟錄曰：「若似新婦子禪師，便即怕趁出院，不與飯喫不安不樂。」


暗禪 (丁福保)

丁福保: 佛學大辭典

暗禪

  （雜語）又作暗證禪師，暗證，暗證禪，暗禪比丘，暗禪法師，盲禪等。謂不依教之暗解禪人也。以不依教法之故暗於智解，墮於上慢。修行無志，終於獨證盲悟之徒。


暗證 (丁福保)

丁福保: 佛學大辭典

暗證

  （雜語）以坐禪工夫為專，而暗於教文之義理者。


暗證禪師 (丁福保)

丁福保: 佛學大辭典

暗證禪師

  （雜語）嘲禪僧惟耽觀道，不知教相文理，為禪宗以外之宗派者。止觀五上曰：「非暗證禪師，文字法師，所能知也。」


會 (丁福保)

丁福保: 佛學大辭典

會

  （雜語）有四解：一、開會之意。謂開除隔別之執情，而真實融會也。若對於開及廢而言之，則取融會所修之行之意。所謂會三歸一之類是也。二、集會之意。曰法會，曰會座，皆是此義。如涅槃會法華會維摩會之類是也。三、會得之意。謂能於事物之義理了解通達也。與了會同。碧巖集所謂「諸人還會否」之類是也。四、會通之意。謂釋異通難之解釋方法也。與會釋同。原人論所謂「會通本末」之類是也。


會座 (丁福保)

丁福保: 佛學大辭典

會座

  （雜語）為聞說法而集會之聽眾座場也。又與會場同。


會得 (丁福保)

丁福保: 佛學大辭典

會得

  （雜語）了解義理也。又單曰會。見會條。


會眾 (丁福保)

丁福保: 佛學大辭典

會眾

  （雜語）一會之大眾也。大法鼓經上曰：「今此會眾如栴檀林，清淨純一。」


會釋 (丁福保)

丁福保: 佛學大辭典

會釋

  （雜語）謂會通解釋法門之難義也。又俗謂善於人曰會釋，取和融人情之義。說法明眼論曰：「一言會釋，一坐飲酒。」


業厄 (丁福保)

丁福保: 佛學大辭典

業厄

  （雜語）由前世惡業所感之災厄。


業受 (丁福保)

丁福保: 佛學大辭典

業受

  （雜語）受為壽。依先業所感之壽命也。


業食 (丁福保)

丁福保: 佛學大辭典

業食

  （雜語）四食之一。以業資身者。如地獄之有情，無食物而生活。


業病 (丁福保)

丁福保: 佛學大辭典

業病

  （雜語）依前世惡業而感之病，必不可免者。


業累 (丁福保)

丁福保: 佛學大辭典

業累

  （雜語）業之繫累。惡業之障害身者。與業魔同。


業塵 (丁福保)

丁福保: 佛學大辭典

業塵

  （雜語）惡業污身故云塵。


業壽 (丁福保)

丁福保: 佛學大辭典

業壽

  （雜語）依宿世業因而定之壽命。秘藏寶鑰上曰：「業壽之風。」


業種 (丁福保)

丁福保: 佛學大辭典

業種

  （雜語）善惡業之可生苦樂果者。猶如世間之種子。楞嚴經一曰：「業種自然，如惡叉聚。」止觀四上曰：「業種雖久，久不敗亡。」


業種子 (丁福保)

丁福保: 佛學大辭典

業種子

  （雜語）二種種子之一。見種子條。


業縛 (丁福保)

丁福保: 佛學大辭典

業縛

  （雜語）業之繫縛也。義林章一末曰：「三界業縛彼猶有故。」輔行一之一曰：「教汝解業縛。」


業魔 (丁福保)

丁福保: 佛學大辭典

業魔

  （雜語）十魔之一。一切惡業之障害善道者。


極地 (丁福保)

丁福保: 佛學大辭典

極地

  （雜語）至極之地位。言佛也。行事鈔下四曰：「佛為極地之人。」


極好音 (丁福保)

丁福保: 佛學大辭典

極好音

  （雜語）如來八音之一。三藏法數曰：「一切諸天二乘菩薩，雖各有好音，未足為極。唯佛音聲，聞者無厭，得入妙道，好中之最，故名極好音。」


極位 (丁福保)

丁福保: 佛學大辭典

極位

  （雜語）極證悟之位。謂佛果也。探玄記一曰：「唯是極位大菩薩境。」文句三之一曰：「若極位者，則一切下位而皆不知也。」


極妙 (丁福保)

丁福保: 佛學大辭典

極妙

  （雜語）善美之至極。玄理之至極。大般若理趣分曰：「極妙樂清淨句義，是菩薩句義。」觀無量壽經曰：「見彼國土極妙樂事心歡喜。」碧巖第一則評曰：「聖諦第一義是教家極妙窮玄處。」


極致 (丁福保)

丁福保: 佛學大辭典

極致

  （雜語）至極之宗旨也。淨土論註上曰：「上衍之極致。」盂蘭盆經疏新記下曰：「道教之極致。」


極迴色 (丁福保)

丁福保: 佛學大辭典

極迴色

  （雜語）法處所攝五種色之一。除一切之有形物質外，見空漠之明闇。是名空界之色。此色至遠，故名迴色。分析此至遠之空界色至於極微，謂為極迴色。此極迴色非為眼識之所對，但為意識之所緣，故於十二處中不攝於色處，而攝於法處也。見義林章五末法處色章。


極唱 (丁福保)

丁福保: 佛學大辭典

極唱

  （雜語）究竟之言說。金鞞論曰：「雙林最後，極唱究竟之談。」秘藏寶鑰下曰：「真如受薰之極唱。」


極理 (丁福保)

丁福保: 佛學大辭典

極理

  （雜語）至極之道理。文句記三之一曰：「若言序正俱常，從極理說。」


極尊 (丁福保)

丁福保: 佛學大辭典

極尊

  （雜語）至極之尊者。佛也。歸敬儀曰：「宇宙之極尊。」


極惡 (丁福保)

丁福保: 佛學大辭典

極惡

  （雜語）犯四重罪及五逆罪者。涅槃經九曰：「犯四重禁及五無間，名極重惡。譬如斷截多羅樹頭更不復生。」往生要集下曰：「觀經云：極重惡人，無他方便。唯稱彌陀，得生極樂。」


極微分不分 (丁福保)

丁福保: 佛學大辭典

極微分不分

  （雜語）三位極微中第二位色聚之微，大小乘各異其論，小乘以分析之極為極微。至於極微，則無可分上下左右方角之部分（此曰極微無方分），故不可更為分析。若果欲分析之，則惟以意識之觀慧，於一極微中分別有能造之四大，有所造之色香等而已，然如此分析之色香等二十，但為想像，故非實之極微。蓋此二十，非事實可分離者也。大乘原不立實體之極微。其極微為以觀慧分析麤色之意識想像，故得分析無限。然於某程度而不止之。則與虛空相似，不能為物質之想。故於得為色想之限，立極微之名，而定為分析之之極也。正理論三十二曰：「極微，略有二種：一實二假。其相云何？實謂極成色等自相，於和集位現量所得。假由分析比量所知，謂聚色中以慧漸析至最極位。然後於中辨色聲等極微差別，此析所至名假極微。」唯識論二曰：「諸瑜伽師以假想慧於麤色相漸次除析至不可析，假說說極微。此極微猶有方分而不可析，若更析之，便以空現，不名為色。故說極微是色邊際。」


極微假實 (丁福保)

丁福保: 佛學大辭典

極微假實

  （雜語）勝論師言極微為圓常，更無生滅，雖空劫之時，亦離散而意遊於空中。小乘之經部成實謂現在為實有，而過未為無。小乘之有部宗謂極微為三世實有，常恒不變，只依眾生業力之有無而有作用之生滅眾生業緣未熟，微體未起作用之位，為未來之極微，正起作用，集成根境，從而為現在之極微，作用已，再為體，為過去之極微。極微體法雖為恒有，而其作用，則生滅無常。故勝論異於常經。然則未和合之第一位極微之微，為實法。所和合之第二位色聚之微，亦為實體也。又七微聚集之阿菟色亦為實法。但就於事實現見之上而論，第三七微於和聚之位，始得實成現見一物體，故可謂為實之極微，第一第二之微，於事實上非如此分離，但為以智慧分析之之比量分齊，故謂之為假之極微（觀上所引之正理論可知）。然而大乘謂一切之物質，隨其量之大小。念念刻刻，自阿賴耶識之種子變現，無自微積至大之法。然則極微者，止為破我見成析空觀時，以假想分析物質，實體之極微，決為無有也。唯識論二曰：「識變時隨量大小頓現一相，非別變作眾多極微合成一物。」


極聖 (丁福保)

丁福保: 佛學大辭典

極聖

  （雜語）聖中之極。謂佛也。金鞞論曰：「阿鼻依正，全處極聖之自心。毘盧身土，不逾下凡之一念。」盂蘭盆經疏新記上曰：「佛為極聖。」


極說 (丁福保)

丁福保: 佛學大辭典

極說

  （雜語）至極之說法。教行信證一曰：「一乘究竟之極說。」


極靜 (丁福保)

丁福保: 佛學大辭典

極靜

  （雜語）至極之靜慮。謂禪定也。圓覺經曰：「諸菩薩唯取極靜，由靜力故，永斷煩惱。」


極證 (丁福保)

丁福保: 佛學大辭典

極證

  （雜語）至極之悟。


毀釋 (丁福保)

丁福保: 佛學大辭典

毀釋

  （雜語）毀釋尊及其教法也。


毀呰 (丁福保)

丁福保: 佛學大辭典

毀呰

  （雜語）口毀曰呰。根本律曰：「毀訾語者，謂於他人為毀辱事。」


滅法界 (丁福保)

丁福保: 佛學大辭典

滅法界

  （雜語）猶言無法。俗曰無理無法之事。斷滅法界之理之謂也。


溫陀羅 (丁福保)

丁福保: 佛學大辭典

溫陀羅

  （雜語）見嗢呾羅條。


煙蓋 (丁福保)

丁福保: 佛學大辭典

煙蓋

  （雜語）香煙蟠作蓋形者，賢愚經六曰：「香煙如意乘虛往，至世尊頂上，相結合聚，作一煙蓋。」


煩籠 (丁福保)

丁福保: 佛學大辭典

煩籠

  （雜語）煩惱之樊籠也。梁武達磨碑曰：「永注禪河[滌/心]煩籠。」


照鏡 (丁福保)

丁福保: 佛學大辭典

照鏡

  （雜語）在戒法，為自己之相好而觀鏡，為越毘尼。病新癒後，或新剃髮時，又顏面生瘡時，始得照鏡。


獅子會 (丁福保)

丁福保: 佛學大辭典

獅子會

  （雜語）東京夢華錄曰：九月重陽，都下開寶寺仁王寺，有獅子會。諸僧皆坐獅子上，作法事講說，遊人最盛。


當來 (丁福保)

丁福保: 佛學大辭典

當來

  （雜語）應來之世。即來世也。


當門 (丁福保)

丁福保: 佛學大辭典

當門

  （雜語）與當面同。猶言普通，通途也。


當陽 (丁福保)

丁福保: 佛學大辭典

當陽

  （雜語）陽者明也，當陽者謂向於明而動作也。


當意即妙 (丁福保)

丁福保: 佛學大辭典

當意即妙

  （雜語）當位即妙之誤。


當頭 (丁福保)

丁福保: 佛學大辭典

當頭

  （雜語）猶言直下，當下。


當頭棒喝 (丁福保)

丁福保: 佛學大辭典

當頭棒喝

  （雜語）見棒喝條。


痴人說夢 (丁福保)

丁福保: 佛學大辭典

痴人說夢

  （雜語）冷齋夜話曰：「僧伽龍朔中遊江淮間。其跡甚異。有問之曰：汝何姓？答曰姓何。又問曰：何國人？答曰何國人。唐李邕作碑，不曉其言，乃書傳曰：大師姓何，何國人，此正所謂對癡人說夢耳。」


痴凡 (丁福保)

丁福保: 佛學大辭典

痴凡

  （雜語）愚痴之凡夫。淨心誡觀下曰：「無礙之智與痴凡一如。」


痴慢 (丁福保)

丁福保: 佛學大辭典

痴慢

  （雜語）愚痴與我慢。起信論曰：「遠離痴慢。」


萬八千世界 (丁福保)

丁福保: 佛學大辭典

萬八千世界

  （雜語）佛將說法華經眉間白毫放光明照東方世界之數量也。法華經序品曰：「爾時佛放眉間白毫相光，照於東方萬八千世界靡不周遍。」法華嘉祥疏二曰：「萬八千世界者，表說一乘之果己滿，如萬；一乘之因未圓，如八千；又表一乘真實故，義即具足，如萬；三乘是方便未具足故，如八千。」


萬劫 (丁福保)

丁福保: 佛學大辭典

萬劫

  （雜語）劫為分別世界成壞之時量名。萬劫者，經世界成壞一萬，言時之極長也。


萬指 (丁福保)

丁福保: 佛學大辭典

萬指

  （雜語）萬人也。林間錄上曰：「萬指出迎。」


萬緣俱絕 (丁福保)

丁福保: 佛學大辭典

萬緣俱絕

  （雜語）頓悟入道要門論上曰：「萬緣俱絕者，即一切法性空是也。」


窟宅 (丁福保)

丁福保: 佛學大辭典

窟宅

  （雜語）大慧書曰：「以思量計較為窟宅。」


窟觀 (丁福保)

丁福保: 佛學大辭典

窟觀

  （雜語）於石窟修觀法。即坐禪也。


經教 (丁福保)

丁福保: 佛學大辭典

經教

  （雜語）經典之教訓。圓覺經曰：「如是經教功德名字。」


經疏與現圖相違 (丁福保)

丁福保: 佛學大辭典

經疏與現圖相違

  （雜語）現圖置釋迦於第二院，經軌置於第三院。是經軌依大日經具緣品所云：「次往第二院，東方初門中畫釋迦牟尼。」之文。然據阿闍梨之說，則若依自內向外之次第，文殊院應為第二重，釋迦院（合外金剛部）應為第三重。今釋迦院為第二者，是示大智大悲次第故也。故作此曼陀羅，先作中胎並第一重。是為大日內證之智德故也。次越第二重而作第三重之釋迦院，是為大日外用之悲德故也。即大智大悲不二之次第也。次還作第二重之文殊院等，是兼悲智具二利故也。然則經文之第二院，依法門次第，釋迦作第二番故云第二院，文殊作第三番故云第三院。是但為治慢法之人，特安密語耳。大日經疏五曰：「次往第二院畫釋迦牟尼。阿闍梨云：此中第二是隱密語耳，若從中向外當以釋迦牟尼眷屬為第三院，今則以毘廬遮那法門眷屬為第一，釋迦牟尼眷屬為第二。諸菩薩在悲智之間，上求下化故為第三。所以如此互文者，此是如來密藏，為防諸慢法人不從師受者變亂經文，故須口傳相付也。」同十二曰：「前曼荼羅中，云第二院置釋迦，第三院文殊師利。此文互也。由下先定中胎竟直向第三院定之，故云第二，非是第二則是第三重也。」又云：現圖之蘇悉地院，不載於經軌者，諸師合之於虛空藏院之意也。


經唄 (丁福保)

丁福保: 佛學大辭典

經唄

  （雜語）歌詠經文之聲。即梵唄也。慧琳音義六十五曰：「經唄，僧尼法事梵唄聲也。」


義立 (丁福保)

丁福保: 佛學大辭典

義立

  （雜語）推義而立說也。謂經論無明文，而推其中所合之義。立自己之主張也。選擇傳弘決疑鈔所謂「聖淨二門人師義立」即其例也。


義兼兩向 (丁福保)

丁福保: 佛學大辭典

義兼兩向

  （雜語）一文上下異義也。


義學 (丁福保)

丁福保: 佛學大辭典

義學

  （雜語）謂如俱舍唯識等建立名數，論因果階級，法相跼蹐文字間之學問也。釋氏稽古略四所謂「兩街止是南山律部。慈恩賢首之疏鈔，義學而已。士大夫聰明超軼者，皆厭聞名相因果。」之類是也。


聖供 (丁福保)

丁福保: 佛學大辭典

聖供

  （雜語）三寶之供養物也。


聖明 (丁福保)

丁福保: 佛學大辭典

聖明

  （雜語）非凡常曰聖。稱智德曰明。無量壽經上曰：「智慧聖明，不可思議。」


聖眾 (丁福保)

丁福保: 佛學大辭典

聖眾

  （雜語）聲聞，緣覺，菩薩，佛之聖者人眾也。


聖眾來迎 (丁福保)

丁福保: 佛學大辭典

聖眾來迎

  （雜語）念佛行者命終時，阿彌陀佛，遣極樂淨土之聖眾，迎入淨土也。安樂集曰：「命終之時。即得現見阿彌陀佛與諸聖眾住其人前得往生也。」


聖尊 (丁福保)

丁福保: 佛學大辭典

聖尊

  （雜語）佛之尊號也。法華經化城喻品曰：「諸佛救世之聖尊。」


聖道眾 (丁福保)

丁福保: 佛學大辭典

聖道眾

  （雜語）法相，三論，天台，真言等昇於官位之僧徒也。聖道之名，自聖淨二門之別而來。


聖靈 (丁福保)

丁福保: 佛學大辭典

聖靈

  （雜語）神聖之精靈也，總尊敬死者之神識而言。說法明眼論曰：「供養佛像，迴向聖靈。」


落叉 (丁福保)

丁福保: 佛學大辭典

落叉

  （雜語）Laksa，又曰洛叉、洛沙。數量名，十萬也。如意輪陀羅尼經曰：「一洛叉。唐云十萬數也。」玄應音義二十三曰：「洛叉又言洛沙。此當十萬，一百洛沙為一俱胝。」梵語雜名曰：「十萬，梵名[打-丁+羅]乞史。」密教設淺深二教，淺略釋以為十萬之數量，深釋以為見照或成就之義。見三落叉條。


落染 (丁福保)

丁福保: 佛學大辭典

落染

  （雜語）落髮染衣之略。


落草 (丁福保)

丁福保: 佛學大辭典

落草

  （雜語）落於下賤之意。碧巖三十四則曰：「雲門云：此語皆為慈悲之故，有落草之談。」同評唱曰：「若是出草之談，則不恁麼。」碧巖第三則頌古著語曰：「自是[仁-二+爾]落草。」


落湯螃蟹 (丁福保)

丁福保: 佛學大辭典

落湯螃蟹

  （雜語）公案名。五燈會元曰：「雲門偃曰：忽一日眼光落地，莫似落湯螃蟹。，手忙腳亂。」


落飾 (丁福保)

丁福保: 佛學大辭典

落飾

  （雜語）謂王公之出家也。剝落身之嚴飾之義。


落髮 (丁福保)

丁福保: 佛學大辭典

落髮

  （雜語）削髮為僧也。北史河南王傳曰：「初和聘乙氏公主女為妃，生子顯，薄之。以公主故，不得遣出。因忿，遂自落髮為沙門。」劉長卿詩曰：「龍宮落髮披袈裟。」


落髮染衣 (丁福保)

丁福保: 佛學大辭典

落髮染衣

  （雜語）謂剃除鬚髮去飾著黑衣而出家也。


落賺 (丁福保)

丁福保: 佛學大辭典

落賺

  （雜語）事事欺誑之狡猾人也。


葬送 (丁福保)

丁福保: 佛學大辭典

葬送

  （雜語）送亡人於葬處也。佛滅度後棺歛葬送經曰：「吾滅度後，當有梵志理家盡禮葬送。」


號 (丁福保)

丁福保: 佛學大辭典

號

  （雜語）名稱之彰於外者。大乘義章二十末曰：「通釋義齊，隨相分別。顯體為名，樹德云稱。名稱外彰，號令天下，說之為號。」


蜂臺 (丁福保)

丁福保: 佛學大辭典

蜂臺

  （雜語）佛塔自遠方觀之，狀如蜂巢，故名。集沙門不應拜俗等事序曰：「構蜂臺於勝壞。」大周新翻三藏聖教序曰：「窮具牒之遺文，集蜂臺之秘藏。」


補盧沙 (丁福保)

丁福保: 佛學大辭典

補盧沙

  （雜語）Purus!a，又作富樓沙、補婁沙、富婁沙、浮溜沙、布路沙、逋沙、甫沙、晡沙。譯曰丈夫，或人。瑜伽論二說男聲之八囀，用補盧沙之語，以之為第一囀（即體聲）之例。玄應音義二十二曰：「補盧沙。舊言富樓沙。此云士夫。或云丈夫。談體也。」慧琳音義四十五曰：「浮溜沙，唐言丈夫也。」寄歸傳二曰：「言布路沙者，譯為人也。」


補盧沙[多*頁] (丁福保)

丁福保: 佛學大辭典

補盧沙[多*頁]

  （雜語）Purus!a^t，補盧沙（即言丈夫之語）之第五囀，即所從聲也。見八囀聲條。


補盧沙耶 (丁福保)

丁福保: 佛學大辭典

補盧沙耶

  （雜語）Purus!a^ya，補盧沙（即言丈夫之語）之第四囀，即所為聲也。見八囀聲條。


補盧沙拏 (丁福保)

丁福保: 佛學大辭典

補盧沙拏

  （雜語）Purus!ena，又作補盧崽拏。補盧沙（即言丈夫之語）之第三囀，即具聲也。見八囀聲條。


補盧衫 (丁福保)

丁福保: 佛學大辭典

補盧衫

  （雜語）Purus!am，補盧沙（即言丈夫之語）之第二囀，即業聲也，見八囀聲條。


補盧殺沙 (丁福保)

丁福保: 佛學大辭典

補盧殺沙

  （雜語）Purus!asya，補盧沙（即言丈夫之語）之第六囀。即屬聲也。見八囀聲條。


補盧鎩 (丁福保)

丁福保: 佛學大辭典

補盧鎩

  （雜語）Purus!e，補盧沙Purus!a（即言丈夫之語）之第七囀聲，即於聲也（又曰依聲）。玄應音義二十二曰：「補盧鎩。所戒切。所依士。聲明中七轉呼召聲也。」見八囀聲條。


補澀波 (丁福保)

丁福保: 佛學大辭典

補澀波

  （雜語）又作布瑟波Pus!pa，譯曰花。大日經疏八曰：「梵云枳娑[打-丁+羅]瑜。是林樹上兼帶條葉之花。次云補澀波。正目花體。如花鬘散花之類皆用此名。」禪宗正脈序曰：「布瑟波印於飲光。」名義集三曰：「布瑟波，此云華。」


裝香 (丁福保)

丁福保: 佛學大辭典

裝香

  （雜語）盛香於器也。


解座 (丁福保)

丁福保: 佛學大辭典

解座

  （雜語）解散法座也。


解脫耳 (丁福保)

丁福保: 佛學大辭典

解脫耳

  （雜語）以耳聞法，遂得解脫。耳為解脫之門，故曰解脫耳。思益經二曰：「眼是解脫門，耳鼻舌身意是解脫門。」此土眾生特以耳根為解脫門。楞嚴經五曰：「佛出娑婆界，此方真教體。清淨在音聞，欲入三摩提。實以聞中入，離苦得解脫。」玄義六下曰：「此土耳根利，故偏用聲塵。」


解結次第 (丁福保)

丁福保: 佛學大辭典

解結次第

  （雜語）楞嚴經攝論曰：「六結不同，一巾所造，第一第六，不成雜亂，則汝六根，亦復如是，畢竟同中，生畢竟異。諸結若存，是非蜂起，此結非彼，彼結非此，若結解除，則無彼此，尚不名一，六云何成？佛言：六解一亡，亦復如是。若欲除結，當於結心。六結同體，結不同時，則解結時，云何同除？綰由次第，解亦次第，佛言：六根解除，亦復如是。」見圖。


解講 (丁福保)

丁福保: 佛學大辭典

解講

  （雜語）止講義也。解散講眾也。廣弘明集十九有題為「解講疏」者數首。解講之表白文也。


試經 (丁福保)

丁福保: 佛學大辭典

試經

  （雜語）讀經之試驗也。禪林之語。


試經度僧 (丁福保)

丁福保: 佛學大辭典

試經度僧

  （雜語）唐中宗景龍初，詔天下試童行經義無滯者，度之使為僧。試經度僧自此始。見佛祖統紀五十一。


話[木*霸] (丁福保)

丁福保: 佛學大辭典

話[木*霸]

  （雜語）如言話柄。古宿錄四十曰：「雲門悅上堂曰：摩竭掩室已不及初，毘耶杜詞至話[木*霸]。」正字通曰：「[木*霸]，[木*霜]字之訛。」又曰：「[木*霜]必架反，音霸柄。」


話在 (丁福保)

丁福保: 佛學大辭典

話在

  （雜語）有可話說事在也。碧巖五十四則曰：「雲門問僧：近離甚處？僧云西禪。門云：西禪近日有何言句？僧展兩手。門打一掌。僧云：某甲話在。門卻展兩手。僧無語。」


話則 (丁福保)

丁福保: 佛學大辭典

話則

  （雜語）佛祖之說話，可為學者之法則者，稱為話則。


資生 (丁福保)

丁福保: 佛學大辭典

資生

  （雜語）衣食住之具，以資助人之生命者。法華經法師功德品曰：「資生業等，皆順正法。」智度論十九曰：「正命者，一切資生活命之具，悉正不邪。」


資緣 (丁福保)

丁福保: 佛學大辭典

資緣

  （雜語）衣食住為資佛道修行之外緣，故云資緣。


路伽 (丁福保)

丁福保: 佛學大辭典

路伽

  （雜語）同路迦。見路迦條。


路伽多 (丁福保)

丁福保: 佛學大辭典

路伽多

  （雜語）Lohita，譯曰赤。又作曷囉迦多。見梵語雜名。


路迦 (丁福保)

丁福保: 佛學大辭典

路迦

  （雜語）Loka，又作嚧迦，譯曰世間。大日經疏十曰：「嚧迦，世間也。」梵語雜名曰：「世，路伽。」


路賀 (丁福保)

丁福保: 佛學大辭典

路賀

  （雜語）Loha，金鐵之總名。見梵語雜名。


跪拜 (丁福保)

丁福保: 佛學大辭典

跪拜

  （雜語）佛在世，國人遇婆羅門則跪拜之。遇沙門則敬禮之。毘奈耶雜事一曰：「六眾報曰：汝等愚人，不閑禮式，誰合跪拜？誰當敬禮？彼人答曰：我等但知見老婆羅門即云跪拜，若見苾芻便云敬禮。」


跪爐 (丁福保)

丁福保: 佛學大辭典

跪爐

  （雜語）跪而拈香於爐前也。百丈清規一曰：「兩序分班對立，住持就跪，知客跪進手爐，侍者跪進香合。維那白佛宣疏畢，知客跪接爐，住持收坐具。」


遊山 (丁福保)

丁福保: 佛學大辭典

遊山

  （雜語）禪門之人，己事了畢，不須參問：觀覽勝概也。敕修清規裝包曰：「如遊山，到處將及門，下包捧入。且過安歇處解包，取鞋[革*蔑]，濯足更衣，搭袈裟，與知客相看。」


違境 (丁福保)

丁福保: 佛學大辭典

違境

  （雜語）違逆自己身心之境界，即起瞋恚受苦痛之事象也。境相本無差別，而任自己之心意以判之也。


過堂 (丁福保)

丁福保: 佛學大辭典

過堂

  （雜語）上僧堂喫食也。見象器箋九。


過患 (丁福保)

丁福保: 佛學大辭典

過患

  （雜語）過咎與災患。


過現 (丁福保)

丁福保: 佛學大辭典

過現

  （雜語）過去與現在。


遍界 (丁福保)

丁福保: 佛學大辭典

遍界

  （雜語）遍三千世界也。碧巖五十三則垂示曰：「遍界不藏，全機獨露。」


遍參 (丁福保)

丁福保: 佛學大辭典

遍參

  （雜語）禪僧行腳參學遍天下之知識也。


遍照遮那 (丁福保)

丁福保: 佛學大辭典

遍照遮那

  （雜語）毘盧遮那佛也。此佛譯為遍照，亦略曰遮那。遍照遮那合二而成一佛也。


遍槌 (丁福保)

丁福保: 佛學大辭典

遍槌

  （雜語）禪林之目。食粥之時打槌遍集大眾也。


隔生即忘 (丁福保)

丁福保: 佛學大辭典

隔生即忘

  （雜語）隔生則盡忘前世之事而不記憶也。凡夫不足言，天台六即位中，至觀行即之位亦云爾。玄義六下曰：「若相似益，隔生不忘。名字觀行益，隔生即忘。」


隔宿 (丁福保)

丁福保: 佛學大辭典

隔宿

  （雜語）忌日之前日也。以與當日隔一宿故也。敕修清規景命四齋日祝讚曰：「隔宿堂司行者，報眾掛諷經牌。」


頑石點頭 (丁福保)

丁福保: 佛學大辭典

頑石點頭

  （雜語）蓮社高賢則傳曰：「竺道生入虎丘山，聚石為徒，講涅槃經，群石皆為點頭。」今言感化之深曰頑石點頭。本此。


飽叢林 (丁福保)

丁福保: 佛學大辭典

飽叢林

  （雜語）謂禪林之舊參也，少叢林之反對。古尊宿三十九智門祚錄：「所以趙州八十尚自行腳，祇是要飽叢林，又旦不擔板。」


鳩摩羅伽 (丁福保)

丁福保: 佛學大辭典

鳩摩羅伽

  （雜語）Kuma^raka，又曰鳩摩羅。譯曰童子。


僧尼管屬 (丁福保)

丁福保: 佛學大辭典

僧尼管屬

  （雜語）僧尼之制度官也。僧史略中曰：「東漢初沙門，隸鴻臚寺，西晉無聞。至後魏初立監福曹，統攝僧伍，尋更為昭玄寺。後復改崇玄曹。齊梁之世，立同文寺，使主僧務。至唐初，僧尼皆隸司賓，則天朝改隸祠部。玄宗開元十四年分僧道，僧尼割屬鴻臚寺，使祠部檢校之，道士女冠隸之宗正寺。憲宗元和二年，初立左右衛功德使，僧道全隸之。所度僧尼由祠部給牒。宋朝一代准之。」


僧伍 (丁福保)

丁福保: 佛學大辭典

僧伍

  （雜語）猶言僧侶。伍者伍伴也。


僧伽娜娜 (丁福保)

丁福保: 佛學大辭典

僧伽娜娜

  （雜語）Sim%hana^da，譯曰師子吼。見良賁仁王經疏上二。


僧形 (丁福保)

丁福保: 佛學大辭典

僧形

  （雜語）剃頭被袈裟之形。


僧事 (丁福保)

丁福保: 佛學大辭典

僧事

  （雜語）僧中之事務。授戒說戒等。


僧炎伽陀尼 (丁福保)

丁福保: 佛學大辭典

僧炎伽陀尼

  （雜語）豫守罪而不使起也。文殊師利問經上注曰：「僧炎是逆守義，伽陀尼是令不生義。」梵Sam%yamagata^ni。


僧俗 (丁福保)

丁福保: 佛學大辭典

僧俗

  （雜語）出家與在家。


僧相 (丁福保)

丁福保: 佛學大辭典

僧相

  （雜語）僧之形相。宋高僧傳七曰：「一行所作通神，定僧相之法王，人形之菩薩。」


僧家 (丁福保)

丁福保: 佛學大辭典

僧家

  （雜語）猶言僧門。


僧徒 (丁福保)

丁福保: 佛學大辭典

僧徒

  （雜語）字典曰：「徒眾也，弟子也。」僧眾多，故稱徒。又對於師，故稱徒。西域記一曰：「伽藍百餘所，僧徒五千餘人。」


僧庵 (丁福保)

丁福保: 佛學大辭典

僧庵

  （雜語）僧之庵室。


僧童 (丁福保)

丁福保: 佛學大辭典

僧童

  （雜語）禪僧之用語，謂之童行。又曰行者。僧中之童子也。見童行條。


僧道送喪 (丁福保)

丁福保: 佛學大辭典

僧道送喪

  （雜語）燕翼貽謀錄曰：「喪家命僧道誦經設齋作醮，曰資冥福也。出喪用以導引，又何義乎？」開寶三年十月，詔開封府禁止士庶之家，喪葬不得用僧道威儀前引。


僧鬘 (丁福保)

丁福保: 佛學大辭典

僧鬘

  （雜語）譯曰對面施。戒疏二上曰：「僧鬘物者，此梵本音。據唐言之對面物也，即是現前對面之施耳。」


僕呼膳那 (丁福保)

丁福保: 佛學大辭典

僕呼膳那

  （雜語）Bahujana，譯曰眾生。見薩埵條。


像法轉時 (丁福保)

丁福保: 佛學大辭典

像法轉時

  （雜語）轉猶言起。謂佛滅後經五百年像法之起時也。藥師經曰：「令諸聞者業障消除，為欲利樂像法轉時諸有情故。」


像經 (丁福保)

丁福保: 佛學大辭典

像經

  （雜語）佛像與經典。順權方便經下曰：「所在土地，逮得聽服如是像經。」


厭苦緣 (丁福保)

丁福保: 佛學大辭典

厭苦緣

  （雜語）善導分觀經之發起序為七段，自時韋提希被幽閉已至共為眷屬之一段，科為厭苦緣。謂此一段為韋提希夫人為阿闍世王所幽閉，起厭娑婆苦之情之緣起也。觀經序分義曰：「從時韋提希被幽閉，下至共為眷屬已來，明厭苦緣。」


嘆靈 (丁福保)

丁福保: 佛學大辭典

嘆靈

  （雜語）亡者迴向之首語。


嘉集 (丁福保)

丁福保: 佛學大辭典

嘉集

  （雜語）嘉吉之集會。注維摩經一曰：「肇曰：一時，法王啟運嘉集會之時也。」


嘉會 (丁福保)

丁福保: 佛學大辭典

嘉會

  （雜語）嘉吉之法會。大日經疏四曰：「良日晨者，意在菩提心嘉會之晨也。」


嘍栗 (丁福保)

丁福保: 佛學大辭典

嘍栗

  （雜語）鼠嘍栗之略。


團拜 (丁福保)

丁福保: 佛學大辭典

團拜

  （雜語）眾人聚拜也。見象器箋十。


圖寺 (丁福保)

丁福保: 佛學大辭典

圖寺

  （雜語）浮圖與佛寺。高僧傳康僧會曰：「江左興立圖寺。」


塵數 (丁福保)

丁福保: 佛學大辭典

塵數

  （雜語）數之多者譬如塵。


壽命無有量 (丁福保)

丁福保: 佛學大辭典

壽命無有量

  （雜語）與壽命無數劫同。法華經人記品曰：「佛有大威德，名聞滿十方。壽命無有量，以愍眾生故。正法倍壽命，像法亦如是。」


壽命無數劫 (丁福保)

丁福保: 佛學大辭典

壽命無數劫

  （雜語）佛之壽命無量也。法華經壽量品頌曰：「我智力如是，慧光照無量。壽命無數劫，久修業所得。」


夢 (丁福保)

丁福保: 佛學大辭典

夢

  （雜語）夢中所現無實事，以譬世間之諸法無實性。維摩經方便品曰：「是身如夢。為虛妄見。」演密鈔四曰：「言夢者寐中神遊也，凡人寢寐神識不定。」


夢中說夢 (丁福保)

丁福保: 佛學大辭典

夢中說夢

  （雜語）大般若經五百九十六曰：「復次善勇猛！如人夢中說夢，所見種種自性如是，所說夢境自性總無所有。何以故？善勇猛！夢尚非有，況有夢境自性可說。」


夢幻 (丁福保)

丁福保: 佛學大辭典

夢幻

  （雜語）夢為睡眠中之妄想，幻為以種種秘術使人目眩惑，現出種種不實之事者，共虛假不實之事也。以譬一切諸法之虛假不實。金剛經曰：「一切有為法，如夢幻泡影。」


實 (丁福保)

丁福保: 佛學大辭典

實

  （雜語）外道十一宗之一。見外道條附錄。


實相花 (丁福保)

丁福保: 佛學大辭典

實相花

  （雜語）實相之妙理，為佛道修行者之欲證悟而眺望者，故喻之以世間之花，而謂為實相之花。


實相門 (丁福保)

丁福保: 佛學大辭典

實相門

  （雜語）與實相之法門同。


實相風 (丁福保)

丁福保: 佛學大辭典

實相風

  （雜語）實相之妙理，吹拂凡夫迷妄之塵垢，如世間風之拂塵垢也。


實相無漏大海 (丁福保)

丁福保: 佛學大辭典

實相無漏大海

  （雜語）真如實相，離一切之妄染，故曰無漏。是空真如也。而藏一切之功德，故曰海。是不空真如也。


實義 (丁福保)

丁福保: 佛學大辭典

實義

  （雜語）真實之義理也。華嚴經二十九曰：「分別實義得究竟。」報恩經六曰：「不可以實義。」正理論二十三曰：「能止推徵令證實義。」


實道 (丁福保)

丁福保: 佛學大辭典

實道

  （雜語）真實之正道也。法華經譬喻品曰：「世尊說實道，波旬無此事。」


實際海 (丁福保)

丁福保: 佛學大辭典

實際海

  （雜語）實際廣大如海，謂之實際海。觀佛三昧經十曰：「行是定者住過去佛實際海中。」


慢提 (丁福保)

丁福保: 佛學大辭典

慢提

  （雜語）Vande，又作漫泥。見滿泥條。


摑裂 (丁福保)

丁福保: 佛學大辭典

摑裂

  （雜語）裂破也。無量壽經上曰：「摑裂邪網。」同述文讚曰：「摑古惡反，亦裂也。」


敲枷打鎖 (丁福保)

丁福保: 佛學大辭典

敲枷打鎖

  （雜語）禪宗打破斷滅頑空之枷鎖，解脫繫縛，故以此喻之。續傳燈錄三十四密庵咸傑條所謂：「將來敲枷打鎖則不無。」是也。


榮華 (丁福保)

丁福保: 佛學大辭典

榮華

  （雜語）富而榮也。無量壽經下曰：「愛欲榮華，不可常保。」


槃陀 (丁福保)

丁福保: 佛學大辭典

槃陀

  （雜語）尺量名。行事鈔上之一曰：「般陀二十八肘。」業疏一下曰：「般陀者量之總名，一般陀有二十八肘。」


槃淡 (丁福保)

丁福保: 佛學大辭典

槃淡

  （雜語）Vaudana，一作煩淡。見和南條。


槃遮 (丁福保)

丁福保: 佛學大辭典

槃遮

  （雜語）Va^c，又曰婆娑Bha^s!a^，譯曰說。觀經嘉祥疏曰：「胡云槃遮，此云說。說是吐教彰理，名之為說。」


歌嘆 (丁福保)

丁福保: 佛學大辭典

歌嘆

  （雜語）以謠歌讚嘆其德也。無量壽經下曰：「咸然奏天樂，暢發和雅音。歌嘆最勝尊，供養無量覺。」


滿[馬*太] (丁福保)

丁福保: 佛學大辭典

滿[馬*太]

  （雜語）Bandha，譯曰縛。演密鈔八曰：「梵云縛[馬*太]，或云滿[馬*太]，此譯為縛。」


滿分清淨者 (丁福保)

丁福保: 佛學大辭典

滿分清淨者

  （雜語）佛為滿清淨者。菩薩為分清淨者。合佛菩薩而謂為滿分清淨者。唯識論一曰：「稽首唯識性，滿分清淨者。」


滿泥 (丁福保)

丁福保: 佛學大辭典

滿泥

  （雜語）Vande，又作漫提。譯曰禮拜。觀自在如意輪瑜伽法要曰：「行人面於西，漫提自在王，次禮餘方佛。」一本作滿泥。慧琳音義二十六曰：「滿泥自在王，梵語也。唐云禮拜，自在王者無量壽佛。」


滿荼 (丁福保)

丁福保: 佛學大辭典

滿荼

  （雜語）Man!d!a，譯曰堅固。金剛座之異名。大日經疏十二曰：「爾時諸金剛菩薩，即能現菩提座也。此座但以世間意說但座處耳，然西方名此座為滿荼。滿荼者是堅固義，不動義，是更無等比義，是遍周法界義。今現此菩提座，亦如酪中現蘇，諸味共會一處，而不相離。」


滿遍 (丁福保)

丁福保: 佛學大辭典

滿遍

  （雜語）禪語。平均之義。


滿講 (丁福保)

丁福保: 佛學大辭典

滿講

  （雜語）講完一部之書也。


滿拏 (丁福保)

丁福保: 佛學大辭典

滿拏

  （雜語）見曼陀條。


漸書 (丁福保)

丁福保: 佛學大辭典

漸書

  （雜語）法華經之漸寫又曰漸書。見漸寫條。


漸寫 (丁福保)

丁福保: 佛學大辭典

漸寫

  （雜語）為法施書法華經，有頓寫漸寫之式。以數日書之，謂之漸寫。


爾[仁-二+爾] (丁福保)

丁福保: 佛學大辭典

爾[仁-二+爾]

  （雜語）譯曰仁者。呼人之稱。大日經疏四曰：「梵音爾[仁-二+爾]，名為仁者。」


獄縛 (丁福保)

丁福保: 佛學大辭典

獄縛

  （雜語）為三界之牢獄所縛也。馬鳴傳曰：「三界獄縛無一可樂。」


甄陀羅女歌聲 (丁福保)

丁福保: 佛學大辭典

甄陀羅女歌聲

  （雜語）智度論十七曰：「如五百仙人在山中住，甄陀羅女，於雪山池中浴。聞其歌聲，即失禪定，心醉狂逸，不能自持，譬如大風吹諸林樹。」同下文曰：「如五百仙人飛行時，聞緊陀羅女歌聲，心著狂醉，皆失神足，一時墮地。」


疑是解津 (丁福保)

丁福保: 佛學大辭典

疑是解津

  （雜語）謂疑為知解之律渡也。涅槃疏十三曰：「疑是解津，復是惑本。」三德指歸十八曰：「疑是解津者，津謂津濟。由疑故得解，則疑是解之津濟也。」輔行四之四曰：「師法二疑，須曉其時。若未入三昧來，於此二法，若不疑者，或當復雜邪師邪法，故應熟疑思擇之，疑為解津，此之謂也。」南山戒疏一曰：「由涉疑故，是解家法。」


盡七日 (丁福保)

丁福保: 佛學大辭典

盡七日

  （雜語）七七之終也。


盡是女身 (丁福保)

丁福保: 佛學大辭典

盡是女身

  （雜語）由聞法之功德而捨離女身也。法華經藥王品曰：「若有女人聞是藥王菩薩本事品，能受持者，盡是女身，後不復受。」


盡無盡法門 (丁福保)

丁福保: 佛學大辭典

盡無盡法門

  （雜語）頓悟入道要門論上曰：「問：經云盡無盡法門如何？答為二性空故，見聞無生是盡。盡者諸漏盡。無盡者，於無生體中，具恒沙妙用。隨事應現，悉皆具足，於本體中亦無損減，是名無盡。即是盡無盡法門也。」


碧眼胡 (丁福保)

丁福保: 佛學大辭典

碧眼胡

  （雜語）碧眼之胡人，指達磨也。祖庭事苑四曰：「初祖達磨大師眼有紺青色，故稱祖曰碧眼。」


碧眼胡僧 (丁福保)

丁福保: 佛學大辭典

碧眼胡僧

  （雜語）謂達摩。高僧傳曰：達摩眼紺青色，稱碧眼胡僧。


福林 (丁福保)

丁福保: 佛學大辭典

福林

  （雜語）福德之樹林也。西域記贊曰：「聲教之所霑被，馳騖福林。風軌之所鼓扇，輒驅壽域。」


福祿 (丁福保)

丁福保: 佛學大辭典

福祿

  （雜語）總稱世出世之福利功德。無量壽經下曰：「福祿巍巍。」


福蓋 (丁福保)

丁福保: 佛學大辭典

福蓋

  （雜語）福德蓋身，謂之福蓋。福蓋正行所集經一曰：「汝諸比丘，於其福蓋速得圓滿。」


福慶 (丁福保)

丁福保: 佛學大辭典

福慶

  （雜語）福利之可慶喜者。法華經化城喻品曰：「我等宿福慶，今得值世尊。」


種智還年 (丁福保)

丁福保: 佛學大辭典

種智還年

  （雜語）法華文句記九曰：「父久先服種智還年之藥，父老而若少。子亦久稟常住不死之方，子少而若老。」是法華涌出品，釋迦如來指地涌無量之大菩薩，而言為我弟子，彌勒疑言父少子老，舉世所不信。此即以譬解其父少子老之意也。釋迦既於久遠之昔，以服種智之靈藥，奏還年之功而少，今日現垂跡之少相，地涌之菩薩，亦久稟常住不死之奇方，故見之如老也。


種種色世界 (丁福保)

丁福保: 佛學大辭典

種種色世界

  （雜語）世界之種種色相也。華嚴經光明覺品曰：「金色世界，妙色世界，蓮華色世界，薝蔔花色世界，優缽羅花色世界，金色世界，寶色世界，金剛色世界，玻璃色世界，平等色世界。」


稱讚 (丁福保)

丁福保: 佛學大辭典

稱讚

  （雜語）稱揚讚嘆其功德也。稱讚淨土經曰：「稱讚不可思議佛土功德一切諸佛攝受法門。」


端坐 (丁福保)

丁福保: 佛學大辭典

端坐

  （雜語）正威儀而坐也。普賢觀經曰：「一切業障海，智從妄想生。若欲懺悔者，端坐念實相。」


端的 (丁福保)

丁福保: 佛學大辭典

端的

  （雜語）端，正也，的，實也，真實真正等之義。如「端的是好」等。


端嚴 (丁福保)

丁福保: 佛學大辭典

端嚴

  （雜語）莊飾正嚴也。法華經序品曰：「身色如金山，端嚴甚微妙。」


精明 (丁福保)

丁福保: 佛學大辭典

精明

  （雜語）精良明白也，謂心意之清潔。無量壽經下曰：「精明求願。」


精氣 (丁福保)

丁福保: 佛學大辭典

精氣

  （雜語）人之精神氣力也。藥師經曰：「無有非人奪其精氣。」


精真 (丁福保)

丁福保: 佛學大辭典

精真

  （雜語）精明真如之性也。楞嚴經十曰：「唯一精真。」


精廬 (丁福保)

丁福保: 佛學大辭典

精廬

  （雜語）精舍也。玄應音義十六曰：「精廬，廬舍也，即精舍是也。」


精靈 (丁福保)

丁福保: 佛學大辭典

精靈

  （雜語）神識也。業疏濟緣記四下曰：「精靈即神識。」又邪鬼之上品也。楞嚴經六曰：「如不斷偷必墮邪道，上品精靈，中品妖魅，下品邪人諸魅所著。」


綱格 (丁福保)

丁福保: 佛學大辭典

綱格

  （雜語）止觀七下曰：「教門綱格。」輔行七之四曰：「綱謂綱紀，如綱之外圍。格謂格正，如物之大體。」


緇田 (丁福保)

丁福保: 佛學大辭典

緇田

  （雜語）緇者緇衣，僧衣也。緇田猶言僧園。


緇徒 (丁福保)

丁福保: 佛學大辭典

緇徒

  （雜語）緇衣之徒也。


緇素 (丁福保)

丁福保: 佛學大辭典

緇素

  （雜語）緇為緇衣，支那之禪僧多服之。素為白衣，印度之俗人多服之。因為僧俗之別稱。


緇黃 (丁福保)

丁福保: 佛學大辭典

緇黃

  （雜語）謂僧道也。僧人緇服，道士黃冠。故云。


聞一悟解百千門 (丁福保)

丁福保: 佛學大辭典

聞一悟解百千門

  （雜語）見因解悟百千門條。


聞忌 (丁福保)

丁福保: 佛學大辭典

聞忌

  （雜語）在遠方聞親近者等死去而為忌也。


聞法 (丁福保)

丁福保: 佛學大辭典

聞法

  （雜語）聞教法也。法華經安樂行品曰：「合掌讚佛，聞法歡喜。」


聚砂為佛塔 (丁福保)

丁福保: 佛學大辭典

聚砂為佛塔

  （雜語）謂童子戲聚砂作佛塔供養之之事。由是為成佛之結緣也（出自阿育王之本生）。法華經方便品曰：「乃至童子戲，聚砂為佛塔，如是諸人等，皆已成佛道。」


與手低頭 (丁福保)

丁福保: 佛學大辭典

與手低頭

  （雜語）法華經方便品曰：「或有人禮拜，或復但合掌，乃至舉一手，或復小低頭，以此供養像，漸見無量佛，自成無上道。」即敬禮之輕者。


與麼 (丁福保)

丁福保: 佛學大辭典

與麼

  （雜語）俗語，指物之辭也。祖庭事苑一曰：「與麼指辭也。」


與願印與施無畏印 (丁福保)

丁福保: 佛學大辭典

與願印與施無畏印

  （雜語）或以為別，或以為同。見施無畏印條。


蒲塞 (丁福保)

丁福保: 佛學大辭典

蒲塞

  （雜語）伊蒲塞之略。


蓋天蓋地 (丁福保)

丁福保: 佛學大辭典

蓋天蓋地

  （雜語）覆蓋天地也。又曰普天普地。示自己意氣滿溢，磅礡於宇宙之意。宗門統要續集十六巖頭全齋條所謂：「師云：若欲播揚大教，一一從自己胸襟流出將來，為我蓋天蓋地去」之類是也。


蒼龍窟 (丁福保)

丁福保: 佛學大辭典

蒼龍窟

  （雜語）蒼龍藏玉而蟠之處。為得之，不顧喪身失命者，大丈夫之膽。碧巖第三則雪竇頌曰：「二十年來曾辛苦，為君幾下蒼龍窟。」


誦 (丁福保)

丁福保: 佛學大辭典

誦

  （雜語）背文而闇持之也。止觀四之一曰：「誦者背文闇持也。」


誦經物 (丁福保)

丁福保: 佛學大辭典

誦經物

  （雜語）誦經之物，即布施物也。


語路 (丁福保)

丁福保: 佛學大辭典

語路

  （雜語）臨濟錄曰：「學人拈出箇機權語路，向善知識口角頭。」


語錄 (丁福保)

丁福保: 佛學大辭典

語錄

  （雜語）禪祖之語要，不事華藻。以俗談平話宣之，侍者小師隨而筆錄者，名為語錄。宋儒講學，門弟子記其言論，亦襲是稱，如上蔡語錄之類。大抵以白話敘述。別為一格。


誓不成正覺 (丁福保)

丁福保: 佛學大辭典

誓不成正覺

  （雜語）彌陀如來為菩薩時立四十八願已，更立誓，斯願不滿足我不成佛也。無量壽經上曰：「我建超世願，必至無上道，斯願不滿足，誓不成正覺。我於無量劫，不為大施主，普濟諸貧苦，誓不成正覺。我至成佛道，名聲超十方，究竟靡所聞，誓不成正覺。」謂之三誓偈。


誓水 (丁福保)

丁福保: 佛學大辭典

誓水

  （雜語）又曰金剛水。真言行者受三昧耶戒時，為表誓約所飲之水名。大日經疏五曰：「又於別器調和香水，以鬱金龍腦旃檀等種種妙香，亦以真言加持，授與令飲少許，此名金剛水。以秘密加持故，乃至地獄重障皆悉除滅。內外俱淨，堪為法器也。阿闍梨言：此即名為誓水。亦順世諦猶如盟誓之法，令於一切眾聖前喢此香水自誓真心，要令不退大菩提心願也。」大疏演奧鈔十二曰：「今謂即事而真，自宗大旨也。而第六日是受戒日也，其戒體者即此誓水也。常途教淺深雖異，皆以幽邃玄理為戒體，而今作秘密加持戒香和鍐水令飲服受者。故尸羅戒體納得心中，甚深得益難思法門也。」又名五瓶所盛之灌頂水。以是為諸佛本誓之智水故也。


說一切智 (丁福保)

丁福保: 佛學大辭典

說一切智

  （雜語）無量壽經四十八願中，第二十五願為說一切智願。經上曰：「設我得佛，國中菩薩不能演說一切智者，不取正覺。」願之意，謂欲往生我國土者，宜悉隨順佛智而演說一切智之妙境界也。

說一切智

  （雜語）見一切智條附錄。


說法 (丁福保)

丁福保: 佛學大辭典

說法

  （雜語）法華經曰：「眾聖之王說法教化。」法華玄義六曰：「諸法不可示，言辭相寂滅，有因緣故亦可說。」


說法神變 (丁福保)

丁福保: 佛學大辭典

說法神變

  （雜語）三種神變之一。見神變條附錄。


說規矩 (丁福保)

丁福保: 佛學大辭典

說規矩

  （雜語）對於弟子而說規矩禮度也。禪林之稱。


說聽 (丁福保)

丁福保: 佛學大辭典

說聽

  （雜語）說者與聽者。中觀論曰：「真法及說者聽者難得故。」


賓頭盧住處 (丁福保)

丁福保: 佛學大辭典

賓頭盧住處

  （雜語）雜阿含二十三曰：「時王（阿育王也）白尊者曰：尊者今住在何處？尊者答王曰：在於北山，山名犍陀摩羅，共諸同梵行僧。」請賓頭盧經曰：「請時於靜處燒香禮拜，向天竺摩梨山至心稱名言。」（云云）。


遠關日 (丁福保)

丁福保: 佛學大辭典

遠關日

  （雜語）遠忌也。參照遠忌條。


銘文 (丁福保)

丁福保: 佛學大辭典

銘文

  （雜語）銘於金石或圖像之文也。[囗@又]心腑可銘之要文也。


頗勒窶拏 (丁福保)

丁福保: 佛學大辭典

頗勒窶拏

  （雜語）Pha^lguna，又作叵勒拏。十二月之稱。


頗羅吒 (丁福保)

丁福保: 佛學大辭典

頗羅吒

  （雜語）見頗羅墮項。


餉供 (丁福保)

丁福保: 佛學大辭典

餉供

  （雜語）於佛前或靈前供食膳也。


鳴鐘 (丁福保)

丁福保: 佛學大辭典

鳴鐘

  （雜語）佛寺之大鐘以杵鳴之，故曰鳴鐘。禪家有鳴鐘佛事。


鳴鐘功德 (丁福保)

丁福保: 佛學大辭典

鳴鐘功德

  （雜語）見鐘條。

鳴鐘功德

  （雜語）行事鈔上之一曰：「增一阿含云：若打鐘時，一切惡道諸苦，並得停止。」付法藏傳五云：月支國栴檀罽呢吒王，與安息國王戰而勝，殺九億人。死後生於大海中為千頭魚，劍輪繞身而斫頭，隨斫隨生。時有羅漢僧維那。王白曰：我聞鐘聲時，苦痛少息，願為我長打鐘。自此此寺至今長打。唐高僧傳（智興傳）曰：「亡者通夢其妻曰：不幸病死，生於地獄。賴蒙禪定寺僧智興鳴鐘，響震地獄，同受苦者，一時解脫。」西域記一曰：「迦膩色迦王由惡龍請，建伽藍，打鐘息其瞋心。」


麼 (丁福保)

丁福保: 佛學大辭典

麼

  （雜語）俗語。訓為否或否耶。語錄多用之。[囗@又]（術語）見婆條。


麼[打-丁+羅] (丁福保)

丁福保: 佛學大辭典

麼[打-丁+羅]

  （雜語）Ma^la^，又作麼羅。譯曰鬘。玄應音義十八曰：「梵云麼羅，此云鬘。西域結鬘師，多用蘇摩那華，行列結之以為條貫。」梵語雜名曰：「鬘，麼（引）[打-丁+羅]。」


麼也 (丁福保)

丁福保: 佛學大辭典

麼也

  （雜語）又作摩耶。譯曰體。大日經疏十曰：「麼也，體也。」梵語雜名曰：「體，摩耶。」[囗@又] Ma^ya^，夫人名。譯曰幻，術。又曰幻術（麼也或摩耶譯為體者，果與譯為幻，或幻術之摩耶夫人，名同一否，殊不可必）。見摩訶摩耶條。


麼洗 (丁福保)

丁福保: 佛學大辭典

麼洗

  （雜語）Ma^sa，譯曰月。見怛羅麼洗條。


麼麼 (丁福保)

丁福保: 佛學大辭典

麼麼

  （雜語）Mama（一言聲屬聲），譯曰我之。演密鈔八曰：「我字，梵音麼麼。」譯語雜名曰：「我，麼麼。」


麼囉[言*我]始羅 (丁福保)

丁福保: 佛學大辭典

麼囉[言*我]始羅

  （雜語）Ma^rgas/irs!a，九月之名。見梵語雜名。


麼嚧 (丁福保)

丁福保: 佛學大辭典

麼嚧

  （雜語）[口*縛]魯Jala之轉音。譯為水。秘藏寶鑰下曰：「甚深也者麼嚧，峻高也者蘇迷。」同纂解五曰：「麼嚧與[口*縛]魯焚語之異，並此翻水。大疏云：[口*縛]魯拏是水龍，由主水故，即是具大悲水能遍灑一切也。」梵Maru，Varun!a。


鼻致迦 (丁福保)

丁福保: 佛學大辭典

鼻致迦

  （雜語）Bijika，譯曰種。見翳迦鼻指迦條。


億 (丁福保)

丁福保: 佛學大辭典

億

  （雜語）億有四等。瑜伽略纂二曰：「西方有四種億：一、十萬為億。二、百萬為億。三、千萬為億。四、萬萬為億。今瑜伽顯揚百萬為億，華嚴千萬為億，智度論十萬為億。」探玄記四曰：「西國數法，有三種億：一、百萬，二、千萬，三、萬萬。（中略）此中據千萬一億。」


僻見 (丁福保)

丁福保: 佛學大辭典

僻見

  （雜語）邪僻不中於理之惡見也。如身等之五見是。俱舍論十八曰：「就五僻見，說邪見重。」


寮暇 (丁福保)

丁福保: 佛學大辭典

寮暇

  （雜語）禪林之語。請暇於寮內休止也。


寫照 (丁福保)

丁福保: 佛學大辭典

寫照

  （雜語）畫肖像謂之寫照。照者鏡也。見鏡之所照，模倣而寫其面像也。


廝禪 (丁福保)

丁福保: 佛學大辭典

廝禪

  （雜語）問答往來，謂之廝禪。廝者相也。餘冬序錄四十八曰：「唐人詩中字音，有以十讀如[卄/記]，相讀如廝。如恰似春風相欺得、如何不相離等句，皆思必切。」大慧書上曰：「將心意識記取遮杜撰說底，卻去勘人一句來一句去，謂之廝禪。」


廣博 (丁福保)

丁福保: 佛學大辭典

廣博

  （雜語）所容多，所收周也。


廣說 (丁福保)

丁福保: 佛學大辭典

廣說

  （雜語）與四種廣說同。見四種墨印條。


彈指 (丁福保)

丁福保: 佛學大辭典

彈指

  （雜語）經中有三意：一為許諾，行事鈔下三之三曰：「增一云：如來許請，或默然，或儼頭，或彈指。」一為歡喜，法華經神力品曰：「一時謦欬，俱共彈指。」法華文句十曰：「彈指者隨喜也。」一為警告，嘉祥法華義疏十一曰：「為令覺悟，是故彈指。」[囗@又]（雜語）時名。戒疏二下曰：「僧祇云：二十念為瞬，二十瞬為彈指。」


彈指頃 (丁福保)

丁福保: 佛學大辭典

彈指頃

  （雜語）一彈指之頃。觀無量壽經曰：「如彈指頃，即生彼國。」


影草 (丁福保)

丁福保: 佛學大辭典

影草

  （雜語）見探竿影草條。


慧足 (丁福保)

丁福保: 佛學大辭典

慧足

  （雜語）二足之一。佛以福慧之二為兩足，遊履於三界，慧其右足也。


慕何 (丁福保)

丁福保: 佛學大辭典

慕何

  （雜語）見謨賀條。


憂世 (丁福保)

丁福保: 佛學大辭典

憂世

  （雜語）現世四苦八苦充滿，憂懼不安之意。又作浮世。如浮雲萍草無定相也。


憂婆唎馱夜 (丁福保)

丁福保: 佛學大辭典

憂婆唎馱夜

  （雜語）譯曰小心法。見陀羅尼集經二。


憎愛 (丁福保)

丁福保: 佛學大辭典

憎愛

  （雜語）憎怨愛親也。無量壽經下曰：「當為導師，等無憎愛。」圓覺經曰：「認四顛倒為實我體，由此便生憎愛二境。」


摩[少/(兔-、)] (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]

  （雜語）Manus!ya，摩[少/(兔-、)]沙之略。譯曰人意。人類也。初為外道所言劫初魔女之名。祖庭事苑曰：「提婆菩薩釋楞伽經中小乘涅槃論云外道女人眷屬，論師說（云云）。」見摩奴闍條。[囗@又]摩[少/(兔-、)]摩，或摩奴末那之略。見摩[少/(兔-、)]摩條。


摩[少/(兔-、)]沙 (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]沙

  （雜語）Ma^nus!a，又作摩奴闍，末奴沙，摩[少/(兔-、)]賒。譯曰人。人類之總稱。


摩[少/(兔-、)]舍喃 (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]舍喃

  （雜語）Manus!ya^na^m（Manus!ya之多言聲屬聲之形），譯曰多人。見摩奴闍條。


摩[少/(兔-、)]奢 (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]奢

  （雜語）見摩奴闍條。


摩[少/(兔-、)]賒 (丁福保)

丁福保: 佛學大辭典

摩[少/(兔-、)]賒

  （雜語）見摩奴闍條。


摩[目*侯]羅 (丁福保)

丁福保: 佛學大辭典

摩[目*侯]羅

  （雜語）Muhu^rta，時分名。譯曰須臾。見名義集二。[囗@又]（異類）見摩呼洛伽條。


摩奴末耶 (丁福保)

丁福保: 佛學大辭典

摩奴末耶

  （雜語）見摩[少/(兔-、)]摩條。


摩奴沙 (丁福保)

丁福保: 佛學大辭典

摩奴沙

  （雜語）見摩奴闍項。


摩奴跋沙柁 (丁福保)

丁福保: 佛學大辭典

摩奴跋沙柁

  （雜語）Manus!yahan，譯曰人殺。殺人也。見飾宗記四末。


摩奴曬 (丁福保)

丁福保: 佛學大辭典

摩奴曬

  （雜語）見摩奴闍項。


摩奴闍 (丁福保)

丁福保: 佛學大辭典

摩奴闍

  （雜語）Ma^nusa，又作Manus!ya，末奴沙，摩[少/(兔-、)]沙，摩[少/(兔-、)]賒，摩奴沙，摩努娑摩[少/(兔-、)]奢，摩奴曬，摩努史也。略曰摩[少/(兔-、)]。又曰摩拏赦，摩[少/(兔-、)]舍喃。譯曰人，意。玄應音義二十五曰：「末奴沙亦云摩[少/(兔-、)]沙，此云人。」法華文句四曰：「人者，胡言摩[少/(兔-、)]奢，此云意。」慧琳音義二十五曰：「摩奴沙，此云人，即人之總名也，或云摩奴娑。」梵語雜名曰：「人摩拏史也，娜羅。」又以名外道之邪計。女人眷屬論師之說，大自在天作八女人。第六名摩[少/(兔-、)]，摩[少/(兔-、)]生人。外道小乘涅槃論曰：「摩醯首羅作八女人，（中略）六名摩[少/(兔-、)]，摩[少/(兔-、)]生人。」大日經疏二曰：「經云摩奴闍者，智度翻為人，即是人執也。具譯當言人生，此是自在天外道部類，計人即從人生，故以為名。唐三藏云意生非也。末那是意，今云末奴。聲轉義別，誤耳。」大日經疏十六曰：「滿奴所生者，是一類外道見。滿奴是我，言一切似我而生也。」


摩尼輪王 (丁福保)

丁福保: 佛學大辭典

摩尼輪王

  （雜語）見六輪條。


摩尼遮羅 (丁福保)

丁福保: 佛學大辭典

摩尼遮羅

  （雜語）Man!icara，又作摩尼折羅。夜叉名。孔雀王咒經上曰：「摩尼遮羅，梁言珠行。」大孔雀經曰：「摩尼折羅，此云寶行。」


摩休勒 (丁福保)

丁福保: 佛學大辭典

摩休勒

  （雜語）Mahoraga，新稱摩[目*侯]羅伽也。


摩多自他 (丁福保)

丁福保: 佛學大辭典

摩多自他

  （雜語）以上十二或十六為自摩多，其他 [image] 仰 [image] 若等五字，變為仰月點，或為半月點（即大空點也），為他摩多。此時五字之體文為點也。故體文有摩多，摩多有體文，如 [image] 字者，摩多成為體文而受通摩多。如 [image] 字者，摩多受體文也。見梵漢對映集上。


摩低梨迦 (丁福保)

丁福保: 佛學大辭典

摩低梨迦

  （雜語）見摩窒里迦條。


摩努史也 (丁福保)

丁福保: 佛學大辭典

摩努史也

  （雜語）見摩奴闍條。


摩努婆 (丁福保)

丁福保: 佛學大辭典

摩努婆

  （雜語）見摩奴闍條。


摩刺諵 (丁福保)

丁福保: 佛學大辭典

摩刺諵

  （雜語）Maran!a，譯曰死。名義集六曰：「末刺諵，此云死。」梵語雜名曰：「死，母娜。」（Mr!ta）。


摩怛理迦 (丁福保)

丁福保: 佛學大辭典

摩怛理迦

  （雜語）Ma^tr!ka^，又作摩怛履迦，摩夷，摩得勒伽，摩德勒伽，摩侄梨迦，摩多羅迦。論藏之別名。譯曰本母，行母。本為理，論藏為生理之母，故曰本母，又為生行法之母，故曰行母。玄應音義一曰：「摩夷，正言摩怛理迦，此云本母。理為教本，故以名焉。」同十六曰：「摩得勒伽，或言摩侄梨迦，或言摩怛履迦，此譯云母，以生智故也。」顯揚論六行[王*舀]音義曰：「摩怛履迦，此云行母。」慧琳音義十八曰：「摩怛理迦，唐云本母，亦云論也。」


摩迦吒 (丁福保)

丁福保: 佛學大辭典

摩迦吒

  （雜語）Markat!a，譯曰獼猴。玄應音義一曰：「麼迦吒此云獼猴也。」名義集二曰：「摩斯吒，或末迦吒，此云獼猴。」梵語雜名曰：「猴梵名，麼迦羅。」


摩娑 (丁福保)

丁福保: 佛學大辭典

摩娑

  （雜語）Ma^m%sa，又作莽娑。譯曰肉。希麟音義五曰：「莽娑梵語也，此云是未壞人肉也。」梵語雜名曰：「肉麼娑。」


摩娑羅伽隸 (丁福保)

丁福保: 佛學大辭典

摩娑羅伽隸

  （雜語）Musa^ragalva，見牟娑羅條。


摩納婆外道 (丁福保)

丁福保: 佛學大辭典

摩納婆外道

  （雜語）見外道條附錄。


摩窒里迦 (丁福保)

丁福保: 佛學大辭典

摩窒里迦

  （雜語）Ma^tr!ka^，又作摩低梨迦，譯曰本母。論藏之別名。希麟音義九曰：「摩窒里迦，窒丁結反，或云摩怛里迦，或云摩德勒迦，皆梵語輕重也。此云本母，即論藏。」見摩怛里迦條。


摩愉 (丁福保)

丁福保: 佛學大辭典

摩愉

  （雜語）西域記三曰：「摩愉，唐言豆。」梵語雜名曰：「麼史。」


摩提 (丁福保)

丁福保: 佛學大辭典

摩提

  （雜語）見末底條。


摩揭梨 (丁福保)

丁福保: 佛學大辭典

摩揭梨

  （雜語）Maska^ri，外道名。見末伽梨條。


摩斯吒 (丁福保)

丁福保: 佛學大辭典

摩斯吒

  （雜語）Markat!a，譯曰猴。見麼迦吒條。斯恐為期字。


摩登祇咒 (丁福保)

丁福保: 佛學大辭典

摩登祇咒

  （雜語）見摩鄧伽咒條。


摩訶 (丁福保)

丁福保: 佛學大辭典

摩訶

  （雜語）Maha^，又作莫訶，摩醯。譯曰大，多，勝。智度論三曰：「摩訶，秦言大或多或勝。」仁王經儀軌曰：「摩賀。」寄歸傳曰：「莫訶。」禪門課誦於楞嚴咒之尾常念摩訶般若波羅蜜。敕修清規楞嚴會曰：「咒畢唱摩訶，眾和畢，維那迴向。」


摩訶三末多 (丁福保)

丁福保: 佛學大辭典

摩訶三末多

  （雜語）Maha^sammata-maha^ra^ja，譯曰大等意。即大平等王也。瑜伽倫記一曰：「摩訶三末多，此云大等意，大眾齊等意樂，共同立以為尊者也，亦名差摩塞縛彌。此云田主，諸剎帝利種此後也。」


摩訶三摩曷羅闍 (丁福保)

丁福保: 佛學大辭典

摩訶三摩曷羅闍

  （雜語）譯曰大平等王。劫初之民主也。見名義集三。梵Maha^sammatara^ja。


摩訶母陀羅 (丁福保)

丁福保: 佛學大辭典

摩訶母陀羅

  （雜語）Maha^mndra^，譯曰大印。印為不可改變者，不可違越者。見印條。


摩訶沙利婆 (丁福保)

丁福保: 佛學大辭典

摩訶沙利婆

  （雜語）Maha^s/a^livat，樹名。翻梵語九曰：「摩訶沙利者大稻，婆者有也。」


摩訶那伽 (丁福保)

丁福保: 佛學大辭典

摩訶那伽

  （雜語）Maha^na^ga^，譯曰大無罪，大龍象。阿羅漢及佛世尊之德號。智度論三曰：「摩訶言大，那名無，伽名罪。阿羅漢諸煩惱斷，以是故名大無罪。復次那伽或名龍，或名象，是五千阿羅漢，諸阿羅漢中最大力，以是故言如龍如象。水行中龍力大，陸行中象力大。」大日經疏五曰：「摩訶那伽是如來別號，以現不可思議無方大用也。」可洪音義一曰：「摩訶此言大，那伽此云龍，亦云象，合而言之即云大龍象也。謂世尊為大龍象者，以彼有大威德，故以譬之。」


摩訶妹呾屐也 (丁福保)

丁福保: 佛學大辭典

摩訶妹呾屐也

  （雜語）Maha^maitreya，譯曰大慈。見大日經疏九。


摩訶沫麗 (丁福保)

丁福保: 佛學大辭典

摩訶沫麗

  （雜語）Maha^balin，譯曰大力。見大日經疏。


摩訶迦樓那 (丁福保)

丁福保: 佛學大辭典

摩訶迦樓那

  （雜語）Maha^karun!a，譯曰大悲。見迦樓那條。


摩訶斯那 (丁福保)

丁福保: 佛學大辭典

摩訶斯那

  （雜語）Maha^sena，摩訶者大之義，斯那者軍之義。即大軍將也。慧琳音義二十六曰：「摩訶斯那，此云大軍將也。」


摩訶僧那僧涅陀 (丁福保)

丁福保: 佛學大辭典

摩訶僧那僧涅陀

  （雜語）譯曰大誓願。見僧那僧涅條。


摩訶質帝薩埵 (丁福保)

丁福保: 佛學大辭典

摩訶質帝薩埵

  （雜語）Maha^cittasattva，譯曰大心眾生。天台戒疏一曰：「天竺梵音，摩訶質帝薩埵，今言菩薩。略其餘字，譯云大道心成眾生，亦云開大士，亦大勇心，復云善美，隨行為名。以其運心廣普，因是立號。」


摩訶盧瑟拏 (丁福保)

丁福保: 佛學大辭典

摩訶盧瑟拏

  （雜語）譯曰大忿怒。見大日經疏十三。梵Maha^ros!an!a。


摩訶諾伽那 (丁福保)

丁福保: 佛學大辭典

摩訶諾伽那

  （雜語）Maha^nagna，譯曰大露身。大力神之名。玄應音義二十一曰：「摩訶諾伽那力，謂露身，大力神名也。」見諾健那條。


摩訶羅 (丁福保)

丁福保: 佛學大辭典

摩訶羅

  （雜語）Mahallaka，又作摩迦羅，莫訶羅，莫喝洛迦。譯曰無知，老。玄應音義四曰：「摩訶羅，此譯云無知也，或言老也。」俱舍光記十五曰：「莫喝洛迦，此云老，謂老苾芻。」飾宗記二末曰：「梵云莫喝洛迦，此云大愚鈍者，舊言摩訶羅訛也。」毘奈耶雜事十曰：「忽見一摩訶羅苾芻，以衣覆頭，樹下便利。」同三十八曰：「有一莫訶羅苾芻，重性愚鈍。」止觀十曰：「一切外道，及摩迦羅。」[囗@又]（異類）又曰摩竭。魚名。見摩竭條。


摩訶羅伽 (丁福保)

丁福保: 佛學大辭典

摩訶羅伽

  （雜語）譯曰大臣。仁王經吉藏疏曰：「摩訶羅迦者，此翻大臣。」梵語雜名曰：「貴，摩訶剌伽。」梵Maha^rgha。


摩訶羅闍 (丁福保)

丁福保: 佛學大辭典

摩訶羅闍

  （雜語）Maha^ra^ja，又作摩賀羅惹，譯曰大王。見梵語維名。


摩訶毘佛略 (丁福保)

丁福保: 佛學大辭典

摩訶毘佛略

  （雜語）Maha^vaipulya，譯曰大方廣。華嚴玄談鈔九曰：「摩訶言大，毘佛略言方廣。」


摩訶棱伽 (丁福保)

丁福保: 佛學大辭典

摩訶棱伽

  （雜語）譯曰大價衣。見慧琳音義十一。梵Maha^ran%ga。


摩佉 (丁福保)

丁福保: 佛學大辭典

摩佉

  （雜語）見摩袪條。


摩佉麼洗 (丁福保)

丁福保: 佛學大辭典

摩佉麼洗

  （雜語）Ma^gha-ma^sa，譯曰十一月，摩佉，星名。麼洗，月之義。


摩拏產捺囉 (丁福保)

丁福保: 佛學大辭典

摩拏產捺囉

  （雜語）Ma^nus!endra，譯曰仁王。仁王經良賁疏一曰：「梵云摩拏，此翻為仁。梵云產捺羅，此翻為王。」


摩拏赦 (丁福保)

丁福保: 佛學大辭典

摩拏赦

  （雜語）Manus!ya，與摩奴沙同。

摩拏赦

  （雜語）見摩奴闍條。


摩祛 (丁福保)

丁福保: 佛學大辭典

摩祛

  （雜語）又作摩佉Ma^gha，十一月之稱。見摩伽陀條。


摩醯 (丁福保)

丁福保: 佛學大辭典

摩醯

  （雜語）Maha^，又作莫醯。譯曰大。大品般若經義疏一曰：「摩訶或云摩醯，或云優婆，此言大。」[囗@又]摩醯首羅（Mahes/vara）之略。譯曰大自在天。性靈集六曰：「桓因所以憑念，摩醯歸之接足。」[囗@又]藥名。與摩祇同。見摩祇條。


撥非 (丁福保)

丁福保: 佛學大辭典

撥非

  （雜語）禪家謂俗氣為撥非。


播尼 (丁福保)

丁福保: 佛學大辭典

播尼

  （雜語）Pa^n!i，譯曰手掌。見大日經疏一。


數息觀 (丁福保)

丁福保: 佛學大辭典

數息觀

  （雜語）五停心觀之一。數出入之息，停止心想散亂之觀法。梵名，阿那波那。見阿那波那條。


數珠母珠記子 (丁福保)

丁福保: 佛學大辭典

數珠母珠記子

  （雜語）陀羅尼集經曰：「作是相珠一百八顆，造成珠已。又作一金珠，為母珠。又更作十顆銀珠，以充記子。」此母珠表無量壽佛，記子者，為捻一百八珠而記其遍數之用，其十顆表示十波羅蜜之無盡藏也。淨土宗用記子為念佛之記數。


數珠顆數 (丁福保)

丁福保: 佛學大辭典

數珠顆數

  （雜語）數珠功德經曰：「其數珠者要當須滿一百八顆，如其難得。或為五十四顆，或二十七，或十四顆，亦皆得用。」陀羅尼集經二曰：「其數皆滿一百八珠，或五十四，或四十二，或二十一，亦得中用。」金剛頂瑜伽念誦經曰：「念珠，分別有四種：上品最勝及中下。一千八十以為上，一百八珠為最勝，五十四珠以為中，二十七珠為下類。」文殊儀軌經數珠儀則品曰：「數珠不定，亦有三品：上品一百八，中品五十四，下品二十七。別有最上品，當用一千八十為數。」依已上經軌之說則有一千八十，一百八，五十四，四十二，二十七，二十一，十四之七種，其他有古來念佛宗襲用之三十六珠與禪門所用之十八珠二種。總為九種。此珠顆之數目，各有表示。一千八十者，十界各有百八，成一千八十。一百八者，表百八煩惱，或百八尊、百八三昧，或本有之五十四位，與修生之五十四位。五十四者，表修生之五十四位。四十二者，表住行向地等妙之四十二位。二十七者，表聲聞乘之二十七賢聖。二十一者，表本有之十地與修生之十地及佛果。十四者，表仁王經所說之十四忍，即住行向之三忍與十地與十忍與佛果之一忍。其三十六與十八者，祇為攜帶之便，三分百八為三十六，又六分為十八，非別有深義之所表。


暫暇 (丁福保)

丁福保: 佛學大辭典

暫暇

  （雜語）與起單同。


暱縛 (丁福保)

丁福保: 佛學大辭典

暱縛

  （雜語）Jva^la，譯曰光明。見唯識樞要上末。


樓炭 (丁福保)

丁福保: 佛學大辭典

樓炭

  （雜語）名義集三曰：「此翻成敗。」世界之成壞也。


樂說無礙辯 (丁福保)

丁福保: 佛學大辭典

樂說無礙辯

  （雜語）四無礙辯之一。與樂說無礙智同。


澆季 (丁福保)

丁福保: 佛學大辭典

澆季

  （雜語）澆者薄，季者末，謂末世之行德浮薄也。


熱時炎 (丁福保)

丁福保: 佛學大辭典

熱時炎

  （雜語）陽炎也。炎熱時，遠望曠野，則風塵映日光，生一種之幻影。謂之陽炎。亦曰野馬。渴鹿或無智之人，見之為水。以喻一切有為法之虛假不實。智度論六曰：「焰以日光風動塵故，曠野中如野馬，無智人初見謂為水，男相女相亦如是。」涅槃經二十曰：「如熱時災，愚痴之人，謂之為水。」維摩經觀眾生品曰：「如熱時災如呼聲響。」見陽燄條。


瘡 (丁福保)

丁福保: 佛學大辭典

瘡

  （雜語）男根女根為人身九瘡門之一。故曰瘡。見九瘡條。


盤坐 (丁福保)

丁福保: 佛學大辭典

盤坐

  （雜語）即趺坐也。吾國俗語謂之盤膝坐。又謂之盤膝股坐。六祖壇經曰：「惠能遂出，盤坐石上。」


盤荼昧 (丁福保)

丁福保: 佛學大辭典

盤荼昧

  （雜語）Vanda^mi，見和南條。


瞎屢生 (丁福保)

丁福保: 佛學大辭典

瞎屢生

  （雜語）瞎者盲目。屢與婁通，愚也，昧也。生者，指人之稱。呼至愚者謂之瞎屢生。臨濟錄曰：「瞎屢生索飲錢有日在。」


瞋斗[口*后]地 (丁福保)

丁福保: 佛學大辭典

瞋斗[口*后]地

  （雜語）瞋者忿怒，斗者獰視，[口*后]者怒號聲，地者助字。赫怒之狀。


箭道 (丁福保)

丁福保: 佛學大辭典

箭道

  （雜語）箭可達之距離也。法華義疏曰：「一箭道者二里也。」


範衛 (丁福保)

丁福保: 佛學大辭典

範衛

  （雜語）範為軌範，衛為護衛。以其法為軌範，為其法所護衛也。末法燈明記曰：「範衛一如，以流化者法王，光宅四海，以乘風者仁王。」


練行 (丁福保)

丁福保: 佛學大辭典

練行

  （雜語）修練行法也。


緣佛 (丁福保)

丁福保: 佛學大辭典

緣佛

  （雜語）謂於己有因緣之亡者。俗謂人死為成佛，故稱亡者為佛。


緣者 (丁福保)

丁福保: 佛學大辭典

緣者

  （雜語）於吾身有緣者。


罷參 (丁福保)

丁福保: 佛學大辭典

罷參

  （雜語）禪林之語。大事了畢，參禪罷休也。見象器箋十二。


羯專缽失遮薄底迦 (丁福保)

丁福保: 佛學大辭典

羯專缽失遮薄底迦

  （雜語）譯曰不重受食。一時受食，再度不受也。飾宗記五本曰：「羯專缽失遮薄底迦，此云不重受食也。此含二義：一者不作餘法而食。二者一時受訖，更益不受也。」


膜拜 (丁福保)

丁福保: 佛學大辭典

膜拜

  （雜語）長跪而拜也。穆天子傳曰：「乃膜拜而受。」梁書曰：「北闕[蒿/禾]街之使，風車火徼之民，膜拜稽首，願為臣妾。」一說，今之禮佛，舉手加頭，稱南謨拜，即此類也。


膝蘆 (丁福保)

丁福保: 佛學大辭典

膝蘆

  （雜語）釋迦菩薩修禪時，地之生草，穿菩薩之肉，上生至於肘云。見觀佛三昧海經。雪竇祖英集上曰：「蘆芽穿膝。」


蔽尸 (丁福保)

丁福保: 佛學大辭典

蔽尸

  （雜語）Pes/i，作閉尸，箄尸，蜱羅尸。譯曰肉團，結。胎內五位之第三。玄應音義一曰：「蜱羅尸，或作閉尸，此譯云肉團也。至第三七日，結集成肉團，若男則上闊下狹，若女則上狹下闊。成肉團，猶未堅。」瑜伽略纂一曰：「閉尸，此名結。雖已成完，仍柔軟故。西域呼熟血亦名閉尸，彼相類也。」


蓮貝 (丁福保)

丁福保: 佛學大辭典

蓮貝

  （雜語）蓮者蓮華，西方無量壽佛之三昧耶形也。貝者法螺，北方鼓音佛之三昧耶形也。秘藏寶鑰上曰：「制底旗光蓮貝仁。」


蓮華時分 (丁福保)

丁福保: 佛學大辭典

蓮華時分

  （雜語）以蓮華之開合計時分之晝夜。須夜摩天之事也。大集經曰：「此天用蓮華開合以明晝夜。又云：赤蓮華開為晝，白蓮華開為夜，故云時分也。」案時分天即須夜摩天。


蓮華臺 (丁福保)

丁福保: 佛學大辭典

蓮華臺

  （雜語）蓮華之臺座也，為佛菩薩之常座。


談空說有 (丁福保)

丁福保: 佛學大辭典

談空說有

  （雜語）佛教有空有二宗。說法者各執其一以相競也。蘇軾詩曰：「誰似龍丘居士賢，談空說有夜不眠。」


請折 (丁福保)

丁福保: 佛學大辭典

請折

  （雜語）請者受食也，折者棄其餘也。日用清規曰：「隨量受食，不得請折。」韻會曰：「折毀棄也。」


請來 (丁福保)

丁福保: 佛學大辭典

請來

  （雜語）自他國請經論佛像等齎來自國也。


請益 (丁福保)

丁福保: 佛學大辭典

請益

  （雜語）和尚先有所與，復請餘分，謂之請益。其法，學者若願請益，則先稟燒香侍者，侍者通於住持，若允，則因住持之指揮，定時。多為定鐘後。侍者於方丈秉燭燒香，引入參學者而出外，或依住持之命，立於椽之左。參學者於當面問訊燒香，大展九拜，收具進云：某為生死事大，無常迅速，伏望和尚慈悲，方便開示。肅而側立，以聞垂誨。或胡跪，或坐，依住持之指揮。開示了。復燒香大展九拜，是謝因緣也（住持之開示曰因緣，謝開示也）。免則觸禮三拜。次於室外向侍者觸禮一拜而歸寮。見僧堂清規二。


請假 (丁福保)

丁福保: 佛學大辭典

請假

  （雜語）又曰暫假。禪林之語。暫請假而外出也。假者假可辦事之月日之義，俗作暇為非。


請僧 (丁福保)

丁福保: 佛學大辭典

請僧

  （雜語）法會所請待之僧眾也。


諸仙 (丁福保)

丁福保: 佛學大辭典

諸仙

  （雜語）稱婆羅門淨行者。法華經序品曰：「最後天中天，號曰然燈佛，諸仙之導師。」


諸佛以蓮華為坐床 (丁福保)

丁福保: 佛學大辭典

諸佛以蓮華為坐床

  （雜語）諸佛常以蓮華為座床者，蓋取蓮華藏世界之義。蓮華藏世界者，報身佛之淨土也。又智度論八曰：「以蓮華軟淨，欲現神力，能坐其上，令不壞故。又以莊嚴妙法坐故。又以諸華皆小，無如此華。（中略）梵天王坐蓮華上，是故諸佛隨世俗故，於寶華上結跏趺坐。」大日經疏十五曰：「如世人以蓮華為吉祥清淨，能悅可眾心。今秘藏中亦以大悲胎藏妙法蓮華為最秘密吉祥，一切加持法門之身坐此華臺也。然世間蓮亦有無量差降，所謂大小開合色相淺深各發不同，如是心地花臺亦有權實開合等異也。若是佛，謂當作八葉芬陀利，白蓮華也，其華令開敷四布。若是菩薩，亦作此華坐，而令花半敷，勿令極開也。若緣覺聲聞，當坐於花葉之上，或坐俱勿頭華葉上。（中略）若淨居諸天乃至初禪梵天等，世間立號為梵者皆坐赤蓮華中。」


諸佛家 (丁福保)

丁福保: 佛學大辭典

諸佛家

  （雜語）淨土也。觀無量壽經曰：「觀世音菩薩，大勢至菩薩，為其勝友，當坐道場，生諸佛家。」散善義曰：「即入諸佛之家，即淨土是也。」


諸法實相異名 (丁福保)

丁福保: 佛學大辭典

諸法實相異名

  （雜語）諸法實相，有種種之語。智度論三十三曰：「如法性實際，此三皆是諸法實相異名。」大乘玄論三曰：「大聖隨緣善巧於諸經中說名不同，故於涅槃經中名為佛性；則於華嚴名為法界；於勝鬘中名為如來藏、自性清淨心；楞伽名為八識；首楞嚴經名首楞嚴三昧；法華名為一道、一乘；大品名為般若、法性；維摩名為無住、實際；如是等名，皆是佛性之異名也。」日本慧心之自行略記曰：「此一實理名大菩提，亦名大涅槃，亦名畢竟空，亦名如來藏，亦名中道，亦名法身，亦名法性，亦名真如，亦名真諦，亦名第一義諦，雖有如是種種異名，但實相一理。」


諸尊之面位 (丁福保)

丁福保: 佛學大辭典

諸尊之面位

  （雜語）凡金胎兩部之曼荼羅。一曼荼羅之諸尊，皆向大日而坐，例如金剛界五解脫輪之聖眾，前右左後雖異，然皆面向大日。又攝真實經中說毘盧遮那如來坐在中，面向東方，東方不動如來，面向西方，四大菩薩亦然。（中略）南方之寶生如來，面向北方，四大菩薩亦然。然現圖諸尊，總向行者而坐。是為使行者觀念之方便也。演奧鈔十三曰：「問：右為智，故應為金剛部。左為理，故應為蓮華部。今相反之如何？答：北以水故為蓮華部，南以火故為金剛部。疏第四云：土持中胎藏，水持右方蓮華部眷屬，金持左方金剛部眷屬，木持上方如來果德，火持下方大力諸明。」又曰：「問：觀音右安多羅，左安毘俱胝如何？答：觀音有定慧二德，多羅主定德，故置右，毘俱胝主慧德，故置左。例如大日右安蓮華部尊，左安金剛部尊。」


調聲 (丁福保)

丁福保: 佛學大辭典

調聲

  （雜語）導師之音頭也。


豬頭和尚 (丁福保)

丁福保: 佛學大辭典

豬頭和尚

  （雜語）禪師之頭面似豬，故世人稱為豬頭和尚。釋門正統四曰：「宋真宗皇帝景德三年。豬頭和尚志蒙顯化衢婺二郡。」


賢坐 (丁福保)

丁福保: 佛學大辭典

賢坐

  （雜語）四坐法之一。密教行者，修敬愛法，或降伏法時所結之坐法也。略出念誦經一曰：「若欲降伏，應面向西，結賢坐而坐。」註云：「並腳蹲坐，臀不著地，是也。」又准提陀羅尼經曰：「豎二膝，並腳，名為賢坐。」


賣弄 (丁福保)

丁福保: 佛學大辭典

賣弄

  （雜語）謂自誇也。


賣峭 (丁福保)

丁福保: 佛學大辭典

賣峭

  （雜語）以物高賣也。虛堂延福錄七曰：「釋迦老子，一生賣峭。」


質多羅 (丁福保)

丁福保: 佛學大辭典

質多羅

  （雜語）譯曰雜色。見大日經疏九。又星名。寶星陀羅尼經四曰：「質多羅（唐言角宿）星生者，男女陰上當有厭子，為性純直，而多愛欲，後歌舞。」[囗@又]天神名。在胎藏外金剛部。[囗@又]藥名。善見論十七曰：「質多羅是外國藥名。」[囗@又]山名。梵語雜名九曰：「質多羅山，譯曰種種。」梵Citra。


踢倒淨瓶 (丁福保)

丁福保: 佛學大辭典

踢倒淨瓶

  （雜語）傳燈錄曰：「百丈召溈山云：溈山勝境，汝當居之，嗣續吾宗。華林曰：某甲忝居上首。祐公何得住持？百丈曰：若能下得一句出格。當與住持。即指淨瓶問云：不得喚作淨瓶。華林曰：不可喚作木[木*突]也。百丈不肯。乃問祐師。師踢倒淨瓶。百丈笑云：輸卻山子也。」


輪差 (丁福保)

丁福保: 佛學大辭典

輪差

  （雜語）輪番也，自上位差遣到下位，復還及上位，如車輪。故名。


輪座 (丁福保)

丁福保: 佛學大辭典

輪座

  （雜語）轉輪王之座位也。


輪瑞 (丁福保)

丁福保: 佛學大辭典

輪瑞

  （雜語）輪寶之祥瑞也。感得金銀等輪寶而制伏天下，謂為轉輪王。見轉輪王條。


輪際 (丁福保)

丁福保: 佛學大辭典

輪際

  （雜語）金輪際也。大地之底，謂之金輪。見金輪條。


輪臍 (丁福保)

丁福保: 佛學大辭典

輪臍

  （雜語）輪之中心也。瑜祇經曰：「行人自為佛，處於輪臍中。」


適莫 (丁福保)

丁福保: 佛學大辭典

適莫

  （雜語）適者適我意也。莫者不適也。無量壽經上曰：「去來進止，情無所係。隨意自在，無所適莫。無彼無我，無競無訟。」淨影疏曰：「於眾生所無適適之親，無莫莫之疏，名無適莫。」


鄰單 (丁福保)

丁福保: 佛學大辭典

鄰單

  （雜語）己之單位左右也。以小紅紙片題眾僧之名，貼於各位上，謂之單。有己名單之位，謂之單位。


閱藏 (丁福保)

丁福保: 佛學大辭典

閱藏

  （雜語）閱者披閱，藏者大藏經之略，即披閱大藏經也。


震動 (丁福保)

丁福保: 佛學大辭典

震動

  （雜語）大地震動有三種之六種震動。見六種震動條。


餓鬼住處 (丁福保)

丁福保: 佛學大辭典

餓鬼住處

  （雜語）正法念經十六曰：「餓鬼所住，略有二種：一者人中住，二者住於餓鬼世界。是人中鬼，若人夜行，則有見者。餓鬼世界者，住閻浮提下五百由旬，長三萬六千由旬。」俱舍論十一曰：「諸鬼本處，琰魔王國。於此贍部洲下，過五百逾繕那，有琰魔王國。縱橫量亦爾，從此展轉，散居餘處。」


餓鬼城 (丁福保)

丁福保: 佛學大辭典

餓鬼城

  （雜語）順正理論三十一曰：「贍部洲西，有五百渚，於中有二，唯鬼所居。渚各有城二百五十，有威德鬼，住一渚城。一渚城居無威德鬼。」


餘宗 (丁福保)

丁福保: 佛學大辭典

餘宗

  （雜語）由自己之宗而指稱他宗也。


餘流 (丁福保)

丁福保: 佛學大辭典

餘流

  （雜語）自宗外之流義也。


器界說 (丁福保)

丁福保: 佛學大辭典

器界說

  （雜語）如來以不思議之神力，能使草木國土說法。如華嚴經之菩提樹等能作佛事，極樂之樹林說妙法。五類說法之一。見三藏法數二十。


器量 (丁福保)

丁福保: 佛學大辭典

器量

  （雜語）才能之多少。最勝王經一曰：「佛世尊無有分別，隨其器量，應其機緣，為彼說法。」百論肇公序曰：「鳩摩羅什，器量淵宏。」


壇經真偽 (丁福保)

丁福保: 佛學大辭典

壇經真偽

  （雜語）傳燈錄二十八南陽忠國師語曰：「吾比遊方多見此色，近尤盛矣！聚卻三五百眾，目視雲漢云，是南方宗旨。把他壇經改換，添糅鄙談，削除聖意，惑亂後徒，豈成言教！苦哉吾宗喪矣！」忠國師者，曹溪之直弟也。可見此時已有改換之偽本矣。其後在遼國遂為焚棄。佛祖統紀十四高麗國義天傳曰：「見飛山別傳議，為跋曰：甚矣古禪之與今禪名實相遼也。（中略）珠公論辯斯其至焉，近者遼國詔有司令義學沙門詮曉再定經錄，世所謂六祖壇經寶林傳等皆與焚棄，而比世中國禪宗章句，多涉異端，此所以海東人師疑華夏為無人。今見飛山高議，乃知有護法開士百世之下住持末法者，豈不賴珠公力乎（成珠作別傳議，於禪教之際，深有發明）。」其後至元，德異宗寶二老，探古本刪定之，刊行於世。此今之壇經也。德異序曰：「惜哉壇經為後人節略太多，不見六祖大全之旨。德異幼年嘗見古本，自後遍求三十餘載，近得通上人尋到全文，遂刊於吳中休休禪庵，與諸勝士同一受用。」是元世宗至元二十七年之記也。宗寶跋曰：「余初入道有感於斯，續見三本不同，互有得失，其版亦已漫滅。因取其本校讎，訛者正之，略者詳之。復增入弟子清益機緣，庶幾學者得盡曹溪之旨。」是其翌年之記也。案二公同時刊行二本。而宗寶本為勝，後人取德異之序冠之。以廣流通云。


學人 (丁福保)

丁福保: 佛學大辭典

學人

  （雜語）學道之人也。菩薩瓔珞經曰：「佛子莊嚴二種法身，是人名學行人。」


學侶 (丁福保)

丁福保: 佛學大辭典

學侶

  （雜語）有學問之僧侶。


學教成迷 (丁福保)

丁福保: 佛學大辭典

學教成迷

  （雜語）學佛說之教法，而生謬解者。如小乘，權大乘。是三論宗之用語。三論玄義作學教起迷。三論玄義曰：「言不會道，破而不收，說必契理。收而不破，學教起迷。亦破亦收，破其能迷之情，收取所惑之教。諸法實相，言忘慮絕，實無可破亦無可收。」


戰捺羅 (丁福保)

丁福保: 佛學大辭典

戰捺羅

  （雜語）見戰達羅條。


曉了 (丁福保)

丁福保: 佛學大辭典

曉了

  （雜語）猶言了解。淨住子曰：深悟在別世，曉了因緣法。[囗@又]（人名）五燈會元匾擔山曉了禪師者。六祖之嫡嗣。


曇花一現 (丁福保)

丁福保: 佛學大辭典

曇花一現

  （雜語）謂偶見即逝也。法華經言：佛告舍利弗，如是妙法，如優曇缽花，時一現耳。參看優曇華條。


橫死 (丁福保)

丁福保: 佛學大辭典

橫死

  （雜語）非前世之業果，而命終，謂之橫死。有九種。


橫豎 (丁福保)

丁福保: 佛學大辭典

橫豎

  （雜語）橫與豎也。與縱橫同。次第曰豎，不次第曰橫，又[一/旦]於時間曰豎，空間曰橫。例如法華文句九曰：「若但性德三如來是橫，修德三如來是縱。先法次報後應，亦是縱。今經圓說不縱不橫三如來。」又選擇決疑鈔三曰：「若橫若豎，具足三心，而行念佛者，百千皆生，萬無一失。」皆有次第不次第之意味也。顯名鈔曰：「光明無量者，橫顯十方利益無邊，壽命無量者，豎示三世化導無限。」是取時間空間之意也。


歷然 (丁福保)

丁福保: 佛學大辭典

歷然

  （雜語）區別分明之貌。肇論曰：「好思歷然可解。」探玄記一曰：「不礙事相歷然差別。」


熾盛光 (丁福保)

丁福保: 佛學大辭典

熾盛光

  （雜語）熾盛光佛頂法也。又熾盛光如來也。


燒指 (丁福保)

丁福保: 佛學大辭典

燒指

  （雜語）佛教苦行之事，自燒其指，以表示其信仰之誠也。北史曰：並令燒指吞炭，出家為尼。韓愈文曰：焚頂燒指，百十為群。


盧舍 (丁福保)

丁福保: 佛學大辭典

盧舍

  （雜語）Kros/a，俱盧舍之略。里程名。


盧醯多 (丁福保)

丁福保: 佛學大辭典

盧醯多

  （雜語）Rohita，盧醯多迦之略。


盧醯多迦 (丁福保)

丁福保: 佛學大辭典

盧醯多迦

  （雜語）Rohitaka，譯曰赤色。西域記三曰：「盧醯呾迦窣堵婆，唐言赤。」正法念經十八曰：「盧醯多龍王，魏言赤龍。」


瞥地 (丁福保)

丁福保: 佛學大辭典

瞥地

  （雜語）速急也。


磨滅 (丁福保)

丁福保: 佛學大辭典

磨滅

  （雜語）物碾磨，則終消滅，謂有為法漸衰損，終消滅也。寶積經九十六曰：「須彌河海盡燋枯，畢竟磨滅歸虛空。」無量壽經下曰：「威勢無幾，隨以磨滅。」大乘義章九曰：「一切有為，無常磨滅。」中阿含經四十三曰：「欲者苦無常磨滅法。」


磨賴伽 (丁福保)

丁福保: 佛學大辭典

磨賴伽

  （雜語）Mhrga，譯曰道。見大日經疏五。


積功 (丁福保)

丁福保: 佛學大辭典

積功

  （雜語）積累功德也。法華經提婆品曰：「難行苦行，積功累德。」


積累 (丁福保)

丁福保: 佛學大辭典

積累

  （雜語）積聚功德善根也。無量壽經下曰：「精明求願，積累善本。」


縛尼 (丁福保)

丁福保: 佛學大辭典

縛尼

  （雜語）見飯那條。


縛底 (丁福保)

丁福保: 佛學大辭典

縛底

  （雜語）Patni，譯曰女。性靈集八曰：「心似四波之縛底。」同便蒙曰：「四波四波羅蜜菩薩，縛底女梵語也，亦云波帝，此云夫主。秘藏記曰：四波羅蜜為定，定門為女。」


縛臾方 (丁福保)

丁福保: 佛學大辭典

縛臾方

  （雜語）Va^ya，西北方也。慧琳音義三十曰：「縛臾唐云風，即西北方是也。」大日經疏五曰：「西南涅哩底，西北為[口*縛]庾。」


縛迦 (丁福保)

丁福保: 佛學大辭典

縛迦

  （雜語）又作薄迦。譯曰章。又曰言。俱舍光記五曰：「梵云縛迦，唐言章，詮義究是，如說諸行無常等章。」義林章一本曰：「梵云縛迦，此云言也。」寄歸傳四曰：「薄迦論，頌有七百，釋有七千。亦是伐[木*致]呵利所造，敘聖教量及比量義。」與跋渠同。梵Va^kya。


縛馬答 (丁福保)

丁福保: 佛學大辭典

縛馬答

  （雜語）順環答，不得要領之喻也。俱舍論八曰：「今此所言，問縛馬答，猶如有問縛馬者誰？答言馬主。即彼復問馬主是誰，答言縛者。如是二答皆不令解。」俱舍光記八曰：「外道殺馬祀天，縛馬著柱，有人問言：縛馬者誰？答言馬主。馬主是誰？答言縛者。如是二答皆不令解，不知何人姓名。」


縛羅 (丁福保)

丁福保: 佛學大辭典

縛羅

  （雜語）Ba^la，譯曰毛。名義集二曰：「應法師云：梵語縛羅，此云毛，婆羅，此云愚。」


興世 (丁福保)

丁福保: 佛學大辭典

興世

  （雜語）佛之出世也。行持鈔上之一曰：「至人興世。」資持記上一之一曰：「佛身充滿，隨物現形。示生唱滅，拯接群品。」今此且據娑婆所見，誕育王宮，厭世修行，降魔成佛，故云興世。


興行 (丁福保)

丁福保: 佛學大辭典

興行

  （雜語）興事行事也。經名有「佛說興起行經。」


興盛 (丁福保)

丁福保: 佛學大辭典

興盛

  （雜語）事之盛起也。大灌頂神咒經二曰：「末世九百年中魔道興盛。」法事讚下曰：「正治五濁時興盛。」


親友 (丁福保)

丁福保: 佛學大辭典

親友

  （雜語）觀無量壽經，釋迦如來稱念佛者為我善親友。見善親友條。


輸盧迦波 (丁福保)

丁福保: 佛學大辭典

輸盧迦波

  （雜語）見首盧條。


遺弟 (丁福保)

丁福保: 佛學大辭典

遺弟

  （雜語）師滅後所遺之弟子。


遺形 (丁福保)

丁福保: 佛學大辭典

遺形

  （雜語）佛舍利之異名。長阿含經四曰：「如來遺形，不敢相許。」


遺跡 (丁福保)

丁福保: 佛學大辭典

遺跡

  （雜語）古人所遺之舊跡也。梁僧傳（康法朗傳）曰：「誓往伽夷，仰瞻遺跡。」


遺誡 (丁福保)

丁福保: 佛學大辭典

遺誡

  （雜語）遺於後人之教誡也。唐僧傳道安曰：「作遺誡九章以訓門人。」


錦麝[巾*(穴/登)] (丁福保)

丁福保: 佛學大辭典

錦麝[巾*(穴/登)]

  （雜語）酉陽雜俎曰：「錦麝[巾*(穴/登)]，謂繡佛也。」


隨其心淨 (丁福保)

丁福保: 佛學大辭典

隨其心淨

  （雜語）諸佛各隨其心淨而得淨土也。維摩經佛國品曰：「菩薩欲得淨土，當淨其心。隨其心淨，則佛土淨。」


隨義轉用 (丁福保)

丁福保: 佛學大辭典

隨義轉用

  （雜語）又作隨宜轉用。止觀私記七曰：「隨義轉用。」補忘記中曰：「隨宜轉用。」義宜相通。言一法門隨義之宜而轉用於他也。如詩之斷章取義。


靜慮波羅蜜 (丁福保)

丁福保: 佛學大辭典

靜慮波羅蜜

  （雜語）十波羅蜜之一。


頻娑 (丁福保)

丁福保: 佛學大辭典

頻娑

  （雜語）Vim%vara，頻婆羅之略。數量名。譯曰十兆。大集日藏經三曰：「頻婆人。」[囗@又]（植物）Bimba，亦作頻螺，頻羅婆，避邏，頻蠡。赤色之果實也。華嚴入法界品曰：「唇口丹潔如頻婆果。」慧苑音義下曰：「頻婆果者，其果似此方林檎，極鮮明赤也。」玄應音義曰：「頻婆果此譯曰相思。」同二十三曰：「毘羅婆果，亦云頻螺果，或言避邏果，皆訛也。果形金色如甘子，大西國祠天多用此木作幢莊嚴供養也。」瑜伽略纂二曰：「頻螺果者，頻婆果也，此吉祥果也。」同倫記二上曰：「頻蠡果者，頻婆果也。其形似枳，其中蘘內如鬱金色。」


頭破七分 (丁福保)

丁福保: 佛學大辭典

頭破七分

  （雜語）謂為鬼神所打，頭作七分也。法華經陀羅尼品曰：「若不順我咒，惱亂說法者，頭破作七分，如阿梨樹枝。」


駱駝坐 (丁福保)

丁福保: 佛學大辭典

駱駝坐

  （雜語）兩膝並立而蹲踞也。行事鈔下三之四曰：「僧祇不得作駱駝坐，應加趺坐。」資持記曰：「駱駝，謂兩膝柱地。」釋門歸敬儀下曰：「兩膝道坐者，經中名為駱駝坐也。」同通真記曰：「兩膝並坐者，謂豎兩膝以尻蹲居，經中斥為駱駝坐也。」


鴛班 (丁福保)

丁福保: 佛學大辭典

鴛班

  （雜語）凡諷經，面面相看而對立，謂之鴛班。


默傳心印 (丁福保)

丁福保: 佛學大辭典

默傳心印

  （雜語）禪源諸詮二曰：「畢竟不與他先言知字，直待自悟，方驗實是親證其體，然後印之，令絕餘疑，故云默傳心印。所言默者，唯默知字，非總不言。」


龍天 (丁福保)

丁福保: 佛學大辭典

龍天

  （雜語）八部中之龍眾與天眾也。又龍樹天親之二菩薩也。


龍戶 (丁福保)

丁福保: 佛學大辭典

龍戶

  （雜語）龍宮也。寄歸傳一曰：「恚損輕枝，現生龍戶。」


龍方 (丁福保)

丁福保: 佛學大辭典

龍方

  （雜語）北方也。以五行中北方為水也。大日經一曰：「是等依龍方。」


龍畜 (丁福保)

丁福保: 佛學大辭典

龍畜

  （雜語）龍屬於六趣中為畜生趣，故曰畜。


龍神八部 (丁福保)

丁福保: 佛學大辭典

龍神八部

  （雜語）八部眾中以天及龍為魁，故曰天龍八部，又曰龍神八部。如言詩書六經。見八部眾條。


龍章 (丁福保)

丁福保: 佛學大辭典

龍章

  （雜語）經卷之異名也。其梵文之形，如龍蛇之蟠旋，故云。


龍象 (丁福保)

丁福保: 佛學大辭典

龍象

  （雜語）Na^ga，梵語，那伽。譯曰龍。又譯象。諸阿羅漢中，修行勇猛，有最大力者，佛氏稱為龍象。蓋水行龍力最大，陸行象力最大，故以為喻也。涅槃經二曰：「世尊我今已與大龍象菩薩摩訶薩，斷諸結漏，文殊師利法王子等。」舊華嚴經七曰：「威儀巧妙最無比，是名龍象自在力。」智度論三曰：「那伽，或名龍，或名象。是五千阿羅漢，諸阿羅漢中最大力，以是故言如龍如象。水行中龍力大，陸行中象力大。」中阿含龍象經說唯佛大龍象。[囗@又]象之大者曰龍象。如馬之美者曰龍馬。維摩經不思議品曰：「譬如龍象蹴蹋非驢所堪。」注曰：「肇曰：象之上者為龍象也。」同嘉祥疏曰：「此言龍象者祇是一象耳，如好馬名龍馬，好象云龍象也。」又僧之敬稱。禪門言：「西來龍象」，「法筵龍象眾」等。


龍藏 (丁福保)

丁福保: 佛學大辭典

龍藏

  （雜語）龍宮之經藏也。禪宗龜鑑曰：「庭前柏子話，龍藏所未有底。」


嚏 (丁福保)

丁福保: 佛學大辭典

嚏

  （雜語）音帝。鼻塞噴嚏也。西域凡僧俗禮敬時若嚏，皆願言長壽無病。如此方小兒若嚏，僉願言百歲。


彌陀成道日 (丁福保)

丁福保: 佛學大辭典

彌陀成道日

  （雜語）十五日也。五祖戒禪師配三十佛於三十日，俗所謂緣日也。


彌陀利劍 (丁福保)

丁福保: 佛學大辭典

彌陀利劍

  （雜語）彌陀之名號譬如利劍也。般舟讚曰：「利劍即是彌陀號，一聲稱念罪皆除。」


彌陀初會聖眾 (丁福保)

丁福保: 佛學大辭典

彌陀初會聖眾

  （雜語）謂阿彌陀佛於十劫之昔成就正覺後，初說法時，列其會座聞法之聲聞菩薩等也。


彌陀散華 (丁福保)

丁福保: 佛學大辭典

彌陀散華

  （雜語）見散華條。


彌陀寶號 (丁福保)

丁福保: 佛學大辭典

彌陀寶號

  （雜語）又曰彌陀名號。南無阿彌陀佛之六字也。


彌勒生緣 (丁福保)

丁福保: 佛學大辭典

彌勒生緣

  （雜語）彌勒上生經曰：「佛告優婆離：彌勒先於波羅捺國劫波利村波婆利大婆羅門生，劫後十二年二月十五日，還家本生處結跏趺坐，如入滅定。身紫金色光明艷赫如百千日，上至兜率陀天。」一切智光明仙人慈心因緣不食肉經曰：「佛住摩伽提國寂滅道場彌伽女村自在天祠精舍，時有迦波利婆羅門子名彌勒，軀體金色，三十二相八十種好。」


彌勒釋迦成佛前後 (丁福保)

丁福保: 佛學大辭典

彌勒釋迦成佛前後

  （雜語）二菩薩皆在底沙佛所修行，釋迦菩薩以極為精進超九大劫而成佛。見底沙條。


彌盧 (丁福保)

丁福保: 佛學大辭典

彌盧

  （雜語）Meru，譯曰高。華嚴經四十八曰：「如來口右輔上牙有大人相，名寶燄彌盧藏雲。」同疏曰：「右輔上牙名彌盧者，顯妙高故。」慧苑音義下曰：「彌盧此云高，以在佛上牙故也。」


應伽 (丁福保)

丁福保: 佛學大辭典

應伽

  （雜語）An!ga，譯語曰支分。慧苑音義下曰：「應伽此云身。身有四名：一曰迦耶，二曰沒理羅，三曰弟訶，四曰應伽。然應伽亦云分，謂支分也。」


應身與化身同異 (丁福保)

丁福保: 佛學大辭典

應身與化身同異

  （雜語）同性經金光明經於應身之外立化身，則二身差別，起信論於應身之外不立化身，又唯識論法華論等於化身之外不立應身。則化身即應身也。見三身條。


應赴僧 (丁福保)

丁福保: 佛學大辭典

應赴僧

  （雜語）禪宗記曰：「禪僧衣褐，講僧衣紅，瑜伽僧衣蔥白。瑜伽者，今應赴僧也。」


擦擦 (丁福保)

丁福保: 佛學大辭典

擦擦

  （雜語）小浮屠也。元史二百二曰：「有作擦擦者，以泥作小浮屠也。」又曰：「作擦擦者，或十萬二十萬以至三十萬。」


檀中 (丁福保)

丁福保: 佛學大辭典

檀中

  （雜語）在檀家之數者。


檀家 (丁福保)

丁福保: 佛學大辭典

檀家

  （雜語）謂繫屬於一定寺院而投信施之俗家也。檀為檀那或檀越之略，施與之義。


濟下 (丁福保)

丁福保: 佛學大辭典

濟下

  （雜語）謂臨濟之門下也。


濕生 (丁福保)

丁福保: 佛學大辭典

濕生

  （雜語）四生之一。如蚊蛇，依濕氣而生者。


禪人 (丁福保)

丁福保: 佛學大辭典

禪人

  （雜語）以禪為宗之人。止觀五曰：「一種禪人不達他根性，純教乳藥。」


禪史 (丁福保)

丁福保: 佛學大辭典

禪史

  （雜語）禪宗之歷史。


禪尼 (丁福保)

丁福保: 佛學大辭典

禪尼

  （雜語）女性之出家者。禪為入禪定門之義。尼為梵語示女性之聲，故譯曰女。


禪行 (丁福保)

丁福保: 佛學大辭典

禪行

  （雜語）坐禪之行法。禪家之行儀。


禪供 (丁福保)

丁福保: 佛學大辭典

禪供

  （雜語）對於修禪人之供養。對於僧之施物。


禪房 (丁福保)

丁福保: 佛學大辭典

禪房

  （雜語）修禪者之房舍。總名僧之居室。善見律二曰：「是時太子往到禪房。」


禪枝 (丁福保)

丁福保: 佛學大辭典

禪枝

  （雜語）禪堂之樹枝也。庾信安昌寺碑曰：「禪枝四靜，慧窟三明。」少陵遊覺寺詩曰：「禪枝宿眾鳥。」


禪林 (丁福保)

丁福保: 佛學大辭典

禪林

  （雜語）僧徒和樂之園林。又禪院之叢林，叢森譬眾之多。


禪侶 (丁福保)

丁福保: 佛學大辭典

禪侶

  （雜語）修禪定之僧侶。總名僧家。


禪苑 (丁福保)

丁福保: 佛學大辭典

禪苑

  （雜語）與禪林同。


禪徒 (丁福保)

丁福保: 佛學大辭典

禪徒

  （雜語）禪家之僧徒。又佛徒之總名。


禪院 (丁福保)

丁福保: 佛學大辭典

禪院

  （雜語）修禪之院房，禪宗之寺院。


禪僧 (丁福保)

丁福保: 佛學大辭典

禪僧

  （雜語）禪家之僧，坐禪之僧。


禪錄 (丁福保)

丁福保: 佛學大辭典

禪錄

  （雜語）禪宗之語錄。參學之機緣，宗匠之說話，以當時之俗語錄之者。


禪襟 (丁福保)

丁福保: 佛學大辭典

禪襟

  （雜語）禪僧之稱。著禪衣之義也。


翳迦珊尼 (丁福保)

丁福保: 佛學大辭典

翳迦珊尼

  （雜語）Eka^sanika，譯曰一坐食。見四分律疏飾宗記五本。


翳迦訖沙羅 (丁福保)

丁福保: 佛學大辭典

翳迦訖沙羅

  （雜語）Eka^ks!ara，譯曰一字。見一字頂輪王瑜伽經。


翳醯呬 (丁福保)

丁福保: 佛學大辭典

翳醯呬

  （雜語）A^kars!anam%，譯曰召請。慧琳音義三十五曰：「此句梵語也，唐名召請句，來義也。」


聲念誦 (丁福保)

丁福保: 佛學大辭典

聲念誦

  （雜語）五種念誦之一。見念誦條附錄。


聲明記論 (丁福保)

丁福保: 佛學大辭典

聲明記論

  （雜語）見毘伽羅條。


聲前一句 (丁福保)

丁福保: 佛學大辭典

聲前一句

  （雜語）碧巖第七則垂示曰：「聲前一句，千聖不傳。」謂言外之妙音也。


聲為佛事 (丁福保)

丁福保: 佛學大辭典

聲為佛事

  （雜語）以聲演說法，因而濟度眾生也。天台維摩經疏二曰：「菩薩觀眾生眼等六根何根偏利？若耳根偏利即聲為佛事。」


聲處 (丁福保)

丁福保: 佛學大辭典

聲處

  （雜語）十二處之一。聲有種種。見聲條。


聲塵 (丁福保)

丁福保: 佛學大辭典

聲塵

  （雜語）五塵又六塵之一。見塵條。


聲聞畏苦障 (丁福保)

丁福保: 佛學大辭典

聲聞畏苦障

  （雜語）聲聞之人，怖世間生死之苦，願求真空之涅槃，為證佛果之障也。


聲聞酒 (丁福保)

丁福保: 佛學大辭典

聲聞酒

  （雜語）王摩詰胡居士臥病詩曰：「既飲香積飯，不醉聲聞酒。」


聲聞與緣覺同異 (丁福保)

丁福保: 佛學大辭典

聲聞與緣覺同異

  （雜語）大乘義章十七末言五同六異。法華文句七下言六同十異。法華義疏八言七同十一異。


聲緣 (丁福保)

丁福保: 佛學大辭典

聲緣

  （雜語）聲聞緣覺之二乘也。


聲獨 (丁福保)

丁福保: 佛學大辭典

聲獨

  （雜語）聲聞與獨覺也。


臂香 (丁福保)

丁福保: 佛學大辭典

臂香

  （雜語）聞見錄曰：「歲大旱，仁宗祈雨甚切，至然臂香以禱，宮人內璫皆然。」今俗事神者，以鉤貫臂，下懸香爐，焚香於神前，謂之燒臂香。


臨終嗚鐘 (丁福保)

丁福保: 佛學大辭典

臨終嗚鐘

  （雜語）見鐘條附錄。


臨齋 (丁福保)

丁福保: 佛學大辭典

臨齋

  （雜語）臨午齋之時也。午齋時之諷誦，謂之臨齋諷經。


舉似 (丁福保)

丁福保: 佛學大辭典

舉似

  （雜語）以物示人也。臨濟錄曰：「樂普回舉似師。」


舉體不淨 (丁福保)

丁福保: 佛學大辭典

舉體不淨

  （雜語）見七種不淨條。


舉體全攝 (丁福保)

丁福保: 佛學大辭典

舉體全攝

  （雜語）舉一法之禮，全攝收他法之體也。又作舉體全收。五教章中所謂：「二義鎔融，舉體全攝。」即其例也。


薪盡 (丁福保)

丁福保: 佛學大辭典

薪盡

  （雜語）謂佛之涅槃也。法華經序品曰：「佛此夜滅度，如薪盡火滅。」法華義疏三曰：「薪盡火滅者，依小乘義，以身為薪，智慧為火。故智慧依於身，身盡智便滅。就大乘釋者，薪喻於感，火喻於應。眾生感盡，諸佛應息。」


薪盡日 (丁福保)

丁福保: 佛學大辭典

薪盡日

  （雜語）二月十五日如來之涅槃日也。


薄拘羅不偃臥 (丁福保)

丁福保: 佛學大辭典

薄拘羅不偃臥

  （雜語）薄拘羅經曰：「薄拘羅作是說：諸賢！我結跏趺坐，於八十年未曾倚壁倚樹。」


薄拘羅省事第一 (丁福保)

丁福保: 佛學大辭典

薄拘羅省事第一

  （雜語）薄拘羅經曰：「我於此正法律中學道以來八十年，未曾憶畜沙彌，未曾憶為白衣說法，乃至四旬頌亦不為說。」分別功德論四曰：「阿難問薄拘羅，何以不為人說法耶？為無四辯為乏智慧而不說法乎？答曰：我於四辯捷疾之智非為不足，唯自樂靜，不喜憒鬧，故不說法耳。」


薄拘羅無病 (丁福保)

丁福保: 佛學大辭典

薄拘羅無病

  （雜語）智度論二十九曰：「如薄拘羅阿羅漢，以一呵梨勒果藥布施，九十一劫不墮惡道，受天人福樂，身常無病，末後身得阿羅漢道。」法華玄義曰：「自有人，從生無病，如薄拘羅。生來不識頭痛，況餘病。」中論疏十末曰：「如薄拘羅，云我年過八十，未曾頭病。」


薄迦 (丁福保)

丁福保: 佛學大辭典

薄迦

  （雜語）薄迦梵之訛略。世尊之梵名。見婆伽婆條。


薄迦地 (丁福保)

丁福保: 佛學大辭典

薄迦地

  （雜語）薄迦梵即世尊之地位也。


薜蘿 (丁福保)

丁福保: 佛學大辭典

薜蘿

  （雜語）又曰薜荔。蔓草也。形容破袈裟之語。


薑羯羅 (丁福保)

丁福保: 佛學大辭典

薑羯羅

  （雜語）Kan%kara，數法名。慧琳音義十三曰：「俱舍論六十種數法中，有矜羯羅。」


螺髻 (丁福保)

丁福保: 佛學大辭典

螺髻

  （雜語）梵天王留頂發，結之如螺。稱為螺髻。西土之梵志效之而為螺髻，故曰螺髻仙人。象頭精舍經有「螺髻仙人。」異譯之大乘伽耶山頂經謂之「長髻梵志。」伽耶山頂經謂之「編髮梵志。」又指梵王而曰螺髻。維摩經佛國品曰：「螺髻梵王語舍利弗。」


螺髻梵王 (丁福保)

丁福保: 佛學大辭典

螺髻梵王

  （雜語）梵天王頂髻作螺形，故曰螺髻梵王。在維摩會上與舍利弗問答。維摩經佛國品曰：「爾時螺髻梵王，語舍利弗：勿作是念，謂此佛土以為不淨，所以者何？我見釋迦牟尼佛土，清淨如自在天宮。舍利弗言：我見此土，丘陵坑坎，荊棘沙礫，土石諸山，穢惡充滿。螺髻梵王言：仁著心有高下，不依佛慧，故見此土為不淨耳。舍利弗！菩薩於一切眾生意皆平業，深心清淨。依佛智慧則能見此佛土清淨。於是佛以足指按地，即時三千大千世界，若干百千珍寶嚴飾，譬如寶莊嚴佛無量功德寶莊嚴土。」淨心誡觀曰：「德如螺髻梵，去處見西方。」


講下鐘 (丁福保)

丁福保: 佛學大辭典

講下鐘

  （雜語）法華八講等時。通知講師下座所打之鐘也。


講座 (丁福保)

丁福保: 佛學大辭典

講座

  （雜語）講師之座席。


講經 (丁福保)

丁福保: 佛學大辭典

講經

  （雜語）講說經典也。僧之講經，始見於晉書。鳩摩羅什講經於草堂寺是也（職位）。見僧錄司條。


講演 (丁福保)

丁福保: 佛學大辭典

講演

  （雜語）講義，演說。


賻儀 (丁福保)

丁福保: 佛學大辭典

賻儀

  （雜語）為他家有死人時補助費用所贈之錢財。


隱形算 (丁福保)

丁福保: 佛學大辭典

隱形算

  （雜語）以算法極意行隱形秘術之法。


隸籍 (丁福保)

丁福保: 佛學大辭典

隸籍

  （雜語）名籍懸於某寺處也。六祖壇經曰：「師遊境內山水勝處，輒憩止，遂成蘭若一十三所。今曰華果院，隸籍寺門。」


點對 (丁福保)

丁福保: 佛學大辭典

點對

  （雜語）點檢對校帳簿與實物。


齋日 (丁福保)

丁福保: 佛學大辭典

齋日

  （雜語）祖先忌日等為齋供之日。又六齋日也。


齋退 (丁福保)

丁福保: 佛學大辭典

齋退

  （雜語）禪林之語。又曰齋罷。午齋之後也。


齋僧 (丁福保)

丁福保: 佛學大辭典

齋僧

  （雜語）設食以供僧眾也。唐六典曰：凡國忌日，兩京定大寺觀各二，散齋。諸道士僧尼，皆集於齋所。五代會要曰：晉天福五年，令每遇國忌，行香之後，齋僧一百人，永為定制。


齋罷 (丁福保)

丁福保: 佛學大辭典

齋罷

  （雜語）又曰齋退。謂午齋終後。


嚕多 (丁福保)

丁福保: 佛學大辭典

嚕多

  （雜語）Ruta，譯曰大聲。大日經疏一曰：「嚕多是大聲，囉尾多是小聲，涅瞿衫者長聲，又兼多聲。」


斷七 (丁福保)

丁福保: 佛學大辭典

斷七

  （雜語）人死後四十九日。召僧道誦經。俗曰斷七。參看七七條。


斷屠 (丁福保)

丁福保: 佛學大辭典

斷屠

  （雜語）高承事物紀原曰：「唐會要曰：武德二年正月，詔自今以後，每正月五月九月及每月十齋日，並斷屠。此斷屠之始。」通俗編二十曰：「隋書禮志，祇雨不應，乃涉市禁屠，百官斷傘扇。許觀東齋記事，隋高祖仁壽二年，詔六月十三日，是朕生日，宜令海內斷屠。則此事隋已有之，不始於唐。」


斷斷 (丁福保)

丁福保: 佛學大辭典

斷斷

  （雜語）四正斷之一。所起之惡法，斷已更生，則更精進而不使生起，斷之又斷故曰斷斷。


斷鹽 (丁福保)

丁福保: 佛學大辭典

斷鹽

  （雜語）於神咒之法不食鹽也。五部律二十六曰：「有諸比丘，誦咒時，不噉鹽，不眠床上，稱言南無伽神婆。生疑我將無墮異見受餘師法耶？以是白佛。佛言神咒法爾，但莫墮其見。」穰麌利童女經曰：「修行者欲成就此法者，先斷五辛，亦不食鹽，不食油。斷語。於一靜處，三時澡浴，三時澡衣。結印誦隨心真言滿一萬遍，則行法成就。」蓋斷鹽者減食欲之意也。


櫃頭 (丁福保)

丁福保: 佛學大辭典

櫃頭

  （雜語）象器箋七謂：「副寺亦曰櫃頭。」


歸俗 (丁福保)

丁福保: 佛學大辭典

歸俗

  （雜語）棄僧而復歸於俗生活也。象器箋十二曰：「居家必用吏學指南篇云：還俗，謂僧道犯罪歸家者。歸俗，謂僧道無罪，自願歸家也。」


歸敬序 (丁福保)

丁福保: 佛學大辭典

歸敬序

  （雜語）於所信之如來，表歸命敬禮之序文也。謂經論釋之初，歸命大智海毘盧遮那佛，南無釋迦牟尼佛，南無阿彌陀佛等記。


瞿拉坡 (丁福保)

丁福保: 佛學大辭典

瞿拉坡

  （雜語）譯曰踝。見玄應音義二十一。梵Gulpha。


瞻病 (丁福保)

丁福保: 佛學大辭典

瞻病

  （雜語）與看病同。瞻病有五德，見五德條附錄。


禮拜 (丁福保)

丁福保: 佛學大辭典

禮拜

  （雜語）梵語伴談，又曰和南Vandana，或作那謨悉羯羅Namas-ka^ra，譯為禮拜。恭敬之意，現於身相也。陀羅尼集經一曰：「那謨悉羯羅，唐云禮拜。」義林章四本曰：「若云伴談，或云伴題，此云稽首，亦云禮拜，訛名和南。」西域記二曰：「致敬之式，其儀九等：一發言慰問，二俯首示敬，三舉手高揖，四合掌平拱，五屈膝，六長跪，七手膝踞地，八五輪俱屈，九五體投地。」


禮敬 (丁福保)

丁福保: 佛學大辭典

禮敬

  （雜語）禮拜恭敬也。法華經提婆品曰：「龍王女忽現於前，頭面禮敬。」普賢行願品曰：「一者禮敬諸佛。」


穢食 (丁福保)

丁福保: 佛學大辭典

穢食

  （雜語）貧人所食不淨之食物也。大日經疏三曰：「如貧里穢食，不可置於寶器。」


簡別 (丁福保)

丁福保: 佛學大辭典

簡別

  （雜語）簡擇差別之意。又曰簡異，別異，分異，略曰簡。謂簡擇諸法之同異，而明其差別也。


簡器 (丁福保)

丁福保: 佛學大辭典

簡器

  （雜語）簡擇弟之器非器也。


繕摩末剌諵 (丁福保)

丁福保: 佛學大辭典

繕摩末剌諵

  （雜語）Janmamaran!a，譯曰生死。玄應音義二十二曰：「繕摩此云生，末刺諵此云死。」


翻譯 (丁福保)

丁福保: 佛學大辭典

翻譯

  （雜語）轉梵語而成漢言也。亦作繙譯。隋書經籍志曰：「漢桓帝時，有安息國沙門安靜，齋經至洛，翻譯最為通解。」宋僧傳二曰：「譯之言易也，謂以所有見所無也。」同三曰：「如翻錦繡，背面俱花但其花有左右不同。」翻譯名義集一曰：「夫翻譯者，謂翻梵天之語，轉成漢地之言，音雖似別，義則大同。宋僧傳云：如翻錦繡，背面俱華，但左右不同耳，譯之言易也。謂以所有，易其所無，故以此方之經，而顯彼土之法。周禮掌四方之語，各有其官，東方曰寄，南方曰象，西方曰狄鞮，北方曰譯。今通西言而云譯者，蓋漢世多事北方，而譯官兼善西語。故摩騰始至，而譯四十二章，固稱譯也。」又卷三曰：「彥琮法師云：夫預翻譯，有八備十條：一誠心受法，志在益人；二將踐勝場，先牢戒足；三文詮三藏，義貫五乘；四傍涉文史，工綴典詞，不過魯拙；五[怡-台+禁]抱平恕，器量虛融，不好專執；六沈於道術，淡於名利，不欲高衍；七要識梵言，不附彼學；八傳閱蒼雅，麤諳篆隸，不昧此文。十條者：一句韻，二問答，三名義，四經論，五歌頌，六咒功，七品題，八專業，九字部，十字聲。」


職吉蹉 (丁福保)

丁福保: 佛學大辭典

職吉蹉

  （雜語）譯曰治療。唯識述記六末曰：「職吉蹉Dikitsa^是治療義，毘職吉蹉Vicikisa^是疑義。」


舊住 (丁福保)

丁福保: 佛學大辭典

舊住

  （雜語）又作久住。舊時住者之意。法華經神力品所謂：「舊住娑婆世界之菩薩摩訶薩。」是也。禪家多用此語。如石溪報恩錄云：「首座謝舊住上堂」等。


舊事淨法 (丁福保)

丁福保: 佛學大辭典

舊事淨法

  （雜語）跋闍子十事非法之一。見跋闍子比丘條附錄。


舊善客善 (丁福保)

丁福保: 佛學大辭典

舊善客善

  （雜語）釋尊出世以前，教世人之忠孝仁義等道，為舊善根，謂之舊善。釋尊之教法，教人之三歸戒律等善根，謂為客善。


薩婆悉多 (丁福保)

丁福保: 佛學大辭典

薩婆悉多

  （雜語）又作薩婆悉馱。譯曰一切成就。又釋迦太子幼時略稱。與次項同。


薩婆薩埵 (丁福保)

丁福保: 佛學大辭典

薩婆薩埵

  （雜語）譯曰一切眾生。見大日經疏十。Sarvasattva。


藍宇 (丁福保)

丁福保: 佛學大辭典

藍宇

  （雜語）伽藍堂宇，即佛寺也。


蟲 (丁福保)

丁福保: 佛學大辭典

蟲

  （雜語）梵語曰缽羅拏。見梵語雜名。


覆面 (丁福保)

丁福保: 佛學大辭典

覆面

  （雜語）覆口之布帛也。瞿醯經下曰：「持誦新帛繫其面門。」餘軌謂之淨帛。


覆墓 (丁福保)

丁福保: 佛學大辭典

覆墓

  （雜語）省墓也。釋氏要覽下曰：「殯後三日，再往墓所，謂之覆墓。」


覆講 (丁福保)

丁福保: 佛學大辭典

覆講

  （雜語）師之講，弟子更反覆講之也。法華經化城喻品說十六王子覆講法華經。法華玄義六曰：「十六王子覆講法華。」


謨賀 (丁福保)

丁福保: 佛學大辭典

謨賀

  （雜語）Moha，又作慕何。譯曰痴。


轉回 (丁福保)

丁福保: 佛學大辭典

轉回

  （雜語）即輪迴。言既死而轉生。既生而復死。如車輪之迴轉也。心地觀經曰：「有情轉迴生六道，猶如車輪無始終。」


轉格欄 (丁福保)

丁福保: 佛學大辭典

轉格欄

  （雜語）西藏新志中曰：「拉薩宮殿之廊壁，盡繪佛像。信徒至此，以頭摩之，故黑而生光。宮殿內外道路皆石砌。信徒匍匐過之，以頭貼地為盡敬禮，故石道膩如油滑。宮殿周圍約七里，一週名曰轉格欄，可以祈福除災。婦女每至午後，共向轉格欄一週。每行三步，全身伏地，口誦經語，叉手於頂，右手持牛骨，向頭上一畫，起行三步，復如前。數日方能一週，始終須三十餘里云。」


轉轆轆地 (丁福保)

丁福保: 佛學大辭典

轉轆轆地

  （雜語）碧巖五十三則評曰：「阿轆轆地。」中峰語錄二十四曰：「轉轆轆地。」圓轉自在之貌。


離性無別佛 (丁福保)

丁福保: 佛學大辭典

離性無別佛

  （雜語）謂性即是佛也。六祖壇經曰：「性即是佛，離性無別佛。」頓悟入道要門論下曰：「僧問何者是佛？師曰離心之外，即無有佛。」達磨血脈論曰：「一切時中，一切處所，皆是汝本心，皆是汝本佛。」


雜華 (丁福保)

丁福保: 佛學大辭典

雜華

  （雜語）見雜華經條。


雙木 (丁福保)

丁福保: 佛學大辭典

雙木

  （雜語）與雙樹同。謂之娑羅雙樹。正宗記曰：「趍拘尸那城，既至雙木之間。」


壞色 (丁福保)

丁福保: 佛學大辭典

壞色

  （雜語）梵語袈裟Kas!a^ya，譯曰壞色。避青黃赤黑白五正色，以他之不正色染壞之，故曰壞色。有三種：一，青壞色。二，黑壞色。三，木蘭壞色。此為如法之袈裟色，以作法衣，因而法衣稱為袈裟。遺教經曰：「汝等比丘，當自摩頭以捨飾好，著壞色衣，執持應器，以乞自活。」梵網經下曰：「應教身所著袈裟，皆使壞色，與道相應。」行事鈔中之三曰：「四分云壞色者，若青黑木蘭也，彼得衣不作三種壞著者墮。」六物圖曰：「律云：上色染衣不得服，當壞作袈裟色，即戒本中三種染壞皆如法也。」


廬陵米價 (丁福保)

丁福保: 佛學大辭典

廬陵米價

  （雜語）禪家之公案也。五燈會元五青原草曰：「僧問：如何是佛法大意？師曰：廬陵米作麼價。」從容錄五則曰：「青原米價。」


懷兔 (丁福保)

丁福保: 佛學大辭典

懷兔

  （雜語）梵語S/as/in（S/ass/者，兔也，S/as/in者月也），印度之俗，信月中有兔，謂懷兔者即月也。因而因明論示世間相違之過借之為其宗法。因明入正理論曰：「世間相違者，如說懷兔非月。」


犢牛前身 (丁福保)

丁福保: 佛學大辭典

犢牛前身

  （雜語）南泉溈山之宗匠，皆言老僧百年後，成了一頭水牯牛。牯牛為牝牛，可以生犢。然則今之諸禪師是犢牛之前身而已，假以罵禪宗也。


繫縛 (丁福保)

丁福保: 佛學大辭典

繫縛

  （雜語）煩惱纏綿身心而不使自由，故以名煩惱。


羅[目*侯]羅生母異說 (丁福保)

丁福保: 佛學大辭典

羅[目*侯]羅生母異說

  （雜語）據十二遊經，則佛有三夫人：第一瞿夷，第二耶輸陀羅，第三鹿野。須達拏經及瑞應經以羅[目*侯]為瞿夷之子，未曾有因緣經，涅槃經，法華經以為耶輸之子。天台慈恩共會之曰：據智度論瞿夷為玉女，定無子。瑞應經就長母謂之瞿夷。未曾有經等就所生謂之耶輸。見法華文句二，法華玄贊一（見未曾有因緣經以為耶輸之子，然天台慈恩嘉祥等共舉彼經以為瞿夷之子，何也？今從經文）。」


羅怛那 (丁福保)

丁福保: 佛學大辭典

羅怛那

  （雜語）見羅怛娜條。


羅怛曩 (丁福保)

丁福保: 佛學大辭典

羅怛曩

  （雜語）見羅怛娜條。


羅門 (丁福保)

丁福保: 佛學大辭典

羅門

  （雜語）Bra^hman!a，婆羅門之略。性靈集三曰：「士流是日強占，羅門是歲勇進。」


羅剎日 (丁福保)

丁福保: 佛學大辭典

羅剎日

  （雜語）凶日之名。宿曜經下曰：「大陽直日月與胃合，大陰直日月與鬼合，火曜直日月與翼合，水曜直日月與參合，木曜直日月與氏合，金曜直日月與金合，土曜直日月與柳合。已上名羅剎日，不宜舉百事，必有殃禍。」


羅差 (丁福保)

丁福保: 佛學大辭典

羅差

  （雜語）Laks!a^，譯曰紫色。玄應音義一曰：「羅差或言洛沙，訛也。應云勒叉，此譯云紫色也。」


羅惹 (丁福保)

丁福保: 佛學大辭典

羅惹

  （雜語）Ra^jan，又作曷羅惹。譯曰王。梵語雜名曰：「王梵名，羅（引）惹。」又曰：「大王梵名摩賀羅（引）惹。」守護國界經曰：「言王者即羅惹義。」


羅預 (丁福保)

丁福保: 佛學大辭典

羅預

  （雜語）Lava，時名。戒疏二下曰：「僧祇云：二十彈指為羅預，二十羅預為一須臾。」同行宗記二下曰：「羅預是西梵時名，未詳所釋。」


羅摩 (丁福保)

丁福保: 佛學大辭典

羅摩

  （雜語）Ra^ma，譯曰士，喜樂，戲。俱舍光記一曰：「羅摩此云喜樂。」論師之名也。阿育王經一曰：「羅摩翻戲。」林之名也。本行集經二十六曰：「羅摩王名也，隋言能喜。」


羅齋 (丁福保)

丁福保: 佛學大辭典

羅齋

  （雜語）禪林之語。托缽受齋食也。


羅羅哩 (丁福保)

丁福保: 佛學大辭典

羅羅哩

  （雜語）歌曲間所入之語也。見諸錄俗語解。


臘縛 (丁福保)

丁福保: 佛學大辭典

臘縛

  （雜語）（雜語）Lava，時刻名。俱舍論十二曰：「剎那百二十為一怛剎那，六十怛剎那為一臘縛，三十臘縛為一牟呼粟多，三十牟呼粟多為一晝夜。」


藥石 (丁福保)

丁福保: 佛學大辭典

藥石

  （雜語）又作藥食。有療病之意味。謂禪林晚間之粥。隱語也。黃檗清規曰：「藥石晚食也，比丘過午不食。故晚食名藥石，為療餓渴病也。」


藥食 (丁福保)

丁福保: 佛學大辭典

藥食

  （雜語）見藥石條。


蟻術 (丁福保)

丁福保: 佛學大辭典

蟻術

  （雜語）救蟻之術也。演密鈔序曰：「幼攻蟻術，長號鵬耆。」


識使 (丁福保)

丁福保: 佛學大辭典

識使

  （雜語）色欲馳使人，故名為使。普賢觀經曰：「色使所使，為恩愛奴。」


識食 (丁福保)

丁福保: 佛學大辭典

識食

  （雜語）四食之一。地獄之眾生及無色界之諸天等，皆無段食等之三食，祇以識持體，故名識食。傳心法要上曰：「有識食，有智食。四大之身，飢瘡為患，隨順給養，不生貪著，謂之智食。恣情取味，忘生分別，唯求適口，不生厭離，謂之識食。」


識神 (丁福保)

丁福保: 佛學大辭典

識神

  （雜語）識者識心，心法也，神者神魂也。無量壽經下曰：「魂神精識。」三論玄義曰：「識神俱表。」


證覺 (丁福保)

丁福保: 佛學大辭典

證覺

  （雜語）證得佛道，覺悟真理也。


譏嫌 (丁福保)

丁福保: 佛學大辭典

譏嫌

  （雜語）又作機嫌。譏嫌者，謂他人之譏嫌也不為他人譏嫌之事，謂之護機嫌。起信論曰：「當護譏嫌，不令眾生妄起過罪故。」楞嚴經九曰：「誹謗比丘，罵詈徒眾，許露人事，不避譏嫌。」涅槃經十一曰：「息世譏嫌戒。」淨土論曰：「大乘善根界，等無譏嫌名。」


贈五重 (丁福保)

丁福保: 佛學大辭典

贈五重

  （雜語）淨土宗以死者之父母妻子等親近緣者，代死者受五重相傳，使死者為佛祖歷代血脈相承之人，於法名加譽號，期以此功德，使死者增進佛道也。


難 (丁福保)

丁福保: 佛學大辭典

難

  （雜語）詰責邪義，謂為難。常謂之難詰難問等。字典曰：「詰辯也。孟子於禽獸又何難焉？注：難，責也。」


難石石裂 (丁福保)

丁福保: 佛學大辭典

難石石裂

  （雜語）石遇難而碎裂也，金光明文句五曰：「如長瓜鍱腹，難石石裂，難樹樹折。」智度論三十六曰：「薩遮祇尼犍子，銅鍱鍱腹，自誓言：無有人得我難而不流汗破壞者。大象乃至樹木瓦石，聞我難聲，亦皆流汗。」

難石石裂

  （故事）見石條附錄。


難勢 (丁福保)

丁福保: 佛學大辭典

難勢

  （雜語）難問異義之氣勢也。法華文句記十曰：「廣立難勢，不越先規。」續高僧傳（僧粲傳）曰：「又續前難，勢更延累。」


願主 (丁福保)

丁福保: 佛學大辭典

願主

  （雜語）發起起立塔像，書寫經典等，摠關於佛道善根之人也。此人以此善根願成佛或往生，故名為願主，又曰本願。無量壽經下曰：「起立塔像，飯食沙門。懸繒然燈，散華燒香。以此迴向，願生彼國。」


願巧 (丁福保)

丁福保: 佛學大辭典

願巧

  （雜語）巧妙之本願也。轉語而謂為願巧，如轉巧善為善巧也。


顛迦 (丁福保)

丁福保: 佛學大辭典

顛迦

  （雜語）此翻極惡，又名畢竟。以畢竟無涅槃性，即無性闡提。


勸茶 (丁福保)

丁福保: 佛學大辭典

勸茶

  （雜語）勸喫茶也。禪苑於食後，有向人勸茶之禮。見象器箋十。


勸湯 (丁福保)

丁福保: 佛學大辭典

勸湯

  （雜語）以湯為勸也。禪林食後有勸湯之禮。


勸緣 (丁福保)

丁福保: 佛學大辭典

勸緣

  （雜語）勸有緣之人而使寄附淨財也。


嚴淨 (丁福保)

丁福保: 佛學大辭典

嚴淨

  （雜語）國土之莊嚴清淨也。法華經序品曰：「示諸佛土眾寶嚴淨。」


嚴飾 (丁福保)

丁福保: 佛學大辭典

嚴飾

  （雜語）同於莊嚴。法華經序品曰：「嚴飾國界。」


嚴護 (丁福保)

丁福保: 佛學大辭典

嚴護

  （雜語）嚴護其法也。無量壽經上曰：「嚴護法城。」


寶沙麼洗 (丁福保)

丁福保: 佛學大辭典

寶沙麼洗

  （雜語）Pausama^sa，又作報砂麼洗。十月之梵名。見飾宗記六。又作布史。見梵語雜名。


寶相 (丁福保)

丁福保: 佛學大辭典

寶相

  （雜語）謂佛像莊嚴也。邢邵文曰：「神儀內瑩，寶相外宣。」


寶偈 (丁福保)

丁福保: 佛學大辭典

寶偈

  （雜語）至寶之偈頌也。唯識述記序曰：「此寶偈南贊。」


懸曠 (丁福保)

丁福保: 佛學大辭典

懸曠

  （雜語）謂佛道之幽遠也。法華經提婆品曰：「佛道懸曠，經無量劫，勤苦積行，具修諸度，然後乃成。」


懺悔文 (丁福保)

丁福保: 佛學大辭典

懺悔文

  （雜語）普賢行願品曰：「我昔所造諸惡業，皆由無始貪瞋痴，從身語意之所生，一切我今皆懺悔。」此文謂之懺悔文。


蘇[口*縛]囉拏 (丁福保)

丁福保: 佛學大辭典

蘇[口*縛]囉拏

  （雜語）Suvarn!a，譯曰好色。見梵語雜名。


蘇乞史麼 (丁福保)

丁福保: 佛學大辭典

蘇乞史麼

  （雜語）同於蘇吉施羅。


蘇弗窒利 (丁福保)

丁福保: 佛學大辭典

蘇弗窒利

  （雜語）Suputri，譯曰善女。見本行集經五十二。


蘇吉施羅 (丁福保)

丁福保: 佛學大辭典

蘇吉施羅

  （雜語）譯曰樂。梵語雜名曰：「樂梵語蘇吉施羅。」文殊師利寶藏陀羅尼經曰：「極安穩佛，梵名蘇乞史麼。」梵Suks!ema。


蘇若那 (丁福保)

丁福保: 佛學大辭典

蘇若那

  （雜語）Sujn~a^na，譯曰妙智。見探玄記一。


蘇婆師多 (丁福保)

丁福保: 佛學大辭典

蘇婆師多

  （雜語）Subha^s/ita，譯曰妙語。大眾誦經終之言詞也。寄歸傳四曰：「經了之時，大眾皆云蘇婆師多，蘇即是妙，婆師多是語，意欲讚經是微妙語。」


蘇缽唎味底多 (丁福保)

丁福保: 佛學大辭典

蘇缽唎味底多

  （雜語）譯曰善了知。華嚴疏鈔二十曰：「蘇者善也，缽唎味底多，了知也。」梵Suparividita。


蘇摩 (丁福保)

丁福保: 佛學大辭典

蘇摩

  （雜語）Soma，譯曰月。見孔雀王咒經下。[囗@又]香油。[囗@又]神酒。見甘露條附錄。


蘇樓波 (丁福保)

丁福保: 佛學大辭典

蘇樓波

  （雜語）Suru^pa，譯曰妙色。見勝天王般若經七。


蘇巔 (丁福保)

丁福保: 佛學大辭典

蘇巔

  （雜語）蘇達盧山之巔。舊稱曰須彌山。


蘊不攝無為 (丁福保)

丁福保: 佛學大辭典

蘊不攝無為

  （雜語）積集性者謂為蘊，然無為法非積集性，故不攝於蘊之中，因之而五蘊之中，雖含攝一切之有為法，獨無無為法在其中也。俱舍論一曰：「蘊不攝無為，義不相應故。」


覺苑 (丁福保)

丁福保: 佛學大辭典

覺苑

  （雜語）謂淨土也。[囗@又]喻心也。僧清珙詩曰：「覺苑常開智慧花。」[囗@又]（人名）遼燕京圓福寺沙門覺苑，號總秘大師。秘密瑜伽宗也。天祐皇帝大康三年奉勒撰大日經義釋演密鈔十卷。有趙孝嚴引文及自序。他無紀傳可考。大康三年丁巳，宋神宗十年也。


覺雄 (丁福保)

丁福保: 佛學大辭典

覺雄

  （雜語）又作世雄，梵雄等。皆佛之尊稱。覺雄者，於覺道有大威猛力也。祖英集曰：「必須覺雄讓雄。」


覺觀風 (丁福保)

丁福保: 佛學大辭典

覺觀風

  （雜語）智度論十七曰：「囂塵蔽天日，大雨能淹之。覺觀風散心，禪定能滅之。」


觸鼻羊 (丁福保)

丁福保: 佛學大辭典

觸鼻羊

  （雜語）羊目不能辨物，凡有觸於鼻者，即食，故云。臨濟錄曰：「今時學者總不識法，猶如觸鼻羊逢著物安在口裏。」


觸鐘 (丁福保)

丁福保: 佛學大辭典

觸鐘

  （雜語）鳴鐘之法，起止之二，名為觸鐘。見象器箋十八。


釋 (丁福保)

丁福保: 佛學大辭典

釋

  （雜語）釋迦或設枳也（S/akya）之略稱。佛世尊之姓也，佛法始來漢土，僧猶稱俗姓，或稱竺，或弟子多呼師之姓。如支遁本姓關，學於支謙，故為支。帛道猷本姓馮，學於帛尸梨蜜多，故為帛（避暑錄話下）。晉道安始云：佛以釋迦為氏，今為佛子者，宜從佛之氏，即姓釋。及後阿含經渡來，經說果然，因是舉天下從之。增一阿含經二十一曰：「四大河入海，亦無本名字，但名為海，此亦如是。有四姓，云何為四？剎利、婆羅門、長者、居士種。於如來所剃除鬚髮，三法衣，出家學道，無復本性，但言沙門釋迦弟子。（中略）是故諸比丘，諸有四姓剃除鬚髮，以信堅固出家學道者，彼當滅本名字自稱釋迦弟子。」僧祇律二十八亦同。慧能大師上唐高宗辭疾表曰：「韶州曹溪山釋迦慧能辭疾表。」四朝聞見錄附錄曰：「晉王大令保母帖攷王畿云：或有謂佛之徒稱釋，起於道安。大令時未應有釋老之稱，此又不稽古之甚者。阿含經云：四河入海，與海同流鹹。四姓出家，與佛同姓釋。釋佛姓也。此土謂佛為釋久矣。志稱釋老，以佛對老，非謂佛之徒也。晉史云何充性好釋典，崇脩佛寺，是也。然道安以前比丘，各稱其姓，道安欲令皆從佛姓，初不之信。後得阿含經，始信之。爾後此土比丘皆姓釋，如釋慧遠是也。」香祖筆記七曰：「僧祐釋迦譜云：懿摩王四子，被擯到雪山，住直樹林中。四子生子。王歡喜言：此真釋子，能自存立。故名釋。注，釋迦為能。又云：在直樹林中，故名為釋。注，梵語呼直，亦曰釋。別傳云：此國有釋迦樹，甚茂盛，相師云：必出國王。因移四子立國，因名釋種。」易居錄二十二曰：「沙門自魏晉已來，依師為姓。道安尊釋迦，乃以釋為氏。後見阿含經云四河入海，無復河名。四姓沙門，皆稱釋種。自是遂為定式。為沙門稱釋之始。程大昌雍錄曰：蔥嶺之西，餘國冠昭武為姓者，皆釋種也。錢牧翁釋迦方誌辨云：釋種者，即剎利帝王種，釋姓最貴。中天竺王，奕世君臨。居四天竺之會，其散而之四方者，王曰塞王，民曰塞種人。引顏師古漢書注。釋塞聲相近，本一姓也。」[囗@又]（術語）解也。唯識述記一本曰：「釋者解釋開演之義，安教立理名曰釋也。」二字以上之名句，有六種之釋體，謂之六合釋。


釋文 (丁福保)

丁福保: 佛學大辭典

釋文

  （雜語）解釋經論之文句也。


釋典 (丁福保)

丁福保: 佛學大辭典

釋典

  （雜語）釋教之經典也。


釋迦氏姓 (丁福保)

丁福保: 佛學大辭典

釋迦氏姓

  （雜語）S/a^kyamuni，又云釋迦文，釋迦文尼。釋迦者姓也，為剎帝利種之一族，本稱瞿曇氏，後分族而稱釋迦氏。總有五名。見瞿曇條。釋迦譯曰能。能者能力也。法華玄贊曰：「釋迦能姓。」慧苑音義下曰：「釋迦能也，種族望稱也。」釋迦譜一曰：「釋迦，釋義齊云能，瑞應本起亦云釋迦為能，其解是同。」牟尼者又云文尼。譯言寂，寂嘿，又譯仁，忍，滿，儒等。身口意三業，離諸過而靜寂之義也，是為尊稱內外諸聖德行之號。金七十論所謂：「牟尼依悲說」者，指迦毘羅仙人也。法華玄贊曰：「牟尼寂號也，今略云文。」慧苑音義下曰：「牟尼此云寂默也，德行之號。」大日經疏十三曰：「牟尼是佛都號也。」（見牟尼條）。太子瑞應本起經上註曰：「釋迦文天竺語，釋迦為能，文為儒，義名能儒。」修行本起經上註曰：「釋迦文，漢言能仁。」然則釋迦牟尼翻能寂者為正翻，譯能儒，能仁，能滿等者乃義譯也。


釋迦掩室 (丁福保)

丁福保: 佛學大辭典

釋迦掩室

  （雜語）肇論下曰：「釋迦掩室於摩竭，淨名杜口於毘耶。」


釋迦異名 (丁福保)

丁福保: 佛學大辭典

釋迦異名

  （雜語）華嚴經十二曰：「文殊承佛力言：諸佛子！如來於此娑婆世界諸四天下，（中略）或名一切義成，或名圓滿月，或名師子吼，或名釋迦牟尼，或名第七仙，或名毘盧遮那，或名瞿曇氏，或名大沙門，或名導師，如是等其數十千，令諸眾生各各知見。」


釋迦散華 (丁福保)

丁福保: 佛學大辭典

釋迦散華

  （雜語）見散華條。


釋迦無師 (丁福保)

丁福保: 佛學大辭典

釋迦無師

  （雜語）止觀一之一曰：「論曰：我行無師保。經云：受[卄/別]定光。」同輔行曰：「智度論第二云：我行無師保志一無等侶，積一行得佛，自然增其道。增一第十五云：阿若等五人問師，佛師為是誰？佛答曰：我亦無師保，亦復無等侶。獨等無過者，冷而無復溫。那先經云：佛無道成道，自悟一切法。法華云：佛智無師智，次受[卄/別]等者如瑞應云。」下文會之曰：「然無師之與記[卄/別]，約事雖異，其理不二，在因必藉師保。果滿稱為獨悟。」問最初之一佛有師否耶？答無師，唯依真如之妙薰而自發靈智也。


釋迦與金剛薩埵 (丁福保)

丁福保: 佛學大辭典

釋迦與金剛薩埵

  （雜語）金剛薩埵，持大日如來之果體，一面示現降三世明王之教令輪身，皆化現釋迦八相之正法輪身。十八會指歸曰：「示現釋迦牟尼佛，降於閻浮提變化身八相成道，皆是普賢菩薩幻化。」


釋迦觀唵字成佛 (丁福保)

丁福保: 佛學大辭典

釋迦觀唵字成佛

  （雜語）守護國經九載釋迦成佛記內云：「於鼻端想淨月輪，於月輪中作唵字觀。」


釋風 (丁福保)

丁福保: 佛學大辭典

釋風

  （雜語）釋教之風規也。


釋教 (丁福保)

丁福保: 佛學大辭典

釋教

  （雜語）釋迦之教法也。


釋論 (丁福保)

丁福保: 佛學大辭典

釋論

  （雜語）於顯教為大智度論之略名，是釋大品般若經之書也。於密教為釋摩訶衍論之略稱。[囗@又]對於宗論而有釋論之稱。見宗論條。


鐘梵 (丁福保)

丁福保: 佛學大辭典

鐘梵

  （雜語）鐘聲梵唄也。表制集曰：「時中禮懺鐘梵遞虧。」性靈集八曰：「鐘梵斷而亦續。」


饑饉災 (丁福保)

丁福保: 佛學大辭典

饑饉災

  （雜語）中劫末所起小三災之一。俱舍論十一曰：「小三災中劫末起。三災者：一刀兵，二疾疫，三飢饉。（中略）中劫末十歲時人，亦具如前諸過失故，天龍忿責，不降甘雨。由是世間久遭飢饉，既無支濟，多分命終。」


懼曩 (丁福保)

丁福保: 佛學大辭典

懼曩

  （雜語）Gun!a，譯曰功德。華嚴疏鈔八曰：「懼曩此云功德。」梵語雜名作「麌囊。」


攝[口*縛] (丁福保)

丁福保: 佛學大辭典

攝[口*縛]

  （雜語）S/ava，新死而尚未壞之尸也。慧琳音義三十五曰：「攝[口*縛]者，唐云新死人未壞者也。」


攝念山林 (丁福保)

丁福保: 佛學大辭典

攝念山林

  （雜語）坐禪於山林也。法華經序品偈曰：「又見菩薩離諸戲笑及痴眷屬，親近智者，一心除亂，攝念山林，億千萬歲以求佛道。」


攝持 (丁福保)

丁福保: 佛學大辭典

攝持

  （雜語）又謂之門茶。布施行腳僧旅僧之一法。於路傍或屋前出清水或茶湯而使通行之旅人修行僧飲用也。


爛脫 (丁福保)

丁福保: 佛學大辭典

爛脫

  （雜語）一行之大日經疏，文句前後，義理不連續，是名爛脫。此不依師，則難讀，藉免破法因緣之善巧方便也。大日經疏十八曰：「前說真言品即令說之。何故不說，至此方說耶？為迷彼尋經文人也。佛具大悲，何不顯說而迷惑眾生耶？答曰：非有吝也。但謂世間有諸論師，自以利根分別者，智力說諸法相，通達文字。以慢心故，不依於師，輒爾尋經即欲自行。然此法微妙，若不依於明導師，終不能成。又恐妄行自損損他，若隱互其文，令彼自以智力不得達解，即捨高慢而依於師。以此因緣不生破法因緣，故須如此也。」有大疏爛脫聞書三卷。


蘭 (丁福保)

丁福保: 佛學大辭典

蘭

  （雜語）偷蘭遮Sthu^la^tyaya之略。


蘭室 (丁福保)

丁福保: 佛學大辭典

蘭室

  （雜語）佛寺之異名。蘭為梵語蘭若之略，或取蘭草芬芳之義。西域記張說序曰：「業光上首，擢秀檀林。德契中庸，騰芬蘭室。」俱舍頌疏序曰：「咀以真詮，狎以蘭室。」


蘭奢待 (丁福保)

丁福保: 佛學大辭典

蘭奢待

  （雜語）胡語。指物之善者稱為蘭奢待。晉王導嘗謂胡僧曰：蘭奢待，僧悅，蘭奢胡語之褒譽也（見朱子語錄）。


襪 (丁福保)

丁福保: 佛學大辭典

襪

  （雜語）又云襪子。釋氏要覽曰：「鈔云襪亦是衣，四分律云寒聽著襪。」


護符 (丁福保)

丁福保: 佛學大辭典

護符

  （雜語）書真言種子等之秘符，持之則常為神佛加持護念，避一切之疾病危難等，蒙長壽增智之利益云。密教說種種之符。三種悉地軌曰：「五部真言，是一切如來無比甘露之珍漿，醍醐佛性之妙藥。一字入於五臟，萬病不生，況修日觀月觀。」穢跡金剛禁百變法門經說神變之符四十二曰：「穢跡金剛說此符已，大眾同聲讚言：善哉大力士！汝能說是大妙之法。爾時金剛白諸大眾：當知我於此法流行之處，我等大天當護此行法之人。」


護摩眾 (丁福保)

丁福保: 佛學大辭典

護摩眾

  （雜語）為護摩之修法者。


辯才 (丁福保)

丁福保: 佛學大辭典

辯才

  （雜語）善巧說法義之才能也。分別之有四種，謂之四無礙辯。淨影大經疏上曰：「言能辯了，語能才巧，故曰辯才。」嘉祥法華疏二曰：「速疾應機名辯，言含文采曰才。」


露地 (丁福保)

丁福保: 佛學大辭典

露地

  （雜語）無物被覆於上之土地也。法華經譬喻品曰：「諸子等安穩得出，皆於四衢道中露地而坐。」


露槃重數 (丁福保)

丁福保: 佛學大辭典

露槃重數

  （雜語）十二因緣經曰：「八種塔並有露槃：佛塔八重，菩薩七重，辟支佛六重，四界五重，三果四重，二果三重，初果二重，凡僧但蕉葉火珠而已。」


響 (丁福保)

丁福保: 佛學大辭典

響

  （雜語）見十緣生句條。


魔子 (丁福保)

丁福保: 佛學大辭典

魔子

  （雜語）魔所生之子也。又子者指物之稱，直謂魔為子也。法華經普賢勸發品曰：「若魔，若魔子，若魔女，若魔民。」碧巖四則評唱曰：「他南方魔子，便說即心是佛。」


魔民 (丁福保)

丁福保: 佛學大辭典

魔民

  （雜語）魔界之民眾也。


魔縛 (丁福保)

丁福保: 佛學大辭典

魔縛

  （雜語）天魔之繫縛也。涅槃經十七曰：「十二部經中，說繫著者，名為魔縛。」長阿含經一曰：「盡漏離魔縛，智慧轉法輪。」


囉尾多 (丁福保)

丁福保: 佛學大辭典

囉尾多

  （雜語）Ravita，小聲也。見嚕多條。


囉怛娜 (丁福保)

丁福保: 佛學大辭典

囉怛娜

  （雜語）Ratna，又云羅怛那，羅怛曩，曷剌怛那，剌那。譯曰寶。仁王良賁疏下三曰：「囉怛娜，此云寶。」


囉逝 (丁福保)

丁福保: 佛學大辭典

囉逝

  （雜語）Ra^jn~i^，譯曰王妃。大日經疏九曰：「妃者梵云囉逝，即是王字作女聲呼之，故傳度者義說為妃。」


權巧 (丁福保)

丁福保: 佛學大辭典

權巧

  （雜語）如來之權謀，巧協於時機也。靈芝彌陀經疏上曰：「權巧赴機，行法非一。」


權悲 (丁福保)

丁福保: 佛學大辭典

權悲

  （雜語）從佛之權智而起之大悲也。秘藏寶鑰上曰：「後得權智。」


權謀 (丁福保)

丁福保: 佛學大辭典

權謀

  （雜語）方便之異名。應於便宜而假施設事物也。文句記二下曰：「應物施設，故名為權。順宜制立，故名為謀。有權之謀，故云權謀。」輔行三之四曰：「謀謂謀度，此是不謀而謀，故曰權謀。」


聽眾 (丁福保)

丁福保: 佛學大辭典

聽眾

  （雜語）聽聞說法之人也。


聽聞 (丁福保)

丁福保: 佛學大辭典

聽聞

  （雜語）聞教法也。最勝王經四曰：「若得聽聞是經典，皆不退阿耨多羅三藐三菩提。」法華玄義六曰：「受戒之時，說此戒法，授於前人，前人聽聞，即得發戒，師弟所由生也。」


鷓鴣斑 (丁福保)

丁福保: 佛學大辭典

鷓鴣斑

  （雜語）好香謂之鷓鴣斑，以其色斑似之也。


戀著 (丁福保)

丁福保: 佛學大辭典

戀著

  （雜語）戀慕執著諸可意之境而不捨離也。法華經譬喻品曰：「諸子幼稚末有所識，戀著戲處。」訶欲經曰：「女色者世間之枷鎖，凡夫戀著不能自拔。」


邏求 (丁福保)

丁福保: 佛學大辭典

邏求

  （雜語）Laghu，譯曰輕。智度論四十八曰：「若聞邏字即知一切法離輕重相。」


驗相 (丁福保)

丁福保: 佛學大辭典

驗相

  （雜語）靈驗之相貌。


體露 (丁福保)

丁福保: 佛學大辭典

體露

  （雜語）物全然顯出也。傳燈錄雲門章曰：「問：樹凋葉落時如何？師曰：體露金風。」傳燈錄古靈章曰：「師登座舉唱百丈門風。乃曰：靈光獨燿，迴脫根塵。體露真常，不拘文字。心性無染，本自圓成。但離妄緣，即如如佛。」


靈妙 (丁福保)

丁福保: 佛學大辭典

靈妙

  （雜語）以凡智為不可思議者。


靈界 (丁福保)

丁福保: 佛學大辭典

靈界

  （雜語）亡魂所住之世界也。焰羅王供行法次第曰：「一切冥官冥道僧尼靈界。」


靈祠 (丁福保)

丁福保: 佛學大辭典

靈祠

  （雜語）又云仁祠。佛寺之異名。靈者靈驗也。


鹽事淨 (丁福保)

丁福保: 佛學大辭典

鹽事淨

  （雜語）跋闍子十事非法之一。見跋闍子比丘條附錄。


鹽淨 (丁福保)

丁福保: 佛學大辭典

鹽淨

  （雜語）跋闍子十非法之一。見跋闍子比丘條附錄。


觀一切法空 (丁福保)

丁福保: 佛學大辭典

觀一切法空

  （雜語）法華經安樂行品曰：「菩薩摩訶薩，觀一切法、空，如實相、不轉倒、不動、不退、不轉，如虛空，無所有性。」是說一切法真如實相之狀也。


觀音院三十七尊 (丁福保)

丁福保: 佛學大辭典

觀音院三十七尊

  （雜語）胎藏界曼陀羅之第三院云觀音院，中有三十七尊。


觀音應現日天子 (丁福保)

丁福保: 佛學大辭典

觀音應現日天子

  （雜語）文句二下曰：「寶光是寶意日天子，觀世音應作。」嘉祥法華疏二曰：「有經云：觀世音名寶意，作日天子。大勢至名寶吉祥。作月天子。虛空藏名寶光，作星天子也。」玄贊二同之。安樂集下曰：「須彌四域經云：阿彌陀佛，遣二菩薩：一名寶應聲。二名寶吉祥。即伏犧女媧，是此二菩薩，共相籌議，向第七梵天上，取其七寶，來至此界。造日月星辰二十八宿，以照天下。」證真私記一曰：「十一面經疏云：天地本起經云：阿彌陀佛，遣應聲吉祥二菩薩為日月。應聲是觀音，吉祥是勢至。」


讚佛超九劫 (丁福保)

丁福保: 佛學大辭典

讚佛超九劫

  （雜語）釋迦佛昔與彌勒同修菩薩之行時，見弗沙佛入火定而放光明，釋迦即七日七夜翹一足，以一偈讚佛，因是比彌勒超九劫而成佛。見智度論四，本行略經一。


讚佛轉法輪 (丁福保)

丁福保: 佛學大辭典

讚佛轉法輪

  （雜語）讚佛與轉法輪也。轉法輪者，謂成道而說如來之教法也。讚即轉法輪之義。


讚眾 (丁福保)

丁福保: 佛學大辭典

讚眾

  （雜語）於法事之式，唱讚偈者。其頭首謂為讚頭，餘人謂之讚眾。有四智讚，吉祥讚等種種之讚文。


讚歎 (丁福保)

丁福保: 佛學大辭典

讚歎

  （雜語）以口業稱美其德也。文句二曰：「發言稱美名讚嘆。」行事鈔下三曰：「美其功德為讚，讚文不足，又稱揚之為歎。」


讚唄 (丁福保)

丁福保: 佛學大辭典

讚唄

  （雜語）讚嘆佛德之梵唄也。僧史略中曰：「讚唄原始。案十誦律中，俱胝耳作三契聲以讚佛，其人善唄易了解。」


驢前馬後 (丁福保)

丁福保: 佛學大辭典

驢前馬後

  （雜語）隨逐驢馬前後之奴隸也，指斥凡人之識情分別。傳燈錄十五良价傳曰：「師曰：苦哉苦哉！今時人例皆如此，祇是認驢前馬後將為自己，佛法平沈此之是也。」碧巖五十三則評唱曰：「若祇依草附木，認個驢前馬後，有何用處？」同種電鈔六曰：「如隨驢馬前後奴隸者，不是主人公也。今謂情識分別。」


驢鞍橋 (丁福保)

丁福保: 佛學大辭典

驢鞍橋

  （雜語）驢骨中自有似鞍之骨，非實鞍也。碧巖九十八則著語曰：「錯認鞍驢橋。喚作爺下頷。」種電鈔十曰：「瑣碎錄曰：驢鞍橋者，驢骨中自有似鞍骨，非實鞍。或人以鞍骨為阿爺下頷骨也。」北魏書傅永傳曰：「永有氣幹，拳勇過人，能執鞍橋，倒立馳騁。」


鑽故紙 (丁福保)

丁福保: 佛學大辭典

鑽故紙

  （雜語）譏死閱經典之僧也。傳燈錄曰：「古靈神師一日在窗下看經，蜂子投窗紙求出。師曰：世界如許廣闊，不肯出，鑽他故紙。」


鑽籬菜 (丁福保)

丁福保: 佛學大辭典

鑽籬菜

  （雜語）叢林之隱語。云雞也。東坡志林曰：「僧謂酒為般若湯，魚為水梭花，雞為鑽籬菜。」


鸚鵡車 (丁福保)

丁福保: 佛學大辭典

鸚鵡車

  （雜語）古禪師語，設有人，道得言語尖新，而無實行，謂之鸚鵡車。見琅琊代醉編三十二。


鸚鵡屎 (丁福保)

丁福保: 佛學大辭典

鸚鵡屎

  （雜語）問答乖角，如問河答山也。百喻經曰：「有二小兒，水中得一毛。一曰仙人髮，一曰熊尾，來問仙人。時仙人嚼麻子在手，答曰：此似鸚鵡屎。」


鬱多摩 (丁福保)

丁福保: 佛學大辭典

鬱多摩

  （雜語）Uttama，譯曰明。金光經之明。見金光明經玄義（鬱多摩譯曰最勝，非明之梵語，古來謂為金光明之明者，非也）。


鬱持迦 (丁福保)

丁福保: 佛學大辭典

鬱持迦

  （雜語）與鬱持同。


鬱曾伽 (丁福保)

丁福保: 佛學大辭典

鬱曾伽

  （雜語）Ucchan%ga，數名。譯曰數千萬百。見本行集經十二。


鬱鬱黃花 (丁福保)

丁福保: 佛學大辭典

鬱鬱黃花

  （雜語）秦道生法師之語。言草木盡具佛性，而述一真法界之理。祖庭事苑五曰：「道生法師說：無情亦有佛性。乃云：青青翠竹，盡是真如。鬱鬱黃花，無非般若。（中略）禪客問南陽國師，青青翠竹盡是真如。鬱鬱黃花無非般若。人有信否？意旨如何？師曰：此盡是文殊普賢大人境界，非諸凡小而能信受，皆與大乘了義經意合。故華嚴經云：佛身充滿於法界，普現一切眾生前。隨緣赴感靡不周，而常處此菩提座。翠竹不出法，豈非法身乎。又經云：色無邊故般若亦無邊。黃花既不越色，豈非般若乎。」


吽吽 (丁福保)

丁福保: 佛學大辭典

吽吽

  （雜語）牛之吼聲。臨濟錄曰：「師問杏山：如何是露地白牛？山云：吽吽。」


忒煞 (丁福保)

丁福保: 佛學大辭典

忒煞

  （雜語）又作忒[目*煞]，煞為殺之俗字。碧巖一曰：「忒煞老婆。」普燈十四曰：「汝忒[目*煞]遠在。」


呾[仁-二+爾]也他 (丁福保)

丁福保: 佛學大辭典

呾[仁-二+爾]也他

  （雜語）Tadyatha^，又作呾絰他，譯曰所謂。


呾羅迦 (丁福保)

丁福保: 佛學大辭典

呾羅迦

  （雜語）譯曰堅固，見大日經疏十。


枷鎖愿 (丁福保)

丁福保: 佛學大辭典

枷鎖愿

  （雜語）夢粱錄曰：「東嶽聖誕，士庶答賽心愫，或專獻信香者，或答重囚帶枷鎖者，道路絡繹，無日無之。」


毘舍也 (丁福保)

丁福保: 佛學大辭典

毘舍也

  （雜語）Vis!is!ya，又作毘沙耶。譯曰境界，國。大日經疏十曰：「怛他竭多，如來也。毘舍也，境界也。如來之境界，所謂如如。」梵語雜名曰：「國，尾沙耶。」


毘若底摩呾剌多 (丁福保)

丁福保: 佛學大辭典

毘若底摩呾剌多

  （雜語）Vijn~aptima^trata^，譯曰唯識。二十唯識述記上曰：「毘若底，此云識。摩呾剌多，此云唯。」


毘婆娑 (丁福保)

丁福保: 佛學大辭典

毘婆娑

  （雜語）數量之名。譯數十萬兆。見本行集經十二。


毘庾娜蘗帝 (丁福保)

丁福保: 佛學大辭典

毘庾娜蘗帝

  （雜語）譯曰生。生出也。見大日經疏九。


毘缽 (丁福保)

丁福保: 佛學大辭典

毘缽

  （雜語）毘缽舍那Vipas/yana^之略，譯曰觀。觀想真理也。性靈集二曰：「持三秘密達毘缽。」


毘缽舍那 (丁福保)

丁福保: 佛學大辭典

毘缽舍那

  （雜語）譯曰觀。見毘婆舍那條。


毘頗沙 (丁福保)

丁福保: 佛學大辭典

毘頗沙

  （雜語）Vibha^s!a^，論名。見毘婆沙條。


毘質多羅 (丁福保)

丁福保: 佛學大辭典

毘質多羅

  （雜語）Bicitra，譯曰善。大日經疏一曰：「此善字，梵云毘質多羅。有端嚴義，種子義。譬如已得果實，復還種子也。」


毘遮羅 (丁福保)

丁福保: 佛學大辭典

毘遮羅

  （雜語）Vica^ra，譯曰伺，尋伺之伺也。見毘怛迦條。


毘曇孔子 (丁福保)

丁福保: 佛學大辭典

毘曇孔子

  （雜語）釋氏要覽下曰：「西秦慧嵩，善阿毘曇論，時重號毘曇孔子。」


毘輸[馬*太] (丁福保)

丁福保: 佛學大辭典

毘輸[馬*太]

  （雜語）Vis/uddha，譯曰清淨。大日經疏九曰：「毘輸[馬*太]是清淨，達摩濕闍多法界生義，此言如來頂相。」


毘闍那 (丁福保)

丁福保: 佛學大辭典

毘闍那

  （雜語）Vijn~a^na，又云毘若南。譯曰識。了別之義也。毘婆沙論七曰：「毘闍那，秦言識。」瑜伽倫記一上曰：「毘若南，此云識，了別為義。」


毘闍耶多 (丁福保)

丁福保: 佛學大辭典

毘闍耶多

  （雜語）Vijaya^rtha，譯曰最勝好事。起世經二曰：「其轉輪王坐毘闍耶多，隋言最勝好事。」


苾力叉慕里迦 (丁福保)

丁福保: 佛學大辭典

苾力叉慕里迦

  （雜語）Vr!ks!amu^lika，譯曰樹下坐。飾宗記五本曰：「苾力叉暮里迦，此云樹下坐也。智論云：樹下思惟，如佛生時，轉法輪時，涅槃時，皆在樹下。行者隨諸佛法，常處樹下。」


俵[貝*親] (丁福保)

丁福保: 佛學大辭典

俵[貝*親]

  （雜語）禪林之語。俵者分與之義，分與人之施物云俵[貝*親]。品字箋曰：「俵，俵散也。以應得之物而照人分散為俵。」


唄 (丁福保)

丁福保: 佛學大辭典

唄

  （雜語）唄匿之略。梵音之歌詠也。見唄匿條。


恁麼 (丁福保)

丁福保: 佛學大辭典

恁麼

  （雜語）如此之意。傳燈錄九曰：「六祖問：什麼物恁麼來？」婆子燒庵則曰：「正當恁麼時如何？」碧巖四十三則曰：「從上來還有恁麼家風也無。」祖庭事苑一曰：「恁麼，上當作與。麼，正從云作麼。與麼，指辭也。」


偈[卄/別] (丁福保)

丁福保: 佛學大辭典

偈[卄/別]

  （雜語）佛家詩文之稱。佛家作詩曰偈。作文曰[卄/別]。


偈讚 (丁福保)

丁福保: 佛學大辭典

偈讚

  （雜語）以偈句讚嘆他德者。演密鈔五曰：「以金剛偈讚稱歎諸尊。」


啀喍嗥吠 (丁福保)

丁福保: 佛學大辭典

啀喍嗥吠

  （雜語）啀喍者，以口嚙物也。嗥吠者張口而吼也。法華經譬喻品曰：「鬥諍[(攎-田)-皿+且]掣，啀喍嗥吠。」


屙屎送尿 (丁福保)

丁福保: 佛學大辭典

屙屎送尿

  （雜語）上廁大便，謂之屙屎。小便謂之送尿。臨濟錄曰：「開單鹿缽，屙屎送尿，搬柴運水，喫茶喫飯，皆是衲僧家本分之三昧王三昧。」是即示日用行事中舉足下足，無一而不為禪之意。


猊下 (丁福保)

丁福保: 佛學大辭典

猊下

  （雜語）猊者狻猊，即獅子之屬。獅子座為佛菩薩等所坐之座床，後世轉於尊稱一宗碩德用之，今於各宗管長之尊稱用之，猶言閣下足下等。


紺青 (丁福保)

丁福保: 佛學大辭典

紺青

  （雜語）青而含赤之色，為佛之毛髮之色。又云紺琉璃。大般若三百八十一曰：「世尊首髮脩長，紺青稠密不白。」又曰：「世尊眼睫猶如牛王，紺青齊整，不相雜亂。」玄應音義三曰：「紺古闇反，青赤色也。釋名云：紺含也，謂青而含赤色也。」


紺琉璃 (丁福保)

丁福保: 佛學大辭典

紺琉璃

  （雜語）同於紺青。紺者青而含赤，琉璃者，青色也。佛之毛發及佛國等之色也。觀佛經一曰：「至於成道以髮示父王，即以手伸其髮，從尼拘樓陀精舍至父王宮，如紺琉璃遶城七匝。」心地觀經一曰：「爾時世尊坐寶蓮華師子座上，其師子座色紺琉璃。」觀無量壽經說極樂之地相心曰：「見琉璃地內外映徹，上有金剛七寶金幢擎琉璃地。」法華經譬喻品說華光如來之淨土相曰：「其土平正，清淨嚴飾，安隱豐樂，天人熾盛，琉璃為地。」


逋沙 (丁福保)

丁福保: 佛學大辭典

逋沙

  （雜語）Purusa，又作甫沙、補沙、晡沙。新作富盧沙，譯曰丈夫、士夫。玄應音義一曰：「逋沙，又作補婁沙。或言富留沙，皆訛也。正言富盧沙。此言士夫，或言丈夫。經中或作甫，訛也。」見補盧沙條。


逋沙他 (丁福保)

丁福保: 佛學大辭典

逋沙他

  （雜語）梵語。華言齋日。釋氏以過午不食為齋。每月有六齋日。見翻譯名義集。


揄旬 (丁福保)

丁福保: 佛學大辭典

揄旬

  （雜語）見由旬條。


欻爾 (丁福保)

丁福保: 佛學大辭典

欻爾

  （雜語）唐韻曰：「許物切。」玉篇曰：「忽也。」與忽然同。


毳徒 (丁福保)

丁福保: 佛學大辭典

毳徒

  （雜語）見五百毳徒與毳衣條。


缾中無水 (丁福保)

丁福保: 佛學大辭典

缾中無水

  （雜語）三論宗之用語，以喻空觀。五蘊之中無有人我之意也。」


傴和 (丁福保)

丁福保: 佛學大辭典

傴和

  （雜語）見漚和拘舍羅條。


傴和拘舍羅 (丁福保)

丁福保: 佛學大辭典

傴和拘舍羅

  （雜語）見漚和拘舍羅條。


嗢屈竹迦 (丁福保)

丁福保: 佛學大辭典

嗢屈竹迦

  （雜語）Utkut!uka，又作嗢俱吒。譯曰蹲踞。兩足蹈地，豎兩膝。凡向人謝罪，向大眾申禮等作之。南海寄歸傳三曰：「嗢屈竹迦，譯為蹲踞。雙足履地，兩膝皆豎，攝歛衣服，勿令垂地，即是持衣說淨。常途軌式，或對別人而說罪，或向大眾而申敬，或被責而請忍，或受具而禮僧。，皆同斯也。」慧琳音義三十六曰：「嗢俱吒坐，臀不著地。」


嗢怛羅頞沙荼 (丁福保)

丁福保: 佛學大辭典

嗢怛羅頞沙荼

  （雜語）Uttara^s!a^d!ha，月名。嗢呾羅為上。頞沙荼月當於太陰曆四月十六日至五月十五日之間。是夏三月之初。故曰上。西域記六曰：「上座部。菩薩以嗢呾羅頞沙荼月三十日夜。降神母胎。當此五月十五日。」


嗢俱吒 (丁福保)

丁福保: 佛學大辭典

嗢俱吒

  （雜語）見嗢屈竹迦條。


搕圾 (丁福保)

丁福保: 佛學大辭典

搕圾

  （雜語）糞色也。即謂糞穢。雲門廣錄上曰：「若是一般虛掠漢，食人膿唾，記得一堆一擔搕圾，到處馳騁，驢唇馬嘴，誇我解十轉五轉問話。」又，虛堂錄曰：「坌掃堆頭，更加搕圾。」


痾[口*路]祇 (丁福保)

丁福保: 佛學大辭典

痾[口*路]祇

  （雜語）A^rogya，大比丘受沙彌禮時返禮之辭。祈無病安全之義。寄歸傳三曰：「大受小禮，自可端拱而云痾[口*路]祇，是咒願彼令無病義耳。」


窣莎揭哆 (丁福保)

丁福保: 佛學大辭典

窣莎揭哆

  （雜語）Susva^gata，譯曰極善來。客自外來時，謝主之辭。寄歸傳三曰：「西方寺眾多為制法，凡見新來無論客舊及弟子門人舊人，即須迎前唱莎揭哆，譯曰善來。客乃尋聲即云窣莎揭哆，譯曰極善來。如不說者，一違寺制，二准律有犯。」


窣路多阿半那 (丁福保)

丁福保: 佛學大辭典

窣路多阿半那

  （雜語）Srotaa^panna，譯曰預流、入流。小乘四果之第一果。玄應音義二十三曰：「梵音窣路多阿半那，此言預流。一切聖道說為流，能相續流向涅槃故。初證聖果創參勝列，故名預流。預及也，參預也。舊言須陀洹者，訛也。」見四果條。


鄔波尼殺曇 (丁福保)

丁福保: 佛學大辭典

鄔波尼殺曇

  （雜語）Upanis!ad，又作塢波尼殺曇，優波尼沙陀。譯曰近少，微細，因等。慧苑音義上曰：「優波尼沙陀分，正云塢波尼殺曇。言塢波者近也，尼殺曇者少也。」慧琳音義一曰：「優波尼沙陀分，梵語算法。數之極也，大論釋為微細分析至極之言也。」同十曰：「義譯為微細，極至鄰虛，名塢波尼殺曇。」玄應音義二十一曰：「鄔波尼殺曇分，又言優婆沙陀分，此數之極也。」能斷金剛論下曰：「鄔波尼[愍-民+?]曇，譯為因。」


鄔波那 (丁福保)

丁福保: 佛學大辭典

鄔波那

  （雜語）譯曰發起。見大日經疏一。


蒺藜園 (丁福保)

丁福保: 佛學大辭典

蒺藜園

  （雜語）寺中如法，三寶清淨，則供養於此者，可得無量之福果，是為良福田。若寺中非法聚會，眾僧不如法，則不生福利，是為蒺藜園。行事鈔下三曰：「經云：眾僧良福田，亦是蒺藜園，斯言實矣！」


蒺藜論 (丁福保)

丁福保: 佛學大辭典

蒺藜論

  （雜語）於他發難問，使他不得語，亦不得不語，謂之蒺藜論。雜阿含經三十二記外道嗾其弟子，使向佛發數度蒺藜論，弟子還，聞佛說而信伏。


頞濕婆庾闍 (丁福保)

丁福保: 佛學大辭典

頞濕婆庾闍

  （雜語）Asvayuj，譯曰七月。見西域記二，梵語雜名。


鴈門 (丁福保)

丁福保: 佛學大辭典

鴈門

  （雜語）以佛曰鴈王，故佛門曰鴈門。[囗@又]（人名）淨土論註記主梁曇鸞之稱號。以師為鴈門人也。唐高僧傳六曰：「釋曇鸞，或為巒，未詳其氏，鴈門人也。」


憺怕 (丁福保)

丁福保: 佛學大辭典

憺怕

  （雜語）說文，憺安也。謂憺然安樂也。憺亦恬靜也。怕，靜也，無為也。廣雅，憺怕，寂寞也。亦恬靜也。言寂寥無人也。經文憺有時誤作惔。說文，惔憂也。非此義。怕又作泊。說文，泊無為也。廣雅，泊靜也。


縒麼野 (丁福保)

丁福保: 佛學大辭典

縒麼野

  （雜語）Samaya，慧琳音義三十九曰：「縒麼野，古云三昧耶。」


踰繕那 (丁福保)

丁福保: 佛學大辭典

踰繕那

  （雜語）又作喻繕那，舊稱由旬。見由旬條。


踰闍那 (丁福保)

丁福保: 佛學大辭典

踰闍那

  （雜語）Yojana，見由旬條。


醍鞞沙 (丁福保)

丁福保: 佛學大辭典

醍鞞沙

  （雜語）Dves!a，譯曰瞋恚。見名義集六。


闍[口*縛]羅摩履[仁-二+爾] (丁福保)

丁福保: 佛學大辭典

闍[口*縛]羅摩履[仁-二+爾]

  （雜語）Jva^la^ma^lini，譯曰焰鬘。謂如來之光焰，連環不斷如鬘也。演密鈔八曰：「闍[口*縛]囉，此譯為焰。摩履[仁-二+爾]，此譯為鬘。謂如身光之焰，連環不斷，猶如鬘形。」


闍[口*縛]囉 (丁福保)

丁福保: 佛學大辭典

闍[口*縛]囉

  （雜語）Jvala，譯曰光明。大日經疏十曰：「闍[口*縛]（二合）囉，光英明義也。由住無去無來之行成大威光無與為比也。」[囗@又] Jva^la，無相不生之義也。大日經疏十三曰：「闍[口*縛]羅。闍者，生也。[口*縛]，縛也，囉，相也。側有阿點，與不生義同，無相不生也。」


闍演底 (丁福保)

丁福保: 佛學大辭典

闍演底

  （雜語）梵音Jaya^nti。見闍演帝項。


闍演帝 (丁福保)

丁福保: 佛學大辭典

闍演帝

  （雜語）Jayante，梵音勝之別名，即是戰勝之義。能降伏他之義也。見大日經疏十。


闍鼻多 (丁福保)

丁福保: 佛學大辭典

闍鼻多

  （雜語）見荼毘條。


闍樓 (丁福保)

丁福保: 佛學大辭典

闍樓

  （雜語）譯曰兒衣。涅槃經九曰：「女人產者，闍樓未出，若服此藥，闍樓即出，亦令嬰兒安樂無患。」同疏曰：「闍樓，此言兒衣。」


闍毘 (丁福保)

丁福保: 佛學大辭典

闍毘

  （雜語）見荼毘條。


嬲惱 (丁福保)

丁福保: 佛學大辭典

嬲惱

  （雜語）擾攘之意。隋書曰：釋迦之苦行也，是諸邪道。並來嬲惱，以亂其心。


臊陀祁梨 (丁福保)

丁福保: 佛學大辭典

臊陀祁梨

  （雜語）譯曰與山。鸚鵡鳥之名。佛本行集經三十二曰：「有二兄弟鸚鵡之鳥：一名摩羅祁梨，隋言鬘山。一名臊陀祁梨，隋言與山。」玄應音義十九曰：「臊陀，梵言。鸚鵡，鳥名。」Su^ttagiri。


闇室 (丁福保)

丁福保: 佛學大辭典

闇室

  （雜語）黑闇之室。


鞞舍 (丁福保)

丁福保: 佛學大辭典

鞞舍

  （雜語）見吠舍條。


鞞殺社 (丁福保)

丁福保: 佛學大辭典

鞞殺社

  （雜語）Bhais!ajya，譯曰藥。寄歸傳三曰：「鞞殺社譯之為藥，即是陳棄藥也。」梵語雜名曰：「藥，毘皺社。」


襆物頃 (丁福保)

丁福保: 佛學大辭典

襆物頃

  （雜語）上音僕，帊也。帛三幅曰帊。頃乃俄頃，謂似以帊裹物之少頃也。


謦咳 (丁福保)

丁福保: 佛學大辭典

謦咳

  （雜語）欬也。聲之輕者曰謦，重者曰咳。連用之，則喻言笑也。[囗@又]（術語）十神力之一。見神力條附錄。


麤澀苑 (丁福保)

丁福保: 佛學大辭典

麤澀苑

  （雜語）帝釋四苑之一。六波羅蜜經，俱舍論，正理論等，作麤惡苑。長阿含經，起世經，瑜伽論等，作麤澀苑。帝釋欲戰，則入此苑。所須之甲杖等，自然現出。正理論三十曰：「麤惡苑，天欲戰時，隨其所須，甲杖等現。」智度論八曰：「是時釋提婆那民，將諸天眾入麤澀園中，以此園中樹木華實氣不和悅，麤澀惡故，諸天人眾鬥心即生。」


[口*縛]馹囉阿避庚 (丁福保)

丁福保: 佛學大辭典

[口*縛]馹囉阿避庚

  （經名）大日經疏八注曰：「[口*縛]馹羅阿避庚經，譯云金剛起經也。」梵Vajra-abhyudaya。


[蒿/禾]幹喻經 (丁福保)

丁福保: 佛學大辭典

[蒿/禾]幹喻經

  （經名）蘇婆呼童子經上曰：「譬如有人耕田種稻，唯求子實，不望[蒿/禾]幹。子實成熟，收獲子已，[蒿/禾]幹不求，而自然得。行者欲得菩提種子功德，不為世樂，求無上菩提，以喻其實。諸餘世樂，況喻草幹不求自得。」智度論八十七曰：「譬如人為穀故種禾，而[蒿/禾]草自至。」[蒿/禾]幹喻經者，從此等所說而立其名者，此例頗多。


[颱-台+犮]陀劫三昧經 (丁福保)

丁福保: 佛學大辭典

[颱-台+犮]陀劫三昧經

  （經名）賢劫經之異名。


[颱-台+犮]陀神咒經 (丁福保)

丁福保: 佛學大辭典

[颱-台+犮]陀神咒經

  （經名）幻師[颱-台+犮]陀神咒經之略名。


一切如來頂白傘蓋經 (丁福保)

丁福保: 佛學大辭典

一切如來頂白傘蓋經

  （經名）Sarvatatha^gatos!n!isasit’a/tapatra，原本為散斯克利圖語。為霍奇孫所發見。佛一時在三十三天時。說其眉間傳出之神咒及其功德漢譯佛典，似無可與之對當者。


一切法高王經 (丁福保)

丁福保: 佛學大辭典

一切法高王經

  （經名）佛說一切法高王經。元魏瞿曇般若流支譯。一卷。


一切法義王經 (丁福保)

丁福保: 佛學大辭典

一切法義王經

  （經名）一切高王經之異名。


一切流攝守因經 (丁福保)

丁福保: 佛學大辭典

一切流攝守因經

  （經名）佛說一切流攝守因經之略名。後漢安世高譯。一卷。


一切智光明仙人慈心因緣不食肉經 (丁福保)

丁福保: 佛學大辭典

一切智光明仙人慈心因緣不食肉經

  （經名）佛說一切智光明仙人慈心因緣不食肉經。失譯。一卷。


一切智經 (丁福保)

丁福保: 佛學大辭典

一切智經

  （經名）佛為波斯匿王，分別一切智之事，四姓之勝劣等者。攝於中阿含經五十九。


一切經中彌陀偈 (丁福保)

丁福保: 佛學大辭典

一切經中彌陀偈

  （經名）即後出阿彌陀佛偈也。見後出阿彌陀佛偈條。


一切諸佛所護念經 (丁福保)

丁福保: 佛學大辭典

一切諸佛所護念經

  （經名）佛說阿彌陀經之異名。此經為一切諸佛護持憶念之經，故名。同經曰：「汝等眾生，當信是稱讚不可思議功德一切諸佛所護念經。」


一目多伽 (丁福保)

丁福保: 佛學大辭典

一目多伽

  （經名）又作一曰多伽。見十二部經條。


一向出生菩薩經 (丁福保)

丁福保: 佛學大辭典

一向出生菩薩經

  （經名）佛說一向出生菩薩經，一卷。隋闍那掘多譯，攝於秘密部。對舍利弗說所謂入無邊門之陀羅尼者。


一字佛頂輪王經 (丁福保)

丁福保: 佛學大辭典

一字佛頂輪王經

  （經名）唐菩提流支譯，六卷。略曰五佛頂經。佛以金剛密跡主菩薩之請，入大三摩地，現大轉輪王之相，說一字佛頂輪王咒已，時大千震動，魔宮火起，地獄苦息，觀世音金剛主二大菩薩，悶絕躄地。佛復說一切佛眼大明母咒，二大菩薩即醒起身。次說白傘蓋頂輪王咒，次說光聚頂輪王咒，次說高頂輪王咒。共有十三品。


一字頂輪王經 (丁福保)

丁福保: 佛學大辭典

一字頂輪王經

  （經名）唐菩提流支譯，同上。


一字經 (丁福保)

丁福保: 佛學大辭典

一字經

  （經名）菩提道場所說一字頂輪王經之略稱。


一百八名陀羅尼經 (丁福保)

丁福保: 佛學大辭典

一百八名陀羅尼經

  （經名）聖多羅菩薩一百八名陀羅尼經之略名。


一百八尊法身契印 (丁福保)

丁福保: 佛學大辭典

一百八尊法身契印

  （經名）金剛頂經毘盧遮那一百八尊法身契印之略名。


一百八尊契印 (丁福保)

丁福保: 佛學大辭典

一百八尊契印

  （經名）金剛頂經毘盧遮那一百八尊法身契印之略稱。


一乘妙文 (丁福保)

丁福保: 佛學大辭典

一乘妙文

  （經名）法華經文也。


一乘妙典 (丁福保)

丁福保: 佛學大辭典

一乘妙典

  （經名）明一乘之理之妙典。即法華經是。又云一乘妙經。


一乘經 (丁福保)

丁福保: 佛學大辭典

一乘經

  （經名）法華經也。此經為主明一乘法者。


一髻尊陀羅尼經 (丁福保)

丁福保: 佛學大辭典

一髻尊陀羅尼經

  （經名）佛說一髻尊陀羅尼經。唐不空譯。一卷。


七女經 (丁福保)

丁福保: 佛學大辭典

七女經

  （經名）吳支謙譯。拘留國婆羅門之七女，貢高憍奢，佛呵之，說往昔國王七女之因緣。


七佛八菩薩所說大陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

七佛八菩薩所說大陀羅尼神咒經

  （經名）四卷，晉代失譯。說七佛八菩薩各神咒。


七佛父母姓字經 (丁福保)

丁福保: 佛學大辭典

七佛父母姓字經

  （經名）一卷，失譯。增一阿含十不善品之別譯也。


七佛名號功德經 (丁福保)

丁福保: 佛學大辭典

七佛名號功德經

  （經名）受持七佛名號所生功德經之略名。


七佛所說神咒經 (丁福保)

丁福保: 佛學大辭典

七佛所說神咒經

  （經名）七佛八菩薩所說大陀羅尼神咒經之略名。


七佛俱胝佛母心大准提陀羅尼法 (丁福保)

丁福保: 佛學大辭典

七佛俱胝佛母心大准提陀羅尼法

  （經名）一卷，唐善無畏譯。七俱胝佛母尊之儀軌也。


七佛經 (丁福保)

丁福保: 佛學大辭典

七佛經

  （經名）一卷，趙宋法天譯。記過去七佛教化之相。比增一阿含不善品稍詳。


七佛藥師經 (丁福保)

丁福保: 佛學大辭典

七佛藥師經

  （經名）藥師琉璃光七佛本願功德經之異名。


七佛讚唄伽陀 (丁福保)

丁福保: 佛學大辭典

七佛讚唄伽陀

  （經名）一卷，趙宋法天譯。讚過去七佛及彌勒並有迴向結讚，皆梵語也。


七戒經 (丁福保)

丁福保: 佛學大辭典

七戒經

  （經名）七佛之略戒經也。附於四分律戒本之後。戒本後偈曰：「七佛為世尊，滅除諸結使，說此七戒經，諸縛得解脫。」


七知經 (丁福保)

丁福保: 佛學大辭典

七知經

  （經名）一卷，吳支謙譯。知法知義等也。與中阿含善法經同本。


七星如意輪秘密要經 (丁福保)

丁福保: 佛學大辭典

七星如意輪秘密要經

  （經名）一卷，唐不空譯。造般多羅道場，中央安置如意輪王菩薩，周圍安置七星之像，及訶利低母，禳災之法也。


七夢經 (丁福保)

丁福保: 佛學大辭典

七夢經

  （經名）阿難七夢經之略名。


七寶經 (丁福保)

丁福保: 佛學大辭典

七寶經

  （經名）輪王七寶經之異名。


九色鹿經 (丁福保)

丁福保: 佛學大辭典

九色鹿經

  （經名）佛說九色鹿經一卷。吳支謙譯。說世尊往昔為九色之鹿王而行忍辱之事。


九品往生阿彌陀三摩地集陀羅尼經 (丁福保)

丁福保: 佛學大辭典

九品往生阿彌陀三摩地集陀羅尼經

  （經名）一卷。唐不空譯。說九品往生之差別且教陀羅尼。


九品往生阿彌陀經 (丁福保)

丁福保: 佛學大辭典

九品往生阿彌陀經

  （經名）九品往生阿彌陀三摩地集陀羅尼經之略稱。


九品往生經 (丁福保)

丁福保: 佛學大辭典

九品往生經

  （經名）同上。


九橫經 (丁福保)

丁福保: 佛學大辭典

九橫經

  （經名）佛說九橫經，一卷，後漢安世高譯。


了本生死經 (丁福保)

丁福保: 佛學大辭典

了本生死經

  （經名）一卷，吳支謙譯。謂見了十二因緣，即是見法見佛。與大乘舍黎娑擔摩經同本。但說人不同。此為舍利弗對比丘而說者。


二十八宿經 (丁福保)

丁福保: 佛學大辭典

二十八宿經

  （經名）舍頭諫太子二十八宿經之略名。


人仙經 (丁福保)

丁福保: 佛學大辭典

人仙經

  （經名）一卷，宋法賢譯。頻婆娑羅王命終為毘沙門天王之太子，名曰人仙。述忉利天上梵王說法之事。與長阿含闍尼沙經同本。


人記品 (丁福保)

丁福保: 佛學大辭典

人記品

  （經名）授學無學人記品之略稱。法華經二十八品中第九品之名。說學無學之聖人授與成佛之記者。


入一切佛境智陪盧遮那藏經 (丁福保)

丁福保: 佛學大辭典

入一切佛境智陪盧遮那藏經

  （經名）證契大乘經之異名。


入定不定印經 (丁福保)

丁福保: 佛學大辭典

入定不定印經

  （經名）一卷，唐義淨譯。妙吉祥問菩薩之退行不退行。佛言：有五種之行：一羊車行，二象車行，三日月神力行，四聲聞神力行，五如來神力行。前二種有退，名為不定。後三種不退，名為入定。即入定與不定之法印也。


入法界品 (丁福保)

丁福保: 佛學大辭典

入法界品

  （經名）華嚴經之末品說善財童子證入法界理之始末也。


入法界體性經 (丁福保)

丁福保: 佛學大辭典

入法界體性經

  （經名）一卷，隋闍那崛多譯。佛，住於寶積三昧，說法界之義。


入金剛問定意經 (丁福保)

丁福保: 佛學大辭典

入金剛問定意經

  （經名）弘道廣顯三昧經之異名。


入無分別法門經 (丁福保)

丁福保: 佛學大辭典

入無分別法門經

  （經名）一卷，宋施護譯。說大乘無分別之法。


入楞伽經 (丁福保)

丁福保: 佛學大辭典

入楞伽經

  （經名）十卷，元魏菩提留支譯。復有舊譯四卷，題為楞伽阿跋多羅寶經。新譯有七卷，楞伽為師子國之山名，佛入彼山所說之經故名入楞伽經。


入諸佛境界莊嚴經 (丁福保)

丁福保: 佛學大辭典

入諸佛境界莊嚴經

  （經名）具名，佛說大乘入諸佛境界智光明莊嚴經。五卷，宋法護譯妙吉祥菩薩問：不生不滅是何增語？佛言：不生不滅是即如來之增語，因為廣說種種之譬喻及種種之法句。


八十華嚴經 (丁福保)

丁福保: 佛學大辭典

八十華嚴經

  （經名）唐實叉難陀新譯之華嚴經八十卷，謂之八十華嚴經。


八大人覺經 (丁福保)

丁福保: 佛學大辭典

八大人覺經

  （經名）一卷，後漢安世高譯。八大人覺者，有八法為菩薩聲聞緣覺大力量人所覺悟，故名。其註解列下。○八大人覺經略解。一卷。明智旭解。○八大人覺經疏。一卷。續法述。○八大人覺經箋註，一卷。丁福保註。


八大曼拏羅經 (丁福保)

丁福保: 佛學大辭典

八大曼拏羅經

  （經名）具名大乘八大曼拏羅經。一卷，趙宋法賢譯。說觀自在菩薩乃至地藏菩薩八大菩薩之修法。


八大童子儀軌 (丁福保)

丁福保: 佛學大辭典

八大童子儀軌

  （經名）聖無動尊一字出生八大童子秘要法品之異名。


八大菩薩曼荼羅經 (丁福保)

丁福保: 佛學大辭典

八大菩薩曼荼羅經

  （經名）一卷，唐不空譯。即大乘八曼拏羅經也。


八大菩薩經 (丁福保)

丁福保: 佛學大辭典

八大菩薩經

  （經名）一卷，趙宋法賢譯。佛對八大菩薩說東方五佛之名。


八大總持王經 (丁福保)

丁福保: 佛學大辭典

八大總持王經

  （經名）持明藏八大總持王經之略名。


八大靈塔名號經 (丁福保)

丁福保: 佛學大辭典

八大靈塔名號經

  （經名）一卷，并梵讚一卷，皆趙宋法賢譯。


八正道經 (丁福保)

丁福保: 佛學大辭典

八正道經

  （經名）一卷，後漢安世高譯。雜阿含經二十八卷有八正道經，此其別譯也。


八吉祥神咒經 (丁福保)

丁福保: 佛學大辭典

八吉祥神咒經

  （經名）一卷，吳支謙譯。與八吉祥經同本異譯。


八吉祥經 (丁福保)

丁福保: 佛學大辭典

八吉祥經

  （經名）一卷，蕭梁僧伽婆羅譯。與八佛名號經同本，八吉祥即八佛之名號也。


八名普密陀羅尼經 (丁福保)

丁福保: 佛學大辭典

八名普密陀羅尼經

  （經名）一卷，唐玄奘譯。有異譯者，謂之秘密八名陀羅尼經。佛告金剛手菩薩，有八名咒，受持之者，廣大之威德易成，秘密之神用無損，故說八名咒。八名者神咒之八種德名也，一功德寶藏，二莊嚴象耳，三善勇猛，四勝諦雲，五成熾然，六微妙色，七嚴飾，八金剛。


八名普密經 (丁福保)

丁福保: 佛學大辭典

八名普密經

  （經名）八名普密陀羅尼經之略名。


八名經 (丁福保)

丁福保: 佛學大辭典

八名經

  （經名）秘密八名陀羅尼經之略名。


八佛名號經 (丁福保)

丁福保: 佛學大辭典

八佛名號經

  （經名）一卷，隋闍那崛多譯。因舍利弗之間而說東方八佛之名號，聞者不退菩提也。


八念經 (丁福保)

丁福保: 佛學大辭典

八念經

  （經名）具名阿那律八念經，一卷，後漢支曜譯。為中阿含八念經之別譯。


八城經 (丁福保)

丁福保: 佛學大辭典

八城經

  （經名）阿難為八城居士說十二禪，居士信心施食及房。收於中阿含第十六。


八師經 (丁福保)

丁福保: 佛學大辭典

八師經

  （經名）一卷，吳支謙譯，梵志邪旬，問佛之師，佛以八師答之。見八師條。


八曼荼羅 (丁福保)

丁福保: 佛學大辭典

八曼荼羅

  （經名）師子莊嚴王菩薩請問經之異名。


八部佛名經 (丁福保)

丁福保: 佛學大辭典

八部佛名經

  （經名）一卷，元魏瞿曇譯。佛為善作長者說東方八佛之名號功德。


八無暇有暇經 (丁福保)

丁福保: 佛學大辭典

八無暇有暇經

  （經名）一卷，唐義淨譯。說八難處之有無者。


八陽神咒經 (丁福保)

丁福保: 佛學大辭典

八陽神咒經

  （經名）一卷，西晉竺法護譯。為八佛名號經之異譯。


八種長養功德經 (丁福保)

丁福保: 佛學大辭典

八種長養功德經

  （經名）一卷，趙宋法護譯。說發心受八齋戒之功德者。


八關齋經 (丁福保)

丁福保: 佛學大辭典

八關齋經

  （經名）一卷，劉宋涅槃享聲譯。中阿含持齋經之別譯。


力士移山經 (丁福保)

丁福保: 佛學大辭典

力士移山經

  （經名）一卷，西晉竺法護譯。增一阿含經八難品之別譯。


力莊嚴三昧經 (丁福保)

丁福保: 佛學大辭典

力莊嚴三昧經

  （經名）三卷，隋那連提耶舍譯。佛由力莊嚴三昧出，說佛之十智。


十一面神咒心經 (丁福保)

丁福保: 佛學大辭典

十一面神咒心經

  （經名）一卷，唐玄奘譯，慧沼疏，遁論疏，各有一卷。


十一面神咒經 (丁福保)

丁福保: 佛學大辭典

十一面神咒經

  （經名）十一面神咒心經之略名。


十一面經 (丁福保)

丁福保: 佛學大辭典

十一面經

  （經名）十一面觀世音神咒經之略名。[囗@又]十一面神咒心經之略名。[囗@又]十一面觀自在菩薩心密言念誦儀軌經之略名。


十一面觀世音神咒經 (丁福保)

丁福保: 佛學大辭典

十一面觀世音神咒經

  （經名）一卷，宇文周耶舍崛多譯。


十一面觀自在菩薩心密言念誦儀軌經 (丁福保)

丁福保: 佛學大辭典

十一面觀自在菩薩心密言念誦儀軌經

  （經名）三卷，唐不空譯。


十一想思念如來經 (丁福保)

丁福保: 佛學大辭典

十一想思念如來經

  （經名）一卷，宋求那跋陀羅譯，增一阿含經禮三寶品之別譯。


十一想經 (丁福保)

丁福保: 佛學大辭典

十一想經

  （經名）十一想思念如來經之略名。


十二分教 (丁福保)

丁福保: 佛學大辭典

十二分教

  （經名）同十二部經。


十二分經 (丁福保)

丁福保: 佛學大辭典

十二分經

  （經名）同十二部經。


十二天供儀軌 (丁福保)

丁福保: 佛學大辭典

十二天供儀軌

  （經名）一卷，失譯。


十二因緣生祥瑞經 (丁福保)

丁福保: 佛學大辭典

十二因緣生祥瑞經

  （經名）二卷，趙宋施護譯。


十二因緣經 (丁福保)

丁福保: 佛學大辭典

十二因緣經

  （經名）聞城十二因緣經之略名。又為貝多樹下十二因緣經之異名。


十二佛名神咒校量功德除障滅罪經 (丁福保)

丁福保: 佛學大辭典

十二佛名神咒校量功德除障滅罪經

  （經名）一卷，隋闍那崛多譯。佛對彌勒說東方佛餘九方九佛之名號功德及神咒。


十二佛名經 (丁福保)

丁福保: 佛學大辭典

十二佛名經

  （經名）十二佛名神咒校量功德除障滅罪經之略名。


十二品生死經 (丁福保)

丁福保: 佛學大辭典

十二品生死經

  （經名）一卷，劉宋求那跋陀羅譯。說自聖至凡之生死有十二品之不同，以勸誡人。


十二遊經 (丁福保)

丁福保: 佛學大辭典

十二遊經

  （經名）一卷，東晉迦留陀伽譯。佛三十五歲成道，其後十二年始還父國，記其十二年間之遊化，名為十二遊經。


十二頭陀經 (丁福保)

丁福保: 佛學大辭典

十二頭陀經

  （經名）一卷，宋求那跋陀譯。佛對大迦葉說十二種之頭陀行。


十八地獄經 (丁福保)

丁福保: 佛學大辭典

十八地獄經

  （經名）十八泥犁經之異名。


十八泥犁經 (丁福保)

丁福保: 佛學大辭典

十八泥犁經

  （經名）一卷，後漢安世高譯。說十八地獄之受苦及壽命之長遠。


十八臂陀羅尼經 (丁福保)

丁福保: 佛學大辭典

十八臂陀羅尼經

  （經名）一卷，趙宋法覺譯。佛對阿難說十八臂觀音之陀羅尼。


十力經 (丁福保)

丁福保: 佛學大辭典

十力經

  （經名）一卷，唐勿提犀魚譯。


十上經 (丁福保)

丁福保: 佛學大辭典

十上經

  （經名）佛敕舍利弗使說法，舍利弗因說十上法：一成法、二修法、三覺法、四滅法、五退法、六增法、七難解法、八生法、九知法、十證法也。此之十法，於第一法說十法，各各增十，而說五百五十法。出長阿含經九。


十千日光三昧定經 (丁福保)

丁福保: 佛學大辭典

十千日光三昧定經

  （經名）最勝問菩薩十住除垢斷結經之異名。


十不善道經 (丁福保)

丁福保: 佛學大辭典

十不善道經

  （經名）一卷，馬鳴菩薩集。宋日稱等譯。


十六會般若 (丁福保)

丁福保: 佛學大辭典

十六會般若

  （經名）大般若經有十六會。見大般若經之部。


十六觀經 (丁福保)

丁福保: 佛學大辭典

十六觀經

  （經名）觀無量壽經說十六觀，故云十六觀經。


十支居士八城經 (丁福保)

丁福保: 佛學大辭典

十支居士八城經

  （經名）一卷，失譯。中阿含八城經之別譯。阿難為此居士說十二禪，居士信心。施食及房。


十方現在佛悉在前立定經 (丁福保)

丁福保: 佛學大辭典

十方現在佛悉在前立定經

  （經名）三卷。般舟三昧經之異名。


十王經 (丁福保)

丁福保: 佛學大辭典

十王經

  （經名）一卷，成都府大聖慈寺沙門藏川所撰。而今存者為日本人偽撰，鄙俚不堪卒讀。


十句觀音經 (丁福保)

丁福保: 佛學大辭典

十句觀音經

  （經名）太平廣記，宋太原王玄謨爽邁不群，北征失津，軍法當死。夢人謂之曰：汝誦觀世音千遍，可得免禍。謨曰：命懸旦夕，千遍何日可得。授云：觀世音，南無佛。與佛有因，與佛有緣。佛法僧緣（僧誤作相），常樂我淨。朝念觀世音，暮念觀世音。念念從心起，念念不離心（念念不離心之念字誤作佛）。既而誦滿千遍，將就戮，將軍沈慶之諫，遂免，歷位尚書金紫豫州刺史。按此事又見南史卷十六王玄謨傳。


十吉祥經 (丁福保)

丁福保: 佛學大辭典

十吉祥經

  （經名）一卷，失譯。佛為離垢蓋大士說東方十佛之名號功德。


十地品 (丁福保)

丁福保: 佛學大辭典

十地品

  （經名）華嚴經之品名。六十華嚴第二十二品，八十華嚴第二十六品，詳說十地菩薩之修業。


十住行道品經 (丁福保)

丁福保: 佛學大辭典

十住行道品經

  （經名）菩薩行道品之異名。


十住除垢斷結經 (丁福保)

丁福保: 佛學大辭典

十住除垢斷結經

  （經名）最勝問菩薩十住除垢斷結經之略名。


十住經 (丁福保)

丁福保: 佛學大辭典

十住經

  （經名）六卷，秦羅什等譯，即華嚴六經之十地品也。又為菩薩十住經之略名。又為漸備一切智總經之異名。


十住斷結經 (丁福保)

丁福保: 佛學大辭典

十住斷結經

  （經名）最勝問菩薩十住除垢斷結經之略名。


十戒法并威儀經 (丁福保)

丁福保: 佛學大辭典

十戒法并威儀經

  （經名）一卷，失譯。


十戒儀則經 (丁福保)

丁福保: 佛學大辭典

十戒儀則經

  （經名）沙彌十戒儀則經之略名。


十事經 (丁福保)

丁福保: 佛學大辭典

十事經

  （經名）舍衛國王夢十事經之略名。


十忿怒明王經 (丁福保)

丁福保: 佛學大辭典

十忿怒明王經

  （經名）幻化網大瑜伽教十忿怒明王大明觀想儀軌經之略名。


十法經 (丁福保)

丁福保: 佛學大辭典

十法經

  （經名）大乘十法經之略名。


十報法經 (丁福保)

丁福保: 佛學大辭典

十報法經

  （經名）長阿含十報法經之略名，二卷。


十善戒經 (丁福保)

丁福保: 佛學大辭典

十善戒經

  （經名）受十一善戒經之略名。


十善業道經 (丁福保)

丁福保: 佛學大辭典

十善業道經

  （經名）一卷，唐實叉難陀譯，佛為海龍王說一切法，無不由心，應修十善，終明廣攝十善之功德及一切之善法。


十號經 (丁福保)

丁福保: 佛學大辭典

十號經

  （經名）一卷，趙宋天息災譯。阿難一一問致，佛一一答之。


十夢經 (丁福保)

丁福保: 佛學大辭典

十夢經

  （經名）舍衛國王十夢經之略名，又舍衛國王夢見十事經之略名，又國王不梨先泥十夢經之略名。


十輪經 (丁福保)

丁福保: 佛學大辭典

十輪經

  （經名）大方廣十輪經之略名。大乘大集地藏十輪經之別譯也。


三十二相經 (丁福保)

丁福保: 佛學大辭典

三十二相經

  （經名）此經攝於中阿含經十一。


三十五佛名禮懺文 (丁福保)

丁福保: 佛學大辭典

三十五佛名禮懺文

  （經名）一卷，唐不空譯。


三千佛名經 (丁福保)

丁福保: 佛學大辭典

三千佛名經

  （經名）具名三劫三千佛名經。經錄則過去莊嚴劫千佛名經一卷，現在賢劫千佛名經一卷，未來星宿劫千佛名經一卷，各別。元藏合之為一部，題云三劫三千佛名經。日本之蘗藏亦倣之。


三世最勝心明王經 (丁福保)

丁福保: 佛學大辭典

三世最勝心明王經

  （經名）金剛恐怖集會方廣儀軌觀自在菩薩三世最勝心明王經之略名。


三劫三千佛名經 (丁福保)

丁福保: 佛學大辭典

三劫三千佛名經

  （經名）三卷，失譯人名。先舉五十三佛。次舉三劫各千佛。過去莊嚴劫千佛名經一卷，現在賢劫千佛名經一卷，未來星宿劫千佛名經一卷之合本經也。藏經目錄揭別名。


三戒經 (丁福保)

丁福保: 佛學大辭典

三戒經

  （經名）大方廣三戒經之略名。


三明經 (丁福保)

丁福保: 佛學大辭典

三明經

  （經名）有婆羅門，通達三部異典，求生於梵天，稱為三明婆羅門。佛為三明婆羅門二弟子破三明所說梵道之虛妄，說真實之梵道。攝於長阿含十六。巴Tevijja^。


三品弟子經 (丁福保)

丁福保: 佛學大辭典

三品弟子經

  （經名）一卷，吳支謙譯。言在家弟子有上中下三品。而功德罪業不同。


三昧弘道廣顯定意經 (丁福保)

丁福保: 佛學大辭典

三昧弘道廣顯定意經

  （經名）四卷。西晉竺法護譯。佛，為阿耨達龍王說法。應其請。而入龍宮半月。


三荒章 (丁福保)

丁福保: 佛學大辭典

三荒章

  （經名）聲明學處五經中第四經之稱。見毘伽羅條。


三啟無常經 (丁福保)

丁福保: 佛學大辭典

三啟無常經

  （經名）佛說無常經之異名。又略稱三啟經。


三啟經 (丁福保)

丁福保: 佛學大辭典

三啟經

  （經名）佛說無常經之異名。一卷，唐義淨譯。馬鳴菩薩於經前與經後讚嘆三寶之德，論迴向發願，添述意及宣明經意無常之偈頌，開一部為三段，故名為三啟經。佛制使以此經於葬亡時諷詠之。又印度僧徒，於日暮禮塔必諷詠此經。寄歸傳四曰：「所誦之經多誦三啟，乃是尊者馬鳴之所集置，初可十頌許取經意讚嘆三尊。次述正經，是佛親說，讀誦既了，更陳十餘頌論迴向發願。節段三開，故云三啟。」毘奈耶雜事四曰：「然有二事作吟詠聲：一謂讚大師德，二謂誦三啟經，餘皆不合。」同十八曰：「送喪苾芻，可令能者誦三啟無常經并說伽陀為其咒願。」


三聚經 (丁福保)

丁福保: 佛學大辭典

三聚經

  （經名）佛，為比丘說至惡趣法，至善趣法，至涅槃法之三法聚。由一而增至十。攝於長阿含經十。


三聚懺悔經 (丁福保)

丁福保: 佛學大辭典

三聚懺悔經

  （經名）具名大乘三聚懺悔經。一卷。隋闍那崛多譯。菩薩藏經之異譯。說隨喜勸請迴向三聚之懺悔法。


三慧經 (丁福保)

丁福保: 佛學大辭典

三慧經

  （經名）一卷，失譯。集經論中之種種因緣法義。


三摩地軌 (丁福保)

丁福保: 佛學大辭典

三摩地軌

  （經名）金剛頂經瑜伽修習毘盧遮那三摩地法之異名。


三歸五戒功德經 (丁福保)

丁福保: 佛學大辭典

三歸五戒功德經

  （經名）佛說三歸五戒慈心厭離功德經之異名。


三歸五戒慈心厭離功德經 (丁福保)

丁福保: 佛學大辭典

三歸五戒慈心厭離功德經

  （經名）一卷。失譯人名。即中阿含須達多經之少分。


三轉法輪經 (丁福保)

丁福保: 佛學大辭典

三轉法輪經

  （經名）佛說三轉法輪經，一卷，唐義淨譯。佛，於鹿野苑對於五比丘三轉四諦使生眼智明覺。


下生經 (丁福保)

丁福保: 佛學大辭典

下生經

  （經名）彌勒下生經之異名。


千手千眼儀軌經 (丁福保)

丁福保: 佛學大辭典

千手千眼儀軌經

  （經名）金剛頂瑜伽千手千眼觀自在菩薩修行儀軌經之略。一卷。不空譯。


千手陀羅尼 (丁福保)

丁福保: 佛學大辭典

千手陀羅尼

  （經名）具名千手千眼觀世音菩薩廣大圓滿無礙大悲心陀羅尼。略云千手陀羅尼，大悲心陀羅尼，大悲陀羅尼，大悲咒等。是伽梵達磨譯之千手經所說之咒語。有八十二句。現今諸宗流通者是也。其他不空所說之千手經等。咒語少異。又經中說種種之別名。伽梵達磨譯之千手經曰：「佛告阿難：如是神咒有種種名：一名廣大圓滿，一名無礙大悲，一名救苦陀羅尼，一名延壽陀羅尼，一名滅惡趣陀羅尼，一名破惡業障陀羅尼，一名滿願陀羅尼，一名隨心自在陀羅尼，一名速超上地陀羅尼。」


千手軌 (丁福保)

丁福保: 佛學大辭典

千手軌

  （經名）金剛頂瑜伽千手千眼觀自在菩薩修行儀軌經之略名。


千手經 (丁福保)

丁福保: 佛學大辭典

千手經

  （經名）具名千手千眼觀世音菩薩廣大圓滿無礙大悲心陀羅尼經。一卷，唐伽梵達磨譯，略云千手經，千手陀羅尼經。是即流通本之大悲咒也。宋四明尊者依經設立行法，至今如說修之。應驗非一。不空譯之千手千眼觀世音菩薩大悲心陀羅尼為此本之異譯。其他別本之千手經有二部：一為唐智通譯之千眼千臂觀世音菩薩陀羅尼神咒經二卷，一為唐菩提流志譯之千手千眼觀世音菩薩姥陀羅尼身經。此二者同本異譯也。


千佛名經 (丁福保)

丁福保: 佛學大辭典

千佛名經

  （經名）有過去莊嚴劫千佛名經，現在賢劫千佛名經，未來星宿劫千佛名經三種，各一卷，闕譯。參照三千佛名經條。傳燈錄曰：「有秀才看千佛名經，問招賢禪師曰：百千諸佛，但見其名，未審居何國土？還化物也無？」


千佛因緣經 (丁福保)

丁福保: 佛學大辭典

千佛因緣經

  （經名）一卷，秦羅什譯。說現劫千佛之因緣。


千眼千臂觀世音菩薩陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

千眼千臂觀世音菩薩陀羅尼神咒經

  （經名）一卷，唐智通譯。與千手千眼觀世音菩薩姥陀羅尼身經同本。


千轉經 (丁福保)

丁福保: 佛學大辭典

千轉經

  （經名）千轉大明陀羅尼經之略名。一卷。宋施護譯。


千轉觀世音咒經 (丁福保)

丁福保: 佛學大辭典

千轉觀世音咒經

  （經名）千轉陀羅尼觀世音菩薩咒之異名。一卷，唐知通譯。


大七寶陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大七寶陀羅尼經

  （經名）一卷，失譯。說七佛之陀羅尼，能除眾生之畏怖。


大七寶經 (丁福保)

丁福保: 佛學大辭典

大七寶經

  （經名）大七寶陀羅尼經之略名。


大三摩惹經 (丁福保)

丁福保: 佛學大辭典

大三摩惹經

  （經名）一卷，趙宋法天譯。三摩惹者梵語，會之義。是與長阿含大會經同本。


大孔雀咒王經 (丁福保)

丁福保: 佛學大辭典

大孔雀咒王經

  （經名）三卷，唐義淨譯。亦同前經。華梵之音聲稍別。


大孔雀明王畫像壇場儀軌 (丁福保)

丁福保: 佛學大辭典

大孔雀明王畫像壇場儀軌

  （經名）一卷，唐不空譯。說修法之儀軌。


大方便佛報恩經 (丁福保)

丁福保: 佛學大辭典

大方便佛報恩經

  （經名）七卷，失譯。佛在羅鷲山，阿難，聞外道譏佛非孝，以白佛，佛乃放光，集十方之菩薩，說嘗為須闍提太子，以身肉濟父母之難，或昇忉利天為母說法等。有九品，係結集家之手草。


大方等大集經 (丁福保)

丁福保: 佛學大辭典

大方等大集經

  （經名）大集經之具名。見大集經條。


大方等如來藏經 (丁福保)

丁福保: 佛學大辭典

大方等如來藏經

  （經名）一卷，東晉佛陀跋陀羅譯。與大方廣如來藏經同本先出。


大方等陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大方等陀羅尼經

  （經名）四卷，北涼法眾譯。說方等三昧之法規。南岳大師依此經行方等三昧，而證圓位。固之天台智者說方等三昧行法一卷。


大方等修多羅王經 (丁福保)

丁福保: 佛學大辭典

大方等修多羅王經

  （經名）一卷，元魏菩提流支譯。與大乘流轉所有經同本先出。


大方等無想經 (丁福保)

丁福保: 佛學大辭典

大方等無想經

  （經名）別名，大方等大雲經，六卷，北涼曇無讖譯。有大雲密藏菩薩使諸問雲興，讚許而說種種不可思議解脫之法門，有三十七品。最後，南方諸天子來問經名。佛答三名，一大雲，二大般涅槃。三無想，并授記末法中之事。其第三十六品說祈雨之神咒。


大方廣入如來智德不思議經 (丁福保)

丁福保: 佛學大辭典

大方廣入如來智德不思議經

  （經名）一卷，唐實叉難陀譯。與大方廣佛華嚴經修慈分同本先出。


大方廣十輪經 (丁福保)

丁福保: 佛學大辭典

大方廣十輪經

  （經名）八卷，失譯人名，與大集地藏十輪經同本，文稍簡略。


大方廣三戒經 (丁福保)

丁福保: 佛學大辭典

大方廣三戒經

  （經名）三卷，北涼曇無讖譯。與大寶積經三律會第一同本異譯。


大方廣文殊儀軌經 (丁福保)

丁福保: 佛學大辭典

大方廣文殊儀軌經

  （經名）大方廣菩薩藏文殊師利菩薩根本儀軌經之略名。


大方廣如來不思議境界經 (丁福保)

丁福保: 佛學大辭典

大方廣如來不思議境界經

  （經名）一卷，唐實叉難陀譯。佛於菩提樹下成正覺時，十方之諸佛，現菩薩之形，為觀音普賢等，無量之菩薩，現聲聞之形，為舍利弗等。佛入三昧，名如來不思議境界。於諸相中現十方之佛剎，於諸好中現往昔之行門，於是德藏菩薩問普賢菩薩此三昧之名，普賢說其名義及證得此三昧之福德因緣。


大方廣如來秘密義經 (丁福保)

丁福保: 佛學大辭典

大方廣如來秘密義經

  （經名）二卷，失譯。東方寶杖佛所有菩薩，名無量志莊嚴王菩薩。問佛以如來秘密藏之法，佛答以發一切智心為首，說種種之法。迦葉更請說秘密藏之法，佛說逼惱菩薩，亦以菩薩之願力而無害，如倒於地者，還依地而起，打旃檀者，亦得香氣。次說極重之十惡，能解如來之因緣說，亦即除滅。


大方廣如來藏經 (丁福保)

丁福保: 佛學大辭典

大方廣如來藏經

  （經名）一卷，唐不空譯。舉種種譬喻，說如來藏之義，如來藏者眾生煩惱之中具如來法身之德也。


大方廣佛冠經 (丁福保)

丁福保: 佛學大辭典

大方廣佛冠經

  （經名）二卷，趙宋施護譯。具名，佛說大乘大方廣佛冠經，示十方淨土諸佛之名號，說稱念受持之功德。


大方廣佛華嚴經 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經

  （經名）常略稱華嚴經。有六十卷，八十卷，四十卷之三本。見華嚴經條。


大方廣佛華嚴經入不思議解脫境界普賢行願品 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經入不思議解脫境界普賢行願品

  （經名）四十卷，華嚴經之具名。但常為四十卷中最末一卷之別稱。


大方廣佛華嚴經入法界品 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經入法界品

  （經名）又曰：大方廣佛華嚴經續入法界品，一卷，唐地婆訶羅譯。是本經入法界品中之一分自天主光天至有德童女也。


大方廣佛華嚴經入法界品四十二字觀門 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經入法界品四十二字觀門

  （經名）一卷，唐不空譯。具出經文及梵字四十二。


大方廣佛華嚴經入法界品頓證毘盧舍那法身字輪瑜伽儀軌 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經入法界品頓證毘盧舍那法身字輪瑜伽儀軌

  （經名）一卷，唐不空譯。說四十二字之字輪觀。


大方廣佛華嚴經不思議佛境界分 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經不思議佛境界分

  （經名）一卷，唐提雲般若譯。與大方廣如來不思議境界經同本異譯。


大方廣佛華嚴經修慈分 (丁福保)

丁福保: 佛學大辭典

大方廣佛華嚴經修慈分

  （經名）一卷，唐提雲般若譯。佛在靈鷲山，對於十方之梵天，說慈心之法門。


大方廣師子吼經 (丁福保)

丁福保: 佛學大辭典

大方廣師子吼經

  （經名）一卷，唐地婆訶羅譯。佛在日月宮中，使勝積菩薩，往北方歡樂世界法起如來之所，法起如來為師子吼，後告於大眾，釋迦牟尼即我法起也。


大方廣普賢所說經 (丁福保)

丁福保: 佛學大辭典

大方廣普賢所說經

  （經名）一卷，唐實叉難陀譯。普賢菩薩說見佛之法。


大方廣善巧方便經 (丁福保)

丁福保: 佛學大辭典

大方廣善巧方便經

  （經名）四卷，趙宋施護譯。與慧上菩薩問大善權經，皆大寶積經第三十八大乘方便會之異譯。


大方廣菩薩十地經 (丁福保)

丁福保: 佛學大辭典

大方廣菩薩十地經

  （經名）一卷，元魏吉迦夜譯。說菩薩十地之治法。最勝王經淨地陀羅尼品之別譯也。


大方廣圓覺修多羅了義經 (丁福保)

丁福保: 佛學大辭典

大方廣圓覺修多羅了義經

  （經名）常略稱圓覺經。見圓覺經條。


大方廣總持寶光明經 (丁福保)

丁福保: 佛學大辭典

大方廣總持寶光明經

  （經名）五卷，趙宋法天譯。明寶光明陀羅尼之法門。多與華嚴經十住品及賢者品同。


大方廣寶篋經 (丁福保)

丁福保: 佛學大辭典

大方廣寶篋經

  （經名）二卷，劉宋求那跋陀羅譯。佛左祇園先說法，文殊後來與須菩提應答，而使之默，舍利弗目連等各述文殊之智慧辯才。


大日經 (丁福保)

丁福保: 佛學大辭典

大日經

  （經名）本名，大毘盧遮那成佛神變加持經。以毘盧遮那為日之別名，故稱為大日經。唐善無畏譯，共七卷。前六卷為正經文，第七卷為其供養法。秘密部三經之一，而胎藏界真言之本經也。所說之法對於金剛頂經之所說，而謂之胎藏界，亦曰大日宗，瑜伽宗。大日經疏二曰：「所以稱大日經王者非為此乎？」


大本 (丁福保)

丁福保: 佛學大辭典

大本

  （經名）天台稱淨土，三經中之無量壽經為大本。稱阿彌陀經為小本。


大正句王經 (丁福保)

丁福保: 佛學大辭典

大正句王經

  （經名）一卷，趙宋法賢譯。即中阿含蜱肆王經也。


大生義經 (丁福保)

丁福保: 佛學大辭典

大生義經

  （經名）一卷，趙宋施護譯。阿難思念十二緣生之深義，以此問佛，佛為廣說，即中阿含大因緣經也。


大白傘蓋經 (丁福保)

丁福保: 佛學大辭典

大白傘蓋經

  （經名）此經為元朝自西藏刺嘛教之經本譯出者，有二譯：一者光錄大夫司徒三藏法師沙羅巴之譯。題云：佛頂大白傘蓋陀羅尼經。一者俊辯大師唧囀銘得哩連得囉磨寧等譯，題云：佛說大白傘蓋總持陀羅尼經。共一卷，後譯之本，前記白傘蓋佛母之畫像念誦法，後附總讚嘆禱祝偈。而元本藏經記收前譯，明本藏經載後本。此經說白傘蓋佛母之陀羅尼及其功德。


大吉祥天女十二名號經 (丁福保)

丁福保: 佛學大辭典

大吉祥天女十二名號經

  （經名）一卷，唐不空譯。佛，住極樂世界，為觀自在菩薩說吉祥天女之十二名及陀羅尼。


大吉祥天女十二契一百八名無垢大乘經 (丁福保)

丁福保: 佛學大辭典

大吉祥天女十二契一百八名無垢大乘經

  （經名）一卷，唐不空譯。佛，住安樂世界，為觀自在菩薩初說三十八吉祥如來之名號，次說吉祥天女之一百八名。為十二契諷稱之，分十二段之曲譜。故云。


大吉祥陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大吉祥陀羅尼經

  （經名）一卷，趙宋法賢譯，佛在蘇珂[口*縛]帝佛剎，為觀自在菩薩說大吉祥菩薩所有之陀羅尼。使眾生得大富貴。


大吉祥經 (丁福保)

丁福保: 佛學大辭典

大吉祥經

  （經名）大吉祥陀羅尼經之略名。


大吉義神咒經 (丁福保)

丁福保: 佛學大辭典

大吉義神咒經

  （經名）二卷，元魏曇曜譯。帝釋與阿修羅戰而敗，請救於佛，佛為說大結界咒，次有一切天龍鬼神次第助佛說咒。


大安般守意經 (丁福保)

丁福保: 佛學大辭典

大安般守意經

  （經名）三卷，後漢安世高譯，安般者梵語，數息觀也，座禪而數出入氣息，以止散守意之法也。梵Ana^pa^na。


大安般經 (丁福保)

丁福保: 佛學大辭典

大安般經

  （經名）大安般守意經之略名。


大安樂經 (丁福保)

丁福保: 佛學大辭典

大安樂經

  （經名）大樂金剛不空真實三摩耶經之異名。


大有經 (丁福保)

丁福保: 佛學大辭典

大有經

  （經名）勝論六句義中之說大有句義者。仁王經上曰：「一切眾生煩惱不出三界藏，一切眾生果報二十二根不出三界，諸佛應化法身亦不出三界。三界外無眾生，佛何所化？是故我言：三界外別有一眾生界藏者外道大有經中說，非七佛之所說。」起信論曰：「若說三界外更有眾生始起者，即外道經說。」良賁仁王疏中一曰：「若言界外有眾生者，即是外道吠世史迦六句義中大有經說非佛教也。」


大自在天子因地經 (丁福保)

丁福保: 佛學大辭典

大自在天子因地經

  （經名）一卷，趙宋施護譯。佛，對目連等說大自在天子之往因。


大佛頂白傘蓋心咒 (丁福保)

丁福保: 佛學大辭典

大佛頂白傘蓋心咒

  （經名）與大佛頂如來心咒同。白傘蓋為佛頂咒之異名。


大佛頂如來心咒 (丁福保)

丁福保: 佛學大辭典

大佛頂如來心咒

  （經名）佛頂咒總有四百二十七句，其中初為諸眾賢聖之名。最後之八句方為正咒。故唯取此八句為心咒。


大佛頂如來放光悉怛多缽怛羅陀羅尼 (丁福保)

丁福保: 佛學大辭典

大佛頂如來放光悉怛多缽怛羅陀羅尼

  （經名）一卷，唐不空譯，悉怛多缽怛羅，譯言白傘蓋。白傘蓋佛頂尊之陀羅尼也。


大佛頂咒 (丁福保)

丁福保: 佛學大辭典

大佛頂咒

  （經名）見佛頂咒條。


大佛頂經 (丁福保)

丁福保: 佛學大辭典

大佛頂經

  （經名）具名大佛頂如來密因修證了義諸菩薩萬行首楞嚴經，略曰大佛頂經，首楞嚴經。楞嚴經等。見首楞嚴經條。


大妙經 (丁福保)

丁福保: 佛學大辭典

大妙經

  （經名）大妙金剛大甘露軍拏利焰鬘熾盛佛頂經之略名。


大沙門百一羯磨法 (丁福保)

丁福保: 佛學大辭典

大沙門百一羯磨法

  （經名）一卷，失譯。十誦律即薩婆多部之百一羯磨也。


大使咒法經 (丁福保)

丁福保: 佛學大辭典

大使咒法經

  （經名）一卷，唐菩提流支譯。說大使者毘那夜迦之咒法。


大忿怒金剛童子念誦瑜伽法 (丁福保)

丁福保: 佛學大辭典

大忿怒金剛童子念誦瑜伽法

  （經名）佛說無量壽佛化身大忿怒俱摩羅金剛念誦瑜伽儀軌法之異名。說金剛童子之修法。


大拘絺那經 (丁福保)

丁福保: 佛學大辭典

大拘絺那經

  （經名）舍利子問正見正法之事，拘絺那答之。攝於中阿含七。


大明咒 (丁福保)

丁福保: 佛學大辭典

大明咒

  （經名）放大光明破眾生昏闇之陀羅尼也。般若心經曰：「般若波羅蜜多是大神咒，是大明咒。」法藏疏曰：「鑒照不昧名為明咒。」又明為咒之別名。佛於光中說陀羅尼。故名咒為明。大明即大咒也。


大明咒經 (丁福保)

丁福保: 佛學大辭典

大明咒經

  （經名）摩訶般若波羅蜜大明咒經之略名。


大明度無極經 (丁福保)

丁福保: 佛學大辭典

大明度無極經

  （經名）大明度經之異名。


大明度經 (丁福保)

丁福保: 佛學大辭典

大明度經

  （經名）六卷，吳支謙譯，梵語波羅蜜，舊譯度，或度無極。大明度者大明波羅蜜行之意，與道行般若經同本異譯。


大明經 (丁福保)

丁福保: 佛學大辭典

大明經

  （經名）大明度經之略名。


大法炬陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大法炬陀羅尼經

  （經名）二十卷，隋闍那崛多譯。善威光天子請問陀羅尼門。佛入大力莊嚴三昧，說過去之放光如來說此經事。一經五十二品，皆述昔時放光如來所說之法。


大法鼓經 (丁福保)

丁福保: 佛學大辭典

大法鼓經

  （經名）二卷，劉宋求那跋陀羅譯。佛在祇洹說有非有之法門，波斯匿王擊鼓吹貝而來。佛言我當說大法鼓經，使迦葉令不堪聞大法者盡去座，說如來之常樂我淨，不般涅槃及一切眾生皆有佛性，一切空經皆為方便。


大金色孔雀王咒經 (丁福保)

丁福保: 佛學大辭典

大金色孔雀王咒經

  （經名）一卷，失譯人名。


大金色孔雀明王咒經 (丁福保)

丁福保: 佛學大辭典

大金色孔雀明王咒經

  （經名）一卷，失譯，或義淨譯孔雀經六本之一。


大阿彌陀經 (丁福保)

丁福保: 佛學大辭典

大阿彌陀經

  （經名）吳支謙譯之佛說阿彌陀經二卷，內題曰佛說諸佛阿彌陀三耶三佛薩樓佛檀過度人道經。坊本之表題曰大阿彌陀經。大經之異譯也，又，趙宋王日休定本大阿彌陀經二卷，以康僧鎧譯之無量壽經為本。取當時現存之異譯經校訂刪補者。

大阿彌陀經

  （經名）佛說大阿彌陀經有二本：一為宋進士王日休，取前譯諸經刪補訂正者，二卷。一為阿彌陀三耶三佛薩樓佛檀過度人道經之異名。


大哀經 (丁福保)

丁福保: 佛學大辭典

大哀經

  （經名）八卷，西晉竺法護譯，大集經之序品與陀羅尼自在王菩薩品之二品。開為二十八品。


大品 (丁福保)

丁福保: 佛學大辭典

大品

  （經名）大品般若經也。[囗@又]（雜名）經卷之略者。


大品般若經 (丁福保)

丁福保: 佛學大辭典

大品般若經

  （經名）羅什譯之摩訶般若波羅蜜經有二十七卷本與十卷本二經：一曰大品般若經，一曰小品般若經。嘉祥法師吉藏有大品經義疏十卷，缺卷二，又有大品經遊意一卷。


大品經 (丁福保)

丁福保: 佛學大辭典

大品經

  （經名）大品般若經也。[囗@又]（雜名）佛經之卷帙較多者。白帖曰：「陳後主在東宮，令徐陵講大品經義，名僧自遠雲集。」


大威德咒 (丁福保)

丁福保: 佛學大辭典

大威德咒

  （經名）消災陀羅尼之別名也。彼陀羅尼之本尊為大威德金輪佛頂熾盛光如來。


大威德金輪佛頂熾盛光如來消除一切災難陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大威德金輪佛頂熾盛光如來消除一切災難陀羅尼經

  （經名）一卷，唐代失譯。消災經二譯之一。說金輪佛頂尊之消災陀羅尼。


大威德陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大威德陀羅尼經

  （經名）二十卷，隋闍那崛多譯。佛為阿難說陀羅尼之法本。一一法中示多種之名，多種之義，亦廣說末世惡比丘之事，及說菩薩住於母胎中之樓閣莊嚴。


大威燈光仙人問經 (丁福保)

丁福保: 佛學大辭典

大威燈光仙人問經

  （經名）一卷，隋闍那崛多譯。大威燈光仙人問疑。佛為決疑。遂發大願，求一切智。一切仙人亦然。佛悉授菩提之記。


大迦葉本經 (丁福保)

丁福保: 佛學大辭典

大迦葉本經

  （經名）一卷，西晉竺法護譯，佛為大迦葉說制心之法。


大迦葉問大寶積正法經 (丁福保)

丁福保: 佛學大辭典

大迦葉問大寶積正法經

  （經名）五卷，趙宋施護譯，大寶積經普明菩薩會第四十三之別譯。


大乘妙經 (丁福保)

丁福保: 佛學大辭典

大乘妙經

  （經名）法華經也。


大乘戒經 (丁福保)

丁福保: 佛學大辭典

大乘戒經

  （經名）一卷，趙宋施護譯。佛，在祇園說大略之略戒。不別說戒相。


大乘金剛理趣經 (丁福保)

丁福保: 佛學大辭典

大乘金剛理趣經

  （經名）大乘金剛不空真實三摩耶般若波羅蜜多理趣經之異名。


大乘金剛薩埵儀軌 (丁福保)

丁福保: 佛學大辭典

大乘金剛薩埵儀軌

  （經名）大乘金剛薩埵修行成就儀軌之異名。


大准提菩薩焚修悉地懺悔玄文 (丁福保)

丁福保: 佛學大辭典

大准提菩薩焚修悉地懺悔玄文

  （經名）准提懺之具名。


大准提經 (丁福保)

丁福保: 佛學大辭典

大准提經

  （經名）七佛俱胝佛母心大准提陀羅尼經之略名。


大神咒 (丁福保)

丁福保: 佛學大辭典

大神咒

  （經名）具大神力之陀羅尼也。般若心經曰：「般若波羅蜜多是大神咒。」


大秘密王曼拏羅 (丁福保)

丁福保: 佛學大辭典

大秘密王曼拏羅

  （經名）一切如來大秘密王未曾有最上微妙大曼拏羅經之略名。


大般舟三昧經 (丁福保)

丁福保: 佛學大辭典

大般舟三昧經

  （經名）支婁迦讖譯之三卷，般舟三昧經也。


大般泥洹經 (丁福保)

丁福保: 佛學大辭典

大般泥洹經

  （經名）六卷，晉法顯譯。大般涅槃經之前分，唯有十八品。泥洹與涅槃同，般為梵語，有入之義。為佛入涅槃夕所說之經。故名。


大般若 (丁福保)

丁福保: 佛學大辭典

大般若

  （經名）大般若波羅蜜多經之略名。


大般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

大般若波羅蜜多經

  （經名）常略稱為大般若。四處十六會之說，唐玄奘譯，六百卷。開元目錄一曰：「唐太宗三藏聖教序，唐高宗三藏聖教記。」（縮印揭於目錄之首，及十六會有各沙門玄別序）大般若波羅蜜多經六百卷十六會說，一萬三百三十一紙。大唐三藏玄奘於玉華寺譯。」Maha^pra^jn~a^pa^ramita^。


大般若經 (丁福保)

丁福保: 佛學大辭典

大般若經

  （經名）大般若波羅蜜多經之略名。


大般涅槃經 (丁福保)

丁福保: 佛學大辭典

大般涅槃經

  （經名）常略稱為涅槃經。有大乘小乘之二經。小乘之大般涅槃經三卷，晉法顯譯。是與白法祖譯之佛般泥洹經二卷及失譯方等泥洹經二卷，皆與長阿含遊行經同本。大乘之大般涅槃經。有二本，一四十卷，北涼曇無懺譯稱為北本涅槃。分十三品。二三十六卷，劉宋慧觀與謝靈運共再治北本。稱為南本涅槃。天台章安依此經作疏。


大般涅槃經後分 (丁福保)

丁福保: 佛學大辭典

大般涅槃經後分

  （經名）又曰後分涅槃。二卷，唐若那跋陀羅譯。說涅槃之後佛現神變，及荼毘分舍利等。即大乘之大般涅槃經後分也。


大堅固婆羅門緣起經 (丁福保)

丁福保: 佛學大辭典

大堅固婆羅門緣起經

  （經名）二卷，趙宋施護譯。說大堅固婆羅門之事歷。


大教王經 (丁福保)

丁福保: 佛學大辭典

大教王經

  （經名）金剛頂經之別名。見教王經條。


大梵天王問佛決疑經 (丁福保)

丁福保: 佛學大辭典

大梵天王問佛決疑經

  （經名）禪家所談之拈花微笑事，出此經典，見拈花微笑條。


大淨法門經 (丁福保)

丁福保: 佛學大辭典

大淨法門經

  （經名）一卷，西晉竺法護譯。與大莊嚴法門經同本。


大莊嚴三昧經 (丁福保)

丁福保: 佛學大辭典

大莊嚴三昧經

  （經名）三寶感應錄下引此經舉馬鳴龍樹二菩薩之本地。此經藏中無之。


大莊嚴法門經 (丁福保)

丁福保: 佛學大辭典

大莊嚴法門經

  （經名）二卷，隋那連提黎耶舍譯。佛在耆闍崛山，文殊化現殊勝之身色衣服，度婬女勝金色光明德。使得順忍之悟。此女化現死壞惡相。使長威德長者恐怖。詣佛聞法亦得順忍。佛為二人次第授記。


大魚事經 (丁福保)

丁福保: 佛學大辭典

大魚事經

  （經名）一卷，東晉竺曇無蘭譯。借誡大魚小魚以喻大比丘小比丘也。


大寒林難拏陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大寒林難拏陀羅尼經

  （經名）一卷，趙宋法賢譯，羅[目*侯]羅於寒林中多為鬼惱。佛為說難拏陀羅尼。難拏者歡喜之義，言此陀羅尼有安樂歡喜之功德也。


大悲分陀利經 (丁福保)

丁福保: 佛學大辭典

大悲分陀利經

  （經名）具名大乘大悲分陀利經，八卷，失譯人名。悲華經之異譯。分陀利為蓮華之名。


大悲心陀羅尼 (丁福保)

丁福保: 佛學大辭典

大悲心陀羅尼

  （經名）千手陀羅尼之別名。


大悲心陀羅尼修行念誦略儀 (丁福保)

丁福保: 佛學大辭典

大悲心陀羅尼修行念誦略儀

  （經名）一卷，唐不空譯。說千手陀羅尼之念誦法。


大悲咒 (丁福保)

丁福保: 佛學大辭典

大悲咒

  （經名）千手陀羅尼之別名。千手經曰：「若能稱誦大悲咒婬欲火滅邪心除。」


大悲空智金剛大教王儀軌經 (丁福保)

丁福保: 佛學大辭典

大悲空智金剛大教王儀軌經

  （經名）五卷。趙宋法護譯。說荼吉尼之修法。


大悲經 (丁福保)

丁福保: 佛學大辭典

大悲經

  （經名）五卷，高齊那連提耶舍譯。有十三品。佛臨涅槃，以法付囑於梵天帝釋及迦葉阿難，記滅後弘法之人，示供養舍利之功德及滅後結集之法。


大智慧光三昧經 (丁福保)

丁福保: 佛學大辭典

大智慧光三昧經

  （經名）漸備一切智德經之異名。


大無量壽經 (丁福保)

丁福保: 佛學大辭典

大無量壽經

  （經名）無量壽經二卷，在淨土三部經中為最大本，故名。又略曰大經。


大華嚴長者問佛那羅延力經 (丁福保)

丁福保: 佛學大辭典

大華嚴長者問佛那羅延力經

  （經名）一卷，唐般若三藏譯。佛說那羅延力之量，比較佛力。因說為施食者得此佛力也。


大虛空大菩薩念誦法 (丁福保)

丁福保: 佛學大辭典

大虛空大菩薩念誦法

  （經名）一卷，唐不空譯。


大集大虛空藏菩薩所問經 (丁福保)

丁福保: 佛學大辭典

大集大虛空藏菩薩所問經

  （經名）十卷，唐不空譯，與大集經虛空藏菩薩品同本異譯。


大集日藏經 (丁福保)

丁福保: 佛學大辭典

大集日藏經

  （經名）大乘大方等日藏經之異名。


大集月藏經 (丁福保)

丁福保: 佛學大辭典

大集月藏經

  （經名）具名大方等大集月藏經。十卷，高齊那連提耶舍譯。收於六十卷大集經第四十六至第五十六。稱為月藏分。


大集法門經 (丁福保)

丁福保: 佛學大辭典

大集法門經

  （經名）二卷，趙宋施護譯。與長阿含經眾集經同本。


大集須彌藏經 (丁福保)

丁福保: 佛學大辭典

大集須彌藏經

  （經名）大乘大集經之別名。六十卷，大集經之須彌藏分是也。


大集會正法經 (丁福保)

丁福保: 佛學大辭典

大集會正法經

  （經名）五卷，趙宋施護譯。大集會正法，以本經所說之法得名。佛在靈山，為普勇菩薩說之。次折伏尼犍外道。


大集經 (丁福保)

丁福保: 佛學大辭典

大集經

  （經名）具名大方等大集經。大方等為大乘經之通名。佛在欲色二界中間廣集十方之佛菩薩，說大乘之法，謂之大集經。前後諸師，各譯一部分，無全本。高麗藏本收諸師譯本為一部，有六十卷。其中前二十六卷及三十一卷至三十三卷之日密分三卷，北涼曇無讖譯，為諸譯中之大本。他藏本稱之為大方等大集經而別行之。其第二十七卷至三十卷之無盡意菩薩品四卷，為智嚴寶雲譯，別行本題曰：無盡意菩薩經。其三十四卷至四十五之日藏分十二卷，隋那連耶舍譯，別行本十卷稱為大乘大方等日藏經。其四十六卷至五十六卷之月藏分為十一卷，高齊那連提耶舍譯，別行本十卷，稱為大方等大集月藏經。其五十七五十八兩卷之須彌分二卷，同譯，別行本題曰大乘大集經。其五十九六十兩卷之十方菩薩品，後漢安世高譯，別行本題曰：佛說明度五十校計經。止觀輔行五曰：「彼經廣集十方諸佛諸大菩薩於欲色二界大空亭中，故云大集。」但大集之經名有二種：一以名於欲色二界中間集大眾而說之經，上所舉之諸經是也。一以名於隨處集大眾而說之經，大集經賢護分，大集經念佛三昧分等是也。梵Maha^sam%gha^ta。


大集經菩薩念佛三昧分 (丁福保)

丁福保: 佛學大辭典

大集經菩薩念佛三昧分

  （經名）具名大方等大集經菩薩念佛三昧分，十卷，隋達磨笈多譯。與菩薩念佛三昧經同本。說念佛三昧之法。


大集經賢護分 (丁福保)

丁福保: 佛學大辭典

大集經賢護分

  （經名）具名大方等大集經賢護分。五卷，隋闍那崛多譯。佛在王舍城竹園放光集眾。以賢護菩薩為對場而說法。與般舟三昧經同本後譯。


大集賢護經 (丁福保)

丁福保: 佛學大辭典

大集賢護經

  （經名）大方等大集經賢護分之異名。


大集譬喻王經 (丁福保)

丁福保: 佛學大辭典

大集譬喻王經

  （經名）二卷，隋闍那崛多譯。為舍利弗以諸譬喻說菩薩與二乘智慧功德之差別。


大雲密藏經 (丁福保)

丁福保: 佛學大辭典

大雲密藏經

  （經名）大方等無想經之異名。


大雲無相經 (丁福保)

丁福保: 佛學大辭典

大雲無相經

  （經名）大方等無想經之異名。


大雲經 (丁福保)

丁福保: 佛學大辭典

大雲經

  （經名）大方等無想經之異名。


大雲請雨經 (丁福保)

丁福保: 佛學大辭典

大雲請雨經

  （經名）本名大雲經請雨品第四十六，一卷，宇文周闍那耶舍譯。請雨經四譯之一。


大雲輪請雨經 (丁福保)

丁福保: 佛學大辭典

大雲輪請雨經

  （經名）有二本：一隋那連提黎耶舍譯，一卷。一唐不空譯，一卷。是請雨經四譯中之二。


大意經 (丁福保)

丁福保: 佛學大辭典

大意經

  （經名）一卷，宋求那跋陀羅譯。大意為童子名。欲濟國之貧窮，入海求寶，聞海底有明珠，欲抒海水而採之。天帝感其精誠。來助之。海神恐，出珠。大意得珠還，施與國人。大意即今之釋迦佛是也。


大愛陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大愛陀羅尼經

  （經名）一卷，趙宋法賢譯。大愛為海神之名，大愛蒙佛之神力說陀羅尼，免所有大海之危難。


大愛道比丘尼經 (丁福保)

丁福保: 佛學大辭典

大愛道比丘尼經

  （經名）二卷，失譯。敘大愛道三請出家。不許。遂依阿難之強請始許之，說八敬法，十戒，具足戒，及其他比丘尼種種之要法。


大愛道涅槃經 (丁福保)

丁福保: 佛學大辭典

大愛道涅槃經

  （經名）上經之異名。


大愛道般尼洹經 (丁福保)

丁福保: 佛學大辭典

大愛道般尼洹經

  （經名）一卷，西晉白法祖譯。以大愛道為始，五百比丘尼不忍見佛之涅槃，先佛而涅槃，佛命阿難厚葬之。建塔焉。


大經 (丁福保)

丁福保: 佛學大辭典

大經

  （經名）淨土三部中，二卷之佛說無量壽經，淨影，道綽，善導諸家，謂之大經。天台謂之大本。玄義分傳通記三曰：「大經者無量壽經，三經之中此經廣故，對餘二經名大經也。天台此經名大本，阿彌陀經名小本，嘉祥名雙卷，淨影道綽與今家同，龍興名兩卷經。」又，天台宗稱涅槃經為大經。


大聖妙吉祥菩薩秘密八字陀羅尼修行曼荼羅次第儀軌法 (丁福保)

丁福保: 佛學大辭典

大聖妙吉祥菩薩秘密八字陀羅尼修行曼荼羅次第儀軌法

  （經名）一卷，唐菩提[口*栗]使譯。說八字文殊之修法。


大聖妙吉祥菩薩說除災教令法輪 (丁福保)

丁福保: 佛學大辭典

大聖妙吉祥菩薩說除災教令法輪

  （經名）一卷，失譯。


大聖曼殊室利童子五字瑜伽法 (丁福保)

丁福保: 佛學大辭典

大聖曼殊室利童子五字瑜伽法

  （經名）一卷，唐不空譯。記五字文殊之修法。


大聖歡喜天雙身毘那耶迦法 (丁福保)

丁福保: 佛學大辭典

大聖歡喜天雙身毘那耶迦法

  （經名）一卷，唐不空譯。


大聖歡喜雙身大自在天毘那夜迦天形像品儀軌 (丁福保)

丁福保: 佛學大辭典

大聖歡喜雙身大自在天毘那夜迦天形像品儀軌

  （經名）一卷，唐不空譯。


大聖歡喜雙身毘那夜迦天形像品儀軌 (丁福保)

丁福保: 佛學大辭典

大聖歡喜雙身毘那夜迦天形像品儀軌

  （經名）一卷，唐善無畏譯。


大僧大經 (丁福保)

丁福保: 佛學大辭典

大僧大經

  （經名）佛大僧大經之略名。


大僧威儀經 (丁福保)

丁福保: 佛學大辭典

大僧威儀經

  （經名）大比丘三千威儀經之異名。


大樓炭經 (丁福保)

丁福保: 佛學大辭典

大樓炭經

  （經名）六卷，西晉法立等譯。樓炭者梵語，譯曰成敗。此經說世界之成壞。異譯曰起世經是也。


大樂金剛不空真實三摩耶經 (丁福保)

丁福保: 佛學大辭典

大樂金剛不空真實三摩耶經

  （經名）一卷，不空譯。大般若五百七十八卷，第十會般若理趣分之密部也。此經說金剛薩埵所證三摩地之法門。略名般若理趣經，又云理趣釋。


大樂金剛薩埵修行成就儀軌 (丁福保)

丁福保: 佛學大辭典

大樂金剛薩埵修行成就儀軌

  （經名）一卷，不空譯，金剛薩埵修法之儀軌也。


大輪金剛修行悉地成就及供養法 (丁福保)

丁福保: 佛學大辭典

大輪金剛修行悉地成就及供養法

  （經名）一卷，失譯。


大樹緊那羅王所問經 (丁福保)

丁福保: 佛學大辭典

大樹緊那羅王所問經

  （經名）四卷，秦羅什譯。佛，住耆闍崛山大樹緊那羅王與其眷屬共詣佛，彈琴，使大眾及山川皆悉起舞。天冠菩薩問大樹何不成佛？大樹語以菩薩十二無滿足之法。大樹請問寶住三昧，佛答以修習生起八十種之寶，於世出世之寶，得自在。天冠問佛大樹云何以伎樂教化眾生？佛具答之。因應大樹之請，佛將大眾至香山，受彼供養。演說妙法，更還靈山，為阿闍世王等，說三十二種菩薩之法器。


大隨求 (丁福保)

丁福保: 佛學大辭典

大隨求

  （經名）大隨求陀羅尼也。


大隨求陀羅尼 (丁福保)

丁福保: 佛學大辭典

大隨求陀羅尼

  （經名）大隨求陀羅尼經所說之大神咒也。


大隨求陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大隨求陀羅尼經

  （經名）普遍光明焰鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經之略名。


大薩遮尼犍子受記經 (丁福保)

丁福保: 佛學大辭典

大薩遮尼犍子受記經

  （經名）十卷，元魏菩提留支譯。大薩遮尼犍子，為嚴熾王說法，遂受記於佛，其所說世出世之法，曲盡其妙，文義亦通暢，世最流通。菩薩行方便境界神通變化經三卷為此本之異譯，缺王論品。


大薩遮尼犍子所說經 (丁福保)

丁福保: 佛學大辭典

大薩遮尼犍子所說經

  （經名）上經之異名。


大寶廣博樓閣善住秘密陀羅尼經 (丁福保)

丁福保: 佛學大辭典

大寶廣博樓閣善住秘密陀羅尼經

  （經名）三卷，唐不空譯，寶樓閣經三譯之一。見寶樓閣經條。


大寶積經 (丁福保)

丁福保: 佛學大辭典

大寶積經

  （經名）有四十九會七十七品，前後諸師譯一會或譯數會而別行之。唐菩提流志新譯三十六會三十九卷，取舊來諸師所譯二十三會八十一卷合之，以四十九會一百二十卷為全本。寶積者法寶之集積也，為大乘深妙之法，故目之為寶，無量法門攝在此中故謂之積。寶積經論一曰：「大乘法寶中，一切諸法差別義攝取故。所有大乘法中諸法差別者，彼盡攝取義故名曰寶積。」


大灌頂光真言 (丁福保)

丁福保: 佛學大辭典

大灌頂光真言

  （經名）不空罥索毘盧遮那佛大灌頂光真言經之略名。


大灌頂神咒經 (丁福保)

丁福保: 佛學大辭典

大灌頂神咒經

  （經名）灌頂經之異名。


大灌頂經 (丁福保)

丁福保: 佛學大辭典

大灌頂經

  （經名）灌頂經之異名。


大權神王經偈頌 (丁福保)

丁福保: 佛學大辭典

大權神王經偈頌

  （經名）密跡力大權神王經偈頌之略名。


大權善經 (丁福保)

丁福保: 佛學大辭典

大權善經

  （經名）慧上菩薩問大權善經之略名。


大毘盧遮那成佛神變加持經 (丁福保)

丁福保: 佛學大辭典

大毘盧遮那成佛神變加持經

  （經名）大日經之具題。經文六卷，供養次第一卷，共七卷，唐善無畏譯。真言三部經之一。胎藏界密部之本經也。見大日經條。謂大日如來自成佛以不思議之加持力說內證法之經典也。離神力之加持。不能說。不能聽。就此真言一宗有自證說法，加持說法之大論，遂分古義新義之兩派。見法身條。玆將本經各家之著述列之如下。大毘盧遮那成佛經疏二十卷（唐一行記），大毘盧遮那成佛神變加持經義釋十四卷（唐一行述記），大毘慮遮那成佛神變加持經義釋演密鈔十卷（遼覺苑撰），大毘盧遮那經供養次第法疏二卷（唐不可思議撰）。


大毘盧遮那成佛神變加持經略示七支念誦隨行法 (丁福保)

丁福保: 佛學大辭典

大毘盧遮那成佛神變加持經略示七支念誦隨行法

  （經名）一卷，唐不空譯，以七段之即真言，說念誦大日經之法。


大毘盧遮那經 (丁福保)

丁福保: 佛學大辭典

大毘盧遮那經

  （經名）大毘盧遮那成佛神變加持經之略名。七卷。唐輸波迦羅譯。按輸波迦羅即善無畏。


小本 (丁福保)

丁福保: 佛學大辭典

小本

  （經名）淨土三部經中，天台謂無量壽經為大本，阿彌陀經為小本。


小阿彌陀經 (丁福保)

丁福保: 佛學大辭典

小阿彌陀經

  （經名）佛說阿彌陀經之異名。說阿彌陀事之經典，此其最小品也。又以無量壽經之異譯有稱大阿彌陀經者，故用以為別。


小品般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

小品般若波羅蜜經

  （經名）羅什譯。十卷，摩訶般若波羅蜜經之異名。


小品經 (丁福保)

丁福保: 佛學大辭典

小品經

  （經名）羅什譯。十卷，摩訶般若波羅蜜經之異名。


小經 (丁福保)

丁福保: 佛學大辭典

小經

  （經名）淨土門三部經中佛說阿彌陀經之稱。又異名四紙經。


小彌陀經 (丁福保)

丁福保: 佛學大辭典

小彌陀經

  （經名）淨土三部中佛說阿彌陀經之字數最少，故曰小彌陀經。


尸利崛多長者經 (丁福保)

丁福保: 佛學大辭典

尸利崛多長者經

  （經名）德護長者經之異名。


尸迦羅越六方禮經 (丁福保)

丁福保: 佛學大辭典

尸迦羅越六方禮經

  （經名）巴Siga^lo-sutta，一卷，後漢安世高譯。長阿含善生經之別譯。


不了義經 (丁福保)

丁福保: 佛學大辭典

不了義經

  （經名）謂隱覆實義，而為方便之說，不明了開顯法性實義經典。小乘及權大乘之諸經是也。涅槃經六曰：「依了義經，不依不了義經。（中略）不了義經是聲聞乘。」


不可思議經 (丁福保)

丁福保: 佛學大辭典

不可思議經

  （經名）與不可思議解脫經同。華嚴經之異名也。智度論三十三曰：「佛為諸大菩薩說不可思議經，舍利弗目蓮在左右而不得聞，以不種聞大乘行法因緣故。」


不可思議解脫經 (丁福保)

丁福保: 佛學大辭典

不可思議解脫經

  （經名）維摩經之異名。以此經明不可思議解脫之法門故也。經首曰：「維摩詰所說經，一名不可思議解脫。」[囗@又]華嚴經之異名也。智度論三十三曰：「不可思議解脫經中廣說。」同一百曰：「又有不可思議解脫經十萬偈。」探玄記一曰：「良為此經所說之法皆一攝一切，無不悉是不思議解脫，故以為名。」華嚴經大疏鈔三曰：「四從法彰名，如智論釋囑累品名此經為不思議解脫經。」


不必定入定入印經 (丁福保)

丁福保: 佛學大辭典

不必定入定入印經

  （經名）一卷，元魏般若流支譯。入定不定印經之舊也。


不守自意經 (丁福保)

丁福保: 佛學大辭典

不守自意經

  （經名）一卷，吳支謙譯。說自守不自守之法。


不空三昧大教王經 (丁福保)

丁福保: 佛學大辭典

不空三昧大教王經

  （經名）最上根本大樂金剛不空三昧大教王經之略名。


不空罥索神變真言經 (丁福保)

丁福保: 佛學大辭典

不空罥索神變真言經

  （經名）三十卷，唐菩提流志譯。罥索觀音之本經軌也。


不空罥索經 (丁福保)

丁福保: 佛學大辭典

不空罥索經

  （經名）不空罥索神變真言經之略名。


不思議功德諸佛所護念經 (丁福保)

丁福保: 佛學大辭典

不思議功德諸佛所護念經

  （經名）二卷，失譯。有千一百二十佛之名。


不思議光菩薩所問經 (丁福保)

丁福保: 佛學大辭典

不思議光菩薩所問經

  （經名）不思議光菩薩所說經之異名。


不思議光菩薩所說經 (丁福保)

丁福保: 佛學大辭典

不思議光菩薩所說經

  （經名）一卷，秦羅什譯。佛在祇陀林中，婬女棄一小兒於路邊，眾皆往觀，佛詣其所作種種問答，次使現通，諸天蒙光皆來集，因名不思議光。佛為波斯匿王說其往因，並授記。


不思議神通境界經 (丁福保)

丁福保: 佛學大辭典

不思議神通境界經

  （經名）具名，佛說大乘不思議境界經，三卷，趙宋施護譯。佛住法界光明菩薩宮，入普遍光明三摩地，而放大光明，殑伽沙之菩薩雲集，妙吉祥菩薩入無垢普光三摩地，現大神變而來，普華幢天子問修何法，而得如是神通，佛以四種之四法答之，又說妙吉祥最初發心轉女成男之因緣。


不思議經 (丁福保)

丁福保: 佛學大辭典

不思議經

  （經名）或指華嚴經，或指維摩經，以二經皆明不可思議解脫之法門故也。見不可思議解脫經條。


不思議解脫經 (丁福保)

丁福保: 佛學大辭典

不思議解脫經

  （經名）華嚴經之異名，又維摩經之異名。見不可思議解脫經條。


不思議境界分 (丁福保)

丁福保: 佛學大辭典

不思議境界分

  （經名）大方廣佛華嚴經不思議境界分之略名。


不思議境界經 (丁福保)

丁福保: 佛學大辭典

不思議境界經

  （經名）大方廣如來不思議境界經之略名。


不退轉法輪經 (丁福保)

丁福保: 佛學大辭典

不退轉法輪經

  （經名）四卷，失譯。廣博嚴淨不退轉法輪經之異譯。[囗@又]廣博嚴淨不退轉法輪經之略名。


不退轉經 (丁福保)

丁福保: 佛學大辭典

不退轉經

  （經名）不退轉法輪經之略名。


不動使者陀羅尼秘密法 (丁福保)

丁福保: 佛學大辭典

不動使者陀羅尼秘密法

  （經名）一卷，唐金剛菩提譯。本經述使者即毘盧遮那之化身，而能滿種種之願。


不動軌立印 (丁福保)

丁福保: 佛學大辭典

不動軌立印

  （經名）立印軌也。


不動尊儀軌 (丁福保)

丁福保: 佛學大辭典

不動尊儀軌

  （經名）立印儀軌之異名。


不淨觀經 (丁福保)

丁福保: 佛學大辭典

不淨觀經

  （經名）達磨多羅禪經之異名。


不莊校女經 (丁福保)

丁福保: 佛學大辭典

不莊校女經

  （經名）腹中女聽經之異名。


不輕品 (丁福保)

丁福保: 佛學大辭典

不輕品

  （經名）常不輕菩薩品之略稱。


不輕菩薩品 (丁福保)

丁福保: 佛學大辭典

不輕菩薩品

  （經名）常不輕菩薩品之略稱。法華經二十八品中第二十品之名。說不輕菩薩之行事者也。


不增不減經 (丁福保)

丁福保: 佛學大辭典

不增不減經

  （經名）一卷，元魏菩提留支譯。明眾生念念成佛而生佛二界皆無增減也。


中心經 (丁福保)

丁福保: 佛學大辭典

中心經

  （經名）忠心經之異名。


中本起經 (丁福保)

丁福保: 佛學大辭典

中本起經

  （經名）二卷，後漢曇果等譯。敘如來初成道以後在世中間說法教化之行跡者。


中含 (丁福保)

丁福保: 佛學大辭典

中含

  （經名）中阿含經之略稱。


中阿含經 (丁福保)

丁福保: 佛學大辭典

中阿含經

  （經名）四阿含經之一。六十卷，東晉瞿曇僧伽提婆譯。見阿含條。


中陰經 (丁福保)

丁福保: 佛學大辭典

中陰經

  （經名）二卷，姚秦竺佛念譯。佛入中陰放大光明，集一切中陰之眾生，說大乘之法，其中，初品佛與彌勒菩薩論中陰之法。[囗@又]（儀式）讀誦於中陰間之諸經也。


五十校計經 (丁福保)

丁福保: 佛學大辭典

五十校計經

  （經名）明度五十校計經之略名。


五十頌經 (丁福保)

丁福保: 佛學大辭典

五十頌經

  （經名）五十頌聖般若波羅蜜經之略名。


五十頌聖般若羅波蜜經 (丁福保)

丁福保: 佛學大辭典

五十頌聖般若羅波蜜經

  （經名）一卷，趙宋施護譯。有五十偈，說般若波羅蜜經於三乘法，皆當攝受。


五十緣身經 (丁福保)

丁福保: 佛學大辭典

五十緣身經

  （經名）菩薩行五十緣身經之略名。


五下分結經 (丁福保)

丁福保: 佛學大辭典

五下分結經

  （經名）攝於中阿含經五十六。


五千五百佛名神咒除障滅罪經 (丁福保)

丁福保: 佛學大辭典

五千五百佛名神咒除障滅罪經

  （經名）八卷，隋闍那崛多譯。列四千七百二十五佛之名，并載神咒。


五千五百佛名神咒經 (丁福保)

丁福保: 佛學大辭典

五千五百佛名神咒經

  （經名）佛說五千五百佛名咒除障滅罪經之略名。


五大使者經 (丁福保)

丁福保: 佛學大辭典

五大使者經

  （經名）佛說閻羅王五天使者經之異名。


五大施經 (丁福保)

丁福保: 佛學大辭典

五大施經

  （經名）一卷，趙宋施護譯。說五戒為五種之大施。


五大虛空藏菩薩速疾大神驗秘密式經 (丁福保)

丁福保: 佛學大辭典

五大虛空藏菩薩速疾大神驗秘密式經

  （經名）一卷，唐金剛智譯。說五大虛空藏修法之儀軌。


五天使經 (丁福保)

丁福保: 佛學大辭典

五天使經

  （經名）閻王五使者經之異名。[囗@又]（雜語）梵語室羅縛拏S/ra^van!a，見梵語雜名。


五王經 (丁福保)

丁福保: 佛學大辭典

五王經

  （經名）佛說五王經，一卷，失譯。佛對五王說世間之八苦。五王同出家。


五母子經 (丁福保)

丁福保: 佛學大辭典

五母子經

  （經名）佛說五母子經，一卷，吳支謙譯。說八歲沙彌，從阿羅漢學道，遂得五通，以宿命而生自己，前五生之母，悲吾子之早世，空自憂愁。


五字咒品 (丁福保)

丁福保: 佛學大辭典

五字咒品

  （經名）金剛頂經瑜伽文殊師利菩薩法一品之異名。


五字陀羅尼頌 (丁福保)

丁福保: 佛學大辭典

五字陀羅尼頌

  （經名）一卷，唐不空譯。略頌五字真言之秘法。


五百弟子自說本起經 (丁福保)

丁福保: 佛學大辭典

五百弟子自說本起經

  （經名）一卷，西晉竺法護譯。五百弟子各說本因。


五百弟子品 (丁福保)

丁福保: 佛學大辭典

五百弟子品

  （經名）見五百弟子授記品條。


五百弟子授記品 (丁福保)

丁福保: 佛學大辭典

五百弟子授記品

  （經名）法華經卷四第八品之名，此品說下根之弟子，授成佛之記別者。受記別之弟子，總有千二百人，分之為二段，初先授記於富樓那一人，後總授記於餘人。然則自人數上言之。應言為千二百弟子授記品也。惟其千二百人中五百人皆為有同一名號之如來。又此五百人一同有立述領解等之特殊事。故特揭五百為品名。


五百問 (丁福保)

丁福保: 佛學大辭典

五百問

  （經名）佛說目連問戒律中五百輕重事之異名。


五百問事 (丁福保)

丁福保: 佛學大辭典

五百問事

  （經名）見五百問條。


五佛頂三昧陀羅尼經 (丁福保)

丁福保: 佛學大辭典

五佛頂三昧陀羅尼經

  （經名）四卷，唐菩提流志譯，說五佛頂尊之陀羅尼。


五佛頂經 (丁福保)

丁福保: 佛學大辭典

五佛頂經

  （經名）一字佛頂輪王經之異名。


五戒相經 (丁福保)

丁福保: 佛學大辭典

五戒相經

  （經名）優婆塞五戒相經之略名。


五苦章句經 (丁福保)

丁福保: 佛學大辭典

五苦章句經

  （經名）佛說五苦章句經，一卷，東晉曇無蘭譯。說五道之苦，乃至五天使者等。


五恐怖世經 (丁福保)

丁福保: 佛學大辭典

五恐怖世經

  （經名）佛說五恐怖世經，一卷，劉宋沮渠京聲譯。說末世不遵戒律有五種可恐之事。


五恐怖經 (丁福保)

丁福保: 佛學大辭典

五恐怖經

  （經名）佛說五恐怖世經之略稱。


五秘密儀軌 (丁福保)

丁福保: 佛學大辭典

五秘密儀軌

  （經名）金剛頂瑜伽金剛薩埵五秘密修行念誦儀軌之略名。


五逆經 (丁福保)

丁福保: 佛學大辭典

五逆經

  （經名）阿闍世王問五逆經之略名。


五陰喻經 (丁福保)

丁福保: 佛學大辭典

五陰喻經

  （經名）五陰譬喻經之略名。


五無反復經 (丁福保)

丁福保: 佛學大辭典

五無反復經

  （經名）佛說五無反復經，一卷，劉宋沮渠京聞譯。王舍城之梵志來舍衛國，途見耕者之子死，而其父母及奴僕等五人不愁哭，以為大逆而無反復之人（無反復者無反己而放逸也），佛說理開梵志之心。


五道受生經 (丁福保)

丁福保: 佛學大辭典

五道受生經

  （經名）法苑珠林八十六所引，今藏經中無之。


五道轉輪經 (丁福保)

丁福保: 佛學大辭典

五道轉輪經

  （經名）罪福報應經之異名。


五夢經 (丁福保)

丁福保: 佛學大辭典

五夢經

  （經名）法苑珠林十所引，大藏經中不載。


五福德經 (丁福保)

丁福保: 佛學大辭典

五福德經

  （經名）賢者五福德經之略名。


五蘊皆空經 (丁福保)

丁福保: 佛學大辭典

五蘊皆空經

  （經名）一卷，唐義淨譯。初為五比丘說苦空無常之義。亦出雜阿含經第二卷。


五蘊譬喻經 (丁福保)

丁福保: 佛學大辭典

五蘊譬喻經

  （經名）一卷，後漢安世高譯。對於五陰而說沫泡焰蕉幻之五喻。亦出雜阿含經第十卷。


仁王咒 (丁福保)

丁福保: 佛學大辭典

仁王咒

  （經名）仁王經所說之陀羅尼也。新本在奉持品。


仁王念誦法 (丁福保)

丁福保: 佛學大辭典

仁王念誦法

  （經名）仁王般若念誦法之略稱。


仁王陀羅尼 (丁福保)

丁福保: 佛學大辭典

仁王陀羅尼

  （經名）與仁王咒同。


仁王般若念誦法 (丁福保)

丁福保: 佛學大辭典

仁王般若念誦法

  （經名）一卷，不空譯。與仁王護國般若波羅蜜多經道場念誦儀軌詳略不同。


仁王般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

仁王般若波羅蜜經

  （經名）仁王護國般若波羅蜜經之略稱。


仁王般若陀羅尼釋 (丁福保)

丁福保: 佛學大辭典

仁王般若陀羅尼釋

  （經名）一卷，唐不空譯。解釋仁王經所說之陀羅尼。


仁王般若經 (丁福保)

丁福保: 佛學大辭典

仁王般若經

  （經名）仁王護國般若波羅蜜多經之略名。


仁王經 (丁福保)

丁福保: 佛學大辭典

仁王經

  （經名）有二本。舊本為羅什譯，題曰佛說仁王般若波羅蜜經，二卷。新本為不空譯，題曰仁王護國般若波羅蜜多經，亦二卷。仁王指當時十六大國之國王也。佛，對諸王各護其國使之安穩，故為說般若波羅蜜多深法之經文也。謂受持講說此經則七難不起，災害不生，萬民豐樂。故古來以之為護國三部經之一，公私皆為禳災祈福讀誦之。玆將本經各家之註述及關於本經之著作列之如下：仁王經疏六卷，隋吉藏撰。仁王護國般若經疏，五卷，隋智顗說，門人灌頂記，仁王經合疏三卷，隋智顗說，灌頂記，明道霈合，仁王經疏三卷，隋智顗說，灌頂記，成蓮合，仁王經疏，七卷，唐良賁述，仁王經疏六卷，唐圓測撰，仁王經疏法衡鈔六卷，唐遇榮集，仁王護國般若波羅蜜經疏神寶記，四卷，宋善月述，注仁王經疏科一卷，宋淨源錄，仁王經疏四卷，宋淨源撰集，仁王經科疏科文一卷，明真貴述，仁王經科疏懸談一卷，明真貴述，仁王經科疏五卷，明真貴述。


仁王護國般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

仁王護國般若波羅蜜多經

  （經名）二卷，不空譯。略稱仁王經。見仁王經條。


仁王護國般若波羅蜜多經道場念誦儀軌 (丁福保)

丁福保: 佛學大辭典

仁王護國般若波羅蜜多經道場念誦儀軌

  （經名）二卷，不空譯。略名仁王儀軌，仁王般若儀軌等。說念誦仁王經之秘密作法。


仁王護國般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

仁王護國般若波羅蜜經

  （經名）二卷，羅什譯。略稱仁王經。見仁王經條。


內身觀章句經 (丁福保)

丁福保: 佛學大辭典

內身觀章句經

  （經名）一卷，失譯。以偈頌說內身之不淨觀者。


內習六波羅蜜經 (丁福保)

丁福保: 佛學大辭典

內習六波羅蜜經

  （經名）菩薩內習六波羅蜜經之略名。


內藏百寶經 (丁福保)

丁福保: 佛學大辭典

內藏百寶經

  （經名）一卷，後漢支婁迦讖譯。文殊師利問佛漚和俱舍羅（譯言善巧方便）所入之事。佛答以隨世間之習俗而入，示現種種之事。其實佛無種種之事也。


六方禮經 (丁福保)

丁福保: 佛學大辭典

六方禮經

  （經名）尸迦羅越六方禮經之略名。


六字大陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

六字大陀羅尼咒經

  （經名）一卷，失譯，梁錄與六字咒王經同為救阿難而說。咒文較彼為簡略。


六字咒王經 (丁福保)

丁福保: 佛學大辭典

六字咒王經

  （經名）一卷，失譯，東晉錄。因旃陀羅厭惑阿難，而說此破之。


六字咒功能法經 (丁福保)

丁福保: 佛學大辭典

六字咒功能法經

  （經名）文殊師利菩薩六字咒功能法經之略名，即說六字文殊之真言。


六字神咒王經 (丁福保)

丁福保: 佛學大辭典

六字神咒王經

  （經名）一卷，失譯，東晉錄。與六字咒王經同本，咒稍多。


六字神咒經 (丁福保)

丁福保: 佛學大辭典

六字神咒經

  （經名）一卷，唐菩提流支譯，說文殊菩薩之六字咒，與陀羅尼經第六文殊師利菩薩法印咒同本異譯。別為六字神咒王經，彼為觀音之六字章句陀羅尼也。今之六字為唵（文殊六字功德經作闇）婆髻馱那莫。


六事經 (丁福保)

丁福保: 佛學大辭典

六事經

  （經名）摩登女解行中六事經之略名。


六卷略出經 (丁福保)

丁福保: 佛學大辭典

六卷略出經

  （經名）是四卷略出經之元經也，初自金剛智三藏金剛頂經大瑜伽教王經百千頌中略出，題曰金剛頂瑜伽中略出念誦經，為四卷。世謂之四卷略出經，收于近世藏經中者是也。


六波羅蜜經 (丁福保)

丁福保: 佛學大辭典

六波羅蜜經

  （經名）大乘理趣六波羅蜜多經之略名。


六門陀羅尼經 (丁福保)

丁福保: 佛學大辭典

六門陀羅尼經

  （經名）一卷，唐玄奘譯。日夜六時，誦此陀羅尼，則能救六道之苦，故名為六門。


六門經 (丁福保)

丁福保: 佛學大辭典

六門經

  （經名）六門陀羅尼經之略名。


六度無極經 (丁福保)

丁福保: 佛學大辭典

六度無極經

  （經名）六度集經之異名。


六度集經 (丁福保)

丁福保: 佛學大辭典

六度集經

  （經名）見上條。


六度經 (丁福保)

丁福保: 佛學大辭典

六度經

  （經名）大乘理趣六波羅蜜經之略名。又六度集經之略名。


六菩薩名經 (丁福保)

丁福保: 佛學大辭典

六菩薩名經

  （經名）六菩薩亦當誦持經之略名。一卷，失譯。說六菩薩之名與嘆佛偈。


六道伽陀經 (丁福保)

丁福保: 佛學大辭典

六道伽陀經

  （經名）一卷，趙宋法天譯。說六道相之偈頌也。與六趣輪迴經類似。


六道集經 (丁福保)

丁福保: 佛學大辭典

六道集經

  （經名）八卷，吳康僧會譯。如來往昔行菩薩道時之六波羅蜜行也。


六趣輪迴經 (丁福保)

丁福保: 佛學大辭典

六趣輪迴經

  （經名）一卷，馬鳴菩薩集，趙宋日稱等譯。


分別功德品 (丁福保)

丁福保: 佛學大辭典

分別功德品

  （經名）法華經二十八品中第十七品之名。佛於前品說本門之法華，一會之大眾，聞之得種種之功德利益，分別功德品者，即分別其功德之淺深不同也。


分別功德經 (丁福保)

丁福保: 佛學大辭典

分別功德經

  （經名）分別功德論之異名。


分別布施經 (丁福保)

丁福保: 佛學大辭典

分別布施經

  （經名）一卷，趙宋施護譯。為中阿含瞿曇彌經之別譯。


分別善惡所起經 (丁福保)

丁福保: 佛學大辭典

分別善惡所起經

  （經名）一卷，後漢安世高譯。明十善十惡之果報，兼說飲酒有三十六失。


分別善惡報應經 (丁福保)

丁福保: 佛學大辭典

分別善惡報應經

  （經名）一卷，趙宋法天譯。中阿含鸚鵡經之別譯也。


分別業報略經 (丁福保)

丁福保: 佛學大辭典

分別業報略經

  （經名）一卷，大勇菩薩撰，宋僧伽跋摩譯。一經皆為偈頌，分別五趣之業報。


分別經 (丁福保)

丁福保: 佛學大辭典

分別經

  （經名）一卷，西晉竺法護譯。說受戒得福或反之而墮者，事佛有三輩不同，及支那國非法者多事等。[囗@又]阿難分別經之略名。


分別聖位經 (丁福保)

丁福保: 佛學大辭典

分別聖位經

  （經名）略述金剛頂瑜伽分別聖位修證法門經之略名。


分別緣生經 (丁福保)

丁福保: 佛學大辭典

分別緣生經

  （經名）一卷，趙宋法天譯。說十二緣生之法。


分別緣起初勝法門經 (丁福保)

丁福保: 佛學大辭典

分別緣起初勝法門經

  （經名）二卷，唐玄奘譯。明以十一種殊勝之事故，於十二緣起之。初說無明支。一所緣殊勝，二行相殊勝，三因緣殊勝，四等起殊勝，五轉異殊勝，六邪行殊勝，七相狀殊勝，八作業殊勝，九障礙殊勝，十隨縛殊勝，十一對治殊勝也。


分衛經 (丁福保)

丁福保: 佛學大辭典

分衛經

  （經名）過去佛分衛經之異名。


化七子經 (丁福保)

丁福保: 佛學大辭典

化七子經

  （經名）阿那邠化七子經之略名。


化城喻品 (丁福保)

丁福保: 佛學大辭典

化城喻品

  （經名）法華經第三之終說化城之喻之品名也。化城者，一時化作之城郭也。其喻意以一切眾生成佛之所為寶所，到此寶所，道途悠遠險惡，故恐行人疲倦退卻，於途中變作一城郭，使之止息，於此處養精力，遂到寶所，佛欲使一切眾生到大乘之至極佛果，然以眾生怯弱之力，不能堪之，故先說小乘涅槃，使一旦得此涅槃，姑為止息，由此更使發心進趣真實之寶所也。然則小乘之涅槃，為一時止息而說，是佛之方便也。文曰：「譬如五百由旬，險難惡道，曠絕無人，怖畏之處。若有多眾，欲過此道至珍寶處。有一導師，聰慧明達，善知險道通塞之相。將導眾人，欲過此難。所將人眾，中路懈退。白導師言：我等疲極，而復怖畏，不能復進。前路猶遠，今欲退還。導師多諸方便，（中略）於險道中，過三百由旬，化作一城。（中略）是時疲極之眾，心大歡喜，歎未曾有。（中略）爾時導師，知此人眾既得止息無疲倦，即滅化城，語眾人言：汝等去來。寶處在近，向者大城，我所化作，為止息耳。」


天王太子辟羅經 (丁福保)

丁福保: 佛學大辭典

天王太子辟羅經

  （經名）一卷，失譯人名。天王之太子名辟羅，由天飛來詣佛所，佛為說善惡應報之義。


天龍八部讚 (丁福保)

丁福保: 佛學大辭典

天龍八部讚

  （經名）出於大吉祥天女十二契一百八名無垢大乘經，大雲輪請雨經，普遍光明大隨求陀羅尼經（不空譯）之卷末及毘奈耶雜事四。無垢大乘經卷末曰：「天阿蘇羅、藥叉等，來聽法者應至心。擁護佛法使長存，各各勤行世尊教。諸有聽徒來至此，或在地上或居空。常於人世起慈心，晝夜自身依法住。願諸世界常安隱，無邊福智益群生。所有罪障並消除，遠離眾苦歸圓寂。恒用戒香塗瑩體，常持定服以資身。菩提妙華遍莊嚴，隨所住處常安樂。」


太子本起瑞應經 (丁福保)

丁福保: 佛學大辭典

太子本起瑞應經

  （經名）太子瑞應本起經之異名。


太子本起經 (丁福保)

丁福保: 佛學大辭典

太子本起經

  （經名）中本起經之異名。


太子沐魄經 (丁福保)

丁福保: 佛學大辭典

太子沐魄經

  （經名）一卷，西晉竺法護譯。與太子慕魄經同本。


太子刷護經 (丁福保)

丁福保: 佛學大辭典

太子刷護經

  （經名）一卷，西晉竺法護譯。與太子和休經皆大寶積經阿闍世王子會第三十七之異譯。刷護和休皆太子之名，寶積經譯為師子。太子見佛而問答，佛與記別。


太子和休經 (丁福保)

丁福保: 佛學大辭典

太子和休經

  （經名）一卷，失譯。與太子刷護經同本。


太子明星二十八宿經 (丁福保)

丁福保: 佛學大辭典

太子明星二十八宿經

  （經名）舍頭諫太子二十八宿經之異名。


太子須大拏經 (丁福保)

丁福保: 佛學大辭典

太子須大拏經

  （經名）一卷，西晉聖賢譯。說佛往昔為須大拏Suda^na太子入檀特山行檀波羅蜜之事。須大拏或作須達，蘇達拏。


太子瑞應本起經 (丁福保)

丁福保: 佛學大辭典

太子瑞應本起經

  （經名）二卷，吳支謙譯。與過去現在因果經同本。


太子辟羅經 (丁福保)

丁福保: 佛學大辭典

太子辟羅經

  （經名）天王太子辟羅經之略名。


太子慕魄經 (丁福保)

丁福保: 佛學大辭典

太子慕魄經

  （經名）一卷，後漢安世高譯。與太子沐魄經同本。慕魂、沐魄皆梵語，太子之名，說佛昔為慕魄太子，十三歲之間為無言之行。


孔雀王咒經 (丁福保)

丁福保: 佛學大辭典

孔雀王咒經

  （經名）二卷，梁僧伽婆羅譯。同於前經而稍略。

孔雀王咒經

  （經名）一卷，秦羅什譯。已上三本皆為前經中之少分。

孔雀王咒經

  （經名）一卷，秦羅什譯，大金色孔雀王咒經，一卷，唐義淨譯，佛說大金色孔雀王咒經，一卷，失譯人名。已上三經皆為前經中之少分。


孔雀明王經 (丁福保)

丁福保: 佛學大辭典

孔雀明王經

  （經名）不空譯。佛母大孔雀明王經之略稱。


孔雀經 (丁福保)

丁福保: 佛學大辭典

孔雀經

  （經名）佛母大孔雀明王經。三卷。唐不空譯。於諸譯中此經最為流通。


幻士仁賢經 (丁福保)

丁福保: 佛學大辭典

幻士仁賢經

  （經名）一卷，西晉竺法護譯。佛度大幻士仁賢說如幻法門及菩薩道法。


幻化網大瑜伽教十忿怒明王大明觀想儀軌經 (丁福保)

丁福保: 佛學大辭典

幻化網大瑜伽教十忿怒明王大明觀想儀軌經

  （經名）一卷，趙宋法賢譯。十忿怒明王之儀軌也。


幻師[颱-台+犮]陀神咒經 (丁福保)

丁福保: 佛學大辭典

幻師[颱-台+犮]陀神咒經

  （經名）一卷，東晉竺曇無蘭譯。幻師[颱-台+犮]陀，為救比丘被咬於毒蛇，嬈於鬼神，劫於賊，而說陀羅尼。一名佛說玄師所說神咒經。


心地觀經 (丁福保)

丁福保: 佛學大辭典

心地觀經

  （經名）大乘本生心地觀經之略名。


心明經 (丁福保)

丁福保: 佛學大辭典

心明經

  （經名）一卷。西晉竺法護譯。佛在靈山分衛梵志之婦畏其夫。僅以一杓飯汁施佛。佛為授記作佛。其夫亦出家證果。


心經 (丁福保)

丁福保: 佛學大辭典

心經

  （經名）般若波羅蜜多心經之略。又，中略曰般若心經。宋史藝文志曰：「般若波羅蜜多心經一卷，俗亦簡稱心經。」說大般若精要諸法皆空之理。餘詳般若心經條。


心穢經 (丁福保)

丁福保: 佛學大辭典

心穢經

  （經名）說比丘拔心中之五穢，解心中之五縛，宜修五法。見增一阿含五十六。


文陀竭王經 (丁福保)

丁福保: 佛學大辭典

文陀竭王經

  （經名）一卷，北涼曇無讖譯。與頂生王經同本，二經皆是中阿含四洲經。文陀竭為頂生王之名。


文殊一字陀羅尼法 (丁福保)

丁福保: 佛學大辭典

文殊一字陀羅尼法

  （經名）大方廣菩薩藏經中文殊師利根本一字陀羅尼經之略名。


文殊尸利行經 (丁福保)

丁福保: 佛學大辭典

文殊尸利行經

  （經名）一卷，隋闍那崛多譯。文殊巡行諸比丘房，見舍利弗坐禪，後至佛前問難，顯示阿羅漢之義，五百比丘不忍，立座而去。文殊更說法要。


文殊五字真言勝相 (丁福保)

丁福保: 佛學大辭典

文殊五字真言勝相

  （經名）金剛頂超勝三界經說文殊五字真言勝相之略名。


文殊五體悔過經 (丁福保)

丁福保: 佛學大辭典

文殊五體悔過經

  （經名）文殊悔過經之異名。


文殊行經 (丁福保)

丁福保: 佛學大辭典

文殊行經

  （經名）文殊尸利行經之略名。


文殊佛土嚴淨經 (丁福保)

丁福保: 佛學大辭典

文殊佛土嚴淨經

  （經名）文殊師利佛土嚴淨經之略名。


文殊巡行經 (丁福保)

丁福保: 佛學大辭典

文殊巡行經

  （經名）文殊師利巡行經之略名。


文殊供養法 (丁福保)

丁福保: 佛學大辭典

文殊供養法

  （經名）金剛頂瑜伽經文殊師利菩薩儀軌供養法之略名。


文殊師利一百八名梵讚 (丁福保)

丁福保: 佛學大辭典

文殊師利一百八名梵讚

  （經名）一卷，趙宋法天譯。文殊師利讚一百八名之梵頌也。


文殊師利佛土莊嚴經 (丁福保)

丁福保: 佛學大辭典

文殊師利佛土莊嚴經

  （經名）二卷，西晉竺法護譯。大寶積經第十五文殊師利授記會之別譯。


文殊師利巡行經 (丁福保)

丁福保: 佛學大辭典

文殊師利巡行經

  （經名）一卷，元魏菩提留支譯。與文殊尸利行經同本。


文殊師利所說不思議佛境界經 (丁福保)

丁福保: 佛學大辭典

文殊師利所說不思議佛境界經

  （經名）二卷，唐菩提流支譯。大寶積經第三十五善德天子會之別譯。


文殊師利所說般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

文殊師利所說般若波羅蜜經

  （經名）一卷，蕭梁僧伽婆羅譯。大般若第七會之別譯。略云文殊般若。


文殊師利所說摩訶般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

文殊師利所說摩訶般若波羅蜜經

  （經名）二卷，梁曼陀羅仙譯，與僧伽婆羅譯之文殊師利所說般若波羅蜜經同本先出，所謂文殊般若是也。


文殊師利法寶藏陀羅尼經 (丁福保)

丁福保: 佛學大辭典

文殊師利法寶藏陀羅尼經

  （經名）一卷，唐菩提流志譯。一名文殊師利菩薩八字三昧法。為八字文殊法之本經也。


文殊師利根本一字陀羅尼經 (丁福保)

丁福保: 佛學大辭典

文殊師利根本一字陀羅尼經

  （經名）具名大方廣菩薩藏文殊師利根本一字陀羅尼經，一卷，唐寶思惟譯，與義淨譯之一字咒王經同本，是一字文殊法之本經也。


文殊師利根本儀軌經 (丁福保)

丁福保: 佛學大辭典

文殊師利根本儀軌經

  （經名）具名大方廣菩薩藏文殊師利根本儀軌經，二十卷，趙宋天息災譯。略云文殊儀軌。


文殊師利般涅槃經 (丁福保)

丁福保: 佛學大辭典

文殊師利般涅槃經

  （經名）一卷，西晉聶道真譯。佛在祇園於後夜入定放光，照文殊房，作諸化現，阿難集眾，跋陀婆羅問其始末。佛為說文殊之生緣及觀文殊之法。


文殊師利問菩提經 (丁福保)

丁福保: 佛學大辭典

文殊師利問菩提經

  （經名）一卷，秦羅什譯。佛初得道在伽耶山，入諸佛甚深三昧諦觀諸法之性相，文殊知之，問云何發心？佛答無發是發。次月淨光德天子，與文殊問答菩提之義。


文殊師利問經 (丁福保)

丁福保: 佛學大辭典

文殊師利問經

  （經名）二卷，梁僧伽婆羅譯。有十七品，分別大乘之諸戒，悉曇之字母，佛滅後小乘二十部之分出等。屬大乘律藏。


文殊師利淨律經 (丁福保)

丁福保: 佛學大辭典

文殊師利淨律經

  （經名）一卷，西晉竺法護譯。與清淨毘尼方廣經同本。寂順律音天子問，文殊師利答。


文殊師利現寶藏經 (丁福保)

丁福保: 佛學大辭典

文殊師利現寶藏經

  （經名）二卷，西晉竺法護譯。大方廣寶篋經之異譯。


文殊師利發菩提心願文 (丁福保)

丁福保: 佛學大辭典

文殊師利發菩提心願文

  （經名）聖者文殊師利發菩提心願文之略名。


文殊師利發願經 (丁福保)

丁福保: 佛學大辭典

文殊師利發願經

  （經名）一卷，東晉佛陀跋陀羅譯，與普賢行願品中之偈文大略相同，是五言頌也。


文殊師利菩薩八字三昧法 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩八字三昧法

  （經名）文殊師利法寶藏陀羅尼經之異名。


文殊師利菩薩六字咒功能法經 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩六字咒功能法經

  （經名）一卷，六字文殊法之本經也。


文殊師利菩薩及諸仙所說吉凶時日善惡宿曜經 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩及諸仙所說吉凶時日善惡宿曜經

  （經名）宿曜經之具名。


文殊師利菩薩佛剎功德莊嚴經 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩佛剎功德莊嚴經

  （經名）大聖文殊師利菩薩佛剎功德莊嚴經之略名。


文殊師利菩薩根本大教王經金翅鳥王品 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩根本大教王經金翅鳥王品

  （經名）一卷，唐不空譯。佛在淨居天，金翅鳥王對文殊說真言密行。


文殊師利菩薩秘密心真言 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩秘密心真言

  （經名）金剛頂超勝三昧經說文殊師利菩薩秘密心真言之略名。


文殊師利菩薩儀軌供養法 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩儀軌供養法

  （經名）金剛頂瑜伽經文殊師利儀軌供養法之略名。


文殊師利菩薩讚佛法身禮 (丁福保)

丁福保: 佛學大辭典

文殊師利菩薩讚佛法身禮

  （經名）大聖文殊師利讚佛法身禮之略名。


文殊悔過經 (丁福保)

丁福保: 佛學大辭典

文殊悔過經

  （經名）一卷，西晉竺法護譯，文殊說悔過之法。


文殊涅槃經 (丁福保)

丁福保: 佛學大辭典

文殊涅槃經

  （經名）文殊師利般涅槃經之略名。


文殊般若經 (丁福保)

丁福保: 佛學大辭典

文殊般若經

  （經名）有二譯：一梁曼陀羅仙譯，題曰文殊師利所說摩訶般若波羅蜜經，一梁僧伽波羅譯。題曰文殊師利所說般若波羅蜜經。


文殊般涅槃經 (丁福保)

丁福保: 佛學大辭典

文殊般涅槃經

  （經名）文殊師利般涅槃經之略名。


文殊問菩提經 (丁福保)

丁福保: 佛學大辭典

文殊問菩提經

  （經名）文殊師利問菩提經之略名。


文殊問經 (丁福保)

丁福保: 佛學大辭典

文殊問經

  （經名）文殊師利問經之略名。


文殊問經字母品第十四 (丁福保)

丁福保: 佛學大辭典

文殊問經字母品第十四

  （經名）一卷，不空譯。文殊師利問經字母品之別譯。


文殊淨律經 (丁福保)

丁福保: 佛學大辭典

文殊淨律經

  （經名）文殊師利淨律經之略名。


文殊現寶藏經 (丁福保)

丁福保: 佛學大辭典

文殊現寶藏經

  （經名）文殊師利現寶藏經之略名。


文殊發願經 (丁福保)

丁福保: 佛學大辭典

文殊發願經

  （經名）文殊師利發願經之略名。


文殊滅婬慾我慢陀羅尼 (丁福保)

丁福保: 佛學大辭典

文殊滅婬慾我慢陀羅尼

  （經名）一卷，失譯。為一髻一字文殊法之真言也。


文殊說不思議境界經 (丁福保)

丁福保: 佛學大辭典

文殊說不思議境界經

  （經名）文殊師利所說不思議境界經之略名。


文殊說名義經 (丁福保)

丁福保: 佛學大辭典

文殊說名義經

  （經名）文殊所說最勝名義經之略名。


文殊說摩訶般若經 (丁福保)

丁福保: 佛學大辭典

文殊說摩訶般若經

  （經名）文殊師利所說摩訶般若波羅蜜經之略名。


文殊儀軌 (丁福保)

丁福保: 佛學大辭典

文殊儀軌

  （經名）大方廣菩薩藏文殊師利根本儀軌之略名。


文殊寶藏經 (丁福保)

丁福保: 佛學大辭典

文殊寶藏經

  （經名）文殊師利法寶藏陀羅尼經之略名。


方便品 (丁福保)

丁福保: 佛學大辭典

方便品

  （經名）法華經二十八品中第二品之名。說三乘方便，一乘真實者，故名。又維摩經第二品之名。敘維摩居士以種種方便化益眾生，且以方便而現疾於毘耶離城，故名。


方便經 (丁福保)

丁福保: 佛學大辭典

方便經

  （經名）慧上菩薩問大善權經之異名。


方等大雲經 (丁福保)

丁福保: 佛學大辭典

方等大雲經

  （經名）大方等無想經之異名。


方等本起經 (丁福保)

丁福保: 佛學大辭典

方等本起經

  （經名）普曜經之異名。對小乘部之修行本起經，中本起經等而立之異名。


方等泥洹經 (丁福保)

丁福保: 佛學大辭典

方等泥洹經

  （經名）般泥洹經之異名，二卷，失譯。大乘家所傳佛之涅槃記也。與法顯譯之大般涅槃經（小乘部中）大同小異。


方等陀羅尼經 (丁福保)

丁福保: 佛學大辭典

方等陀羅尼經

  （經名）大方等陀羅尼經之略稱。


方等般泥洹經 (丁福保)

丁福保: 佛學大辭典

方等般泥洹經

  （經名）二卷，西晉竺法護譯。譯大乘大般涅槃經之前六品而止。


方廣大莊嚴經 (丁福保)

丁福保: 佛學大辭典

方廣大莊嚴經

  （經名）十二卷，唐地婆訶羅譯。佛在祇洹，中夜入佛莊嚴三昧，放頂髻之光，照淨居天，淨居天子來問法，佛受其請，晨朝為眾宣說，有二十七品，說佛住兜率天宮乃至降生成道轉法輪之八相。與普曜經同本，但品有開合。


日子王所問經 (丁福保)

丁福保: 佛學大辭典

日子王所問經

  （經名）大乘日子王所問經之略名。


日光菩薩月光菩薩陀羅尼 (丁福保)

丁福保: 佛學大辭典

日光菩薩月光菩薩陀羅尼

  （經名）一卷。


日藏經 (丁福保)

丁福保: 佛學大辭典

日藏經

  （經名）大乘大方等日藏經之略名。


月上女經 (丁福保)

丁福保: 佛學大辭典

月上女經

  （經名）佛說月上女經。二卷。隋闍那崛多譯。


月光童子經 (丁福保)

丁福保: 佛學大辭典

月光童子經

  （經名）佛說月光童子經，一卷，西晉竺法護譯。與佛說德護長者經同本異譯，稍略。其他，申日兒本經，佛說申日經同本異譯。


月光菩薩經 (丁福保)

丁福保: 佛學大辭典

月光菩薩經

  （經名）佛說月光菩薩經，一卷，趙宋法賢譯。說月光施頭之緣事。


月明菩薩經 (丁福保)

丁福保: 佛學大辭典

月明菩薩經

  （經名）佛說月明童子經。一卷，吳支謙譯。此經為月燈三昧經之一分。佛對月明童男（即月光童子）說法財二施，及過去之智止太子以身肉療比丘之病。月燈經以之作智意女。


月喻經 (丁福保)

丁福保: 佛學大辭典

月喻經

  （經名）佛說月喻經。一卷，趙宋施護譯。以皎月圓滿誡比丘之戒行。


月燈三昧經 (丁福保)

丁福保: 佛學大辭典

月燈三昧經

  （經名）有二譯：一高齊那連提耶舍譯，十卷。一佛說月燈三昧經。一卷，劉宋先公譯。前經之一分。


月藏經 (丁福保)

丁福保: 佛學大辭典

月藏經

  （經名）大方等大集月藏經之略名。十卷，高齊那連提耶舍譯。大集經六十卷中，自第四十六至五十六之月藏分十一卷是也。月藏為菩薩名。月藏菩薩自西方來說方等之妙理者。


木[木*患]子經 (丁福保)

丁福保: 佛學大辭典

木[木*患]子經

  （經名）一卷，失譯，附東晉錄。波琉璃國王遣使，求佛法之要。佛使以木[木*患]子百八稱佛陀達磨僧伽之名，并分別功德之淺深。


木[木*患]經 (丁福保)

丁福保: 佛學大辭典

木[木*患]經

  （經名）晉代失譯之木[木*患]子經一卷，在藏經小乘部中。更有不空譯之木[木*患]經。在藏經秘密部中。是同本重譯也。


木叉 (丁福保)

丁福保: 佛學大辭典

木叉

  （經名）波羅提木叉Pratimoks!a之異稱。譯言別解脫，為戒律之一名。見波羅提木叉條。


木蛇 (丁福保)

丁福保: 佛學大辭典

木蛇

  （經名）木叉也，見木叉條。朝野群載十二律師敕宣曰：「勤修香火，堅護木蛇。」


止風雨經 (丁福保)

丁福保: 佛學大辭典

止風雨經

  （經名）金剛光焰止風雨陀羅尼經之略名。


比丘尼僧祇律戒經 (丁福保)

丁福保: 佛學大辭典

比丘尼僧祇律戒經

  （經名）摩訶僧祇比丘尼戒本之異名。


比丘避女惡名欲自殺經 (丁福保)

丁福保: 佛學大辭典

比丘避女惡名欲自殺經

  （經名）一卷，西晉法炬譯。有比丘因惡名住林中欲自殺，正住天神說偈曉之，即得道果。


比丘聽施經 (丁福保)

丁福保: 佛學大辭典

比丘聽施經

  （經名）一卷，東晉曇無蘭譯。說聽施比丘不樂法，將廢道。佛以方便說旅人不知道者問知道者之喻以化之。


水沫所漂經 (丁福保)

丁福保: 佛學大辭典

水沫所漂經

  （經名）一卷，東晉竺曇無蘭譯。說泡沫焰蕉幻之五喻。與五陰譬喻經同本。


火陀羅尼經 (丁福保)

丁福保: 佛學大辭典

火陀羅尼經

  （經名）聖無能勝金剛火陀羅尼經之略名。


父母恩重經 (丁福保)

丁福保: 佛學大辭典

父母恩重經

  （經名）此經世有同名三本，文各不同。皆偽經也。開元錄十八疑惑再詳錄曰：「經引丁蘭董黯郭巨等，故知人造。」然圭峰靈芝於盂蘭盆經之疏記引之，雲棲於竹窗三筆，論其偽妄之失。


父母恩難報經 (丁福保)

丁福保: 佛學大辭典

父母恩難報經

  （經名）一卷，後漢安世高譯，與孝子經大同小異。


牛角娑羅林經 (丁福保)

丁福保: 佛學大辭典

牛角娑羅林經

  （經名）攝於中阿含經四十八。舍利弗與阿難共說發起此林之法。佛讚之。


王法正論經 (丁福保)

丁福保: 佛學大辭典

王法正論經

  （經名）佛為優填國王說王法正論經之略名。唐不空譯，與玄奘譯之王法正理論同本。


王法經 (丁福保)

丁福保: 佛學大辭典

王法經

  （經名）佛為勝光天子說王法經之異名。一卷，義淨譯。與施護譯之佛說勝軍王所問經，沮渠京聲譯之諫王經及玄奘譯之如來示教勝軍王經，四經同本。為舍衛國波斯匿王說治國之正法者。


世時經 (丁福保)

丁福保: 佛學大辭典

世時經

  （經名）古來世時經之略名。


世間經 (丁福保)

丁福保: 佛學大辭典

世間經

  （經名）說苦集滅道之法。示世間出世間之因果。攝於中阿含三十四。


出生一切如來法眼遍照大力明王經 (丁福保)

丁福保: 佛學大辭典

出生一切如來法眼遍照大力明王經

  （經名）一卷。趙宋法護譯。此明王能出生一切如來法眼遍照法界之大力，故名。明王者，陀羅尼之德名也。經中說陀羅尼及壇法。


出生無量門持經 (丁福保)

丁福保: 佛學大辭典

出生無量門持經

  （經名）一卷。東晉佛陀跋陀羅譯。與一向出生菩薩經同本。持經之持，為陀羅尼之翻名。


出生無邊門陀羅尼經 (丁福保)

丁福保: 佛學大辭典

出生無邊門陀羅尼經

  （經名）同名二部：一唐智嚴譯，一卷。一唐不空譯，一卷。冠佛說之二字。皆與一向出生菩薩經同本。與出生無邊門陀羅尼儀軌條同。


出生無邊門陀羅尼儀軌 (丁福保)

丁福保: 佛學大辭典

出生無邊門陀羅尼儀軌

  （經名）一卷，唐不空譯。


出生菩提心經 (丁福保)

丁福保: 佛學大辭典

出生菩提心經

  （經名）一卷。隋闍那崛多譯。說發菩提心之功德，四攝法及天行梵行聖行。後說破魔眾會陀羅尼。


出生義 (丁福保)

丁福保: 佛學大辭典

出生義

  （經名）金剛頂瑜伽三十七尊出生義之略名。


出乳光經 (丁福保)

丁福保: 佛學大辭典

出乳光經

  （經名）乳光經之別名。


出家功德經 (丁福保)

丁福保: 佛學大辭典

出家功德經

  （經名）一卷。失譯。佛聞鞞羅羨那王子之音樂，記彼七日命終。使阿難勸其一日一夜出家，命終之後，七返生於六欲天。當得辟支佛道。阿難因問放人出家之福與障人出家之罪。佛具答之。


出家因緣經 (丁福保)

丁福保: 佛學大辭典

出家因緣經

  （經名）出家緣經之異名。


出家授近圓羯磨儀軌 (丁福保)

丁福保: 佛學大辭典

出家授近圓羯磨儀軌

  （經名）一卷。元拔合思巴集記。受具足戒之作法。


出家緣經 (丁福保)

丁福保: 佛學大辭典

出家緣經

  （經名）一卷。後漢安世高譯。為難提優婆塞說犯五戒之罪及飲酒之三十五過。


出深功德經 (丁福保)

丁福保: 佛學大辭典

出深功德經

  （經名）觀普賢菩薩行法經之異名。


出無量門持經 (丁福保)

丁福保: 佛學大辭典

出無量門持經

  （經名）阿難陀目佉尼呵離陀經之異名。


出像大悲懺法 (丁福保)

丁福保: 佛學大辭典

出像大悲懺法

  （經名）千手千眼大悲咒行法之異名。


功德天品 (丁福保)

丁福保: 佛學大辭典

功德天品

  （經名）金光明經二所出。功德天女說供養念誦自己者，與以福。


功德品 (丁福保)

丁福保: 佛學大辭典

功德品

  （經名）法華經有分別功德品，隨喜功德品，法師功德品之三者。


功德莊嚴王經 (丁福保)

丁福保: 佛學大辭典

功德莊嚴王經

  （經名）一切法功德莊嚴王經之略稱。


北斗七星延命經 (丁福保)

丁福保: 佛學大辭典

北斗七星延命經

  （經名）一卷。婆羅門僧到唐朝受持此經。


北斗七星念誦儀軌 (丁福保)

丁福保: 佛學大辭典

北斗七星念誦儀軌

  （經名）一卷。唐金剛智譯。


北斗七星護摩秘要儀軌 (丁福保)

丁福保: 佛學大辭典

北斗七星護摩秘要儀軌

  （經名）一卷，唐大興善寺阿闍梨述。


北方毗沙門天隨軍護法真言 (丁福保)

丁福保: 佛學大辭典

北方毗沙門天隨軍護法真言

  （經名）一卷。唐不空別行翻譯。不入於正經。


北方毗沙門天隨軍護法儀軌 (丁福保)

丁福保: 佛學大辭典

北方毗沙門天隨軍護法儀軌

  （經名）一卷。唐不空譯。為降伏敵國祈念毗沙門天之法式。儀軌曰：「昔五國大亂，有八個月。經月行多法，遂無法驗。行此法降伏五國五萬軍，自平安故名隨軍護法。」


北本涅槃經 (丁福保)

丁福保: 佛學大辭典

北本涅槃經

  （經名）四十卷，大般涅槃經之異名。北梁曇無讖譯。


占察經 (丁福保)

丁福保: 佛學大辭典

占察經

  （經名）占察善惡業報經之略名，二卷，隋菩提燈譯。地藏菩薩說投木牌占吉凶善惡之法，兼示懺悔之法，次示一實境界二道之觀道事理具備。明智旭，著有占察經疏三卷，占察行法一卷。


古來世時經 (丁福保)

丁福保: 佛學大辭典

古來世時經

  （經名）佛說古來世時經，一卷，失譯。中阿含經中說本經之別譯。


右遶佛塔功德經 (丁福保)

丁福保: 佛學大辭典

右遶佛塔功德經

  （經名）佛說右遶佛塔功德經。一卷。唐實叉難陀譯。因舍利弗之請問說遶塔之功德。


四人出現世間經 (丁福保)

丁福保: 佛學大辭典

四人出現世間經

  （經名）一卷，劉宋求那跋陀羅譯。為波斯匿王說先後醜妙之四人不同。出於增一阿含四意斷品。


四十二字觀門 (丁福保)

丁福保: 佛學大辭典

四十二字觀門

  （經名）具名大方廣佛華嚴經入法界品四十二字觀門，一卷，唐不空譯。具出經文及梵字四十二。


四十二章經 (丁福保)

丁福保: 佛學大辭典

四十二章經

  （經名）後漢摩騰竺法蘭共譯。就小大乘攝集四十二章者。佛教流入中國之第一部經也。朱熹謂四十二章經其說卻是平實。玆將本經各家之註述列之如下：四十二章經御註一卷，宋真宗皇帝註。四十二章經註一卷，明守遂註，了童補註。四十二章經解一卷，明智旭著。四十二章經指南一卷，明道霈述。四十二章經疏鈔五卷，續法述。四十二章經箋註，丁福保註。


四不可得經 (丁福保)

丁福保: 佛學大辭典

四不可得經

  （經名）一卷，四晉竺法護譯。四梵志避無常不能免，佛因說四不可得。


四不得經 (丁福保)

丁福保: 佛學大辭典

四不得經

  （經名）四不可得經之略名。


四分律 (丁福保)

丁福保: 佛學大辭典

四分律

  （經名）四律之一，六十卷。五部中曇無德部之律藏也。姚秦佛陀耶舍，竺佛念共譯。佛滅後百年，法正尊者（又曰法護尊者，梵名曇無德）於上座部之律藏中契同己見者，采集成文，隨說所止，而為一分，四度完結，故稱為四分律。蓋四分之名，非依義而判段章之名，乃四度結集之，分之為四夾，故名四分也。初分二十卷，二分十五卷，三分十四卷，四分十一卷。戒本疏一上曰：「佛滅百年，興斯名教。相傳云：於上座部搜括博要，契同己見者，集為一部。四度傅文，盡所詮相，故云四分。此據說所至，非義判也。故二十犍度離分三分，可義開耶？」資持記上一之一曰：「以法正尊者於根本部中隨己所樂采集成文，隨說所止，即為一分。凡經四番，一部方成，故號四分。非同章疏，約義判文。」寄歸傳一曰：「云十誦四分者，多是取其經夾以為題目。」本書之註釋及關於本書之著述列如下：四分律疏六卷，道覆撰。四分律疏四卷，慧光撰。四分律疏二十卷，唐法礪撰。四分律疏飾宗義記二十六卷，唐定賓作，釋法礪疏。四分律疏二十卷，現存卷九，唐智首撰。四分律刪繁補闕行事鈔十二卷，唐道宣撰。四分律行事鈔資持記十六卷，唐道宣撰。宋元照述。四分律行事鈔搜玄錄二十卷，大鴻撰。四分律行事鈔批十四卷，唐大覺撰。四分律行事鈔簡正記十七卷，宋景霄纂。釋四分律行事鈔科十二卷，宋元照錄。諸家記標目一卷，慧顯撰。以上六種釋行事鈔者。四分律刪補隨機羯磨疏八卷，唐道宣撰。四分律隨機羯磨疏正源記八卷，宋允堪述。四分律羯磨疏科四卷，宋元照錄。四分律羯磨疏濟緣記排科二十二卷，唐道宣撰。宋元照述。四分律羯磨序解一卷，宋則安述。毘尼作持續釋十五卷，唐道宣撰，讀體釋。四分律羯磨疏顯緣鈔二十卷，照遠撰。以上六種釋道宣羯磨疏者。四分律拾毘尼義鈔六卷，佚下二卷，唐道宣撰。四分律拾毘尼義鈔輔要記六卷，允堪撰。四分律拾毘尼義鈔科一卷，宋元照錄。以上二種釋道宣義鈔者。四分比丘尼鈔六卷，唐道宣述。釋四分比丘尼鈔科文一卷，宋允堪述，釋道宣比丘尼鈔者。四分律疏九卷，道雲撰。四分律疏七卷，道暉撰。四分律疏四卷，道樂撰。四分律疏二卷，洪理撰。四分律疏十卷，法願撰。四分律疏二十卷，慧滿撰。四分律開宗記二十卷，唐懷素撰。四分律名義標釋四十卷，明弘贊輯。四分僧戒本一卷，後秦佛陀耶舍譯。新刪定四分僧戒本一卷，唐道宣刪定。四分刪定比丘尼戒本一卷，宋元照重定。四分比丘尼戒本一卷，讀體依藏重刻，但存目錄。四分律藏大小持戒犍度略一卷，明智旭釋。四分律藏大小持戒犍度略釋一卷，明智旭釋，未刊。


四天王經 (丁福保)

丁福保: 佛學大辭典

四天王經

  （經名）一卷，宋智嚴等譯。說每月六齋日四天王從七曜二十八宿下四洲，伺察眾生之善惡，而報告於帝釋。


四月八日灌經 (丁福保)

丁福保: 佛學大辭典

四月八日灌經

  （經名）灌洗佛形像經之異名。


四未曾有法經 (丁福保)

丁福保: 佛學大辭典

四未曾有法經

  （經名）一卷，西晉竺法護譯。說阿難具四種之未曾有法。又出於增一阿含經八難品。


四自侵經 (丁福保)

丁福保: 佛學大辭典

四自侵經

  （經名）一卷，西晉竺法護譯。一夙夜不學，二老不止婬，三得財不施，四不受佛言。此四法害身，是名四自侵。


四事經 (丁福保)

丁福保: 佛學大辭典

四事經

  （經名）阿難四事經之略名。


四卷經 (丁福保)

丁福保: 佛學大辭典

四卷經

  （經名）曇無讖譯之金光明經有四卷，故稱為四卷經。金光明最勝王經是其新譯，有十卷。


四泥梨經 (丁福保)

丁福保: 佛學大辭典

四泥梨經

  （經名）一卷。東晉竺曇無蘭譯。說提舍，瞿波離，諦婆達兜，末法梨四人墮於四大泥梨之相者。


四法經 (丁福保)

丁福保: 佛學大辭典

四法經

  （經名）有三經，一佛說大乘四法經，一卷，唐地婆訶羅譯。說菩薩所修之四法。二佛說菩薩修行四法經，一卷，同人譯。與上經義同而文稍異。三大乘四法經，一卷，唐實叉難陀譯，說種種之四法。


四阿含經 (丁福保)

丁福保: 佛學大辭典

四阿含經

  （經名）一切之小乘經分類為四部，一增一阿含經，五十一卷，搜集法門之數者。二長阿含經，二十二卷，集長經文者。三中阿含經，六十卷，集不短不長之經文者。四雜阿含經，五十卷，混集前三者。四部之名，因經文之體裁而名。


四阿含暮抄解 (丁福保)

丁福保: 佛學大辭典

四阿含暮抄解

  （經名）二卷，婆素跋陀阿羅漢撰，苻秦鳩摩羅佛提譯。為四阿含經之抄解。文甚難讀。


四品法門經 (丁福保)

丁福保: 佛學大辭典

四品法門經

  （經名）一卷，趙宋法賢譯。經說法有四品類：一界法，六界十八界等也。二處法，十二處也。三緣起法，十二緣起也。四處非處法，道理非道理也。了此四品類，則為智人，不了則為愚人。


四部僧始起經 (丁福保)

丁福保: 佛學大辭典

四部僧始起經

  （經名）中本起經之別名。


四無所畏經 (丁福保)

丁福保: 佛學大辭典

四無所畏經

  （經名）一卷，趙宋施護譯。說四無畏及八大眾中無畏。


四童子三昧經 (丁福保)

丁福保: 佛學大辭典

四童子三昧經

  （經名）三卷，隋闍那崛多譯。為方等般泥洹經前六品之別譯。


四輩經 (丁福保)

丁福保: 佛學大辭典

四輩經

  （經名）一卷，西晉竺法護譯。說四輩弟子之法非法。


四諦經 (丁福保)

丁福保: 佛學大辭典

四諦經

  （經名）一卷，後漢安世高譯，說四諦之法。為中阿含分別聖諦經之別譯。


四願經 (丁福保)

丁福保: 佛學大辭典

四願經

  （經名）一卷，吳支謙譯。佛對純陀說凡夫有四願：一欲吾身長壽康，二欲財產俸祿長富饒，三欲妻子眷屬長恩愛榮樂，四欲放心恣意婬五樂等。而命終時，四願隨人魂神不去，空為之固告。


外道問聖大乘法無我義經 (丁福保)

丁福保: 佛學大辭典

外道問聖大乘法無我義經

  （經名）一卷，宋法天譯。因外道之問而說一切法如夢如幻之義。


央崛摩羅經 (丁福保)

丁福保: 佛學大辭典

央崛摩羅經

  （經名）說佛濟度央崛摩羅之事。大乘部攝，劉宋求那跋陀羅譯。四卷。


央掘經 (丁福保)

丁福保: 佛學大辭典

央掘經

  （經名）央掘摩羅經之略。見央掘摩羅條。


尼拘陀梵志經 (丁福保)

丁福保: 佛學大辭典

尼拘陀梵志經

  （經名）一卷，宋施護譯。與長阿含散陀那經同本。佛至尼拘陀梵志所詰問彼，彼默然不能答。


尼乾子問無我義經 (丁福保)

丁福保: 佛學大辭典

尼乾子問無我義經

  （經名）一卷，馬鳴菩薩集。宋日稱等譯。尼犍外道詣大乘學者所，問無我之義，大乘學者為說無我之義，有偈頌。


巨力長者所問大乘經 (丁福保)

丁福保: 佛學大辭典

巨力長者所問大乘經

  （經名）佛說巨力長者所問大乘經。三卷，宋智吉祥等譯。佛為巨力長者說大乘之深法，長者得無生忍，求出家，佛為授記。


布字品 (丁福保)

丁福保: 佛學大辭典

布字品

  （經名）大日經三十一品中第十七品之名。說迦佉等之種子，布置於自己之身分，而成妙觀。演密鈔九曰：「布字品者，布謂安布，字即字門。謂此從迦佉乃至暗噁等，一一皆是入法界門。字即門，故曰字門。行者將一一字從唯下齶上乃至頂，十字處分明安布，心常現前如是行者，即得名為成等正覺，乃至名為一切智者，故曰布字品也。」


布施經 (丁福保)

丁福保: 佛學大辭典

布施經

  （經名）有二本：一、趙宋法賢譯。一卷。二、分別布施經，趙宋施護譯。一卷。


平等覺經 (丁福保)

丁福保: 佛學大辭典

平等覺經

  （經名）無量清淨平等覺經之略名。


弗沙迦王經 (丁福保)

丁福保: 佛學大辭典

弗沙迦王經

  （經名）萍沙王五願經之異名。梵Pus!ka。


本生心地觀經 (丁福保)

丁福保: 佛學大辭典

本生心地觀經

  （經名）具名大乘本生心地觀經，八卷，唐般若等譯。本論之註述如下：大乘本生心地觀經淺註懸示一卷，來舟述。大乘本生心地觀經淺註科文一卷，大乘本生心地觀經淺註八卷，來舟淺注。


本生貫 (丁福保)

丁福保: 佛學大辭典

本生貫

  （經名）見社得迦摩羅條。


本行集經 (丁福保)

丁福保: 佛學大辭典

本行集經

  （經名）佛本行集經之略名。


本行經 (丁福保)

丁福保: 佛學大辭典

本行經

  （經名）佛本行經之略名。


本相綺致經 (丁福保)

丁福保: 佛學大辭典

本相綺致經

  （經名）一卷，後漢安世高譯。中阿含本際經之別譯。明善法之展轉為習。


本起經 (丁福保)

丁福保: 佛學大辭典

本起經

  （經名）佛五百弟子自說本起經之略名。


本業經 (丁福保)

丁福保: 佛學大辭典

本業經

  （經名）菩薩本業經之略名。


本願藥師經 (丁福保)

丁福保: 佛學大辭典

本願藥師經

  （經名）藥師經有五譯。大藏中第二，宋慧簡譯，缺。此本願藥師經，與所存四譯，文多不同，或即慧簡之所譯者歟。


未生怨經 (丁福保)

丁福保: 佛學大辭典

未生怨經

  （經名）一卷，吳支謙譯。說瓶沙王為阿闍世太子所害之事。


未曾有正法經 (丁福保)

丁福保: 佛學大辭典

未曾有正法經

  （經名）三卷，宋法天譯。是阿闍世王經之新譯。


末羅王經 (丁福保)

丁福保: 佛學大辭典

末羅王經

  （經名）一卷，宋沮渠京聲譯。末羅為國王名。有大石橫於國王之道中，國中人民欲徙之而不能，佛現神通移之。因說四力，以度人民。


正行經 (丁福保)

丁福保: 佛學大辭典

正行經

  （經名）阿含正經之略名。


正事經 (丁福保)

丁福保: 佛學大辭典

正事經

  （經名）佛為年少比丘說正事經之略名。


正依經 (丁福保)

丁福保: 佛學大辭典

正依經

  （經名）各宗派各有依正之根本經典。如淨土宗之三經是也。


正法念經 (丁福保)

丁福保: 佛學大辭典

正法念經

  （經名）正法念處經之略名。


正法念經處 (丁福保)

丁福保: 佛學大辭典

正法念經處

  （經名）七十卷，元魏瞿曇般若流支譯。詳說十善業道及生死之過患，地獄等六道之業果，最後說身念處之法。


正法華經 (丁福保)

丁福保: 佛學大辭典

正法華經

  （經名）十卷，西晉竺法護譯。是法華譯本之初出者。與後出之羅什譯大同。但藥草喻品中有迦葉之問答及生盲喻。五百弟子授記品之初有入海取寶喻。法師品名藥王如來品。有寶蓋王及千子善蓋太子法供養之事，又諸咒皆翻梵為漢。囑累品在最後。


正法經 (丁福保)

丁福保: 佛學大辭典

正法經

  （經名）大迦葉問大寶積正法經，又大乘菩薩正法經之略名。


正恭敬經 (丁福保)

丁福保: 佛學大辭典

正恭敬經

  （經名）一卷，元魏佛陀扇多譯。說比丘敬法敬師之儀則。


正意經 (丁福保)

丁福保: 佛學大辭典

正意經

  （經名）阿含正行經之異名。


犯戒罪報輕重經 (丁福保)

丁福保: 佛學大辭典

犯戒罪報輕重經

  （經名）一卷，後漢安世高譯，與目連所問經同本。


玉耶女經 (丁福保)

丁福保: 佛學大辭典

玉耶女經

  （經名）一卷。失譯人名。佛對玉耶女說女人十惡五善三惡之法，分別七種之婦。玉耶女聞教悔過，為授十戒。


玉耶經 (丁福保)

丁福保: 佛學大辭典

玉耶經

  （經名）一卷。東晉曇無蘭譯。與上經同本異譯。


玉呬耶經 (丁福保)

丁福保: 佛學大辭典

玉呬耶經

  （經名）蕤呬耶經之異名。


甘露陀羅尼咒 (丁福保)

丁福保: 佛學大辭典

甘露陀羅尼咒

  （經名）一卷。唐實叉難陀Siks!a^nanda譯，與無量壽如來供養儀軌中之無量壽如來根本陀羅尼同本。即阿彌陀之大咒。咒中有甘露之言十語。故名十甘露明。


甘露軍荼利菩薩供養念誦成就儀軌 (丁福保)

丁福保: 佛學大辭典

甘露軍荼利菩薩供養念誦成就儀軌

  （經名）一卷。唐不空譯。說軍荼利之印咒觀門者。


甘露經 (丁福保)

丁福保: 佛學大辭典

甘露經

  （經名）甘露經陀羅尼之略名。


甘露經陀羅尼 (丁福保)

丁福保: 佛學大辭典

甘露經陀羅尼

  （經名）佛說甘露經陀羅尼，一卷。唐實叉難陀譯。以此經中有「取水一掬，咒之七遍，散於空中，其水一渧，變成十斛甘露。一切餓鬼，並得飲之，無有乏少，皆悉飽滿。」故謂之施甘露真言，亦曰十甘露咒。


甘露鼓經 (丁福保)

丁福保: 佛學大辭典

甘露鼓經

  （經名）樓閣正法甘露鼓經之略名。


生地經 (丁福保)

丁福保: 佛學大辭典

生地經

  （經名）菩薩生地經之略名。


生死變識經 (丁福保)

丁福保: 佛學大辭典

生死變識經

  （經名）見正經之異名。


生經 (丁福保)

丁福保: 佛學大辭典

生經

  （經名）五卷，西晉竺法護譯。說佛及弟子之種種本事本生。


申日兒本經 (丁福保)

丁福保: 佛學大辭典

申日兒本經

  （經名）一卷，劉宋求那跋陀羅譯，此經與月光童子經共記德護長者經所說月光童子之事。


申日經 (丁福保)

丁福保: 佛學大辭典

申日經

  （經名）一卷，西晉竺法護所譯月光童子經之異名，又宋求那跋陀羅所譯申日兒本經之略名。


申兒本經 (丁福保)

丁福保: 佛學大辭典

申兒本經

  （經名）申日兒本經之略名。


白衣金幢二婆羅門緣起經 (丁福保)

丁福保: 佛學大辭典

白衣金幢二婆羅門緣起經

  （經名）三卷。趙宋施護譯。佛對二婆羅門語四姓之緣起，即出家證果。與長阿含四姓經同本。


白鷺池經 (丁福保)

丁福保: 佛學大辭典

白鷺池經

  （經名）般若經之異名。以大般若經之第十六會，在白鷺池之側說之故也。


目連所問經 (丁福保)

丁福保: 佛學大辭典

目連所問經

  （經名）一卷，宋法天譯。為目連問經之新譯，問答犯戒之罪報者，犯戒罪輕重經之異譯。然安樂集上，樂邦文類一，往生要集上末等，舉此經名引無眼人無耳人之語，檢經無此文，按大周刊定疑經目錄有摩訶目連經一卷。即此本歟。但當世之藏，皆削疑經，故無由檢之。引用疑經，諸師之例甚多。見偽經條。


目連問經 (丁福保)

丁福保: 佛學大辭典

目連問經

  （經名）犯戒罪輕重經之異名。


示教勝軍王經 (丁福保)

丁福保: 佛學大辭典

示教勝軍王經

  （經名）如來示教勝軍王經之略名。


立印軌 (丁福保)

丁福保: 佛學大辭典

立印軌

  （經名）金剛手光明灌頂經最勝立印聖無動尊大威怒王念誦儀軌法品之略名。


立印儀軌 (丁福保)

丁福保: 佛學大辭典

立印儀軌

  （經名）與立印軌同。


立軌 (丁福保)

丁福保: 佛學大辭典

立軌

  （經名）立印儀軌之略稱。


伊帝曰多伽 (丁福保)

丁福保: 佛學大辭典

伊帝曰多伽

  （經名）見十二部經條。


伊帝目多伽 (丁福保)

丁福保: 佛學大辭典

伊帝目多伽

  （經名）見十二部經條。


伊帝越多伽 (丁福保)

丁福保: 佛學大辭典

伊帝越多伽

  （經名）見十二部經條。


伊提目多伽 (丁福保)

丁福保: 佛學大辭典

伊提目多伽

  （經名）見十二部經條。


伏婬經 (丁福保)

丁福保: 佛學大辭典

伏婬經

  （經名）一卷，西晉法炬譯。即中阿含行欲經也，為給孤獨長者，分別求財及受用之勝劣不同。非法求財，而蕩然無禮，謂之婬，非色欲之謂也。


光明童子因緣經 (丁福保)

丁福保: 佛學大辭典

光明童子因緣經

  （經名）佛說光明童子因緣經，四卷，宋施護譯。說王舍城善賢長者之息，光明童子，依佛之證言在火中不死，遂成長，出家證果。


光明童子經 (丁福保)

丁福保: 佛學大辭典

光明童子經

  （經名）光明童子因緣經之略名。


光明經 (丁福保)

丁福保: 佛學大辭典

光明經

  （經名）金光明經之略稱。


光讚般若 (丁福保)

丁福保: 佛學大辭典

光讚般若

  （經名）光讚般若波羅蜜經之略稱。


光讚般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

光讚般若波羅蜜經

  （經名）十卷，晉竺法護譯。佛自舌根放光照三千世界，光中生蓮華，華上諸佛出現，稱讚此般若，故云光讚般若。大般若經第二會之別譯也。


光讚經 (丁福保)

丁福保: 佛學大辭典

光讚經

  （經名）光讚般若波羅蜜經之略稱。


先缽經 (丁福保)

丁福保: 佛學大辭典

先缽經

  （經名）大乘瑜伽金剛性海曼殊室利千臂千缽大教王經之略名。


冰揭羅天童子經 (丁福保)

丁福保: 佛學大辭典

冰揭羅天童子經

  （經名）一卷，唐不空譯。說冰揭羅天童子念誦之法。


吉祥天女十二名號經 (丁福保)

丁福保: 佛學大辭典

吉祥天女十二名號經

  （經名）佛說大吉祥天女十二名號經之略稱。


吉祥天女十二契一百八名經 (丁福保)

丁福保: 佛學大辭典

吉祥天女十二契一百八名經

  （經名）大吉祥天女十二契一百八名無垢大乘經之略稱。


吉祥陀羅尼經 (丁福保)

丁福保: 佛學大辭典

吉祥陀羅尼經

  （經名）佛說大吉祥陀羅尼經之略稱。


吉祥持世經 (丁福保)

丁福保: 佛學大辭典

吉祥持世經

  （經名）持世陀羅尼經之異名。


同性經 (丁福保)

丁福保: 佛學大辭典

同性經

  （經名）具名大乘同性經，二卷，宇文周闍那耶舍譯。佛在大摩羅耶精妙山頂，楞迦大城之毘毘沙那羅剎王供佛問法，而受菩薩之記。海龍王問其往因，佛為說之。次有海妙探自在智通菩薩從東方來，以大寶殿供佛問法。佛為說如來十地之名，及聲聞十地之名，辟支佛十地之名，菩薩十地之名。


合部金光明經 (丁福保)

丁福保: 佛學大辭典

合部金光明經

  （經名）八卷二十四品。隋寶貴天竺三藏闍那堀多Jn~a^nagupta（譯德志）以自譯之一品與前朝之曇無讖Dharmaraks!a譯，真諦Parama^rtha譯之諸品，合為一經二十四品者。故謂之合部金光明經。


因果經 (丁福保)

丁福保: 佛學大辭典

因果經

  （經名）過去現在因果經之略稱。別有佛說因果經一卷，羅什所譯，不入經藏。


因緣僧護經 (丁福保)

丁福保: 佛學大辭典

因緣僧護經

  （經名）佛說因緣僧護經，失譯，一卷。五百商人入海時，請僧護為說法者。迨至海中，龍王乞僧護去授四龍子以四阿含經。商人還時，僧護自海出同還。途中相失。見地獄中五十六事。次至五百仙人處一宿濟度之。來見佛，問因緣。佛一一答之。


地持經 (丁福保)

丁福保: 佛學大辭典

地持經

  （經名）菩薩地持經之略名。


地持論 (丁福保)

丁福保: 佛學大辭典

地持論

  （經名）菩薩地持經之異名。


地獄報應經 (丁福保)

丁福保: 佛學大辭典

地獄報應經

  （經名）罪業報應教化地獄經之異名。


地藏十輪經 (丁福保)

丁福保: 佛學大辭典

地藏十輪經

  （經名）大乘大集地藏十輪經之略名。十卷，唐玄奘譯。佛依地藏菩薩之問而說十種之佛輪。十輪者即佛之十力也，一一力譬轉輪聖王。


地藏本願經 (丁福保)

丁福保: 佛學大辭典

地藏本願經

  （經名）具名地藏菩薩本願經，二卷，唐實叉難陀譯。經中載佛昇忉利天，為母說法。復召地藏大士，永為幽明教主。使世人有觀者，皆得報本薦親。咸登極樂。此經多說地獄諸相，及追薦之功德。佛門中之孝經也。本經之著述如下：地藏本願經科文一卷，靈[〦/桀]定，岳玄排。地藏本願經綸貫一卷，靈[〦/桀]撰。地藏本願經科註六卷，靈[〦/桀]撰。地藏菩薩像靈驗記一卷，宋常謹集。地藏經開蒙三卷，清釋品[〦/桀]集。


地藏菩薩儀軌 (丁福保)

丁福保: 佛學大辭典

地藏菩薩儀軌

  （經名）一卷，唐善無畏譯。


多心經 (丁福保)

丁福保: 佛學大辭典

多心經

  （經名）即心經。般若波羅蜜多心經之簡稱。唐玄奘譯。一卷。按心經稱為多心經者世俗之謬稱也。


多增道章經 (丁福保)

丁福保: 佛學大辭典

多增道章經

  （經名）長阿含十報法經之異名。


如來不思議秘密大乘經 (丁福保)

丁福保: 佛學大辭典

如來不思議秘密大乘經

  （經名）二十卷，宋法護等譯。大寶積經第三金剛力士會之異譯。


如來不思議境界經 (丁福保)

丁福保: 佛學大辭典

如來不思議境界經

  （經名）大方廣如來不思議境界經之略名。


如來心經 (丁福保)

丁福保: 佛學大辭典

如來心經

  （經名）佛頂放無垢光明入普門觀察一切如來心陀羅尼經之異名。


如來方便善巧咒經 (丁福保)

丁福保: 佛學大辭典

如來方便善巧咒經

  （經名）一卷，隋闍那崛多譯。虛空藏菩薩問七佛陀羅尼經之異譯。


如來示教勝軍王經 (丁福保)

丁福保: 佛學大辭典

如來示教勝軍王經

  （經名）一卷，唐玄奘譯。佛為勝軍王說正法治國之道，并觀欲樂之無常。


如來自誓三昧經 (丁福保)

丁福保: 佛學大辭典

如來自誓三昧經

  （經名）如來獨證自誓三昧經之略名。


如來所說示現眾生經 (丁福保)

丁福保: 佛學大辭典

如來所說示現眾生經

  （經名）須摩提長者經之異名。


如來所說清淨調伏經 (丁福保)

丁福保: 佛學大辭典

如來所說清淨調伏經

  （經名）寂調音所問經之異名。


如來師子吼經 (丁福保)

丁福保: 佛學大辭典

如來師子吼經

  （經名）一卷，元魏佛陀扇多譯。與大方廣師子吼經同本先出。


如來神力品 (丁福保)

丁福保: 佛學大辭典

如來神力品

  （經名）法華經二十八品中第二十品之名。記如來為付囑深法於菩薩，現十種之神力。


如來秘密慧經 (丁福保)

丁福保: 佛學大辭典

如來秘密慧經

  （經名）大疏一，引除疑天女之因緣，出此經名。或云貞光開元錄不載之。或云勘開元錄。此經一部二卷。未得其本。義釋但舉經云而不出經名。


如來秘密藏經 (丁福保)

丁福保: 佛學大辭典

如來秘密藏經

  （經名）大方廣如來秘密藏經之略名。


如來莊嚴智慧光明入一切佛境界經 (丁福保)

丁福保: 佛學大辭典

如來莊嚴智慧光明入一切佛境界經

  （經名）二卷，元魏曇摩流支譯。與佛說大乘入諸佛境界智光明壯嚴經同本而支出者。


如來智印經 (丁福保)

丁福保: 佛學大辭典

如來智印經

  （經名）一卷，失譯。大乘智印經之異譯。


如來壽量品 (丁福保)

丁福保: 佛學大辭典

如來壽量品

  （經名）法華經二十八品中第十六品之名。四要品之一。說釋迦如來既於久遠之昔成佛，其壽量無數無量不可思議，此稱為開跡顯本，一經中於此始開八相成道垂跡之化身，而顯久遠實成之本身也。


如來獨證自誓三昧經 (丁福保)

丁福保: 佛學大辭典

如來獨證自誓三昧經

  （經名）一卷，西晉竺法護譯。如來獨證自誓三昧者此時佛所住道場之名也。說出家之法，迦葉自誓而得戒。


如來藏經 (丁福保)

丁福保: 佛學大辭典

如來藏經

  （經名）具名大方等如來藏經，一卷，東晉佛陀跋陀羅譯。舉九喻而說一切眾生皆有如來藏性。


如意心陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

如意心陀羅尼咒經

  （經名）觀自在菩薩如意心陀羅尼咒經之略名。


如意摩尼陀羅尼經 (丁福保)

丁福保: 佛學大辭典

如意摩尼陀羅尼經

  （經名）一卷，宋施護譯。說雷除之咒。


如意輪陀羅尼經 (丁福保)

丁福保: 佛學大辭典

如意輪陀羅尼經

  （經名）一卷，唐菩提流志譯。說如意輪觀音之壇法。


如意輪菩薩念誦法 (丁福保)

丁福保: 佛學大辭典

如意輪菩薩念誦法

  （經名）一卷，唐不空譯。說如意輪觀音之念誦法。


如意輪瑜伽 (丁福保)

丁福保: 佛學大辭典

如意輪瑜伽

  （經名）觀自在菩薩如意輪瑜伽之略名。儀軌之名。


如意輪經 (丁福保)

丁福保: 佛學大辭典

如意輪經

  （經名）如意輪陀羅尼經之略名。


如意輪蓮華心如來修行觀門儀 (丁福保)

丁福保: 佛學大辭典

如意輪蓮華心如來修行觀門儀

  （經名）一卷，宋慈賢譯。說如意輪觀音之修法。


如意寶總持王經 (丁福保)

丁福保: 佛學大辭典

如意寶總持王經

  （經名）一卷，宋施護譯。說如意寶總持者神咒之名。受持此神咒，而信心不清淨決定專註，則不能見聞諸佛云。


字母品 (丁福保)

丁福保: 佛學大辭典

字母品

  （經名）文殊問經字母品之略名。


守護大千國土經 (丁福保)

丁福保: 佛學大辭典

守護大千國土經

  （經名）三卷，趙宋施護譯。佛在鷲峰山南面大樹林中，時毘耶離國有天變地妖，國土人民號哭，佛集大梵天王及諸天諸鬼神說守護大千世界之秘法。


守護國界主陀羅尼經 (丁福保)

丁福保: 佛學大辭典

守護國界主陀羅尼經

  （經名）十卷，唐般若，牟尼室利同譯，有十一品。陀羅尼功德儀軌品，金剛手問諸佛等視眾生，云何但言守護國主。佛言譬如醫治嬰孩病，使母服藥。智旭師云：按此經所談之法相義理，與大集經第二陀羅尼自在王菩薩品全同，但次第稍異耳，文理兼暢，最宜流通。


守護國界經 (丁福保)

丁福保: 佛學大辭典

守護國界經

  （經名）守護國界主陀羅尼經之略名。


守護經 (丁福保)

丁福保: 佛學大辭典

守護經

  （經名）守護國界主陀羅尼經之略名。


安宅神咒經 (丁福保)

丁福保: 佛學大辭典

安宅神咒經

  （經名）一卷。後漢失譯。略云安宅法，又曰安宅咒。


安般經 (丁福保)

丁福保: 佛學大辭典

安般經

  （經名）大安般守意經之略。


安像三昧儀軌經 (丁福保)

丁福保: 佛學大辭典

安像三昧儀軌經

  （經名）一切如來安像三昧儀軌經之略名。


成具光明三昧經 (丁福保)

丁福保: 佛學大辭典

成具光明三昧經

  （經名）成具光明定意經之異名。


成具光明定意經 (丁福保)

丁福保: 佛學大辭典

成具光明定意經

  （經名）一卷，後漢支曜譯，貴姓子善明，問佛：佛之妙德由何致之？佛言：有定意法，名成具光明，當淨行百三十五事。


成具光明經 (丁福保)

丁福保: 佛學大辭典

成具光明經

  （經名）成具光明定意經之略名。


成就妙法蓮華經王瑜伽觀智儀軌經 (丁福保)

丁福保: 佛學大辭典

成就妙法蓮華經王瑜伽觀智儀軌經

  （經名）一卷，不空譯。先有歸命本經二十八尊之頌，次說成就此法之四緣：一親真善知識，二聽聞正法經王，三作如理瑜伽觀，四隨法而行修奢摩他毘缽舍那。


成就法華儀軌 (丁福保)

丁福保: 佛學大辭典

成就法華儀軌

  （經名）成就妙法蓮華經王瑜伽觀智儀軌經之略名。


成道降魔得一切智經 (丁福保)

丁福保: 佛學大辭典

成道降魔得一切智經

  （經名）無量門微密持經之異名。


有為經 (丁福保)

丁福保: 佛學大辭典

有為經

  （經名）諸行有為經之略稱。


有部尼陀那 (丁福保)

丁福保: 佛學大辭典

有部尼陀那

  （經名）根本說一切有部尼陀那之略稱。


有部目得迦 (丁福保)

丁福保: 佛學大辭典

有部目得迦

  （經名）根本說一切有部目得迦之略稱。


有部律 (丁福保)

丁福保: 佛學大辭典

有部律

  （經名）有部宗之戒律。又作律書，十誦律，根本說一切有部毘奈耶等。


有部律攝 (丁福保)

丁福保: 佛學大辭典

有部律攝

  （經名）根本薩婆多部律攝之略稱。


有勝天經 (丁福保)

丁福保: 佛學大辭典

有勝天經

  （經名）尊者阿那律，為仙餘財主說光天，淨光天，遍淨光天之因果差別者。攝於中阿含經十九。


有德女所問大乘經 (丁福保)

丁福保: 佛學大辭典

有德女所問大乘經

  （經名）一卷，唐菩提流志譯。佛因有德女問，說第一義諦之理，授彼以菩提之記別。


死亡更生經 (丁福保)

丁福保: 佛學大辭典

死亡更生經

  （經名）弟子死復生經之異名。


百千印陀羅尼經 (丁福保)

丁福保: 佛學大辭典

百千印陀羅尼經

  （經名）一卷，唐實叉難陀譯。有三咒。謂可書而供於塔中。


百佛名經 (丁福保)

丁福保: 佛學大辭典

百佛名經

  （經名）一卷，隋那連提耶舍譯。


百喻伽陀經 (丁福保)

丁福保: 佛學大辭典

百喻伽陀經

  （經名）勝軍化世百喻伽陀經之略名。


百喻經 (丁福保)

丁福保: 佛學大辭典

百喻經

  （經名）二卷，蕭齊求那毘地譯。設一百喻，喻道法邪正等之事。末結曰：「尊者僧伽斯那，造作痴華鬘竟。」


百福相經 (丁福保)

丁福保: 佛學大辭典

百福相經

  （經名）具名佛說大乘百福相經，一卷，唐地婆訶羅譯，文殊師利，以福德三量請問如來。佛為明十善福，輪王福，帝釋福，自在天福，乃至如來三十二相福，大法言音福，展轉增勝也。


百福莊嚴相經 (丁福保)

丁福保: 佛學大辭典

百福莊嚴相經

  （經名）具名佛說大乘百福莊嚴相經，一卷，唐地婆訶羅譯。與同人譯之百福相經同本。字稍有增減。


百緣經 (丁福保)

丁福保: 佛學大辭典

百緣經

  （經名）撰集百緣經之略名。


百譬經 (丁福保)

丁福保: 佛學大辭典

百譬經

  （經名）百喻經之異名。


老女人經 (丁福保)

丁福保: 佛學大辭典

老女人經

  （經名）一卷，吳支謙譯。有貧窮老女，請問生老病死五陰六根六大等自何所來。佛答來無所從，去無所至，兼說緣生之眾喻。老女開解。佛說其往因，并往生極樂，後成佛道。老母經，老母女六英經皆為其之異譯。


老女經 (丁福保)

丁福保: 佛學大辭典

老女經

  （經名）老女人經之略名。


老母女六英經 (丁福保)

丁福保: 佛學大辭典

老母女六英經

  （經名）一卷，宋求那跋陀羅譯。老女人經之異譯。


老母經 (丁福保)

丁福保: 佛學大辭典

老母經

  （經名）一卷，失譯。老女人經異譯。


自在王菩薩經 (丁福保)

丁福保: 佛學大辭典

自在王菩薩經

  （經名）二卷，秦羅什譯。自在王菩薩請問自在法於佛，佛答以戒自在，五神通自在，乃至無礙慧自在等，及說菩薩之十力，四無所畏，十八不共法。


自在王經 (丁福保)

丁福保: 佛學大辭典

自在王經

  （經名）自在王菩薩經之略名。


自愛經 (丁福保)

丁福保: 佛學大辭典

自愛經

  （經名）一卷，東晉曇無蘭譯。佛受舍衛國王之請，於四衢街道說三種自愛之法。三種之自愛者歸依三寶，愛護自之三業不使放縱也。


自誓三昧經 (丁福保)

丁福保: 佛學大辭典

自誓三昧經

  （經名）一卷，後漢安世高譯。如來獨證自誓三昧經之書譯也。


自歡喜經 (丁福保)

丁福保: 佛學大辭典

自歡喜經

  （經名）舍利弗向佛之師子吼，稱說如來之難及。見長阿含經。


自觀心經 (丁福保)

丁福保: 佛學大辭典

自觀心經

  （經名）上下二卷，上卷簡括止觀之得不得者有四句，下卷說觀伺，瞋恚，乃至惡慧等多少有無，有惡須斷，有善須求涅槃。攝於中阿含經二十七。


血盆經 (丁福保)

丁福保: 佛學大辭典

血盆經

  （經名）又曰女人血盆經，具名目連正教血盆經。唐建陽書林范氏板本之大乘法寶諸品經咒卷末及諸經日誦，均載此經。惟大藏經錄不載。蓋是偽造。然今流通頗廣也。


行禪經 (丁福保)

丁福保: 佛學大辭典

行禪經

  （經名）簡括四種之禪行者。攝於中阿含經四十四。


佛入涅槃密跡金剛力士哀戀經 (丁福保)

丁福保: 佛學大辭典

佛入涅槃密跡金剛力士哀戀經

  （經名）一卷，失譯人名。金剛力士哀戀不息，帝釋慰止之。


佛十力經 (丁福保)

丁福保: 佛學大辭典

佛十力經

  （經名）一卷，趙宋施護譯，說佛之十力。


佛十地經 (丁福保)

丁福保: 佛學大辭典

佛十地經

  （經名）大乘同性經之略名。


佛三身讚 (丁福保)

丁福保: 佛學大辭典

佛三身讚

  （經名）西土賢聖撰，心行之偈文也，趙宋法賢譯。法報化之三身各二行，回向二行。


佛土嚴淨經 (丁福保)

丁福保: 佛學大辭典

佛土嚴淨經

  （經名）文殊師利佛土嚴淨經之略名。


佛大僧大經 (丁福保)

丁福保: 佛學大辭典

佛大僧大經

  （經名）一卷，劉宋京聲譯。王舍城之富者有二子，兄名佛大，弟名僧大。僧大出家，佛大貪染其婦。婦不從，佛大遣賊殺僧大。僧大臨死得四果，婦哭死得生天，佛大遂墮於地獄。


佛五百弟子自說本起經 (丁福保)

丁福保: 佛學大辭典

佛五百弟子自說本起經

  （經名）一卷，西晉竺法護譯。前二十九品諸弟子各說本因，第三十品佛說九惱之本因。經文未完。


佛本行集經 (丁福保)

丁福保: 佛學大辭典

佛本行集經

  （經名）六十卷，隋闍那崛多譯。詳悉佛一代化跡之本紀也。經末曰：「或問曰：當何名此經？答曰：摩訶僧祇師名為大事，薩婆多師名此經為大莊嚴，迦葉維師名為佛生因緣，曇無德師名為釋迦牟尼佛本行，彌沙塞師名為尼藏根本。」


佛本行經 (丁福保)

丁福保: 佛學大辭典

佛本行經

  （經名）一名佛本行讚傳，西土賢聖撰集，劉宋寶雲譯，七卷。偈讚佛一代行狀之偈文也。


佛母大孔雀明王咒經 (丁福保)

丁福保: 佛學大辭典

佛母大孔雀明王咒經

  （經名）三卷，唐不空譯。佛在祇園，莎底苾芻為眾破薪，螫於黑蛇，苦痛甚，阿難向佛求救，佛為說大孔雀咒，諸譯中，今此本流通。


佛母大孔雀明王經 (丁福保)

丁福保: 佛學大辭典

佛母大孔雀明王經

  （經名）三卷，唐不空譯。佛在祇園，莎底苾芻為眾破樵，為黑蛇所螫，不堪苦痛。阿難白佛求救，佛為說大孔雀明王神咒救之。前後有數譯，世間流通此本。見孔雀條附錄。


佛母出生三法藏般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

佛母出生三法藏般若波羅蜜多經

  （經名）二十五卷，趙宋施護譯。有三十二品，與道行般若經同本。


佛母般泥洹經 (丁福保)

丁福保: 佛學大辭典

佛母般泥洹經

  （經名）一卷，劉宋慧簡譯。即大愛道般涅槃經之異譯。佛母者佛之姨母也。


佛母般若經 (丁福保)

丁福保: 佛學大辭典

佛母般若經

  （經名）佛母出生三法藏般若波羅蜜多經之略名。


佛母經 (丁福保)

丁福保: 佛學大辭典

佛母經

  （經名）佛母大孔雀明王經之略名。


佛母寶德藏般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

佛母寶德藏般若波羅蜜經

  （經名）三卷，趙宋法賢譯。即佛母般若經之攝頌。


佛印三昧經 (丁福保)

丁福保: 佛學大辭典

佛印三昧經

  （經名）一卷，後漢安世高譯。佛在耆闍崛山入於三昧，光照十方，大眾雲集，彌勒舍利弗，問文殊以佛身所在，文殊使入三昧觀之，皆不能見。須臾佛現，乃問其義，佛言住於深般若佛印三昧故也。


佛名經 (丁福保)

丁福保: 佛學大辭典

佛名經

  （經名）藏中有數部：一、元魏菩提流支譯之佛名經十二卷，舉一萬一千九十三尊。二、失譯人名之佛名經，三十卷。三、隋闍那崛多譯之五千五百佛名神咒除障滅罪經，八卷。四、失譯人名之三劫三千諸佛名經三卷。五、隋那連提耶舍譯之百佛名經，一卷。此中第四之三劫三千諸佛名經，略稱為三千佛名經。


佛地經 (丁福保)

丁福保: 佛學大辭典

佛地經

  （經名）一卷，唐玄奘譯。佛為妙生菩薩說佛地之五相，謂清淨法界及四智也。一一細釋。


佛使比丘迦旃延說法沒盡偈 (丁福保)

丁福保: 佛學大辭典

佛使比丘迦旃延說法沒盡偈

  （經名）一卷，失譯。有百二十章，記當來法滅之事。


佛昇忉利天為母說法經 (丁福保)

丁福保: 佛學大辭典

佛昇忉利天為母說法經

  （經名）三卷，西晉竺法護譯。一夏三月，佛昇忉利天為母摩耶夫人說大乘法。


佛法普入道門三昧經 (丁福保)

丁福保: 佛學大辭典

佛法普入道門三昧經

  （經名）維摩經之異名。


佛法滅盡經 (丁福保)

丁福保: 佛學大辭典

佛法滅盡經

  （經名）佛說法滅盡經之略名。


佛垂般涅槃略說教誡經 (丁福保)

丁福保: 佛學大辭典

佛垂般涅槃略說教誡經

  （經名）佛遺教經之本名。


佛為年少比丘說正事經 (丁福保)

丁福保: 佛學大辭典

佛為年少比丘說正事經

  （經名）一卷，西晉法炬譯。因上座比丘如法攝受年少比丘，佛讚嘆之。


佛為阿支羅迦葉自他作苦經 (丁福保)

丁福保: 佛學大辭典

佛為阿支羅迦葉自他作苦經

  （經名）一卷，後漢安世高譯。佛為阿支羅迦葉說苦非自作、非他作、非共作、非無因作，迦葉因而見諦得道，觸於牛而死，入滅。


佛為首迦長者說業報差別經 (丁福保)

丁福保: 佛學大辭典

佛為首迦長者說業報差別經

  （經名）一卷，隋瞿曇法智譯。說善惡業報之差別。


佛為娑伽羅龍王所說大乘法經 (丁福保)

丁福保: 佛學大辭典

佛為娑伽羅龍王所說大乘法經

  （經名）一卷，趙宋施護譯。與十善業道經同。


佛為海龍王說法印經 (丁福保)

丁福保: 佛學大辭典

佛為海龍王說法印經

  （經名）一卷，唐義淨譯。說無常、苦、無我、寂滅之四法印。


佛為勝光天子說王法經 (丁福保)

丁福保: 佛學大辭典

佛為勝光天子說王法經

  （經名）一卷，唐義淨譯，與勝軍王所問經同本。


佛為黃竹園老婆羅門說學經 (丁福保)

丁福保: 佛學大辭典

佛為黃竹園老婆羅門說學經

  （經名）一卷，失譯。即中阿含黃蘆園經之別譯。


佛為優填王說王法正論經 (丁福保)

丁福保: 佛學大辭典

佛為優填王說王法正論經

  （經名）一卷，唐不空譯。說帝王十種之過失，十種之功德，及五種之哀拔法，五種之愛樂法。

佛為優填王說王法正論經

  （經名）一卷，唐不空譯。說帝王十種之過失，十種之功德，及五種之衰損法，五種之可愛樂法。


佛般泥洹經 (丁福保)

丁福保: 佛學大辭典

佛般泥洹經

  （經名）二卷，西晉白法祖譯。記佛入涅槃事，與長阿含遊行經同本。


佛堂 (丁福保)

丁福保: 佛學大辭典

佛堂

  （經名）安置佛之殿堂也。梵名設怛縛矩里然。直指稱佛者非，宜呼為香堂。毘奈耶雜事二十六曰：「西方名佛所住堂為健陀俱知，健陀是香，俱知是室，此是香室香臺香殿之義。不可親觸尊顏，故但喚其所住之處，即如此方玉階陛下之類。然名為佛堂佛殿者，斯乃不順西方之意也。」


佛頂大白傘蓋陀羅尼經 (丁福保)

丁福保: 佛學大辭典

佛頂大白傘蓋陀羅尼經

  （經名）一卷，元沙囉巴譯。白傘佛頂尊之本經也。


佛頂放無垢光明入普門觀察一切如來心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

佛頂放無垢光明入普門觀察一切如來心陀羅尼經

  （經名）二卷，趙宋施護譯。佛在睹史多天說法，時有忉利天之摩尼藏無垢天子，得炬口天藥叉警告，七日後必死。惶怖求救於帝釋，帝釋伴彼見佛，佛為說此咒。與尊勝陀羅尼之緣起略同。


佛頂最勝陀羅尼經 (丁福保)

丁福保: 佛學大辭典

佛頂最勝陀羅尼經

  （經名）一卷，唐地婆訶羅譯。尊勝陀羅尼經之第二譯也。


佛頂尊勝心儀軌 (丁福保)

丁福保: 佛學大辭典

佛頂尊勝心儀軌

  （經名）具名佛頂尊勝心破地獄轉業障出三界秘密三身佛果三種悉地真言儀軌，一卷，唐善無畏譯。說尊勝佛頂之心咒。


佛頂尊勝陀羅尼念誦儀軌 (丁福保)

丁福保: 佛學大辭典

佛頂尊勝陀羅尼念誦儀軌

  （經名）二卷，唐善無畏譯。說尊勝陀羅尼之曼荼羅及念誦之規則。


佛頂尊勝陀羅尼經 (丁福保)

丁福保: 佛學大辭典

佛頂尊勝陀羅尼經

  （經名）前後通有五譯。見尊勝陀羅尼經條。


佛滅度後棺歛葬送經 (丁福保)

丁福保: 佛學大辭典

佛滅度後棺歛葬送經

  （經名）一卷，失譯。阿難請問荼毘之法，佛言應如轉輪聖王，又懸記千年後佛體顯神變之事。


佛話經 (丁福保)

丁福保: 佛學大辭典

佛話經

  （經名）此經經錄不載。金剛仙論曰：「佛在鐵圍外二界中間，說佛話經。」


佛語法門經 (丁福保)

丁福保: 佛學大辭典

佛語法門經

  （經名）一卷，元魏菩提留支譯，對於龍威德上王菩薩，分別是佛語，是非佛語之法門。


佛語經 (丁福保)

丁福保: 佛學大辭典

佛語經

  （經名）佛語法門經之略名。


佛說大孔雀王咒經 (丁福保)

丁福保: 佛學大辭典

佛說大孔雀王咒經

  （經名）三卷。唐義淨譯。亦與前經同，惟華梵之音聲稍別。


佛說大金色孔雀王咒經 (丁福保)

丁福保: 佛學大辭典

佛說大金色孔雀王咒經

  （經名）一卷，失譯。


佛說大輪金剛總持陀羅尼經 (丁福保)

丁福保: 佛學大辭典

佛說大輪金剛總持陀羅尼經

  （經名）一卷，失譯。


佛說孔雀王咒經 (丁福保)

丁福保: 佛學大辭典

佛說孔雀王咒經

  （經名）二卷。梁僧伽婆羅譯。與前經同，稍略。


佛說呵鵰阿那含經 (丁福保)

丁福保: 佛學大辭典

佛說呵鵰阿那含經

  （經名）一卷，東晉曇無蘭譯，說佛印可呵鵰阿那鋡之德行及說法者。


佛遺教經 (丁福保)

丁福保: 佛學大辭典

佛遺教經

  （經名）佛垂般涅槃略說教誡經之略名。真西山氏謂遺教經為瞿曇氏最後教弟子之語，以端心正念為首，而深言持戒，為禪定智慧之本。本經各家之論註如下：佛遺教經論疏節要一卷，天親菩薩論，宋智圓疏，宋淨源節要，明袾宏補註。遺教經論住法記一卷，宋元照述。遺教經論記三卷，宋觀復述。佛遺教經補註一卷，明守遂註，了童補註。佛遺教經解一卷，明智旭述。遺教經指南一卷，明道霈述。佛遺教經箋註，丁福保註。


佛臨涅槃記法住經 (丁福保)

丁福保: 佛學大辭典

佛臨涅槃記法住經

  （經名）一卷，唐玄奘譯。佛臨涅槃懸記滅後初百年乃至第十百年之事。


佛臨般涅槃經 (丁福保)

丁福保: 佛學大辭典

佛臨般涅槃經

  （經名）佛垂般涅槃略說教誡經之略名。


佛藏經 (丁福保)

丁福保: 佛學大辭典

佛藏經

  （經名）四卷，秦羅什譯。說三念之法及淨戒淨法等，屬於戒律部。


佛醫王經 (丁福保)

丁福保: 佛學大辭典

佛醫王經

  （經名）佛醫經之異名。


佛醫經 (丁福保)

丁福保: 佛學大辭典

佛醫經

  （經名）一卷，吳竺律炎譯。說人身中四大得病之因緣，及九橫四飯多食等之五罪。


何耶揭唎婆像法 (丁福保)

丁福保: 佛學大辭典

何耶揭唎婆像法

  （經名）一卷，失譯人名。說馬頭觀音之像法及其壇法。


何耶揭唎婆觀世音菩薩受法壇 (丁福保)

丁福保: 佛學大辭典

何耶揭唎婆觀世音菩薩受法壇

  （經名）一卷，失譯人名。說馬頭觀音之壇法。


何苦經 (丁福保)

丁福保: 佛學大辭典

何苦經

  （經名）答出家在家苦樂之問者。攝於中阿含三十六。


何欲經 (丁福保)

丁福保: 佛學大辭典

何欲經

  （經名）生聞梵志，剎利居士等問欲何行何等，佛一一答之。攝於中阿含經三十七。


伽耶山頂經 (丁福保)

丁福保: 佛學大辭典

伽耶山頂經

  （經名）有二經：一秦羅什譯之文殊師利問菩提經，一卷，又名伽耶山頂經。一元魏之菩提留支譯之伽耶山頂經，一卷。此二本，與隋毘尼多流支譯之佛說象頭精舍經一卷，唐菩提流志譯之大乘伽耶山頂經一卷，合為四譯同本。佛初成道在伽耶山時，最初文殊菩薩問佛發菩提心之深義，次應諸天子等交相請問，而文殊自答種種之菩薩道者。


伽彌尼經 (丁福保)

丁福保: 佛學大辭典

伽彌尼經

  （經名）佛為伽彌尼天子說黑白之果報，如石與油，一沈一浮。攝於中阿含三。


伽藍經 (丁福保)

丁福保: 佛學大辭典

伽藍經

  （經名）佛為伽藍國眾人戒十惡，說慈悲喜捨之四安穩處。攝於中阿含三。


作佛形像經 (丁福保)

丁福保: 佛學大辭典

作佛形像經

  （經名）一卷，失譯人名。敘優填王造佛之形像，說造像之功德。造立形像福報經之異譯。


作像因緣經 (丁福保)

丁福保: 佛學大辭典

作像因緣經

  （經名）佛說作佛形像經之異名。


別譯雜阿含經 (丁福保)

丁福保: 佛學大辭典

別譯雜阿含經

  （經名）二十卷，失譯。自五十卷之雜阿含經撮要別行者。

別譯雜阿含經

  （經名）十六卷，失譯。雜阿含經中之撮要別譯。


刪地涅謨折那 (丁福保)

丁福保: 佛學大辭典

刪地涅謨折那

  （經名）Sam%dhinirmocana，解深密經之梵名。唯識演秘三本曰：「此經梵本名曰刪地涅謨折那。涅謨折那，此翻名解。刪地之聲含於三義：一諸物相續，二骨節相連，三深密之義。西方土俗呼此三種並名刪地。（中略）前後各取一義以立經題，皆不相違。然據經旨解深密名，理為優矣。」此經有四譯，魏譯名相續解脫經，梁隋二本名解節經，唐本名解深密經。


坐禪三昧法門經 (丁福保)

丁福保: 佛學大辭典

坐禪三昧法門經

  （經名）二卷，僧伽羅剎造，秦羅什譯。明治婬欲瞋恚等之法者。


坐禪三昧經 (丁福保)

丁福保: 佛學大辭典

坐禪三昧經

  （經名）坐禪三昧法門經之略名。


妙吉祥大教經 (丁福保)

丁福保: 佛學大辭典

妙吉祥大教經

  （經名）妙吉祥最勝根本大教經之略名。


妙吉祥平等秘密最上觀門大教王經 (丁福保)

丁福保: 佛學大辭典

妙吉祥平等秘密最上觀門大教王經

  （經名）五卷，趙宋慈賢譯。佛在舍衛國彌勒菩薩等問佛三乘妙法門之外，更有法否。佛言有摩訶三昧耶秘密門法，修者得速成佛。即放五色之光，化現毘盧遮那等五佛，並諸菩薩諸金剛而說持誦之法。


妙吉祥平等瑜伽秘密觀身成佛儀軌 (丁福保)

丁福保: 佛學大辭典

妙吉祥平等瑜伽秘密觀身成佛儀軌

  （經名）一卷，趙宋慈賢譯。依經具說課誦之法。


妙吉祥平等觀門大教王經略出護摩儀軌 (丁福保)

丁福保: 佛學大辭典

妙吉祥平等觀門大教王經略出護摩儀軌

  （經名）一卷，趙宋慈賢譯。說息災增益敬愛降伏四種之護摩法。


妙吉祥所問法螺經 (丁福保)

丁福保: 佛學大辭典

妙吉祥所問法螺經

  （經名）妙吉祥菩薩所問大乘法螺經之略名。


妙吉祥最勝根本大教經 (丁福保)

丁福保: 佛學大辭典

妙吉祥最勝根本大教經

  （經名）三卷，趙宋法賢譯。說持誦燄鬘德迦明王真言之儀軌。


妙吉祥菩薩所問大乘法螺經 (丁福保)

丁福保: 佛學大辭典

妙吉祥菩薩所問大乘法螺經

  （經名）一卷，趙宋法賢譯。大乘百福相經之略譯。


妙吉祥菩薩陀羅尼 (丁福保)

丁福保: 佛學大辭典

妙吉祥菩薩陀羅尼

  （經名）一卷，趙宋法賢譯。純咒無文。


妙吉祥觀門經 (丁福保)

丁福保: 佛學大辭典

妙吉祥觀門經

  （經名）妙吉祥平性秘密最上觀門大教王經之略名。


妙吉祥觀門經護摩儀軌 (丁福保)

丁福保: 佛學大辭典

妙吉祥觀門經護摩儀軌

  （經名）妙吉祥平性觀門大教王經略出護摩儀軌之略名。


妙色王因緣經 (丁福保)

丁福保: 佛學大辭典

妙色王因緣經

  （經名）一卷，唐義淨譯。說佛昔為妙色王時，求法忘勞，捨妻子並自身，奉食於夜叉，依此因緣，今成佛，一切大眾至心聽聞法要。


妙色王經 (丁福保)

丁福保: 佛學大辭典

妙色王經

  （經名）妙色王因緣經之略名。


妙色陀羅尼經 (丁福保)

丁福保: 佛學大辭典

妙色陀羅尼經

  （經名）一卷，趙宋法賢譯。誦之可以生飯施鬼神。


妙色經 (丁福保)

丁福保: 佛學大辭典

妙色經

  （經名）妙色陀羅尼經之略名。


妙法決定業障經 (丁福保)

丁福保: 佛學大辭典

妙法決定業障經

  （經名）具名說妙法決定業障經，一卷，唐智嚴譯。稱讚大乘功德經之異譯。


妙法華經 (丁福保)

丁福保: 佛學大辭典

妙法華經

  （經名）妙法蓮華經之略稱。法華經法師品曰：「若有能受持妙法華經者，當知佛所使愍念諸眾生。」


妙法聖念經 (丁福保)

丁福保: 佛學大辭典

妙法聖念經

  （經名）八卷，趙宋法天譯，正法念處經之抄譯。


妙法緊那羅 (丁福保)

丁福保: 佛學大辭典

妙法緊那羅

  （經名）法華經列眾四緊那羅王之一。


妙法蓮華經 (丁福保)

丁福保: 佛學大辭典

妙法蓮華經

  （經名）Saddharmapun!d!ari^ka，七卷，或八卷，秦羅什譯。法華有三譯。此其第二譯也。梁僧祐之出三藏記，隋費長房之歷代三寶記，麗宋元明之四大藏經目錄，明智旭之閱藏知津等，悉記為七卷。獨唐智昇之開元釋教錄記妙法蓮華經八卷，註記古本七卷。又玄應師之音義，據八卷本。蓋此時既為八卷矣。然觀其後經錄，麗宋元明之四大藏皆記七卷，則一般通行者七卷也。明之法華科註現行本雖為八卷，而其序有曰：釐為七帙，壽諸良梓，則原為七卷，明也。諸家之註述。及關於本經之著作如下：法華經疏二卷，宋竺道生撰。法華經義記八卷，梁法雲撰。法華經玄義二十卷，隋智顗說。法華經文句二十卷，隋智顗說。法華經論疏三卷，隋吉藏撰。法華經玄論十卷，隋吉藏撰。法華經遊意二卷，隋吉藏撰。法華經義疏十二卷，隋吉藏撰。法華統略六卷，隋吉藏撰。法華經安樂行義一卷，陳慧思說。法華玄義釋籤二十卷，唐湛然述。法華文句記三十卷，唐湛然述。法華經大意一卷，唐湛然述。天台法華玄義科文十六卷，唐湛然述。法華經文句輔正記十卷，唐道暹述。法華經疏義纘六卷，唐智度述。妙經文句私志諸品要義二卷，唐智雲述。妙經文句私志記十四卷，唐智雲撰。法華經為為章一卷，唐窺基撰。法華經玄贊十卷，唐窺基撰。法華經玄贊義決一卷，唐慧沼撰。法華經玄贊攝釋四卷，唐智周撰。法華經玄贊決擇記八卷，現存初二卷，唐崇俊撰，法清集疏。法華經玄贊要集三十五卷，缺卷二十二卷，二十三卷，三十二三卷，唐栖復集。法華經玄贊釋，疑是唐可周撰玄贊評經鈔。法華三大部讀教記二十卷，宋法照撰。法華三大部補註十四卷，宋從義撰。大部妙玄格言二卷，宋善月述。法華經玄籤備檢四卷，宋有嚴註。法華經玄義節要二卷，明智旭節。法華經玄義輯略一卷，明傳鐙錄。法華經釋籤緣起序指明一卷，靈耀述。法華經玄籤證釋十卷，智銓述。法華經文句記箋難四卷，宋有嚴箋。法華經文句格言三卷，宋善月述。法華經文句纂要七卷，道霈纂要。法華經入疏十二卷，宋道威入註。法華經要解科文一卷，法華經要解二十卷，宋戒環解。法華經合論七卷，宋慧洪造，張商英撰。法華經句解八卷，宋聞達解。法華經前六意一卷，宋與咸錄。法華經序註一卷，宋祥邁註。法華經解二十卷，附科文一卷，宋戒環解。法華經科註十卷，宋守倫撰，明法濟參訂。法華經科註八卷，元徐行善科註。法華經科註七卷，明一如集註。法華經知音七卷，明如愚著。法華大意三卷，明無相說。法華經擊節一卷，明德清述。法華經通義七卷，明德清述。法華經意語一卷，明圓澄說，明海重訂。法華經大窾八卷，明通潤箋。法華經綸貫一卷，明智旭述。法華經會義十六卷，明智旭述。法華經懸譚一卷，淨挺著。法華大成科文一卷，際慶排錄。法華經大成十卷，大義集。法華經大成音義一卷，淨昇集。法華經授手科一卷，智祥排。法華經授手十卷，智祥集。法華經演義科一卷，廣和標科。法華經演義二十卷，一松講錄，廣和編定。法華經科拾懸談卷首一卷，普德立科，智一拾遺，弘傳序註附。法華經科拾科一卷，普德立科，智一拾遺，弘傳序註附。法華經科拾七卷，普德立科，智一拾遺，弘傳序註附。法華經指掌疏科文一卷，通理排。法華經指掌疏懸示一卷，通理述。法華經指掌疏七卷，通理述。法華經指掌疏事義一卷，通理述。法華經卓解七卷，徐昌治逗註。法華經精解評林二卷，明焦竑纂。法華三昧懺儀一卷，隋智顗撰。弘贊法華傳十卷，唐慧詳撰。法華經傳記十卷，唐慧詳集。法華三昧行事運想補助儀一卷，唐湛然撰。法華三昧補助儀一卷，唐湛然撰。禮法華經儀式一卷，宋知禮集。法華龍女成佛權實義一卷，宋源清述。法華龍女成佛權實文旨一卷，宋善月述。法華經顯應錄二卷，宋宗曉編。法華靈驗傳二卷，明了因錄。法華經持驗記二卷，周克復纂。


妙法蓮華經觀世音菩薩普門品經 (丁福保)

丁福保: 佛學大辭典

妙法蓮華經觀世音菩薩普門品經

  （經名）一卷，秦羅什譯長行，隋闍那崛多譯偈頌。即法華經第七卷，（七卷本）普門品之別行，世所謂觀音經也。


妙音品 (丁福保)

丁福保: 佛學大辭典

妙音品

  （經名）妙音菩薩品之略稱。


妙音菩薩品 (丁福保)

丁福保: 佛學大辭典

妙音菩薩品

  （經名）法華經二十八品中第二十四品之名。說妙音菩薩之因行果德。


妙莊嚴王本事品 (丁福保)

丁福保: 佛學大辭典

妙莊嚴王本事品

  （經名）法華經二十八品中第二十七品之名。說妙莊嚴王之本事來歷，故名。


妙莊嚴王品 (丁福保)

丁福保: 佛學大辭典

妙莊嚴王品

  （經名）妙莊嚴王本事品之略稱。


妙慧童女經 (丁福保)

丁福保: 佛學大辭典

妙慧童女經

  （經名）須摩提經之異名。


妙臂印陀羅尼經 (丁福保)

丁福保: 佛學大辭典

妙臂印陀羅尼經

  （經名）一卷，唐實叉難陀譯。勝臂印陀羅尼經之異譯。


妙臂所問經 (丁福保)

丁福保: 佛學大辭典

妙臂所問經

  （經名）妙臂菩薩所問經之略稱。


妙臂菩薩所問經 (丁福保)

丁福保: 佛學大辭典

妙臂菩薩所問經

  （經名）四卷，趙宋法天譯。蘇婆呼童子經之異譯。


孝子經 (丁福保)

丁福保: 佛學大辭典

孝子經

  （經名）一卷。失譯。明供養父母不若勸父母為善去惡之旨。


孝子隱經 (丁福保)

丁福保: 佛學大辭典

孝子隱經

  （經名）菩薩睒子經之異名。


孝子睒經 (丁福保)

丁福保: 佛學大辭典

孝子睒經

  （經名）菩薩睒子經之異名。


孛經 (丁福保)

丁福保: 佛學大辭典

孛經

  （經名）具名孛經抄，吳支謙譯。佛住祇園有孫陀利女謗懷胎佛子，至第八日，波斯匿王察知其情，佛乃為說往昔行菩薩道時，其名曰孛，為國師，受四臣及夫人之謗，久後方明，今復如是。


弟子死復生經 (丁福保)

丁福保: 佛學大辭典

弟子死復生經

  （經名）一卷，劉宋沮渠京聲譯。有優婆塞先事外道，後奉佛戒，死去十日復生，說冥中所見之事，以化一家，使皆見佛得果。


弟子品 (丁福保)

丁福保: 佛學大辭典

弟子品

  （經名）維摩經之品名，第三品也。如來聞維摩居士病於毘耶離城遣五百弟子順次問疾，諸人各陳昔日為居士受屈，不堪問疾而辭，因此名為弟子品。[囗@又]法華經第四卷所說五百弟子授記品之略名。


忍辱經 (丁福保)

丁福保: 佛學大辭典

忍辱經

  （經名）羅云忍辱經之略稱。


戒本經 (丁福保)

丁福保: 佛學大辭典

戒本經

  （經名）是梵網經之下卷，述菩薩之戒本者，故稱戒本經。


戒因緣經 (丁福保)

丁福保: 佛學大辭典

戒因緣經

  （經名）鼻奈耶之異名，十卷，姚秦竺佛念譯。小乘律。


戒果因緣經 (丁福保)

丁福保: 佛學大辭典

戒果因緣經

  （經名）鼻奈耶之異名。


戒香經 (丁福保)

丁福保: 佛學大辭典

戒香經

  （經名）佛說戒香經，一卷，宋法賢譯。與上經同本。


戒消災經 (丁福保)

丁福保: 佛學大辭典

戒消災經

  （經名）佛說戒消災經，一卷，吳支謙譯。說受三歸戒之人鬼神畏避及五戒之功德。小乘律。


戒經 (丁福保)

丁福保: 佛學大辭典

戒經

  （經名）梵網經，優婆塞戒經等說戒律者。玄義三下曰：「戒經云：諸惡莫作，諸善奉行。自淨其意，是諸佛教。」[囗@又]謂菩薩戒本四分戒本等戒本。


戒德香經 (丁福保)

丁福保: 佛學大辭典

戒德香經

  （經名）佛說戒德香經，一卷，東晉竺曇無蘭譯。說戒香普聞，勝於世間諸香。出雜阿含三十八。小乘經也。


戒德經 (丁福保)

丁福保: 佛學大辭典

戒德經

  （經名）戒德香經之略名。


戒壇圖經 (丁福保)

丁福保: 佛學大辭典

戒壇圖經

  （經名）一卷，唐道宣撰。僧史略上曰：「唐初靈感寺，南山宣律師，按法立壇，感長眉僧（即賓頭廬身也），隨善讚嘆：立壇應法，勿過此焉！宣撰戒壇經一卷，今行於世。」


投身飼餓虎經 (丁福保)

丁福保: 佛學大辭典

投身飼餓虎經

  （經名）菩薩投身飼餓虎起塔因緣經之略名。


求佛本業經 (丁福保)

丁福保: 佛學大辭典

求佛本業經

  （經名）諸菩薩求佛本業經之略名。


求欲經 (丁福保)

丁福保: 佛學大辭典

求欲經

  （經名）佛說求欲經，一卷，西晉法炬譯。中阿含中穢經之別譯也。


沙門頭陀經 (丁福保)

丁福保: 佛學大辭典

沙門頭陀經

  （經名）十二頭陀經之略名。


沙曷比丘功德經 (丁福保)

丁福保: 佛學大辭典

沙曷比丘功德經

  （經名）一卷，西晉法炬譯。即莎伽陀比丘也。彼降伏須耶國毒龍後，分衛飲酒，醉臥於道。佛讚其降龍之功德，且說實其非醉。


沙彌十戒儀則經 (丁福保)

丁福保: 佛學大辭典

沙彌十戒儀則經

  （經名）一卷，趙宋施護譯。攝頌沙彌戒品之威儀。


沙彌尼戒經 (丁福保)

丁福保: 佛學大辭典

沙彌尼戒經

  （經名）一卷，失譯。


沙彌戒經 (丁福保)

丁福保: 佛學大辭典

沙彌戒經

  （經名）沙彌十戒儀則經之略名。


沙彌威儀 (丁福保)

丁福保: 佛學大辭典

沙彌威儀

  （經名）一卷，劉宋求那跋摩譯。同於七十威儀。


沙彌羅經 (丁福保)

丁福保: 佛學大辭典

沙彌羅經

  （經名）一卷，失譯。同五母子經。


決了如幻三昧經 (丁福保)

丁福保: 佛學大辭典

決了如幻三昧經

  （經名）濡首菩薩無上清淨分衛經之異名。


決定義經 (丁福保)

丁福保: 佛學大辭典

決定義經

  （經名）佛說決定義經，一卷，宋法賢譯。說五蘊，五取蘊，十八界，十二處，乃至三十七品等之諸法。


決定總持經 (丁福保)

丁福保: 佛學大辭典

決定總持經

  （經名）佛說決定總持經，一卷。西晉竺法護譯。與佛說謗佛經同本，說謗佛罪之陀羅尼。


決疑業障經 (丁福保)

丁福保: 佛學大辭典

決疑業障經

  （經名）妙法決疑業障經之異名。


沐魄經 (丁福保)

丁福保: 佛學大辭典

沐魄經

  （經名）太子沐魄經之略稱。


私呵三昧經 (丁福保)

丁福保: 佛學大辭典

私呵三昧經

  （經名）私呵昧經之異名。


究羅檀頭經 (丁福保)

丁福保: 佛學大辭典

究羅檀頭經

  （經名）佛為此婆羅門說大祀法，示出家之功德。婆羅門即放牛羊等出家受戒。攝於長阿含十五。


見正經 (丁福保)

丁福保: 佛學大辭典

見正經

  （經名）佛說見正經，一卷，東晉竺曇無蘭譯。佛對見正比丘說種種之喻，除其斷常二見。


身毛喜豎經 (丁福保)

丁福保: 佛學大辭典

身毛喜豎經

  （經名）二卷，趙宋惟淨等譯。善星比丘捨離佛法種種毀謗三寶。舍利子，聞之白佛，佛為廣說九次第定十力四無畏等及樹證果之相。


身觀經 (丁福保)

丁福保: 佛學大辭典

身觀經

  （經名）一卷，西晉竺法護，說身之不淨而不可愛樂。


邪見經 (丁福保)

丁福保: 佛學大辭典

邪見經

  （經名）一卷，失譯。中阿含邪見經之別譯。


那先比丘經 (丁福保)

丁福保: 佛學大辭典

那先比丘經

  （經名）二卷，失譯。記那先比丘之生緣及與國王彌蘭陀之問答。巴Milinda-pan%ha。


那先經 (丁福保)

丁福保: 佛學大辭典

那先經

  （經名）那先比丘經之略名。


那羅延力經 (丁福保)

丁福保: 佛學大辭典

那羅延力經

  （經名）大華嚴長者問佛那羅延力經之略名。


乳光佛經 (丁福保)

丁福保: 佛學大辭典

乳光佛經

  （經名）一卷，西晉竺法護譯。佛示有風疾，命阿難乞乳於梵志家。梵志譏嫌。維摩說法開悟之。帝釋化為童子，[穀-(一/禾)+牛]牛，牛母牛子歡喜布施，阿難以之白佛，佛說牛之往因，授成道之記。


乳光經 (丁福保)

丁福保: 佛學大辭典

乳光經

  （經名）乳光佛經之略名。


事佛吉凶經 (丁福保)

丁福保: 佛學大辭典

事佛吉凶經

  （經名）阿難問事佛吉凶經之略名。


侍者經 (丁福保)

丁福保: 佛學大辭典

侍者經

  （經名）目連勸阿難侍佛，阿難乞三願，佛讚歎其種種未會有之法。此經攝於中阿含經八。


使咒法經 (丁福保)

丁福保: 佛學大辭典

使咒法經

  （經名）一卷，唐菩提留支譯，說大聖歡喜天毘那夜迦之法。


供養十二大威德天報恩品 (丁福保)

丁福保: 佛學大辭典

供養十二大威德天報恩品

  （經名）一卷，唐不空譯。說地天水天等十二天之供養法者。


兩卷經 (丁福保)

丁福保: 佛學大辭典

兩卷經

  （經名）淨土三部經中佛說無量壽經之異名。玄義分傳通記三曰：「大經者無量壽經，三經之中此經廣故，對餘二經名大經也。天台此經名大本，阿彌陀經名小本，嘉祥名雙卷。淨影道綽與今家同，龍興名兩卷經。」


制經 (丁福保)

丁福保: 佛學大辭典

制經

  （經名）長者子制經之略名。


受十善戒經 (丁福保)

丁福保: 佛學大辭典

受十善戒經

  （經名）一卷，失譯。說十惡業之名，授十善戒之法，及殺生偷盜邪婬之十報十過。


受法經 (丁福保)

丁福保: 佛學大辭典

受法經

  （經名）二卷，就現在未來之苦樂而作四料簡。此經出中阿含經四十五。


受持七佛名號所生功德經 (丁福保)

丁福保: 佛學大辭典

受持七佛名號所生功德經

  （經名）一卷，唐玄奘譯。佛對舍利弗說東方五佛與南方二佛之名號功德。


受持品 (丁福保)

丁福保: 佛學大辭典

受持品

  （經名）仁王經八品中之第七品，此品中正明十三法師受持般若，又使他人受持，故名受持品。


受菩提心戒儀 (丁福保)

丁福保: 佛學大辭典

受菩提心戒儀

  （經名）一卷，唐不空譯。說受真言菩提心戒之法。先歸命，次供養，次懺悔，次三歸，次受菩提心戒，總為五法。各有長行偈頌與咒。


受新歲經 (丁福保)

丁福保: 佛學大辭典

受新歲經

  （經名）一卷，西晉竺法護譯。說安居之竟日，佛命目犍連召集三千大千世界安居之阿羅漢，行自恣之法。此經與同法護譯之受歲經經目相似，其說明則大異。


受歲經 (丁福保)

丁福保: 佛學大辭典

受歲經

  （經名）一卷，西晉竺法護譯。中阿含比丘請經之別譯。


受齋經 (丁福保)

丁福保: 佛學大辭典

受齋經

  （經名）菩薩受齋經之略名。


呵色欲法 (丁福保)

丁福保: 佛學大辭典

呵色欲法

  （經名）菩薩呵色法經之略稱。


呵欲經 (丁福保)

丁福保: 佛學大辭典

呵欲經

  （經名）菩薩訶色欲法經之略稱。


呵鵰阿那含經 (丁福保)

丁福保: 佛學大辭典

呵鵰阿那含經

  （經名）一卷，東晉曇無蘭譯。佛讚呵鵰優婆塞八事。


咒三首經 (丁福保)

丁福保: 佛學大辭典

咒三首經

  （經名）一卷，唐地婆訶羅譯。一為大輪金剛陀羅尼。二為日光菩薩咒。三為摩利支天咒。


咒小兒經 (丁福保)

丁福保: 佛學大辭典

咒小兒經

  （經名）三行半，東晉曇無蘭譯。說療小兒病之神咒。


咒五首經 (丁福保)

丁福保: 佛學大辭典

咒五首經

  （經名）一卷，唐玄奘譯。說能滅眾罪千轉陀羅尼咒，六字咒，俱胝佛咒，一切如來隨心咒，觀自在菩薩隨心咒。


咒目經 (丁福保)

丁福保: 佛學大辭典

咒目經

  （經名）一卷，東晉曇無蘭譯，說治目疾之神咒。


咒時氣病經 (丁福保)

丁福保: 佛學大辭典

咒時氣病經

  （經名）半紙，東晉曇無蘭譯。說治流行病之神咒。


咒齒經 (丁福保)

丁福保: 佛學大辭典

咒齒經

  （經名）一卷，東晉竺曇無蘭譯。經云：南無佛，南無法，南無比丘僧，南無舍利弗，大目犍連比丘，南無覺意名聞（舍衛國之譯名）邊北方犍陀摩訶延山，彼有蟲名羞吼無，在某牙齒中止，今當遣使者無敢[口*食]某牙及牙中牙根牙邊，蟲不即下器中，頭破作七分，如鳩羅勒蟻梵天勸此咒，南無佛使我所咒皆從如願。是為經之全文，而不說咒。


和休經 (丁福保)

丁福保: 佛學大辭典

和休經

  （經名）太子和休經之略名。


奉入龍華經 (丁福保)

丁福保: 佛學大辭典

奉入龍華經

  （經名）佛藏經之異名。


奇特經 (丁福保)

丁福保: 佛學大辭典

奇特經

  （經名）一字奇特佛頂經之略名。


底哩三昧耶不動尊威怒王使者念誦法 (丁福保)

丁福保: 佛學大辭典

底哩三昧耶不動尊威怒王使者念誦法

  （經名）一卷，唐不空譯。說念誦三部不動使者之儀軌。


底哩三昧耶不動尊聖者念誦秘密法 (丁福保)

丁福保: 佛學大辭典

底哩三昧耶不動尊聖者念誦秘密法

  （經名）三卷，唐不空譯。說念誦佛蓮金三部不動尊之儀軌。


底哩三昧耶經 (丁福保)

丁福保: 佛學大辭典

底哩三昧耶經

  （經名）與底哩三昧耶不動尊聖者念誦秘密法項同。


底哩三昧經 (丁福保)

丁福保: 佛學大辭典

底哩三昧經

  （經名）底哩三昧耶不動尊威怒王使者念誦法之略名。


延命地藏經 (丁福保)

丁福保: 佛學大辭典

延命地藏經

  （經名）此經不載於經錄，人或疑其偽。


延壽妙門陀羅尼經 (丁福保)

丁福保: 佛學大辭典

延壽妙門陀羅尼經

  （經名）佛說延壽妙門陀羅尼經。一卷，宋法賢譯。佛在菩提道場時，因金剛手菩薩之請而說延壽之妙咒。護命法門神咒經，善方便陀羅尼經，金剛秘密善門陀羅尼經，皆同本。


延壽經 (丁福保)

丁福保: 佛學大辭典

延壽經

  （經名）上經之略稱。


忠心經 (丁福保)

丁福保: 佛學大辭典

忠心經

  （經名）一卷，東晉竺曇無蘭譯。佛對移山梵志說五賊五欺之諸法。與阿含正行經同本別譯。


念佛三昧經 (丁福保)

丁福保: 佛學大辭典

念佛三昧經

  （經名）菩薩念佛三昧經之略名。


念珠經 (丁福保)

丁福保: 佛學大辭典

念珠經

  （經名）金剛頂瑜伽念珠經之略名。一卷，不空譯。佛敕金剛手菩薩說念珠之功德利益。


忿怒王儀軌品 (丁福保)

丁福保: 佛學大辭典

忿怒王儀軌品

  （經名）大方廣曼殊室利童真菩薩華嚴本教讚閻曼德迦忿怒王真言阿毘遮嚕迦儀軌品第三十一之略名。


拔一切業障根本得生淨土陀羅尼 (丁福保)

丁福保: 佛學大辭典

拔一切業障根本得生淨土陀羅尼

  （經名）一卷，劉宋求那跋陀羅重譯。阿彌陀經不思議神力傳附於此。


拔除罪障咒王經 (丁福保)

丁福保: 佛學大辭典

拔除罪障咒王經

  （經名）一卷，唐義淨譯。由曼殊菩薩之請，為末代不信之人說此一大咒王。


拔濟苦難陀羅尼經 (丁福保)

丁福保: 佛學大辭典

拔濟苦難陀羅尼經

  （經名）一卷，一名勝福往生淨土經，唐玄奘譯。依不可說莊嚴菩薩之請問，說不動如來與滅惡趣王如來之二咒。


拘樓瘦無諍經 (丁福保)

丁福保: 佛學大辭典

拘樓瘦無諍經

  （經名）佛為拘樓瘦比丘分別諍法無諍法。攝於中阿含經四十三。


放牛經 (丁福保)

丁福保: 佛學大辭典

放牛經

  （經名）一卷，秦羅什譯。為增一阿含經放牛品之別譯。以放牛之十一法譬比丘之十一法。


放生儀軌經 (丁福保)

丁福保: 佛學大辭典

放生儀軌經

  （經名）護命放生儀軌法之略名。


放光般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

放光般若波羅蜜多經

  （經名）二十卷，無羅叉譯。與大般若第二分同本，常加啼法上之二品與羅什譯之摩訶般若波羅蜜經竺法護譯之光讚般若波羅蜜經同本。放光之義，光讚經之下釋之。


放光般若經 (丁福保)

丁福保: 佛學大辭典

放光般若經

  （經名）放光般若波羅蜜多經之略名。


放光經 (丁福保)

丁福保: 佛學大辭典

放光經

  （經名）放光般若波羅蜜多經之略名。


放缽經 (丁福保)

丁福保: 佛學大辭典

放缽經

  （經名）一卷，失譯，即普超三昧經奉缽品之別譯也。二百天子欲退大心，佛化作一人持百味飯食使獻佛，佛即置缽於地下入地中，至賴毘羅耶佛剎懸空中，使諸弟子索之，不得，最後，文殊師得索之，還獻佛所，賴毘羅耶佛因為諸弟子說諸菩薩在娑婆世界行苦道，二百天子聞之，遂發大心。


東方最勝燈王如來助護持世間神咒經 (丁福保)

丁福保: 佛學大辭典

東方最勝燈王如來助護持世間神咒經

  （經名）一卷，闍那崛多譯。佛在祇園，東方之最勝燈王如來遣菩薩至此，使說神咒。


泥洹經 (丁福保)

丁福保: 佛學大辭典

泥洹經

  （經名）有三本，一為般泥洹經之略名。二為佛般泥洹經之略名。三為大般泥洹經之略名。


泥梨經 (丁福保)

丁福保: 佛學大辭典

泥梨經

  （經名）一卷，東晉竺曇無蘭譯。說惡人墮泥犁之苦。又說五天使者之詰問。即中阿含之痴慧地經也。


法句經 (丁福保)

丁福保: 佛學大辭典

法句經

  （經名）又名曇缽偈Dharmapa^da，二卷，法救尊者造，吳維祇難等譯。即法句譬喻經中三十九品之法句，凡有七百五十二偈。巴利語之原本現存。


法句譬喻經 (丁福保)

丁福保: 佛學大辭典

法句譬喻經

  （經名）四卷，西晉法炬譯。有三十九品，與大意出曜經同，惟次第不同，且少有解釋。


法印經 (丁福保)

丁福保: 佛學大辭典

法印經

  （經名）一卷，趙宋施護譯。說三解脫門為聖法印。出於雜阿含經第三卷。


法住經 (丁福保)

丁福保: 佛學大辭典

法住經

  （經名）佛臨涅槃記法住經之略名。


法志妻經 (丁福保)

丁福保: 佛學大辭典

法志妻經

  （經名）長者法志妻經之略名。


法身經 (丁福保)

丁福保: 佛學大辭典

法身經

  （經名）一卷，趙宋法賢譯。明化身及法身之二種功德，法中具說增一之法數。又寶積三昧文殊師利菩薩問法身經之略名。


法受塵經 (丁福保)

丁福保: 佛學大辭典

法受塵經

  （經名）一卷，後漢安世高譯。誡男勿染女，女勿染男。以法性受塵染故也。


法律三昧經 (丁福保)

丁福保: 佛學大辭典

法律三昧經

  （經名）一卷，吳支謙譯。佛於摩竭陀國說十二自燒，乃至為勇聲菩薩分別聲聞禪，緣覺禪，如來禪，五通仙人禪之不同。


法律經 (丁福保)

丁福保: 佛學大辭典

法律經

  （經名）法律三昧經之略名。


法師功德品 (丁福保)

丁福保: 佛學大辭典

法師功德品

  （經名）法華經二十八品中第十九品之名。明五種之法師，道力增逸，得六根清淨之功德者也。故名曰法師功德品。


法師品 (丁福保)

丁福保: 佛學大辭典

法師品

  （經名）法華第十品，為說五種法師功德及弘經方法之品，故謂之法師品。


法海經 (丁福保)

丁福保: 佛學大辭典

法海經

  （經名）一卷，西晉法炬譯。為海八德經之別譯。


法華十羅剎法 (丁福保)

丁福保: 佛學大辭典

法華十羅剎法

  （經名）一卷，失譯，法華經陀羅尼品所列十羅剎女之修法也。


法華三昧經 (丁福保)

丁福保: 佛學大辭典

法華三昧經

  （經名）法華三昧經。一卷，劉宋智嚴譯，眾會欲問佛，佛放口光，遍照十方，即不見佛。大眾各入三昧亦觀察不可得。羅閱王辯通及女利行等來，佛由地涌出，坐蓮華之上。利行問佛，乃至得道與眾問答，諸女發心皆出家，王亦出家得授記。


法華經 (丁福保)

丁福保: 佛學大辭典

法華經

  （經名）妙法蓮華經之略名。經中法師品曰：「是法華經藏，深固幽遠，無人能到。」同安樂行品曰：「此法華經，諸佛如來秘密之藏，於諸經中最在其上。」


法集名數經 (丁福保)

丁福保: 佛學大辭典

法集名數經

  （經名）一卷，趙宋施護譯，集佛所說出世間及世間法之名數。


法集要頌經 (丁福保)

丁福保: 佛學大辭典

法集要頌經

  （經名）四卷，尊者法救集，趙宋天息災譯。即出曜經三十三品之法偈。


法集經 (丁福保)

丁福保: 佛學大辭典

法集經

  （經名）六卷，元魏菩提留支譯。佛在虛空界法界差別住處最上樓閣妙寶臺上，諸菩薩諸聲聞各說勝妙之法集佛悉讚印。


法滅盡經 (丁福保)

丁福保: 佛學大辭典

法滅盡經

  （經名）一卷，失譯，佛臨涅槃，說末世眾魔比丘為不如法事，乃至袈裟變白，為法滅之相者。


法鼓經 (丁福保)

丁福保: 佛學大辭典

法鼓經

  （經名）大法鼓經之略名。


法螺經 (丁福保)

丁福保: 佛學大辭典

法螺經

  （經名）妙吉祥菩薩所問大乘法螺經之異名。


法鏡經 (丁福保)

丁福保: 佛學大辭典

法鏡經

  （經名）二卷，後漢嚴佛調等譯。大寶積經郁伽長者會第十九之異譯。


法寶壇經 (丁福保)

丁福保: 佛學大辭典

法寶壇經

  （經名）六祖大師法寶壇經之略名。


法寶藏陀羅尼經 (丁福保)

丁福保: 佛學大辭典

法寶藏陀羅尼經

  （經名）文殊師利法寶藏陀羅尼經之略名。


法觀經 (丁福保)

丁福保: 佛學大辭典

法觀經

  （經名）一卷，西晉竺法護譯。說數息觀等之法。


治意經 (丁福保)

丁福保: 佛學大辭典

治意經

  （經名）一卷，失譯。說數息觀之法。


治禪病祕要法 (丁福保)

丁福保: 佛學大辭典

治禪病祕要法

  （經名）二卷，北涼沮渠宗聲譯，說關於坐阿練若修禪定人身心之種種病魔治法。


治禪病祕要經 (丁福保)

丁福保: 佛學大辭典

治禪病祕要經

  （經名）治禪病秘要法之異名。


炎經 (丁福保)

丁福保: 佛學大辭典

炎經

  （經名）涅槃經之異名。是佛臨滅時將附荼毘時之經文，故有斯名。[囗@又]讚涅槃光明之法故云炎經。[囗@又]見焰條。


盂蘭盆經 (丁福保)

丁福保: 佛學大辭典

盂蘭盆經

  （經名）佛說盂蘭盆經，一卷，西晉竺法護譯。說盂蘭盆之緣起及修法。各家之註疏如下：盂蘭盆經疏二卷，唐宗密撰。盂蘭盆經疏新記二卷，唐宗密疏，宋元照記。盂蘭盆經疏會古通今記二卷，宋普觀述。盂蘭盆經疏孝衡鈔科一卷，宋遇榮排。盂蘭盆經疏孝衡鈔二卷，宋遇榮鈔，壇式附。盂蘭盆經疏鈔餘義一卷，宋日新錄，盂蘭盆經新疏一卷，明智旭新疏，道昉參訂。盂蘭盆經疏折中疏一卷，靈耀撰。盂蘭盆經略疏一卷，盂蘭盆經箋註，丁福保註。


盂蘭經 (丁福保)

丁福保: 佛學大辭典

盂蘭經

  （經名）盂蘭盆經之略。


盲龍經 (丁福保)

丁福保: 佛學大辭典

盲龍經

  （經名）大集經濟龍品說救濟盲龍。名盲龍經。


知身經 (丁福保)

丁福保: 佛學大辭典

知身經

  （經名）佛知身經之略名。


社得迦 (丁福保)

丁福保: 佛學大辭典

社得迦

  （經名）Ja^taka，譯曰本生。十二部經之一。


社得迦摩羅 (丁福保)

丁福保: 佛學大辭典

社得迦摩羅

  （經名）Ja^takama^la^，讚頌名。譯曰本生鬘。貫集佛前生苦行而為讚頌者。寄歸傳三曰：「社得迦昔本生也，摩羅者即是貫焉，集取菩薩昔生難行之事貫之一處也，若譯可成十餘軸。」


舍利弗陀羅尼經 (丁福保)

丁福保: 佛學大辭典

舍利弗陀羅尼經

  （經名）一卷，蕭梁僧伽婆羅譯。與一向出生菩薩經同本。


舍利弗悔過經 (丁福保)

丁福保: 佛學大辭典

舍利弗悔過經

  （經名）一卷，後漢安世高譯。與菩薩藏經同本，文甚簡略。


舍利弗問經 (丁福保)

丁福保: 佛學大辭典

舍利弗問經

  （經名）一卷，失譯。問戒律之事。


舍利弗摩訶目連遊四衢經 (丁福保)

丁福保: 佛學大辭典

舍利弗摩訶目連遊四衢經

  （經名）一卷，後漢唐孟詳譯。眾聲喧鬧，佛不許見，因諸天之請佛召見之。出增一阿含經馬王品。


舍衛國王夢見十事經 (丁福保)

丁福保: 佛學大辭典

舍衛國王夢見十事經

  （經名）一卷，失譯，佛就涅槃而夢國王十事者。


舍黎娑擔摩經 (丁福保)

丁福保: 佛學大辭典

舍黎娑擔摩經

  （經名）具名大乘舍黎娑擔摩經，一卷，趙宋施護譯。佛告諸苾芻若於十二緣生能見了，名之為見法見佛。舍利弗以問慈氏菩薩，菩薩細釋十二因緣甚深之義。舍黎娑擔摩，譯曰稻[卄/幹]。別有稻[卄/幹]經。同本也。S/a^listambha。


舍頭諫太子二十八宿經 (丁福保)

丁福保: 佛學大辭典

舍頭諫太子二十八宿經

  （經名）一卷，西晉竺法護譯。即摩登迦經之異譯，說二十八宿之吉凶者。


舍頭諫經 (丁福保)

丁福保: 佛學大辭典

舍頭諫經

  （經名）舍頭諫太子二十八宿經之略名。


虎耳經 (丁福保)

丁福保: 佛學大辭典

虎耳經

  （經名）舍頭諫太子二十八宿經之異名。


初勝分經 (丁福保)

丁福保: 佛學大辭典

初勝分經

  （經名）緣生初勝分法本經之略名。


初勝法門經 (丁福保)

丁福保: 佛學大辭典

初勝法門經

  （經名）分別緣起初勝法門經之略名。


金光王童子經 (丁福保)

丁福保: 佛學大辭典

金光王童子經

  （經名）佛說金光王童子經，一卷，宋法賢譯。說金光童子過去之因緣。


金光明最勝王經 (丁福保)

丁福保: 佛學大辭典

金光明最勝王經

  （經名）十卷，唐義淨譯。為金光明三譯中最後出而最完備者。常略名最勝王經。唐慧沼有疏十卷。


金光明經 (丁福保)

丁福保: 佛學大辭典

金光明經

  （經名）有三譯，一北涼曇無讖譯，四卷，題曰金光明經。一隋寶貴等取前譯補譯，合入其缺品八卷，題曰合部金光明經。一唐義淨譯，十卷，題曰金光明最勝王經。三譯中此經在最後，而文義周足。但金光明經由天台智者，說玄義及文句，故舉世流通。本經各家之註述如下：金光明經疏一卷，隋吉藏撰。金光明經玄義二卷，隋智者大師說，門人灌頂錄。金光明經文句六卷，隋智者大師說，門人灌頂錄。金光明義疏一卷，慧遠著。金光明經文句記十二卷，宋知禮述。金光明經玄義抬遺記六卷，宋知禮述。金光明經玄義順正記二卷，宋從義撰。金光明經文句新記七卷，宋從義撰。金光明經照解二卷，宋宗曉述。金光明經玄義科一卷，明明得排定。金光明經玄義拾遺記會本六卷，明明得會。金光明經文句科一卷，明明得排定。金光明經文句文句記會本八卷，明明得會句並記，入經。金光明經科註四卷，明受汰集受汰重輯，金光明經感應記附。金光明經感應記一卷，明受汰集。金光明經註釋五卷，日本傳教著。


金光最勝 (丁福保)

丁福保: 佛學大辭典

金光最勝

  （經名）謂金光明最勝王經也。


金色王經 (丁福保)

丁福保: 佛學大辭典

金色王經

  （經名）佛說金色王經，一卷，元魏瞿曇般若流支譯。說金色王之事，與菩薩本行集經第二品同。


金色迦那缽底陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金色迦那缽底陀羅尼經

  （經名）佛說金色迦那缽底（Ganapati）陀羅尼經，一卷，唐金剛智譯。說大聖歡喜天之修法。


金色童子因緣經 (丁福保)

丁福保: 佛學大辭典

金色童子因緣經

  （經名）十二卷，趙宋惟淨譯。說佛滅後有大商主子身有金色光，名金色童子。阿難教化之之因緣。


金身陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金身陀羅尼經

  （經名）佛說金身陀羅尼經，一卷，趙宋施護譯。佛為眾生說一陀羅尼，念誦之，能得金剛身之利益。


金身經 (丁福保)

丁福保: 佛學大辭典

金身經

  （經名）金身陀羅尼經之略名。


金剛三昧本性清淨不壞不滅經 (丁福保)

丁福保: 佛學大辭典

金剛三昧本性清淨不壞不滅經

  （經名）佛說金剛三昧本性清淨不壞不滅經，一卷，失譯。說初修百三昧終入金剛三昧而成佛者。


金剛三昧經 (丁福保)

丁福保: 佛學大辭典

金剛三昧經

  （經名）二卷，失譯人名。佛於靈山入金剛三昧說一乘真實之法。攝法華部中。註述有二種，金剛三昧經解四卷，明圓澄註。金剛三昧經通宗記十二卷，誅震述，[囗@又]佛說金剛三昧本性清淨不壞不滅經之略稱。


金剛三業經 (丁福保)

丁福保: 佛學大辭典

金剛三業經

  （經名）一切如來金剛三業最勝秘密大教王經之略稱。


金剛上味陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金剛上味陀羅尼經

  （經名）一卷，元魏佛陀扇多譯。與金剛場陀羅尼經同本。


金剛上味經 (丁福保)

丁福保: 佛學大辭典

金剛上味經

  （經名）金剛上味陀羅尼經之略名。


金剛手菩薩降伏一切部多大教王經 (丁福保)

丁福保: 佛學大辭典

金剛手菩薩降伏一切部多大教王經

  （經名）三卷，宋法天譯。說降伏成就之法。部多，譯曰鬼。


金剛王念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛王念誦儀軌

  （經名）金剛王菩薩秘密念誦儀軌之略名。


金剛王菩薩秘密念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛王菩薩秘密念誦儀軌

  （經名）一卷，唐不空譯。說金剛菩薩之念誦法。


金剛正智經 (丁福保)

丁福保: 佛學大辭典

金剛正智經

  （經名）三寶感應錄下引此經，舉馬鳴龍樹二菩薩之本地。但藏中無此經。


金剛光焰止風雨陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金剛光焰止風雨陀羅尼經

  （經名）一卷，唐菩提流志譯。佛在摩伽陀國逢暴風雨，說制伏為風雨害之惡龍之壇法神咒，終則大身蘗嚕荼王自座起，復說降伏惡龍之神咒。名曰金剛觜光焰睒電真言，蘗嚕荼為金翅鳥，故名金剛觜。


金剛界儀軌 (丁福保)

丁福保: 佛學大辭典

金剛界儀軌

  （經名）指金剛頂蓮華部心念誦儀軌而言。


金剛香菩薩大明成就儀軌經 (丁福保)

丁福保: 佛學大辭典

金剛香菩薩大明成就儀軌經

  （經名）佛說金剛香菩薩大明成就儀軌經，三卷，宋施護譯。佛在睹史多天依金剛手菩薩之請而說者。


金剛香儀軌經 (丁福保)

丁福保: 佛學大辭典

金剛香儀軌經

  （經名）金剛香菩薩大明成就儀軌經之略稱。


金剛峰樓閣一切瑜伽瑜祇經 (丁福保)

丁福保: 佛學大辭典

金剛峰樓閣一切瑜伽瑜祇經

  （經名）瑜祇經之具名。一卷，唐金剛智譯。如胎藏界之蘇悉地經。此經說金剛界之蘇悉地法。


金剛秘密善門陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

金剛秘密善門陀羅尼咒經

  （經名）一卷，失譯。佛說延壽妙門陀羅尼經之異譯先出。


金剛能斷般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

金剛能斷般若波羅蜜經

  （經名）一卷，隋達磨笈多譯。金剛經之異譯。梵Vajra-cchedika^。


金剛能斷經 (丁福保)

丁福保: 佛學大辭典

金剛能斷經

  （經名）金剛能斷般若波羅蜜經之略名。


金剛般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

金剛般若波羅蜜經

  （經名）金剛經之具名。見金剛經條。


金剛般若經 (丁福保)

丁福保: 佛學大辭典

金剛般若經

  （經名）具名金剛般若波羅蜜經。略名金剛經，金剛般若經。見金剛經條。


金剛清淨經 (丁福保)

丁福保: 佛學大辭典

金剛清淨經

  （經名）金剛三昧本性清淨不壞不滅經之略名。


金剛頂一切如來真實攝大乘現證大教王經 (丁福保)

丁福保: 佛學大辭典

金剛頂一切如來真實攝大乘現證大教王經

  （經名）有同名異譯二經：一、三卷，為金剛界大曼荼羅廣大儀品之一品（此中分一二三），是正說金剛界曼荼羅之本經也。通常所說之金剛頂經，即指本經。一、二卷四品，設修習供養之方規。此乃儀軌也。皆為唐不空譯。然金剛頂之全本，有十萬偈十八會。其第一會名一切如來真實攝教王，有四大品：一名金剛界，二名降三世，三名遍調伏，四名一切義成就。此中不空所譯三卷之金剛頂經，止初之一品，後趙宋施護，全譯四大品，稱曰佛說一切如來真實攝大乘現證三昧大教王經，有三十卷。


金剛頂降三世大儀軌法王教中觀自在菩薩心真言一切如來蓮華大曼荼羅品 (丁福保)

丁福保: 佛學大辭典

金剛頂降三世大儀軌法王教中觀自在菩薩心真言一切如來蓮華大曼荼羅品

  （經名）一卷，唐不空譯。由梵本之金剛頂經抄譯第二大品降三世觀音之曼荼羅者。


金剛頂理趣經 (丁福保)

丁福保: 佛學大辭典

金剛頂理趣經

  （經名）金剛頂瑜伽理趣般若經之略名。一卷。金剛智譯。


金剛頂略出念誦經 (丁福保)

丁福保: 佛學大辭典

金剛頂略出念誦經

  （經名）金剛頂瑜伽中略出念誦經之略名。


金剛頂勝初瑜伽普賢菩薩念誦法經 (丁福保)

丁福保: 佛學大辭典

金剛頂勝初瑜伽普賢菩薩念誦法經

  （經名）一卷，唐不空譯。說念誦普賢菩薩之法。


金剛頂勝初瑜伽經中略出大樂金剛薩埵念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂勝初瑜伽經中略出大樂金剛薩埵念誦儀軌

  （經名）一卷，唐不空譯。說念誦金剛薩埵之法。大樂金剛為金剛薩埵之異名。


金剛頂超勝三界經說文殊師利菩薩秘密心真言 (丁福保)

丁福保: 佛學大辭典

金剛頂超勝三界經說文殊師利菩薩秘密心真言

  （經名）一卷，唐不空譯。說五字文殊之法。


金剛頂瑜伽三十七尊出生義 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽三十七尊出生義

  （經名）一卷，唐不空譯。說金剛界根本成身會三十七尊，由大日如來出生之次第。單名出生義。


金剛頂瑜伽三十七尊禮 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽三十七尊禮

  （經名）金剛頂經金剛界大道場毘盧遮那如來自受用身內證眷屬法身異名佛最上乘秘密三摩地禮懺文之異名。


金剛頂瑜伽千手千眼觀自在菩薩修行儀軌經 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽千手千眼觀自在菩薩修行儀軌經

  （經名）一卷，唐不空譯。說千手觀音之念誦法。


金剛頂瑜伽中略出念誦經 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽中略出念誦經

  （經名）四卷，唐金剛智譯。說金剛界九會曼陀羅中，成身會，羯磨會，三昧耶會，供養會之四會。常略名略出經。


金剛頂瑜伽他化自在天理趣會普賢修行念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽他化自在天理趣會普賢修行念誦儀軌

  （經名）一卷，唐不空譯。說普賢菩薩之念誦法。


金剛頂瑜伽念珠經 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽念珠經

  （經名）一卷，唐不空譯。佛敕金剛薩埵令說珠數之功德也。


金剛頂瑜伽金剛薩埵五秘密修行念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽金剛薩埵五秘密修行念誦儀軌

  （經名）一卷，唐不空譯。說五秘密之法。


金剛頂瑜伽青頸大悲王觀自在念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽青頸大悲王觀自在念誦儀軌

  （經名）一卷，唐金剛智譯。說青頸觀音之修法。


金剛頂瑜伽降三世成就極深法門 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽降三世成就極深法門

  （經名）一卷，唐不空譯。說摧三世害毒之降三世明王深法。


金剛頂瑜伽理趣般若經 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽理趣般若經

  （經名）一卷，唐金剛智譯。不空譯之理趣經外，異譯之理趣經也。


金剛頂瑜伽略述三十七尊心要 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽略述三十七尊心要

  （經名）一卷，唐不空譯。說金剛界三十七尊之心要。


金剛頂瑜伽經 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽經

  （經名）或單名金剛頂經。梵本十萬偈十八會之總名。


金剛頂瑜伽經十八會指歸 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽經十八會指歸

  （經名）一卷，唐不空譯。說梵本十萬偈十八會之大要。常稱曰十八會指歸。


金剛頂瑜伽經文殊師利菩薩儀軌供養法 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽經文殊師利菩薩儀軌供養法

  （經名）一卷，唐不空譯。說念誦文殊菩薩之法。


金剛頂瑜伽護摩儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂瑜伽護摩儀軌

  （經名）一卷，唐不空譯。說五類護摩之儀軌不同：一息災，二增益，三降伏，四鉤召，五敬愛。有二本：一明藏所載，師子國沙門釋智藏譯（智藏為不空原名）。一日本空海等請回本國者，不空譯。載於明藏者，文有爛脫，無八天形像，又彼此之文互有詳略。今藏經兩收之。


金剛頂經 (丁福保)

丁福保: 佛學大辭典

金剛頂經

  （經名）真言教三部經之一。是為梵本十萬偈十八會之總名，故通於現行流布金剛界之諸經，然特以三本為主：一為不空所譯三卷之教王經，具名金剛頂一切如來真實攝大乘現證大教王經。十八會之第一會四品中譯其第一品者。二為施護所譯三十卷之教王經，具名佛說一切如來真實攝大乘現證三昧教王經。盡譯第一會之四品者。三為金剛智所譯四卷之略出經，具名金剛頂瑜伽中略出念誦經。已上三本皆稱金剛頂經，但尋常所指之金剛頂經為第一本。


金剛頂經一字頂輪王瑜伽一切時處念誦成佛儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂經一字頂輪王瑜伽一切時處念誦成佛儀軌

  （經名）一卷，唐不空譯。說一字頂輪王之修法者。


金剛頂經多羅菩薩念誦法 (丁福保)

丁福保: 佛學大辭典

金剛頂經多羅菩薩念誦法

  （經名）一卷，唐不空譯。說多羅觀音之修法。


金剛頂經曼殊室利菩薩五字心陀羅尼品 (丁福保)

丁福保: 佛學大辭典

金剛頂經曼殊室利菩薩五字心陀羅尼品

  （經名）一卷，唐金剛智譯。說五字文殊之修法。


金剛頂經瑜伽文殊師利菩薩法 (丁福保)

丁福保: 佛學大辭典

金剛頂經瑜伽文殊師利菩薩法

  （經名）一卷，唐不空譯。異名五字咒法。說五字文殊之修法。


金剛頂經瑜伽修習毘盧遮那三摩地法 (丁福保)

丁福保: 佛學大辭典

金剛頂經瑜伽修習毘盧遮那三摩地法

  （經名）一卷，唐金剛智譯。說禮佛，五悔，修供，觀心等之法。


金剛頂經瑜伽觀自在王如來修行法 (丁福保)

丁福保: 佛學大辭典

金剛頂經瑜伽觀自在王如來修行法

  （經名）一卷，唐金剛智譯。與不空譯之金剛頂經觀自在王如來修行法同本。


金剛頂經儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂經儀軌

  （經名）指不空所譯二卷之金剛頂一切如來真實攝大乘現證大教王經而言，若言金剛界儀軌則為金剛頂蓮華部心念誦儀軌。


金剛頂經釋字母品 (丁福保)

丁福保: 佛學大辭典

金剛頂經釋字母品

  （經名）瑜伽金剛頂經釋字母品之略名。


金剛頂經觀自在王如來修行法 (丁福保)

丁福保: 佛學大辭典

金剛頂經觀自在王如來修行法

  （經名）一卷，唐不空譯。說西方阿彌陀之修法。與金剛智譯之金剛頂經瑜伽觀自在王如來修行經一卷同本。


金剛頂經毘盧沙那一百八尊法身契印 (丁福保)

丁福保: 佛學大辭典

金剛頂經毘盧沙那一百八尊法身契印

  （經名）一卷，唐善無畏譯。說金剛界一百八尊之密印。


金剛頂蓮華部心念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂蓮華部心念誦儀軌

  （經名）一卷，唐不空譯。是為金剛頂經之儀軌，稱為金剛界之儀軌。此經與不空所譯二卷之金剛頂一切如來真實攝大乘現證大教王經異名同本。惟字句稍異。


金剛頂護摩儀軌 (丁福保)

丁福保: 佛學大辭典

金剛頂護摩儀軌

  （經名）金剛頂瑜伽護摩儀軌之略名。


金剛場陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金剛場陀羅尼經

  （經名）一卷，隋闍那崛多譯。說一切善惡之法盡是陀羅尼。


金剛場莊嚴般若波羅蜜多教中一分 (丁福保)

丁福保: 佛學大辭典

金剛場莊嚴般若波羅蜜多教中一分

  （經名）佛說金剛場莊嚴般若波羅蜜多教中一分，一卷，宋施護譯。大日如來，安住一切如來自性中，說四念處乃至十八不共法等之諸法句。


金剛場經 (丁福保)

丁福保: 佛學大辭典

金剛場經

  （經名）金剛場陀羅尼經之略名。


金剛經 (丁福保)

丁福保: 佛學大辭典

金剛經

  （經名）梵名Vajra-Prajn~apa^ramita^-Sn~tra，一卷，般若部，姚秦鳩摩羅什譯。又稱金剛般若經，或曰金剛般若波羅蜜經。佛在舍衛國，為須菩提等，初說境空，次示慧空，後明菩薩空者，蓋此經以空慧為體，說一切法無我之理為詮也。此經不如大般若經之浩瀚，又不如般若心經之太簡，而能說般若之空慧，無有餘蘊，故古來傳持，弘通甚盛。然自如是我聞至果報亦不可思議之前半，與爾時須菩提白佛言至卷末之後半，語句文意，殆似相同，以此僧肇解之，謂前半說眾生空，後半說法空。吉藏駁其說，而以此為重言。謂前半為前會眾，後半為後會眾，又前半為利根，後半為鈍根，又前半盡緣，後半盡觀也。凡有六譯，今皆存。第一譯為姚秦鳩摩羅什所出，即今經是也。第二譯為元魏菩提流支所出。第三譯為陳真諦所出。第四譯名金剛能斷般若波羅蜜經，為隋達摩笈多所出。第五譯收載于大般若波羅蜜多經第五百七十七卷，名能斷金剛分，為唐玄奘所出。第六譯名能斷金剛般若波羅蜜經，為唐義淨所出。西紀一八三七年，修彌篤氏自西藏文譯為德語，而收於海達斯勃搿大學紀要第四卷。同一八六四年，皮露氏自漢譯翻為英語，揭于亞細亞協會雜誌。一八八一年，馬克斯摩拉氏更由日本牛津紀要亞利安編第一（日本高貴寺所藏之梵本出版），譯為英語，收於東方聖書第四十九卷。一八九一年，達爾篤氏由馬克斯摩拉氏出版之梵本，並對照支那滿洲之譯本，譯之為法語。近時燉煌地方發掘之寫經中，亦有此經，跋語有景龍四年六月二十日寫了之附記云。其釋論，則彌勒菩薩所造八十偈釋本經之外，又有四：一金剛般若論，二卷，無著菩薩造。二金剛般若波羅蜜經論，三卷，天親菩薩造。此二論皆為釋彌勒之頌者。三金剛仙論，天親弟子金剛仙造。釋天親之論者。四金剛般若波羅蜜經破取著不壞假名論，二卷，功德施菩薩造。直釋經文者。玄義私記五曰：此中金剛仙論不入藏經。又前二論皆為義淨新譯，據是書言：則八十偈之本頌為無著菩薩所作。各家之註釋及關於本經之著述如下：金剛經註一卷，後秦僧肇註。金剛經義疏六卷，隋吉藏撰。金剛經疏一卷，隋智顗疏。金剛經疏一卷，隋淨影著。金剛經註三卷，唐慧淨註。金剛經略疏二卷，唐智儼述。金剛經贊述二卷，唐窺基撰。金剛經解義二卷，唐慧能解義。金剛經口訣一卷，唐慧能說。金剛經疏論纂要二卷，唐宗密述。金剛經疏記科會十卷，唐宗密疏，宋子璿記，大[土*賓]科會。金剛經註解一卷，孚佑帝君註解。金剛經疏論纂要刊定記四卷，宋子璿記。金剛經纂要刊定紀七卷，宋子璿錄。金剛經註三卷，宋道川頌，并著語。金剛經會解二卷，宋善月述。金剛經采微科一卷，宋曇應排。金剛經采微二卷，宋曇應述。金剛經采微餘釋一卷，宋曇應述。銷釋金剛經科儀會要一卷，宋宗鏡述。銷釋金剛經科儀會要註解九卷，宋宗鏡述，明覺連重集。金剛經集解四卷，宋楊圭編。金剛經疏科釋一卷，元徐行善科。金剛經集註四卷，明太宗撰。金剛經註解四卷，明洪蓮編。金剛經略談一卷，明觀衡撰。金剛經略疏一卷，明元賢述。金剛經釋一卷，明真可撰。金剛經決疑一卷，明德清撰。金剛經鎞二卷，明廣伸述。金剛經統論一卷，明林兆恩撰。金剛正眼一卷，明千松筆記。金剛經筆記一卷，明如觀註。金剛經破空論一卷，明智旭際明造論。金剛經觀心釋一卷，明智旭際明述。金剛經註解一卷，明宗泐如[王*己]同註。金剛經音釋直解一卷，明圓杲解註。金剛經法眼懸判疏鈔九卷，性起述。金剛經法眼註疏二卷，性起述。金剛經如是經義二卷，行敏述。金剛經註講二卷，行敏述。金剛經三昧一卷，淨挺著。金剛經闡說二卷，存吾闡說。金剛經述記會編十卷，行策會編。金剛經偈會本一卷，通理會。金剛新眼疏經偈合釋二卷，通理述。金剛經部旨二卷，靈耀撰。金剛經註釋一卷，雲峰大師乩釋，谷口子真乩訂。金剛經演古一卷，寂燄述。金剛經直說一卷，跡刪鷲著。金剛經註解鐵鋑錎二卷，明屠根註。金剛經補註二卷，明韓巖集解，程衷懋補註。金剛經宗通七卷。明曾鳳儀宗通。金剛經偈釋二卷，明曾鳳儀釋。金剛經正解二卷，龔概綵註。金剛經大意一卷，王起隆述。金剛經如是解一卷，無是道人註解。金剛經會解了義一卷，徐昌治纂。金剛經闡奧，三空輯註。金剛經解註，王定柱解註。金剛經旁解，湯輦召旁解。金剛經郢說一卷，徐發詮次。金剛經註正訛一卷，仲之屏彙纂。金剛經淺解一卷，翁春王錫琯解釋。金剛經石註一卷，石成金撰集。金剛經解義二卷，徐槐廷述。金剛經易解二卷，謝承謨註釋。金剛經心得四卷，葉錫鳳註。金剛經彙纂二卷，孫念劬纂。金剛經心印疏二卷，溥畹述。金剛經註二卷，俞樾註。金剛經訂義一卷，俞樾著。金剛般若集驗記三卷，唐孟獻忠撰。金剛經鳩異一卷。唐段成式撰。金剛經受持感應錄二卷，金剛經感應傳一卷。金剛經新異錄一卷，明王起隆輯著。金剛經靈驗傳三卷，日本淨慧集，金剛經持驗記一卷，周克復纂。金剛經感應分類輯要一卷，三澤注編集。金剛經箋註，丁福保箋註。金剛經蒙鈔，李宗榮編。


金剛壽命念誦法 (丁福保)

丁福保: 佛學大辭典

金剛壽命念誦法

  （經名）金剛壽命陀羅尼念誦法之略稱。


金剛壽命陀羅尼念誦法 (丁福保)

丁福保: 佛學大辭典

金剛壽命陀羅尼念誦法

  （經名）見金剛壽命經條。


金剛壽命陀羅尼經 (丁福保)

丁福保: 佛學大辭典

金剛壽命陀羅尼經

  （經名）見金剛壽命經條。


金剛壽命陀羅尼經法 (丁福保)

丁福保: 佛學大辭典

金剛壽命陀羅尼經法

  （經名）見金剛壽命經條。


金剛壽命經 (丁福保)

丁福保: 佛學大辭典

金剛壽命經

  （經名）有二部：一具名佛說一切金剛壽命陀羅尼經。佛在殑伽河側對四天王說延壽之陀羅尼，唐金剛智譯。一本名金剛壽命陀羅尼念誦法。報身佛自色界頂下須彌山，應一切如來之請，說延壽之陀羅尼。唐金剛智譯。而此經更有二本：一云金剛壽命陀羅尼經法。一云金剛壽命陀羅尼經。比前經少有具略耳。常稱壽命經者，指前之一經。


金剛摧碎陀羅尼 (丁福保)

丁福保: 佛學大辭典

金剛摧碎陀羅尼

  （經名）一卷，宋慈賢譯。惟為咒語。


金剛髻珠菩薩修行分經 (丁福保)

丁福保: 佛學大辭典

金剛髻珠菩薩修行分經

  （經名）具名大乘金剛髻珠菩薩修行分經，一卷，唐菩提流志譯。佛為普思義菩薩說金剛髻珠王化生悉陀太子修行金剛如來心品三摩地，及說外道苦行之惡報，并不師受三摩耶法，自作法咒之惡果。


金剛薩埵說頻那夜迦天成就儀軌 (丁福保)

丁福保: 佛學大辭典

金剛薩埵說頻那夜迦天成就儀軌

  （經名）四卷，宋法賢譯。說念頻那夜迦天得種種悉地那法。頻那夜迦Vina^yaka者，豬頭象頭之二使者，歡喜天也。


金剛藥叉瞋怒王息災大威神驗念誦儀軌 (丁福保)

丁福保: 佛學大辭典

金剛藥叉瞋怒王息災大威神驗念誦儀軌

  （經名）一卷，唐金剛智譯，說金剛藥叉之念誦法。


金藏經 (丁福保)

丁福保: 佛學大辭典

金藏經

  （經名）大部補註五曰：「金藏經者，昔宇文邕殘酷釋氏時，有論師，采集眾經要義，流布於世，號為金藏。」義疏六帖中往往引之，今不傳。


金耀童子經 (丁福保)

丁福保: 佛學大辭典

金耀童子經

  （經名）佛說金耀童子經，一卷，趙宋天息災譯。婆羅門之一子，身有光明，少有淨信，後從佛出家，佛說其因緣。


金毘羅童子威德經 (丁福保)

丁福保: 佛學大辭典

金毘羅童子威德經

  （經名）佛說金毘羅童子威德經，一卷，唐不空譯。說釋迦化現千頭千臂金毘羅童子之念誦法。


長爪梵志請問經 (丁福保)

丁福保: 佛學大辭典

長爪梵志請問經

  （經名）一卷，唐義淨譯。有一長爪梵志來問佛三十二相之業因，佛一一答之。彼信樂而受八戒。


長者女菴提遮師子吼了義經 (丁福保)

丁福保: 佛學大辭典

長者女菴提遮師子吼了義經

  （經名）一卷，失譯。佛於長者婆私膩伽之家受供養，其女與夫共見佛，與舍利弗及文殊問答深義。


長者子六過出家經 (丁福保)

丁福保: 佛學大辭典

長者子六過出家經

  （經名）一卷，宋慧簡譯。舍衛城僧伽羅摩長者之子，往昔屢出家，今第七次於釋迦佛之所出家學道。佛為授止觀之法。彼直證阿羅漢。佛言我弟子中降伏魔者，以僧伽羅摩比丘為第一。


長者子制經 (丁福保)

丁福保: 佛學大辭典

長者子制經

  （經名）一卷，後漢安世高譯。與佛說逝童子經同本異譯。制為童子之名。


長者子懊惱三處經 (丁福保)

丁福保: 佛學大辭典

長者子懊惱三處經

  （經名）一卷，後漢安世高譯。舍衛城長者之子死。父母悲哀不止。佛說此子先沒天而生於長者之家，今死而生於龍中，即為金翅鳥所取食。因而三處一時啼哭，且說此兒之前因。長者聞之而得法忍。


長者法志妻經 (丁福保)

丁福保: 佛學大辭典

長者法志妻經

  （經名）一卷，失譯。佛在祇園入城乞食，教化長者法志之妻及其下婢，皆使轉男子得道記。


長者施報經 (丁福保)

丁福保: 佛學大辭典

長者施報經

  （經名）一卷，趙宋法天譯。佛為須達長者說過去之長者行大施會，及其功德，不如三歸慈心。


長者音悅經 (丁福保)

丁福保: 佛學大辭典

長者音悅經

  （經名）一卷，吳支謙譯。王舍城之音悅長者，得四種之吉祥，佛往讚嘆之，使植福。後得四種之不吉祥，尼犍子往讚嘆之，乃被痛打。佛因說長者之夙緣。


長阿含十報法經 (丁福保)

丁福保: 佛學大辭典

長阿含十報法經

  （經名）一卷，後漢安世高譯，與長阿含中之十上經同本異譯。十種法說於增一。


長阿含經 (丁福保)

丁福保: 佛學大辭典

長阿含經

  （經名）四阿含經之一。二十二卷，姚秦佛陀耶舍與竺佛念共譯。見阿含經條。


長壽王經 (丁福保)

丁福保: 佛學大辭典

長壽王經

  （經名）一卷，失譯。說長壽王之因緣。


陀鄰尼缽經 (丁福保)

丁福保: 佛學大辭典

陀鄰尼缽經

  （經名）一卷，東晉曇無蘭譯。與陀羅尼經及聖最上燈明如來陀羅尼經同本。


陀羅尼句經 (丁福保)

丁福保: 佛學大辭典

陀羅尼句經

  （經名）持句神咒經之異名。


陀羅尼品 (丁福保)

丁福保: 佛學大辭典

陀羅尼品

  （經名）法華經品名。在第八卷，說藥王菩薩及四天王十羅剎女等各擁護持經者之神咒。


陀羅尼集經 (丁福保)

丁福保: 佛學大辭典

陀羅尼集經

  （經名）十二卷，唐阿地瞿多譯。說諸佛菩薩諸天之印咒。


阿[少/(兔-、)]夷經 (丁福保)

丁福保: 佛學大辭典

阿[少/(兔-、)]夷經

  （經名）佛在阿[少/(兔-、)]夷城為房伽婆梵志說善宿比丘之事，且破關於世界創造之諸見。攝於長阿含經十一。


阿[門@(人/(人*人))]如來念誦供養法 (丁福保)

丁福保: 佛學大辭典

阿[門@(人/(人*人))]如來念誦供養法

  （經名）一卷，唐不空譯。秘密部。


阿[門@(人/(人*人))]佛國經 (丁福保)

丁福保: 佛學大辭典

阿[門@(人/(人*人))]佛國經

  （經名）支婁迦讖譯，二卷。與寶積經之不動如來會同本異譯。


阿[門@(人/(人*人))]佛經 (丁福保)

丁福保: 佛學大辭典

阿[門@(人/(人*人))]佛經

  （經名）阿[門@(人/(人*人))]佛國經之略。


阿[門@(人/(人*人))]供養法 (丁福保)

丁福保: 佛學大辭典

阿[門@(人/(人*人))]供養法

  （經名）阿[門@(人/(人*人))]如來念誦供養法之略。


阿[這-言+欶]達經 (丁福保)

丁福保: 佛學大辭典

阿[這-言+欶]達經

  （經名）佛說阿[這-言+欶]達經，一卷，宋求那跋陀羅譯，與玉耶女經及玉耶經同本異譯。說女之十惡，又說五善三惡之法，分別七種婦之差別。皆出於增一阿含非常品。


阿[颱-台+犮]經 (丁福保)

丁福保: 佛學大辭典

阿[颱-台+犮]經

  （經名）佛開解梵志阿[颱-台+犮]經之略，一卷。


阿支羅迦葉經 (丁福保)

丁福保: 佛學大辭典

阿支羅迦葉經

  （經名）具名佛為阿支羅迦葉自他作苦經，一卷。


阿奴波經 (丁福保)

丁福保: 佛學大辭典

阿奴波經

  （經名）佛在阿奴波跋耆之都邑，對阿難豫言提婆達多入地獄，且說大人之根智。此經攝於中阿含經二十七。


阿吒那劍 (丁福保)

丁福保: 佛學大辭典

阿吒那劍

  （經名）At!t!ana，外道所傳之經名，未詳。十誦律二十四曰：「阿吒那劍，鬼神成經。」


阿吒婆拘咒經 (丁福保)

丁福保: 佛學大辭典

阿吒婆拘咒經

  （經名）阿吒婆拘鬼神大將上佛陀羅尼經之略。


阿吒婆拘鬼神大將上佛陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

阿吒婆拘鬼神大將上佛陀羅尼神咒經

  （經名）一卷，失譯。


阿吒婆拘鬼神大將上佛陀羅尼經 (丁福保)

丁福保: 佛學大辭典

阿吒婆拘鬼神大將上佛陀羅尼經

  （經名）一卷，失譯。


阿吒薄拘付囑咒 (丁福保)

丁福保: 佛學大辭典

阿吒薄拘付囑咒

  （經名）一卷。失譯。


阿吒薄俱元帥大將上佛陀羅尼經修行儀軌 (丁福保)

丁福保: 佛學大辭典

阿吒薄俱元帥大將上佛陀羅尼經修行儀軌

  （經名）三卷，唐善無畏譯。


阿夷那經 (丁福保)

丁福保: 佛學大辭典

阿夷那經

  （經名）因異學沙門阿夷那弟子來為諸比丘說法非法，義非義等之差別。攝於中阿含經四十九。


阿含口解十二因緣經 (丁福保)

丁福保: 佛學大辭典

阿含口解十二因緣經

  （經名）一卷，後漢安玄，嚴佛調共譯。說斷生死應念十二因緣。


阿含正行經 (丁福保)

丁福保: 佛學大辭典

阿含正行經

  （經名）佛說阿含正行經，一卷。後漢安世高譯，說五根為賊，五根相欺，又說十二因緣持五戒等。


阿尾奢法經 (丁福保)

丁福保: 佛學大辭典

阿尾奢法經

  （經名）速疾立驗摩醯首羅天說阿尾奢法，一卷。


阿育王息壞目因緣經 (丁福保)

丁福保: 佛學大辭典

阿育王息壞目因緣經

  （經名）一卷，苻秦曇摩難提譯。阿育王之息，曰法益（Dharma-vardhana），容貌甚美，王夫人欲姦之而不能，遂與姦臣耶奢（Yas/as）謀，抉壞太子兩目，此經為說其因緣者。


阿育王傳 (丁福保)

丁福保: 佛學大辭典

阿育王傳

  （經名）七卷，西晉安法欽譯。記阿育王之事蹟及摩訶迦葉以下優波[毯-炎+匊]多等之因緣者。


阿育王經 (丁福保)

丁福保: 佛學大辭典

阿育王經

  （經名）十卷，梁僧伽婆羅譯。與前本大同小異。


阿育王譬喻經 (丁福保)

丁福保: 佛學大辭典

阿育王譬喻經

  （經名）具名天尊說阿育王譬喻經一卷，失譯。天尊為佛之尊號，是彙集教訓的譬喻者。百譬喻經之類，冠以阿育王三字者，因其初之一喻關於王之事也。


阿那律陀經 (丁福保)

丁福保: 佛學大辭典

阿那律陀經

  （經名）阿那律陀尊者，為諸比丘說四禪及漏盡之法，為賢善之命終。此經攝於中阿含經六十。


阿那律經 (丁福保)

丁福保: 佛學大辭典

阿那律經

  （經名）佛說阿那律八念經，一卷，後漢支曜譯。即中阿含經長壽王品中八念經之同本異譯。阿那律起八種之正念，一一對明之。佛知其所念住讚之。


阿那邠邸經 (丁福保)

丁福保: 佛學大辭典

阿那邠邸經

  （經名）具名阿那邠邸化七子經，一卷，後漢安世高譯。出增一阿含經四十九卷非常品。


阿陀婆耶修妒路 (丁福保)

丁福保: 佛學大辭典

阿陀婆耶修妒路

  （經名）經名。飾宗記八本曰：「阿陀婆耶修妒路晉云眾德經。」十誦律二十四曰：「阿陀婆耆耶修妒路。」


阿陀婆耆耶修妒路 (丁福保)

丁福保: 佛學大辭典

阿陀婆耆耶修妒路

  （經名）見阿陀婆耶修妒路條。


阿差末菩薩經 (丁福保)

丁福保: 佛學大辭典

阿差末菩薩經

  （經名）七卷，西晉竺法護譯。與大乘部無盡意菩薩經同本。


阿惟越致遮經 (丁福保)

丁福保: 佛學大辭典

阿惟越致遮經

  （經名）四卷，西晉竺法護譯，與不退轉法輪經同本異譯，攝於法華部。


阿梨吒經 (丁福保)

丁福保: 佛學大辭典

阿梨吒經

  （經名）阿梨吒比丘，起惡見說婬欲不障道，諸比丘諫之，不捨，佛呼責之，說非法之當捨。此經攝入中阿含經五十四。


阿術達菩薩經 (丁福保)

丁福保: 佛學大辭典

阿術達菩薩經

  （經名）阿闍貰王女阿術達菩薩經之略。一卷。


阿鳩留經 (丁福保)

丁福保: 佛學大辭典

阿鳩留經

  （經名）佛說阿鳩留經，一卷，失譯，小乘部，說阿鳩留之事。


阿摩晝經 (丁福保)

丁福保: 佛學大辭典

阿摩晝經

  （經名）沸伽羅娑羅婆羅門令其弟子阿摩晝觀佛之相好。阿摩晝輕慢釋種。佛出其種姓之因，並說妙法。攝於長阿含經十三。


阿耨[颱-台+犮]經 (丁福保)

丁福保: 佛學大辭典

阿耨[颱-台+犮]經

  （經名）佛說阿耨[颱-台+犮]經，一卷，東晉竺曇無蘭譯。與中阿含經之阿奴波經同本。說提婆達多，斷善根墮於地獄，及說如來大人之根相。


阿耨風經 (丁福保)

丁福保: 佛學大辭典

阿耨風經

  （經名）阿耨[颱-台+犮]經之異名。


阿彌陀三耶三佛薩樓佛檀過度人道經 (丁福保)

丁福保: 佛學大辭典

阿彌陀三耶三佛薩樓佛檀過度人道經

  （經名）佛說諸佛阿彌陀三耶三佛薩樓佛檀過度人道經，二卷，吳支謙譯。與佛說無量壽經同本異譯。外題略名佛說阿彌陀經，坊本表題曰：大阿彌陀經，三耶三佛薩樓佛檀為如來之尊號，過度是濟度之義，此經說阿彌陀如來濟度人道者。


阿彌陀佛說咒 (丁福保)

丁福保: 佛學大辭典

阿彌陀佛說咒

  （經名）一卷，失譯。


阿彌陀佛偈 (丁福保)

丁福保: 佛學大辭典

阿彌陀佛偈

  （經名）具名後出阿彌陀佛偈經，一卷，以偈頌讚嘆淨土者。


阿彌陀經 (丁福保)

丁福保: 佛學大辭典

阿彌陀經

  （經名）佛說阿彌陀經一卷，秦羅什譯，淨土三部經之一。此經略說西方淨土依正莊嚴等事。令人執持名號，一心不亂，即得往生。最為切要。此經所攝，揀除小善根福德因緣。唯攝一類純篤之機也。各家註述如下：阿彌陀經義記一卷，隋智顗說，灌頂記。阿彌陀經義述一卷，唐慧淨述。阿彌陀經通贊疏三卷，唐窺基撰。阿彌陀經疏一卷，唐元曉述。阿彌陀經疏一卷，唐窺基撰。阿彌陀經義疏一卷，宋智圓述，阿彌陀經義疏聞持記三卷，宋元照述，戒度記。阿彌陀經句解一卷，元性澄句解。阿彌陀經略解一卷，明大佑述。阿彌陀經疏鈔四卷，明祩宏述。阿彌陀經疏鈔事義一卷。阿彌陀經疏鈔問辯一卷，阿彌陀經疏鈔演義四卷，明古德法師演義，智願定本。淨土已訣一卷，明大惠釋。阿彌陀經要解一卷，智旭解。阿彌陀經舌相一卷，淨挺著。阿彌陀經直解正行一卷，了根纂註。阿彌陀經略註一卷，續法錄註。阿彌陀經略解圓中鈔二卷，明大佑述，傳燈鈔。阿彌陀經摘要易解一卷，真嵩述。阿彌陀經約論一卷，彭際清述。阿彌陀經要解便蒙鈔三卷，明智旭要解，達默造鈔，達林參訂。阿彌陀經疏鈔擷一卷，明祩宏疏鈔，徐槐廷擷，阿彌陀經應驗附。阿彌陀經釋一卷，鄭澄德鄭澄源排定。阿彌陀經註一卷，鄭澄德澄源合註。阿彌陀經箋註，丁福保注。


阿彌陀經不思議神力傳 (丁福保)

丁福保: 佛學大辭典

阿彌陀經不思議神力傳

  （經名）此傳附於拔一切業障根本得生淨土神咒之後。作者不詳。一卷。


阿彌陀鼓音聲王陀羅尼經 (丁福保)

丁福保: 佛學大辭典

阿彌陀鼓音聲王陀羅尼經

  （經名）一卷，失譯。


阿嚕力經 (丁福保)

丁福保: 佛學大辭典

阿嚕力經

  （經名）阿唎多羅陀羅尼阿嚕力品第十四之略。


阿羅漢具德經 (丁福保)

丁福保: 佛學大辭典

阿羅漢具德經

  （經名）佛說阿羅漢具德經，一卷，宋法賢譯。是說百弟子之德及比丘尼優婆塞優婆夷之德者。與增一阿含經之弟子比丘尼品同本。


阿難七夢經 (丁福保)

丁福保: 佛學大辭典

阿難七夢經

  （經名）一卷，東晉竺曇無蘭譯。佛為阿難解釋七夢悉應末世之事。攝於小乘部。


阿難分別經 (丁福保)

丁福保: 佛學大辭典

阿難分別經

  （經名）佛說阿難分別經，一卷，秦法堅譯。與阿難問事佛吉凶經同本。


阿難四事經 (丁福保)

丁福保: 佛學大辭典

阿難四事經

  （經名）佛說阿難四事經，一卷，吳支謙譯。說四事供佛之法。攝於小乘部。


阿難同學經 (丁福保)

丁福保: 佛學大辭典

阿難同學經

  （經名）佛說阿難同學經，一卷，後漢安世高譯。掘多比丘欲還俗，阿難啟佛開示之，使之證果入滅。


阿難陀目佉尼訶離陀經 (丁福保)

丁福保: 佛學大辭典

阿難陀目佉尼訶離陀經

  （經名）與上經同本異譯。一卷，宋求那跋陀羅譯。


阿難陀目佉尼訶離陀鄰尼經 (丁福保)

丁福保: 佛學大辭典

阿難陀目佉尼訶離陀鄰尼經

  （經名）一卷，元魏佛[馬*太]扇多譯。


阿難問事佛吉凶經 (丁福保)

丁福保: 佛學大辭典

阿難問事佛吉凶經

  （經名）佛說阿難問事佛吉凶經，一卷，後漢安世高譯。阿難問佛吉凶。佛答持戒是吉，犯戒是凶。并問答殺生惡意之果報，問答末世俗弟子之理生事。


阿難問事經 (丁福保)

丁福保: 佛學大辭典

阿難問事經

  （經名）佛說阿難問事佛吉凶經之略稱。


阿難說經 (丁福保)

丁福保: 佛學大辭典

阿難說經

  （經名）阿難為諸比丘說跋地羅帝偈及其義，攝於中阿含經四十三。


阿蘭那經 (丁福保)

丁福保: 佛學大辭典

阿蘭那經

  （經名）說釋尊往昔為阿蘭那梵志，後出家說無常，以利益無量人天之往因。攝於中阿含經四十。


阿唎多羅經 (丁福保)

丁福保: 佛學大辭典

阿唎多羅經

  （經名）阿唎多羅陀羅尼阿嚕力品第十四，唐不空譯，一卷。


阿鋡暮 (丁福保)

丁福保: 佛學大辭典

阿鋡暮

  （經名）見阿含條。


阿闍世王女阿術達菩薩經 (丁福保)

丁福保: 佛學大辭典

阿闍世王女阿術達菩薩經

  （經名）佛說阿闍世王女阿術達菩薩經，一卷，西晉竺法護譯。阿闍世王之女，名無畏德，年十二，與舍利弗，目連等諸聲聞論難，盡使屈服。與大寶積經無畏德菩薩會第三十二同本異譯。攝於方等部。


阿闍世王女經 (丁福保)

丁福保: 佛學大辭典

阿闍世王女經

  （經名）阿闍貰王女阿術達菩薩經之略。


阿闍世王品 (丁福保)

丁福保: 佛學大辭典

阿闍世王品

  （經名）文殊師利普超三昧經之異名。


阿闍世王問五逆經 (丁福保)

丁福保: 佛學大辭典

阿闍世王問五逆經

  （經名）一卷，西晉法炬譯。阿闍世王問五逆罪之受果，說由功德一旦墮地獄，後為辟支佛。


阿闍世王授決經 (丁福保)

丁福保: 佛學大辭典

阿闍世王授決經

  （經名）佛說阿闍世王授決經，一卷。西晉法炬譯。說阿闍世王以燈華奉佛授成佛之記別。攝於方等部。


阿闍世王經 (丁福保)

丁福保: 佛學大辭典

阿闍世王經

  （經名）佛說阿闍世王經，二卷，後漢支婁迦讖譯。與佛說未曾有正法經同本異譯。說阿闍世王聞文殊師利菩薩說法而得悟。攝於方等部。


阿闍梨大曼荼羅灌頂儀軌 (丁福保)

丁福保: 佛學大辭典

阿闍梨大曼荼羅灌頂儀軌

  （經名）一卷，失譯。秘密部。


雨勢經 (丁福保)

丁福保: 佛學大辭典

雨勢經

  （經名）佛為雨勢大臣說七不衰法者。攝於中阿含經三十五。


雨寶陀羅尼經 (丁福保)

丁福保: 佛學大辭典

雨寶陀羅尼經

  （經名）佛說雨寶陀羅尼經，一卷。唐不空譯。與佛說大乘聖吉祥持世陀羅尼經皆為佛說持世陀羅尼經之異譯。


雨寶經 (丁福保)

丁福保: 佛學大辭典

雨寶經

  （經名）佛說持世陀羅尼經之異名。


青頸大悲心陀羅尼 (丁福保)

丁福保: 佛學大辭典

青頸大悲心陀羅尼

  （經名）具名大慈大悲救苦觀世音自在王菩薩廣大圓滿無礙自在青頸大悲心陀羅尼。一卷，唐不空譯。


青頸大悲王觀自在念誦儀軌 (丁福保)

丁福保: 佛學大辭典

青頸大悲王觀自在念誦儀軌

  （經名）具名金剛頂瑜伽青頸大悲王觀自在念誦儀軌，一卷，唐金剛智譯。


青頸觀自在菩薩心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

青頸觀自在菩薩心陀羅尼經

  （經名）一卷，唐不空譯。


青龍寺儀軌 (丁福保)

丁福保: 佛學大辭典

青龍寺儀軌

  （經名）大毘盧遮那成佛神變加持經蓮華胎藏菩提幢標幟普通真言藏廣大成就瑜伽之異名。三卷，唐法全在青龍寺譯出。大日經四部儀軌之一。又有青龍寺儀軌一卷。失譯。


信力入印法門經 (丁福保)

丁福保: 佛學大辭典

信力入印法門經

  （經名）五卷，元魏曇摩流支譯。佛在普光法殿文殊師利請問清淨初地之法，佛以六十餘種之五法答之。次問普賢菩薩，云何諸佛無障礙智乃至無障礙身？普賢歎其難知難見。文殊再請，乃具答之。


信佛功德經 (丁福保)

丁福保: 佛學大辭典

信佛功德經

  （經名）一卷，趙宋法賢譯。說信佛之功德。


信解品 (丁福保)

丁福保: 佛學大辭典

信解品

  （經名）在法華經二十八品中第四經之第二。信者聞人言而不疑也，解者悟解於自心內也。此一品為譬喻品中第二之領解段。中根之人初聞方便品之法說，雖虛心信受，然未能悟其意，世尊為於上譬喻品廣引三車一車之譬，而說會三歸一之旨。於是須菩提，迦旃延，迦葉，目連四大聲聞，始領悟其旨，欲述其領悟之旨，說長者窮子之譬，述華嚴，阿含，方等，般若，法華五時之教門，自彰其領悟之處也。


信解智力經 (丁福保)

丁福保: 佛學大辭典

信解智力經

  （經名）一卷，趙宋法賢譯。說佛五力之信解法與十力之智力。十力如常。五力者信進念定慧也。


前世三轉經 (丁福保)

丁福保: 佛學大辭典

前世三轉經

  （經名）一卷。西晉法炬譯。說佛前世三轉生行檀波羅蜜之事。


南本涅槃經 (丁福保)

丁福保: 佛學大辭典

南本涅槃經

  （經名）初北涼曇無讖，譯大乘之大般涅槃經有四十卷，後南朝劉宋沙門慧觀，與謝靈運等再治為三十六卷，所謂南本涅槃經也，部文精練，天台章安尊者依此本作疏，但流通於世者甚少，舊本則久行於世也。


卻溫神咒經 (丁福保)

丁福保: 佛學大辭典

卻溫神咒經

  （經名）一卷，失譯。佛在竹林精舍時，國內疫氣猛盛，會中眾亦多仆者。阿難因問溫氣疫毒卻離之法。佛為說其教。此經日本收於續藏經。


威怒王使者念誦法 (丁福保)

丁福保: 佛學大辭典

威怒王使者念誦法

  （經名）底哩三昧耶不動尊威怒王使者念誦法之略名。


威怒王念誦法 (丁福保)

丁福保: 佛學大辭典

威怒王念誦法

  （經名）聖閻曼德迦威怒王立成大神驗念誦法之略名。


威施長者問觀身行經 (丁福保)

丁福保: 佛學大辭典

威施長者問觀身行經

  （經名）菩薩修行經之異名。


帝釋心經 (丁福保)

丁福保: 佛學大辭典

帝釋心經

  （經名）帝釋般若波羅蜜多心經之略名。


帝釋所問經 (丁福保)

丁福保: 佛學大辭典

帝釋所問經

  （經名）一卷，趙宋法賢譯。佛於摩伽陀國毘提呬山帝釋巖中為帝釋演釋種種之疑問。即中阿含之釋問經也。


帝釋般若波羅蜜多心經 (丁福保)

丁福保: 佛學大辭典

帝釋般若波羅蜜多心經

  （經名）一卷，趙宋旋護譯。佛在鷲峰為帝釋說般若之義無邊，又說頌說咒。與通行之般若心經別本同。


帝釋巖秘密成就儀軌 (丁福保)

丁福保: 佛學大辭典

帝釋巖秘密成就儀軌

  （經名）一卷，趙宋施護譯。佛為金剛手說得面見帝釋巖彌勒菩薩之作法秘咒。


度世品經 (丁福保)

丁福保: 佛學大辭典

度世品經

  （經名）六卷，西晉竺法護譯。即華嚴經離世間品之異譯。度即離之義也。


度貧母經 (丁福保)

丁福保: 佛學大辭典

度貧母經

  （經名）摩訶迦葉度貧母經之略名。


度無極經 (丁福保)

丁福保: 佛學大辭典

度無極經

  （經名）六度集經之異名。


度諸佛境界智光嚴經 (丁福保)

丁福保: 佛學大辭典

度諸佛境界智光嚴經

  （經名）一卷，失譯，大方廣入如來智德不思議經之異譯，先出。度者，入之義也。


後出阿彌陀佛經 (丁福保)

丁福保: 佛學大辭典

後出阿彌陀佛經

  （經名）後出阿彌陀佛偈之異名。


後出阿彌陀佛偈 (丁福保)

丁福保: 佛學大辭典

後出阿彌陀佛偈

  （經名）後漢失譯。有十四偈。讚往生淨土之勝妙。貞元錄曰：「後出阿彌陀偈經一卷（或無經字），一紙（後漢失譯兩譯一失）。」日本未知此偈為何人所造，別云一切經中彌陀偈，令人取信。


後教涅槃經 (丁福保)

丁福保: 佛學大辭典

後教涅槃經

  （經名）涅槃經為佛一代中最後之教法，故冠以後教二字。


思益梵天所問經 (丁福保)

丁福保: 佛學大辭典

思益梵天所問經

  （經名）四卷，秦羅什譯。思益者梵天之名，說大乘之實義而破小乘之偏小。


思益經 (丁福保)

丁福保: 佛學大辭典

思益經

  （經名）思益梵天所問經之略名。


持人菩薩所問經 (丁福保)

丁福保: 佛學大辭典

持人菩薩所問經

  （經名）四卷，西晉竺法護譯。與持世經同本異譯。


持心梵天所問經 (丁福保)

丁福保: 佛學大辭典

持心梵天所問經

  （經名）四卷，西晉竺法護譯。思益梵天所問經之異譯。


持心經 (丁福保)

丁福保: 佛學大辭典

持心經

  （經名）持心梵天所問經之略名。


持世陀羅尼經 (丁福保)

丁福保: 佛學大辭典

持世陀羅尼經

  （經名）一卷，唐玄奘譯。佛在建磔迦林，妙月長者請問除貧愈病滅罪安危之法，佛為說陀羅尼。與雨寶陀羅尼經及大乘聖吉祥持世陀羅尼經同本。


持世經 (丁福保)

丁福保: 佛學大辭典

持世經

  （經名）一名佛說法印品經，四卷，秦羅什譯。依持世菩薩之請問而說大乘之法門。


持句神咒經 (丁福保)

丁福保: 佛學大辭典

持句神咒經

  （經名）別名陀羅尼句經，一卷，吳支謙譯。與陀鄰尼缽經同本異譯。


持齋經 (丁福保)

丁福保: 佛學大辭典

持齋經

  （經名）齋經之異名。


指鬘經 (丁福保)

丁福保: 佛學大辭典

指鬘經

  （經名）央掘摩經之異名。


政論經 (丁福保)

丁福保: 佛學大辭典

政論經

  （經名）佛為優填王說王法政論經之略名。


施一切無畏陀羅尼經 (丁福保)

丁福保: 佛學大辭典

施一切無畏陀羅尼經

  （經名）一卷，宋施護譯。佛為帝釋天說。


施色力經 (丁福保)

丁福保: 佛學大辭典

施色力經

  （經名）食施獲五福報經之異名。


施食儀起教緣由 (丁福保)

丁福保: 佛學大辭典

施食儀起教緣由

  （經名）瑜伽集要焰口施食儀起教阿難陀緣由之異名。


施食獲五福報經 (丁福保)

丁福保: 佛學大辭典

施食獲五福報經

  （經名）食施獲五福報經之異名。


施報經 (丁福保)

丁福保: 佛學大辭典

施報經

  （經名）長者施報經之略名。


施燈功德經 (丁福保)

丁福保: 佛學大辭典

施燈功德經

  （經名）一卷，高齊那連提耶舍譯。說施燈之功德。


施齋經 (丁福保)

丁福保: 佛學大辭典

施齋經

  （經名）對施齋而誦經也。為施主咒願之意。


是法非法經 (丁福保)

丁福保: 佛學大辭典

是法非法經

  （經名）一卷，後漢安世高譯。說恃善生慢，反為非法。是中阿含真人經之別譯。


星宿劫千佛名經 (丁福保)

丁福保: 佛學大辭典

星宿劫千佛名經

  （經名）三千佛名經之下卷也。


枯樹經 (丁福保)

丁福保: 佛學大辭典

枯樹經

  （經名）佛說枯樹經，一卷。失譯。


流轉諸有經 (丁福保)

丁福保: 佛學大辭典

流轉諸有經

  （經名）具名佛說大乘流轉諸有經，一卷，唐義淨譯。佛對影勝王說諸有情依造業而流轉諸有之義。諸有者二十五有也。


洛叉羅尼經 (丁福保)

丁福保: 佛學大辭典

洛叉羅尼經

  （經名）一卷，趙宋法賢譯。持此咒者則與持洛叉之諸佛之功德無異。


為母說法經 (丁福保)

丁福保: 佛學大辭典

為母說法經

  （經名）佛昇忉利天為母說法經之略名。


甚希有經 (丁福保)

丁福保: 佛學大辭典

甚希有經

  （經名）一卷，唐玄奘譯。是無上依經之校量造佛功德品第一與附屬品第七之別譯。


甚深大迴向經 (丁福保)

丁福保: 佛學大辭典

甚深大迴向經

  （經名）一卷。失譯。明天菩薩問：云何少修善本而獲大果？佛答以應修三世諸佛所修慈悲之身口意行，因說十善戒。


相應阿笈摩 (丁福保)

丁福保: 佛學大辭典

相應阿笈摩

  （經名）四阿含之一，即雜阿含也。舊云雜阿含，新云相應阿笈摩。經與伽他相應之義。毘那耶雜事三十九曰：「若經與伽他相應者，此即名為相應阿含摩，舊云雜者取義。」


相應相可經 (丁福保)

丁福保: 佛學大辭典

相應相可經

  （經名）佛說相應相可經，一卷，西晉法炬譯。說善惡之人，各以類相聚。出單卷之雜阿含經中。


相續解脫經 (丁福保)

丁福保: 佛學大辭典

相續解脫經

  （經名）相續解脫地波羅蜜了義經之略名。又相續解脫如來所作隨順處了義經之略名。


耶祇經 (丁福保)

丁福保: 佛學大辭典

耶祇經

  （經名）一卷，劉宋沮渠京聲譯。迦奈國婆羅門耶祇捨外道歸佛，不能受持五戒向佛還戒。佛默不答，有五鬼神來欲害之，佛放光救之得蘇生，外道懺悔更受戒，即得初果。


胎經 (丁福保)

丁福保: 佛學大辭典

胎經

  （經名）菩薩處胎經之略。


胞胎經 (丁福保)

丁福保: 佛學大辭典

胞胎經

  （經名）一卷，西晉竺法護譯。說入胎之因緣及胎中三十八個七日生長之相貌，出胎七日後所生八萬尸蟲之名字，末說五陰皆無常苦無我我所。即大寶積經第十三佛為阿難說人處胎會之異譯。


苦行宿緣經 (丁福保)

丁福保: 佛學大辭典

苦行宿緣經

  （經名）說佛六年苦行之宿因緣者。攝於佛說興起行經下。


要略念誦經 (丁福保)

丁福保: 佛學大辭典

要略念誦經

  （經名）大毘盧遮那佛說要略念誦經之略名。


要集經 (丁福保)

丁福保: 佛學大辭典

要集經

  （經名）諸佛要集經之略名。


要慧經 (丁福保)

丁福保: 佛學大辭典

要慧經

  （經名）大乘方等要慧經之略。


貞元華嚴 (丁福保)

丁福保: 佛學大辭典

貞元華嚴

  （經名）般若三藏譯四十華嚴之別稱。唐貞元年中翻譯，故有此名。


貞元經 (丁福保)

丁福保: 佛學大辭典

貞元經

  （經名）稱四十卷之華嚴經也。


軍荼利明王經軌 (丁福保)

丁福保: 佛學大辭典

軍荼利明王經軌

  （經名）軍荼利儀軌，陀羅尼集經第九金剛阿密哩多軍荼利菩薩自在神力咒印品。


軍荼利儀軌 (丁福保)

丁福保: 佛學大辭典

軍荼利儀軌

  （經名）甘露軍荼利菩薩供養念誦成就儀軌之略名。


迦丁比丘說當來變經 (丁福保)

丁福保: 佛學大辭典

迦丁比丘說當來變經

  （經名）一卷，失譯人名。說末世佛法破滅之相者。


迦葉仙人說醫女人經 (丁福保)

丁福保: 佛學大辭典

迦葉仙人說醫女人經

  （經名）一卷，宋法賢譯。說迦葉仙人應[口*爾] [口*縛]迦人請醫女人產病之法者。全然為醫書，不關佛教。


迦葉本經 (丁福保)

丁福保: 佛學大辭典

迦葉本經

  （經名）大迦葉本經之略名。


迦葉赴佛般涅槃經 (丁福保)

丁福保: 佛學大辭典

迦葉赴佛般涅槃經

  （經名）一卷，東晉曇無蘭譯。記迦葉赴佛涅槃處。悲哀說偈。


迦葉結經 (丁福保)

丁福保: 佛學大辭典

迦葉結經

  （經名）一卷，後漢安世高譯。說佛滅度後，迦葉舉阿難九過，及結集三藏之事。


迦葉菩薩品 (丁福保)

丁福保: 佛學大辭典

迦葉菩薩品

  （經名）涅槃經篇章名，佛與此幼童迦葉菩薩問答，發揚佛性常住之深義者。


迦葉禁戒經 (丁福保)

丁福保: 佛學大辭典

迦葉禁戒經

  （經名）佛說迦葉禁戒經，一卷，宋京聲譯。佛對迦葉說禁戒之法者。攝於小乘律部。


迦樓烏陀夷經 (丁福保)

丁福保: 佛學大辭典

迦樓烏陀夷經

  （經名）迦樓烏陀夷，思世尊恩深，讚不可中食，佛印可之，呵不持此戒者。攝於中阿含五十。


迦旃延經 (丁福保)

丁福保: 佛學大辭典

迦旃延經

  （經名）經中所說離有無之二邊也。智度論二曰：「車匿比丘，我涅槃後，如梵天法治，若心懦伏者，應教那陀迦旃延經，即可得道。」探玄記二引之曰：「惡性比丘以梵檀治之，此云默擯。若心耎伏為說迦旃延經，此云離有無經，破我慢心也。」


迦旃延說法沒盡偈經 (丁福保)

丁福保: 佛學大辭典

迦旃延說法沒盡偈經

  （經名）佛使比丘迦旃延說法沒盡偈之略名。是亦佛滅後迦旃延說佛法沒盡之相者。


迦絺那經 (丁福保)

丁福保: 佛學大辭典

迦絺那經

  （經名）八百比丘及世尊，為阿那律作衣，阿那律為眾說從信心出家乃至三明六通為迦絺那法。此經攝於中阿含經十九中。


郁伽支羅經 (丁福保)

丁福保: 佛學大辭典

郁伽支羅經

  （經名）佛遊郁伽支羅說法要者。攝入中阿含經十八。巴Ukkacela^。


郁迦長者經 (丁福保)

丁福保: 佛學大辭典

郁迦長者經

  （經名）郁迦羅越問菩薩行經之略。


郁迦羅越問菩薩行經 (丁福保)

丁福保: 佛學大辭典

郁迦羅越問菩薩行經

  （經名）西晉竺法護譯，一卷。


降三世成就極深密門 (丁福保)

丁福保: 佛學大辭典

降三世成就極深密門

  （經名）具名如上，一卷，不空與遍智譯。降三世之儀軌以此為本。


降三世忿怒明王念誦儀軌 (丁福保)

丁福保: 佛學大辭典

降三世忿怒明王念誦儀軌

  （經名）一卷，唐不空譯。


降伏部多經 (丁福保)

丁福保: 佛學大辭典

降伏部多經

  （經名）金剛手菩薩降伏一切部多大教王經之略名。


降龍五經 (丁福保)

丁福保: 佛學大辭典

降龍五經

  （經名）龍王兄弟王經之異名。


降魔經 (丁福保)

丁福保: 佛學大辭典

降魔經

  （經名）有魔入目連腹中，目連喚出，說往昔之因緣，魔乃怖而降伏。此經攝入中阿含經三十。


面燃餓鬼經 (丁福保)

丁福保: 佛學大辭典

面燃餓鬼經

  （經名）救面燃餓鬼陀羅尼神咒經之略稱。


韋陀 (丁福保)

丁福保: 佛學大辭典

韋陀

  （經名）Veda，又作圍陀，毘陀，皮陀等，新稱吠陀，吠[馬*太]，薜陀，鞞陀等。譯曰明智，明分等。婆羅門所傳經典之名也。明實事，發生智慧故名，大本別為四分。西域記二曰：「其婆羅門，學四吠陀論。曰毘陀，訛也。一曰壽，謂養生繕性。二曰祠，謂享祭祈禱。三曰平，謂禮儀占卜。兵法軍陣。四曰術，謂異能伎數，禁咒醫方。」金光明最勝王經慧沼疏五曰：「四明法，即四薜陀論，舊曰韋陀，或毘伽羅論，皆訛謬也。一顏力薜陀，此云壽明，釋命長短事。二耶樹薜陀，此云祀明，釋祀祠之事。三娑摩薜陀，此云平明，平是非事。四阿達薜陀，此云術明，釋伎事。」法華文句八之三曰：「毘陀論，此云智論。」玄應音義十九曰：「毘陀，或言韋陀，皆訛也。應言鞞陀，此云分也，亦云知也。」唯識述記一末曰：「明論者，先云韋陀論，今云吠陀論。吠陀者，明也，明諸實事故。」演密鈔二曰：「吠陀，此云明，即是外道四明也。」百論疏上之下曰：「四皮陀者：一荷力皮陀，明解脫法。二治受皮陀，明善道法。三三摩皮陀，明欲塵法，謂一切婚嫁欲樂之事。四阿闥皮陀，明咒術算數等法。本云皮陀，此間語訛，故云韋陀。」摩登伽經上曰：「昔者有人名為梵天，修習禪道有大知見。造一圍陀，流布教化。其後有仙名曰白淨，出興於世，造四圍陀：一者讚誦，二者祭祀，三者歌詠，四者禳災。次復更有一婆羅門，名曰弗沙，其弟子眾二十有五。於一圍陀廣分別之，即便復為二十五分。次復更有一婆羅門，名曰鸚鵡，變一圍陀為十八分。次復更有一婆羅門，名為善道，其弟子眾二十有一，亦變圍陀為二十一分。次復更有一婆羅門，名曰鳩求，變一圍陀以為二分，二變為四，四變為八，八變為十，如是展轉凡千二百六十有六種。是故當知圍陀經典易可變易。」案吠陀者，印歐語系中最古之文獻，印度最古之聖典也。集阿利亞民族從中央高原而下至印度五河Pan~jab流域占居雪山西麓恒河流域間之讚歌，為婆羅門教根本之聖典，紀元前千年已前之記錄。有三吠陀或四吠陀，利俱吠陀R!g-veda，撒買吠陀Sa^maveda，亞求羅吠陀Yajurveda是為三吠陀，加阿他羅滑吠陀Atharva-veda而為四吠陀。利俱吠陀者，乃百論疏之所謂荷力皮陀，集太古之讚美歌者，十卷，一千十七篇，有一萬五百八十頌，撒買吠陀者，為三磨皮陀，於讚歌附音樂供祭式之實用者，有一千五百四十九頌。此中除七十八頌外悉為利俱吠字讚歌也。亞求羅吠陀者，相應於冶受皮陀，為集四時祭祀之祭式咒文可用之祭詞者，此吠陀特有之咒文，皆散文也。此吠陀分為黑部Kr!s!n!ayajus白部S/uklayajus。黑部者，咒文與解脫不分，有四種：一、Taitiriya-sam%hita^，二、Maitra^yan!i-sam%hita^，三、Ka^t!haka-sam%hita^，四、Kapis!t!hala-ka^t!ha-sam%hita^也。白部者，咒文與解說不混，一種，即Va^jasaneyi-sam%hita^也。阿他羅滑吠陀者，為阿闥皮陀，集禳災禁咒，日常祈念修法可用之祭歌者。二十卷，七百六十篇六千頌。


食施獲五福報經 (丁福保)

丁福保: 佛學大辭典

食施獲五福報經

  （經名）一卷，後漢安世高譯。又名施色力經。增一阿含經善聚品之別出也。


食馬麥宿緣經 (丁福保)

丁福保: 佛學大辭典

食馬麥宿緣經

  （經名）出興起經下。


食經 (丁福保)

丁福保: 佛學大辭典

食經

  （經名）人以愛為食，愛以無明為食，無明以五蓋為食，乃至不信以聞惡法為食等。譬如大海以大河為食，大河以小河為食，乃至溪澗平澤以雨為食。出於中阿含經十。


首意經 (丁福保)

丁福保: 佛學大辭典

首意經

  （經名）梵志女首意經之略。


首楞嚴三昧經 (丁福保)

丁福保: 佛學大辭典

首楞嚴三昧經

  （經名）三卷，秦羅什譯。堅意菩薩，問三昧之法，佛唱首楞嚴之名廣說其字義，而現妙用。


首楞嚴經 (丁福保)

丁福保: 佛學大辭典

首楞嚴經

  （經名）大佛頂如來蜜因修證了義諸菩薩萬行首楞嚴經之略名。首楞嚴者，三昧之名，萬行之總稱也。有十卷。經題下曰：「一名中印度那爛陀大道場經，於灌頂部錄出別行。大唐神龍元年龍集乙巳五月己卯朔二十三日辛丑，中天竺沙門般剌蜜帝於廣州制止道場譯，菩薩戒弟子前正諫大夫同中書門下平章事清河房融筆授，烏長國沙門彌伽釋迦譯語。」此經不載於麗宋元明四大藏，因有真偽之諍。然長水引智昇之開元釋教錄九云：「大佛頂如來密因修證了義諸菩薩萬行首楞嚴經十卷，右一部十卷今現在。沙門釋懷迪州人也。住羅浮山南樓寺，（中略）後因遊廣州遇一梵僧（未得其名），[賚-夾+?]梵經一夾，請共譯之，勤成十卷，即大佛頂萬行首楞嚴經是也。」經之題目及紙葉文句與今之房融本並無差異，二經皆真經也。閱藏知津曰：「阿難示墮摩登伽難，佛放頂光說咒。敕文殊將咒往護，提獎來歸，啟請大法。佛為先開圓解，次示圓行，次明圓位。乃至精研七趣，詳辨陰魔。此宗教司南，性相總要。一代法門之精髓，成佛作祖之正印也。」諸家之註述，及關係本經之著作如下：楞嚴經義海，三十卷，唐懷迪證釋，宋子璿義疏併科，宋曉月標指，宋仁岳集解，宋咸輝排經人註。楞嚴經經科一卷，宋子璿述。楞嚴經義疏注經二十卷，宋子璿集。楞嚴經義疏釋要鈔六卷，宋懷遠錄。楞嚴經釋題一卷，宋宗印述。即楞嚴經集註卷一。楞嚴經集註十卷，宋思坦集註。楞嚴經集解熏聞記五卷，宋仁岳述。楞嚴經要解二十卷，宋戒環解。楞嚴經箋二十卷，宋惟愨釋，可度箋。楞嚴經合論十卷，宋德洪造論，正受釐論入經并刪補。楞嚴經會解十卷，元惟則會解。楞嚴經正脈疏科一卷，明真鑑作。楞嚴經正脈疏懸示一卷，明真鑑述。楞嚴經正脈疏十卷，明真鑑述。楞嚴摸象記一卷，明祩宏述。楞嚴經懸鏡一卷，明德清述。楞嚴經通議提綱略科一卷，明德清排訂。楞嚴經通議十卷，明德清述。楞嚴經臆說一卷，明圓澄註。楞嚴經圓通疏十卷，元惟則會解，明傳鐙疏。楞嚴經百問一卷，明百松和尚著。楞嚴經玄義四卷，明傳鐙述。楞嚴經祕錄十卷，明一松大師說，門人靈述記。楞嚴經玄義二卷，明智旭撰述，道昉參訂。楞嚴經文句十卷，明智旭撰述，道昉參訂。楞嚴經合轍十卷，明通潤述。楞嚴經直指科文一卷。楞嚴經直指總論十卷，明函是疏。楞嚴經擊節一卷，明大詔撰。楞嚴經懸談一卷，明觀衡撰。楞嚴經略疏十卷，明元賢述。內題楞嚴說通。楞嚴經貫攝十卷，劉道開纂述。楞嚴經觀心定解科一卷，靈耀述。楞嚴經觀心定解大綱一卷，靈耀述。楞嚴經觀心定解十卷，靈耀述。楞嚴經問答一卷，淨挺著。楞嚴經指掌疏懸示一卷，通理述。楞嚴經指掌疏十卷，通理述。楞嚴經指掌疏事義一卷，通理述。楞嚴經截流二卷，明傳如述。楞嚴經圓通疏前茅二卷，明傳燈述。楞嚴經直解十卷，明廣莫直解。楞嚴經講錄十卷，明乘[ㄓ/日]講錄。楞嚴經纂註十卷，明真界纂註。楞嚴經正見十卷，濟時述。楞嚴經說約一卷，明陸西星述。楞嚴經述旨十卷，明陸西星述。楞嚴經精解評林三卷，明焦竑纂。楞嚴經宗通十卷，明曾鳳儀宗通。楞嚴經如說十卷，明鍾惺撰。楞嚴經疏解蒙鈔三十六卷，明錢謙益鈔。楞嚴經證疏廣解十卷，明凌弘憲輯。楞嚴經寶鏡疏科文一卷，溥畹撰。楞嚴經寶鏡疏懸談一卷，溥畹撰。楞嚴經寶鏡疏十卷，溥畹撰。大勢至圓通章科解一卷，明正相解。楞嚴經大勢至菩薩念佛圓通章疏鈔一卷，續法集。楞嚴經勢至圓通章解一卷，行策撰。楞嚴經序指味疏一卷，諦閑述。


香王菩薩陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

香王菩薩陀羅尼咒經

  （經名）一卷，唐義淨譯。記咒並畫法行法。


香王經 (丁福保)

丁福保: 佛學大辭典

香王經

  （經名）上經之略名。


香陀羅尼經 (丁福保)

丁福保: 佛學大辭典

香陀羅尼經

  （經名）大金剛香陀羅尼經之略名。


俱利伽羅大龍勝外道伏陀羅尼經 (丁福保)

丁福保: 佛學大辭典

俱利伽羅大龍勝外道伏陀羅尼經

  （經名）一卷，失譯人名。


俱枳羅陀羅尼經 (丁福保)

丁福保: 佛學大辭典

俱枳羅陀羅尼經

  （經名）佛說俱枳羅陀羅尼經，一卷。宋法賢譯。佛對阿難說之。俱枳羅為陀羅尼名。


修多羅王經 (丁福保)

丁福保: 佛學大辭典

修多羅王經

  （經名）大方等修多羅王經之略名。


修行方便禪經 (丁福保)

丁福保: 佛學大辭典

修行方便禪經

  （經名）達磨多羅禪經之異名。


修行本起經 (丁福保)

丁福保: 佛學大辭典

修行本起經

  （經名）二卷，後漢竺大力等譯。與過去現在因果經同本。


修行經 (丁福保)

丁福保: 佛學大辭典

修行經

  （經名）修行道地經之略名。


修行道地經 (丁福保)

丁福保: 佛學大辭典

修行道地經

  （經名）七卷，天竺沙門眾護撰，西晉竺法護譯。有三十品。明五陰等之法相及三乘之行法。論藏也。


修行道經 (丁福保)

丁福保: 佛學大辭典

修行道經

  （經名）達磨多羅禪經之異名。


修習般若波羅密菩薩觀行念誦儀軌 (丁福保)

丁福保: 佛學大辭典

修習般若波羅密菩薩觀行念誦儀軌

  （經名）一卷，唐不空譯。


修跋拏婆頗婆鬱多摩因陀羅遮閱那修多羅 (丁福保)

丁福保: 佛學大辭典

修跋拏婆頗婆鬱多摩因陀羅遮閱那修多羅

  （經名）Suvarn!aprabha^o-ttamendrara^ja^sutra，譯曰金光明帝王經。金光明玄義上曰：「真諦三藏云：修跋拏，此言金。婆頗婆，此言光。鬱多摩，此言明。因陀羅，此言帝。遮閱那，此言王。修多羅，此言經。都云金光明帝王經。」


修慈分 (丁福保)

丁福保: 佛學大辭典

修慈分

  （經名）大方廣佛華嚴經修慈分之略名。


准提大明陀羅尼經 (丁福保)

丁福保: 佛學大辭典

准提大明陀羅尼經

  （經名）七俱胝佛母准提大明陀羅尼經之異名。


准提陀羅尼經 (丁福保)

丁福保: 佛學大辭典

准提陀羅尼經

  （經名）七俱胝佛母准提大明陀羅尼經之異名。


准提軌 (丁福保)

丁福保: 佛學大辭典

准提軌

  （經名）七俱胝佛母准提大明陀羅尼經之異名。


准提經 (丁福保)

丁福保: 佛學大辭典

准提經

  （經名）七俱胝佛母准提大明陀羅尼經之異名。


孫多耶致經 (丁福保)

丁福保: 佛學大辭典

孫多耶致經

  （經名）一卷，吳支謙譯。孫多耶致為苦行梵志之名。佛說二十一事之惡而化彼。


差摩婆帝授記經 (丁福保)

丁福保: 佛學大辭典

差摩婆帝授記經

  （經名）一卷，元魏菩提留支譯。佛與彌勒共入城乞食，至頻婆娑羅王宮，王夫人差摩婆帝Ks!emavati，以衣為座，請佛坐之，佛為夫人說法授道記。


差摩竭經 (丁福保)

丁福保: 佛學大辭典

差摩竭經

  （經名）Suma^gadha^-su^tra，菩薩生地經之異名。


師子月佛本生經 (丁福保)

丁福保: 佛學大辭典

師子月佛本生經

  （經名）一卷，失譯。佛住竹園，須蜜比丘緣樹上下，與八萬四千金色之獼猴跳戲，大眾譏嫌。頻婆沙羅王詣佛問之。佛言比丘即是師子月佛，補彌勒之處，並說獼猴之往因，授菩薩之記。


師子吼經 (丁福保)

丁福保: 佛學大辭典

師子吼經

  （經名）大方廣師子吼經之略名。


師子莊嚴王菩薩請問經 (丁福保)

丁福保: 佛學大辭典

師子莊嚴王菩薩請問經

  （經名）一卷，唐那提譯。佛依莊嚴王菩薩之請問而作方曼荼羅，說供養地藏菩薩等八大菩薩。


師子奮迅菩薩所問經 (丁福保)

丁福保: 佛學大辭典

師子奮迅菩薩所問經

  （經名）一卷，失譯。華積樓閣陀羅尼經之舊譯也。師子奮迅菩薩，新譯作師子遊戲菩薩。


師子斷肉經 (丁福保)

丁福保: 佛學大辭典

師子斷肉經

  （經名）師子素馱婆王斷肉經之略名。


師比丘經 (丁福保)

丁福保: 佛學大辭典

師比丘經

  （經名）佛滅後棺殮葬送經之異名。


恭敬經 (丁福保)

丁福保: 佛學大辭典

恭敬經

  （經名）此經攝於中阿含經第十。說恭敬具威儀，具學法，乃至為至涅槃之源。


息除中夭陀羅尼經 (丁福保)

丁福保: 佛學大辭典

息除中夭陀羅尼經

  （經名）一卷，宋施護譯。與諸佛集會陀羅尼經，一切如來金剛壽命陀羅尼經同本異譯。


息除賊難陀羅尼經 (丁福保)

丁福保: 佛學大辭典

息除賊難陀羅尼經

  （經名）一卷，宋法賢譯。佛在摩伽陀國，阿難怖賊，佛為說結界咒。


息諍因緣經 (丁福保)

丁福保: 佛學大辭典

息諍因緣經

  （經名）一卷，趙宋施護譯。中阿含周那經之別譯。


悔過經 (丁福保)

丁福保: 佛學大辭典

悔過經

  （經名）佛說舍利弗悔過經之略稱。其他有佛說文殊悔過經一卷。


時非時經 (丁福保)

丁福保: 佛學大辭典

時非時經

  （經名）一卷，西晉若羅嚴譯，記時念非時食之法。


時經 (丁福保)

丁福保: 佛學大辭典

時經

  （經名）時非時經之略名。


校量功德經 (丁福保)

丁福保: 佛學大辭典

校量功德經

  （經名）希有校量功德經之略稱。


校量數珠功德經 (丁福保)

丁福保: 佛學大辭典

校量數珠功德經

  （經名）有二：一曼殊室利咒藏中校量數珠功德經之略稱。一佛說校量數珠功德經一卷，唐寶思惟譯。此二為同本，校量數珠之體質而以菩提子為至極者。


根本大樂經 (丁福保)

丁福保: 佛學大辭典

根本大樂經

  （經名）最上根本大樂金剛不空三昧大教王經之略名。


消伏毒害經 (丁福保)

丁福保: 佛學大辭典

消伏毒害經

  （經名）請觀世音菩薩消伏毒害陀羅尼經之略名。


消災吉祥經 (丁福保)

丁福保: 佛學大辭典

消災吉祥經

  （經名）佛說熾盛光大威德消災吉祥陀羅尼經之略名。一卷，不空譯。


消災經 (丁福保)

丁福保: 佛學大辭典

消災經

  （經名）與消災吉祥經同。


消除一切災障寶髻陀羅尼經 (丁福保)

丁福保: 佛學大辭典

消除一切災障寶髻陀羅尼經

  （經名）一卷，宋法賢譯。帝釋與修羅戰敗求救，佛為說咒與之。


消除一切閃電障難隨求如意陀羅尼經 (丁福保)

丁福保: 佛學大辭典

消除一切閃電障難隨求如意陀羅尼經

  （經名）一卷，宋施護譯。佛在舍衛國向阿難說四方電神之名，並說神咒。觀自在等亦各說一咒。即雷除之咒也。


消除災難經 (丁福保)

丁福保: 佛學大辭典

消除災難經

  （經名）大威德金輪佛頂熾盛光如來消除一切災難陀羅尼經之略名。


海八德經 (丁福保)

丁福保: 佛學大辭典

海八德經

  （經名）佛說海八德經，一卷，秦羅什譯。舉大海之八德，比顯戒經之八德者。見小乘部。


海意菩薩所問淨印法門經 (丁福保)

丁福保: 佛學大辭典

海意菩薩所問淨印法門經

  （經名）九卷，宋維淨與法護共譯。與大方等大集經海慧菩薩品第五同本。


海龍王經 (丁福保)

丁福保: 佛學大辭典

海龍王經

  （經名）佛說海龍王經，四卷，西晉竺法護譯。佛為海龍王說大乘之深義，於龍王龍女，阿修倫等與記別者。


浴佛功德經 (丁福保)

丁福保: 佛學大辭典

浴佛功德經

  （經名）一卷，唐義淨譯。說浴佛之方規及功德。


浴像功德經 (丁福保)

丁福保: 佛學大辭典

浴像功德經

  （經名）一卷，唐寶思惟譯。


浴像經 (丁福保)

丁福保: 佛學大辭典

浴像經

  （經名）浴像功德經之略稱。


涌出品 (丁福保)

丁福保: 佛學大辭典

涌出品

  （經名）從地涌出品之略名。法華經二十八品中第十五品名。說釋迦如來久遠所教化之無量大菩薩自地下涌出，以為說釋迦壽量之緣由，即本門法華之序分也。


涅槃經 (丁福保)

丁福保: 佛學大辭典

涅槃經

  （經名）有小乘大乘之二部，小乘之涅槃經，西晉白法祖譯，佛般泥洹經二卷，東晉法顯譯，大般涅槃經三卷，失譯，般泥洹經三卷，是為同本異譯，說八相成道化身之釋迦，於拘尸那城入涅槃前法之狀者。是化身佛之實錄也。其他中阿含中有涅槃經。說可得涅槃之觀行。大乘之涅槃經，西晉竺法護譯佛說方等般泥洹經二卷，東晉法顯譯大般泥洹經六卷，隋闍那崛多譯四童子三昧經三卷，此三本廣略不同，然皆為大乘涅槃經之初一分也。其全經為北涼曇無讖譯大般涅槃經四十卷，稱為北本涅槃。後劉宋慧觀等再治前經為大般涅槃經三十六卷，稱為南本涅槃。說佛之涅槃，非灰身滅智，佛今雖現入滅之相，然佛身常住不滅。此外唐若那跋陀羅譯大般涅槃經後分二卷，說佛之附屬及入涅槃，荼毘，分骨等事。是為前經後分之補足，故稱為後分經。已上數本中，常稱為涅槃經者，乃南北二本之大般涅槃經。南本不拘有台家章安之疏，諸宗一般通用者，北本涅槃也，各家之註述及關於本經之著作如下：涅槃經玄義二卷，隋灌頂撰。涅槃經疏三十三卷，隋灌頂撰，唐湛然再治。涅槃義記二十卷，隋慧遠述。涅槃經遊意一卷，隋吉藏撰。大涅槃經玄義文句會本二卷，隋灌頂撰，唐道暹述，日本守篤分會。涅槃經會疏條目三卷，涅槃經會疏，三十六卷，隋灌頂撰，唐湛然再治，日本本純分會。涅槃經疏私記十二卷，唐行滿集。涅槃經疏私記九卷，唐道暹述。涅槃經疏三德指歸二十卷，缺卷十五，宋智圓述。涅槃經治定疏科十卷，宋智圓撰。涅槃玄義發源機要四卷，宋智圓述。科南本涅槃經三十六卷，元師正排科，可度重訂。涅槃經會疏解三十六卷，元師正分科，明圓澄會疏。涅槃經末後句一卷，淨挺著。


涅槃經後分 (丁福保)

丁福保: 佛學大辭典

涅槃經後分

  （經名）大般涅槃經後分之略名。又稱為後分涅槃經，後教涅槃經。


烏芻澀摩儀軌 (丁福保)

丁福保: 佛學大辭典

烏芻澀摩儀軌

  （經名）大威怒烏芻澀摩儀軌之略稱。


烏鳥喻經 (丁福保)

丁福保: 佛學大辭典

烏鳥喻經

  （經名）此經說比丘之行，不可如獺，乃至如烏鳥，應如猩猩之喻。攝於中阿含經十三。


烏瑟膩沙總持經 (丁福保)

丁福保: 佛學大辭典

烏瑟膩沙總持經

  （經名）一切如來烏瑟膩沙最勝總持經之略名。


烏樞瑟摩明王經 (丁福保)

丁福保: 佛學大辭典

烏樞瑟摩明王經

  （經名）金剛恐怖集會方廣儀軌觀自在菩薩三世最勝心明王大威力烏樞瑟摩明王經之略。唐阿質達霰譯，三卷。


烏蘇吒 (丁福保)

丁福保: 佛學大辭典

烏蘇吒

  （經名）陀羅尼名。譯曰除婬。見七佛所說神咒經一。梵Us!t!a。


烏蘇波置樓 (丁福保)

丁福保: 佛學大辭典

烏蘇波置樓

  （經名）得大勢菩薩之陀羅尼名。譯曰救諸病苦。見陀羅尼集經一。


烏蘇耆晝膩多 (丁福保)

丁福保: 佛學大辭典

烏蘇耆晝膩多

  （經名）陀羅尼名。譯曰金光照燿。見陀羅雜集一。


琉璃王經 (丁福保)

丁福保: 佛學大辭典

琉璃王經

  （經名）一卷，西晉竺法護譯。說舍衛國波斯匿之子，嗣王位，滅迦毘羅國釋種，墮於地獄之始末。


真人經 (丁福保)

丁福保: 佛學大辭典

真人經

  （經名）佛為比丘說，恃善法者為不真人法，自他不賤者為真人法。見中阿含二十。


真實經 (丁福保)

丁福保: 佛學大辭典

真實經

  （經名）諸佛境界攝真實經之略名。


破壞一切心識 (丁福保)

丁福保: 佛學大辭典

破壞一切心識

  （經名）決定毘尼經之異名。


破魔陀羅尼經 (丁福保)

丁福保: 佛學大辭典

破魔陀羅尼經

  （經名）無量門破魔陀羅尼經之略名。


神通經 (丁福保)

丁福保: 佛學大辭典

神通經

  （經名）大乘不思議神通境界經之略名。


神通遊戲經 (丁福保)

丁福保: 佛學大辭典

神通遊戲經

  （經名）大莊嚴經之異名。


神策經 (丁福保)

丁福保: 佛學大辭典

神策經

  （經名）灌頂梵天神策經之略名。灌頂經第十也。


神變經 (丁福保)

丁福保: 佛學大辭典

神變經

  （經名）大毘盧遮那成佛神變加持經之略名。即大日經也。


秘密八名陀羅尼經 (丁福保)

丁福保: 佛學大辭典

秘密八名陀羅尼經

  （經名）一卷，趙宋法賢譯。與玄奘譯之八名普密陀羅尼經同本。


秘密八名經 (丁福保)

丁福保: 佛學大辭典

秘密八名經

  （經名）八名普密陀羅尼經之異名。


秘密三昧大教王經 (丁福保)

丁福保: 佛學大辭典

秘密三昧大教王經

  （經名）四卷，趙宋施護譯。


秘密三昧經 (丁福保)

丁福保: 佛學大辭典

秘密三昧經

  （經名）秘密三昧大教王經之略名。


秘密大乘經 (丁福保)

丁福保: 佛學大辭典

秘密大乘經

  （經名）如來不思議秘密大乘經之略名。


秘密大教王經 (丁福保)

丁福保: 佛學大辭典

秘密大教王經

  （經名）一切如來金剛三業最上秘密大教王經之略名。


秘密名義儀軌 (丁福保)

丁福保: 佛學大辭典

秘密名義儀軌

  （經名）一切秘密最上名義大教王儀軌之略名。


秘密相經 (丁福保)

丁福保: 佛學大辭典

秘密相經

  （經名）三卷，趙宋施護譯。世尊住於一切如來三昧界中，金剛手菩薩請問要略之修法。佛為說之。


秘密善門經 (丁福保)

丁福保: 佛學大辭典

秘密善門經

  （經名）金剛秘密善門陀羅尼經之略名。


秘密篋印心經 (丁福保)

丁福保: 佛學大辭典

秘密篋印心經

  （經名）一切如來正法秘密篋印心陀羅尼經之略名。


秘藏經 (丁福保)

丁福保: 佛學大辭典

秘藏經

  （經名）大方廣如來秘密藏經之略名。


純真陀羅所問如來三昧經 (丁福保)

丁福保: 佛學大辭典

純真陀羅所問如來三昧經

  （經名）三卷，後漢支婁迦讖譯。與大樹緊那羅王所問經同本。純真者，神人之義，陀羅者，緊那羅之訛略，即神人緊那羅。此雖為通釋，而實則純為屯Druma（樹），真陀羅者Kinnara之音譯也。

純真陀羅所問如來三昧經

  （經名）純真陀羅所問如來三昧經之異名。


純真陀羅問經 (丁福保)

丁福保: 佛學大辭典

純真陀羅問經

  （經名）純真陀羅所問如來三昧經之略名。


純圓獨妙之經 (丁福保)

丁福保: 佛學大辭典

純圓獨妙之經

  （經名）法華乃開三乘差別，而為一大圓會爾前麤味而成醍醐妙味之經，故稱為純圓獨妙之經。法華科註前錄曰：「如此五時，群經無量，括而統之，無出此四，故此四教乃是釋經之綱目，故知法華五時中乃純圓獨妙之經。」


耆域因緣經 (丁福保)

丁福保: 佛學大辭典

耆域因緣經

  （經名）奈女耆域因緣經之略稱。


能淨一切眼疾病陀羅尼經 (丁福保)

丁福保: 佛學大辭典

能淨一切眼疾病陀羅尼經

  （經名）一卷，唐不空譯。佛在迦毘羅城，為長者說大神咒，治其眼病。


能斷金剛般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

能斷金剛般若波羅蜜多經

  （經名）一卷，唐玄奘譯。與羅什譯之金剛般若波羅蜜經，菩提流支譯之金剛般若波羅蜜經，真諦譯之金剛般若波羅蜜經，達摩笈多譯之金剛能斷般若波羅蜜經，義淨譯之能斷金剛般若波羅蜜經同本異譯。慈恩傳七曰：「據梵本具云能斷金剛般若。舊經直云金剛般若，欲明菩薩以分別為煩惱，而分別之惑堅類金剛。唯此經所詮無分別慧乃能除斷，故曰金剛般若。」


能斷金剛經 (丁福保)

丁福保: 佛學大辭典

能斷金剛經

  （經名）能斷金剛般若波羅蜜多經之略名。梵Vajra-cchedika^。


般舟三昧經 (丁福保)

丁福保: 佛學大辭典

般舟三昧經

  （經名）三卷或一卷，後漢支婁迦讖譯。大方等大集賢護經之舊譯也。由賢護菩薩之請而說佛立三昧之法。


般舟經 (丁福保)

丁福保: 佛學大辭典

般舟經

  （經名）般舟三昧經之略名。


般泥洹後灌臘經 (丁福保)

丁福保: 佛學大辭典

般泥洹後灌臘經

  （經名）般涅槃後灌臘經之本名。


般泥洹經 (丁福保)

丁福保: 佛學大辭典

般泥洹經

  （經名）二卷，失譯。與佛般泥洹經同本異譯。


般若心經 (丁福保)

丁福保: 佛學大辭典

般若心經

  （經名）有數本：一羅什所譯摩訶般若波羅蜜大明經一卷，日本弘法之心經秘鍵，即此本之解釋也，但其題號為佛說摩訶般若波羅蜜多心經。二玄奘所譯般若波羅蜜多心經一卷，華嚴之賢首釋之，謂為心經略疏。慈恩又有般若心經幽贊一卷。其他有唐利言譯之般若波羅蜜多心經一卷，唐法月重譯普遍智藏般若波羅蜜多心經一卷，宋施護譯之佛說聖佛母般若波羅蜜多經一卷。此中舉世流通者，羅什譯之本也。說般若之心要，故題為心經。略疏曰：「般若等是所顯之法，心之一字是能顯之喻，即大般若內統攝要妙之義，況人之心藏。」餘詳心經條，諸家之註述如下：心經註一卷，中天竺提婆註。心經贊一卷，唐圓測撰。心經疏一卷，唐明曠述。心經疏一卷，唐慧淨作。心經疏一卷。唐靖邁撰。心經幽贊二卷，唐窺基撰。心經略疏一卷，唐法藏述。心經略疏顯正記三卷，唐法藏宋仲希述。心經略疏連珠記二卷，唐法藏述，宋師會述記。心經略疏小鈔二卷，唐法藏述，明錢謙益集。心經三註一卷，唐慧忠宋道楷懷深述。心經註解一卷，大顛祖師注解。心經註解一卷，無垢子註。心經註解二卷，心經註解一卷，孚佑帝君註解。心經疏一卷，宋智圓述。心經疏詒謀鈔一卷，宋智圓撰。心經頌一卷，宋光睦撰。心經註一卷，宋道隆述。心經幽贊添改科一卷，宋守千添改。心經幽贊崆峒記三卷，宋守千集。心經註解一卷，明真可撰。心經直談一卷，明真可撰。心經要論一卷，明真可撰。心經說一卷，明真可說。心經釋義一卷，明觀光釋。心經釋疑一卷，明觀光釋。心經直說一卷，明德清述。心經[既/木]論一卷，明觀光釋。心經說一卷，明洪恩述。心經註解一卷，明宗泐如[王*己]同註。心經斲輪解一卷，明通容述。心經正眼一卷，明大文述。心經開度一卷，明弘麗著。心經發隱一卷，明正相解。心經際決一卷，明大慧釋。心經添足一卷，明弘贊述。心經貫義一卷，明弘贊述。心經釋要一卷，明智旭述。心經小談一卷，明觀衡述。心經一貫疏一卷，明益證疏。心經指掌一卷，明元賢述。心經事觀解一卷，續法述。心經理性解一卷，續法述。心經如是經義一卷，行敏述。心經註講一卷，行敏述。心經句解一卷，淨挺著。心經請益說一卷，道霈說。心經論一卷，函[曰/正]撰。心經口義別一卷，大璸著。心經注解一卷，敬止撰。心經解義節要一卷，明宋濂文句。心經提綱一卷，明李贄撰。心經釋略一卷，明林兆恩撰。心經註解一卷，明諸萬里註。心經句解易知一卷，王澤注註解。心經解義一卷，徐槐廷解義。心經易解一卷，謝承謨註釋。心經大意一卷，王起隆述。心經解一卷，徐昌治解。心經註疏一卷，仲之屏纂註。心經彙纂一卷，孫念劬纂。心經心得一卷，葉錫鳳著。心經箋註，心經詳註，丁福保注。


般若波羅蜜多心經 (丁福保)

丁福保: 佛學大辭典

般若波羅蜜多心經

  （經名）見般若心經條。


般若波羅蜜多理趣經 (丁福保)

丁福保: 佛學大辭典

般若波羅蜜多理趣經

  （經名）大樂金剛不空真實三摩耶經之異名。


般若斫羯囉軌 (丁福保)

丁福保: 佛學大辭典

般若斫羯囉軌

  （經名）摩訶吠室囉末那也提婆喝囉闍陀羅尼儀軌之別名。以此毘沙天王之儀軌，為般若斫羯囉之譯故也。梵Prajn~a^cakra（智慧輪）。


般若理趣分 (丁福保)

丁福保: 佛學大辭典

般若理趣分

  （經名）大般若十六會中第十會，謂之般若理趣分（第五百七十八卷），是為說實相般若之深旨者。故名為理趣分。別行之為教宗之課誦，有慈恩之釋三卷。名為理趣分述贊。此經與蜜藏中之般若理趣經其說相酷似。故密家言理趣分說理趣經中淺略之行相也。


般若理趣經 (丁福保)

丁福保: 佛學大辭典

般若理趣經

  （經名）大樂金剛不空真實三昧耶經之異名，般若理趣釋為解釋此經者。


般若理趣釋 (丁福保)

丁福保: 佛學大辭典

般若理趣釋

  （經名）大樂金剛不空真實三昧耶般若波羅蜜多理趣釋之略名。是不空所譯。又有金剛智譯之理趣般若經。其異譯也。


般若經 (丁福保)

丁福保: 佛學大辭典

般若經

  （經名）說般若波羅蜜深理之經典總名也。舊譯曰般若波羅蜜經。新譯曰般若波羅蜜多經。有數十部。其中除仁王般若經一部外，其他皆玄奘所譯大般若波羅蜜多經六百卷之支流重譯也。參照大般若經條。


般若道行經 (丁福保)

丁福保: 佛學大辭典

般若道行經

  （經名）道行般若經之異名。


般涅槃後灌臘經 (丁福保)

丁福保: 佛學大辭典

般涅槃後灌臘經

  （經名）般泥洹灌臘經之異名。一卷，西晉竺法護譯。說佛滅後四月八日七月十五日浴佛陳供之法。


記別經 (丁福保)

丁福保: 佛學大辭典

記別經

  （經名）十二部經之一。梵語和伽羅那Vya^karana，譯曰授記。又曰記別。俱舍光記十八曰：「正理四十四云：言記別者，謂隨餘問，酬答辨析。如波羅衍拏等中辨，或諸所有辨曾當現真實義言，皆名記別。」


記法住經 (丁福保)

丁福保: 佛學大辭典

記法住經

  （經名）佛臨涅槃記法住經之略稱。


起世因本經 (丁福保)

丁福保: 佛學大辭典

起世因本經

  （經名）十卷，隋達摩笈多等譯。與長阿含經中起世經，佛說樓炭經，起世經同本。品次稍異。說世界之形狀者。


起世經 (丁福保)

丁福保: 佛學大辭典

起世經

  （經名）十卷。隨闍那崛多譯。與起世因本經同本異譯。


迴向輪經 (丁福保)

丁福保: 佛學大辭典

迴向輪經

  （經名）一卷，唐尸羅達磨譯。經中說迴向發願之法及說大迴向輪陀羅尼。


除一切疾病陀羅尼經 (丁福保)

丁福保: 佛學大辭典

除一切疾病陀羅尼經

  （經名）一卷，唐不空譯。說為除病之真言。


馬有八態譬人經 (丁福保)

丁福保: 佛學大辭典

馬有八態譬人經

  （經名）一卷，後漢支曜譯。經中說惡馬有八態，以譬惡比丘也。


馬鳴菩薩大神力無比驗法念誦儀軌 (丁福保)

丁福保: 佛學大辭典

馬鳴菩薩大神力無比驗法念誦儀軌

  （經名）一卷，唐金剛智譯。釋迦如來坐菩提樹下馬鳴菩薩白佛自說大神咒，使像末之貧窮獲大福利。


骨節煩疼因緣經 (丁福保)

丁福保: 佛學大辭典

骨節煩疼因緣經

  （經名）說佛今生感受骨節疼之宿世因緣。攝於興起行經上。


高王經 (丁福保)

丁福保: 佛學大辭典

高王經

  （經名）高王觀世音經之略。


高王觀世音經 (丁福保)

丁福保: 佛學大辭典

高王觀世音經

  （經名）東魏天平年中，高王時人所感得之觀音經也。續高僧傳二十九，法苑珠林二十五謂之觀世音救生經，又云高王觀世音經。佛祖統紀五十四謂之十句觀音經，稽古略二謂之救苦觀音經。續高僧傳二十九曰：「昔元魏天平，定洲募士孫敬德，於防所造觀音像。及年滿還，常加禮事。後為劫賊所引，禁在京獄，不勝拷掠，遂妄承罪，並處極刑。（中略）夢一沙門教誦觀世音救生經，經有佛名，令誦千遍，得免死厄。德既覺已，緣夢中經，了無謬誤。比至平明，已滿百遍。有司執縛向市，且行且誦。臨欲加刑，誦滿千遍。執刀下斫，折為三段。三換其刀，皮肉不損。怪以奏聞，丞相高歡，表請免刑。仍敕傳寫，被之於世，今所謂高王觀世音經是也。」明蓮池以此經為偽經。


高王觀音經 (丁福保)

丁福保: 佛學大辭典

高王觀音經

  （經名）高王觀世音經之略。


鬼子母經 (丁福保)

丁福保: 佛學大辭典

鬼子母經

  （經名）佛說鬼子母經，一卷，失譯人名。說鬼子母，食人之子，佛隱其愛子，以濟度之，使擁護三寶。然較毘奈耶雜事三十一所說稍疏略。


鬼問目連經 (丁福保)

丁福保: 佛學大辭典

鬼問目連經

  （經名）佛說鬼問目連經，一卷，後漢安世高譯。種種餓鬼問惡報業因於目連，彼一一答之者。


健陀國王經 (丁福保)

丁福保: 佛學大辭典

健陀國王經

  （經名）一卷，後漢安世高譯。健陀國王，感牛語而信佛。佛因說往因。


健拏驃訶 (丁福保)

丁福保: 佛學大辭典

健拏驃訶

  （經名）Gan!d!a-vyu^ha，華嚴一乘義私記曰：「梵云健拏驃訶，華言健拏，嚴言驃訶。」


兜沙經 (丁福保)

丁福保: 佛學大辭典

兜沙經

  （經名）一卷，後漢支婁迦讖譯。玄應音義八曰：「兜沙經，此譯云行業經。」華嚴經如來名號品之少分及光明覺品之少分也。兜沙之梵語未詳。


兜調經 (丁福保)

丁福保: 佛學大辭典

兜調經

  （經名）一卷，失譯。與鸚鵡經及分別善惡報應經皆中阿含鸚鵡經之別譯。兜調者，婆羅門名也。


曼殊五字心陀羅尼品 (丁福保)

丁福保: 佛學大辭典

曼殊五字心陀羅尼品

  （經名）具名金剛頂經曼殊室利菩薩五字心陀羅尼品，一卷，唐金剛智譯。


曼殊室利經 (丁福保)

丁福保: 佛學大辭典

曼殊室利經

  （經名）具名大方廣曼殊室利經觀自在多羅菩薩儀軌經，一卷，唐不空譯。多羅菩薩之儀軌也。密教之金剛薩埵，即顯教所謂曼殊室利也。


商主天子所問經 (丁福保)

丁福保: 佛學大辭典

商主天子所問經

  （經名）一卷，隨闍那崛多譯。佛在靈山，商主天子，請文殊說法，文殊為說一百十九智。


國王不梨先泥十夢經 (丁福保)

丁福保: 佛學大辭典

國王不梨先泥十夢經

  （經名）佛說國王不梨先泥Prasenajit十夢經，一卷，東晉竺曇無蘭譯。舍衛國王夢見十事經之異譯。


堅心正意經 (丁福保)

丁福保: 佛學大辭典

堅心正意經

  （經名）堅意經之異名。


堅牢地天儀軌 (丁福保)

丁福保: 佛學大辭典

堅牢地天儀軌

  （經名）一卷，唐善無畏譯。


堅固女經 (丁福保)

丁福保: 佛學大辭典

堅固女經

  （經名）佛說堅固女經，一卷，隨那連提黎耶舍譯。說堅固女發心之事。


堅固經 (丁福保)

丁福保: 佛學大辭典

堅固經

  （經名）堅固長者子，敕弟子使現神足三乞於佛。佛言我教弟子但於空閑處靜默思道覆德露過。攝於長阿含經十六。


堅意經 (丁福保)

丁福保: 佛學大辭典

堅意經

  （經名）佛說堅意經，一卷，後漢安世高譯。誨人受謗，心不可動，且一心聽經。


婦人遇辜經 (丁福保)

丁福保: 佛學大辭典

婦人遇辜經

  （經名）一卷，乞伏秦聖賢譯。婦人之親戚一時亡絕，佛見之而得道。


婆羅可波帝 (丁福保)

丁福保: 佛學大辭典

婆羅可波帝

  （經名）經名。譯作廣主。見百論一。梵Ba^rhas　Patya。


婆羅門子命終愛念不離經 (丁福保)

丁福保: 佛學大辭典

婆羅門子命終愛念不離經

  （經名）一卷，後漢安世高譯。中阿含愛生經之別譯。梵志之兒死，愁憂見佛。佛言愛生便生愁憂。後因波斯匿王之請，廣說其義。


婆羅門避死經 (丁福保)

丁福保: 佛學大辭典

婆羅門避死經

  （經名）一卷，後漢安世高譯。有四梵志，各得五通，欲免死，一上空，一入大海，一入山腹，一入大地，皆不免死。佛因說苦空無常無我四法。見山海空市條。此經出於增一阿含增上品。


寂志果經 (丁福保)

丁福保: 佛學大辭典

寂志果經

  （經名）一卷，東晉竺曇無蘭譯。與長阿含沙門果經同本，佛為阿闍世王說沙門現在之得果。


寂照神變三摩地經 (丁福保)

丁福保: 佛學大辭典

寂照神變三摩地經

  （經名）一卷，唐玄奘譯。佛在靈山，海眾駢集，賢護菩薩問法。佛答以寂照神變三摩地，使菩薩於一切諸法皆得圓滿。


寂照神變經 (丁福保)

丁福保: 佛學大辭典

寂照神變經

  （經名）寂照神變三摩地經之略名。


寂調音所問經 (丁福保)

丁福保: 佛學大辭典

寂調音所問經

  （經名）一卷，劉宋法海譯。清淨毘尼方廣經之異譯。


宿行本起經 (丁福保)

丁福保: 佛學大辭典

宿行本起經

  （經名）修行本起經之異名。


宿命智陀羅尼經 (丁福保)

丁福保: 佛學大辭典

宿命智陀羅尼經

  （經名）一卷，趙宋法賢譯。持此陀羅尼者，能得宿命智。


宿命智經 (丁福保)

丁福保: 佛學大辭典

宿命智經

  （經名）宿命智陀羅尼經之略名。


宿曜經 (丁福保)

丁福保: 佛學大辭典

宿曜經

  （經名）文殊師利菩薩及諸仙所說吉凶時日善惡宿曜經之略名。


密跡力士經 (丁福保)

丁福保: 佛學大辭典

密跡力士經

  （經名）大寶積經四十九會中第三會，密跡金剛力士會也。


密跡金剛力士哀戀經 (丁福保)

丁福保: 佛學大辭典

密跡金剛力士哀戀經

  （經名）佛入涅槃密跡金剛力士哀戀經之略名。


密嚴經 (丁福保)

丁福保: 佛學大辭典

密嚴經

  （經名）具名大乘密嚴經，前後有兩譯，前譯為唐之地婆訶羅譯，三卷，後譯為唐之不空譯，三卷，佛住出過三界密嚴國有金剛藏菩薩，問佛第一義法性，佛答以如來藏不生不滅。次對金剛藏菩薩諸士，開說如來藏阿賴耶識等大乘法相。一經始終，皆係此說。


專念 (丁福保)

丁福保: 佛學大辭典

專念

  （經名）專注念於一境也。無量壽經下曰：「一向專念無量壽佛。」


常不輕菩薩品 (丁福保)

丁福保: 佛學大辭典

常不輕菩薩品

  （經名）法華經二十八品中第二十品說常不輕菩薩之因緣，故名。


得度因緣經 (丁福保)

丁福保: 佛學大辭典

得度因緣經

  （經名）給孤獨長者女得度因緣經之略名。


得道梯橙錫杖經 (丁福保)

丁福保: 佛學大辭典

得道梯橙錫杖經

  （經名）一卷，失譯。錫杖為得道梯橙之意，此所說與律制之錫杖異。


授記品 (丁福保)

丁福保: 佛學大辭典

授記品

  （經名）法華經二十八品中之第六品，依跡門三周說法中譬喻之說法，以中根之迦葉等四大聲聞迴小向大，佛對此四人說當來作佛現前授記之品也。


授學無學人記品 (丁福保)

丁福保: 佛學大辭典

授學無學人記品

  （經名）法華經二十八品中第九品之名，聲聞乘四果中預流、一來、不還之三果云學人，阿羅漢果云無學人。此品記法華跡門三周說法中之因緣周，由於彼等聞往昔之因緣，初迴小乘心，發無上菩提心，佛於彼等授當來必當作佛之記別，故謂之授學無學人記品，常略名人記品。


採華授決經 (丁福保)

丁福保: 佛學大辭典

採華授決經

  （經名）採華違王上佛授決號妙華經之略名。


採華違王上佛授決號妙華經 (丁福保)

丁福保: 佛學大辭典

採華違王上佛授決號妙華經

  （經名）一卷，東晉竺曇無蘭譯。說阿闍世王受決經中之採華人受決一事。


採蓮華王經 (丁福保)

丁福保: 佛學大辭典

採蓮華王經

  （經名）採華違王上佛授決號妙華經之異名。


捨身品 (丁福保)

丁福保: 佛學大辭典

捨身品

  （經名）金光明經四有捨身品，說過去摩訶羅陀王之第三子摩訶薩埵為餓虎捨身。


捺女祇域因緣經 (丁福保)

丁福保: 佛學大辭典

捺女祇域因緣經

  （經名）一卷，後漢安世高譯。柰女生於柰樹上，後通萍沙王而生耆域（又曰耆婆），耆域為世之名醫，能治種種之奇病，並出往昔之因緣。


捺女祇域經 (丁福保)

丁福保: 佛學大辭典

捺女祇域經

  （經名）柰女祇域因緣經之略名。


救拔焰口餓鬼陀羅尼經 (丁福保)

丁福保: 佛學大辭典

救拔焰口餓鬼陀羅尼經

  （經名）佛說救拔焰口餓鬼陀羅尼經，一卷，唐不空譯。阿難逢焰口餓鬼怖而白佛，佛為說陀羅尼救拔焰口，施餓鬼之法自此始。


救苦觀音經 (丁福保)

丁福保: 佛學大辭典

救苦觀音經

  （經名）高王觀世音經之異名。續高僧傳第三十九、法苑珠林第二十五有救生觀音經，又曰高王觀音經。佛祖統紀有十句觀音經，經文只有十句。佛祖通載，稽古略有救苦觀音經，此偽經也。觀音慈林集中云：「救生經非今偽造救苦經。」可以為證。見高王觀世音經條。


救面然餓鬼陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

救面然餓鬼陀羅尼神咒經

  （經名）佛說救面然餓鬼陀羅尼神咒經，一卷，唐實叉難陀譯。與佛說救拔口餓鬼陀羅尼經同本，但無四佛之名號。


救療小兒疾病經 (丁福保)

丁福保: 佛學大辭典

救療小兒疾病經

  （經名）囉[口*縛]拏說救療小兒疾病經之略稱。


教化地獄經 (丁福保)

丁福保: 佛學大辭典

教化地獄經

  （經名）罪業應報教化地獄經之異名。


教王經 (丁福保)

丁福保: 佛學大辭典

教王經

  （經名）有三部：一、金剛頂一切如來真實攝大乘現證大教王經，三卷，唐不空譯。一、金剛頂一切如來真實攝大乘現證大教王經，二卷，唐不空譯。一、佛說一切如來真實攝大乘現證三昧大教王經，三十卷，趙宋施護譯。此中常稱為教王經者，指不空譯之三卷。


教曇彌經 (丁福保)

丁福保: 佛學大辭典

教曇彌經

  （經名）教誡曇彌尊者之不法者。攝於中阿含經三十。


梵女首意經 (丁福保)

丁福保: 佛學大辭典

梵女首意經

  （經名）一卷，西晉竺法護譯。與有德女所問大乘經同本。


梵天擇地法 (丁福保)

丁福保: 佛學大辭典

梵天擇地法

  （經名）一卷，失譯。


梵志阿[颱-台+犮]經 (丁福保)

丁福保: 佛學大辭典

梵志阿[颱-台+犮]經

  （經名）具名佛開解梵志阿[颱-台+犮]經，一卷，吳支謙譯。與長阿含阿摩晝（巴Ambat!t!ha）經同本。


梵志頞波羅延問種尊經 (丁福保)

丁福保: 佛學大辭典

梵志頞波羅延問種尊經

  （經名）一卷，東晉曇無蘭譯。即中阿含攝和經也。


梵網六十二見經 (丁福保)

丁福保: 佛學大辭典

梵網六十二見經

  （經名）一卷，吳支謙譯。與長阿含經中梵動經同本。六十二之邪見，參差交叉，如梵天羅網，故名梵網。


梵網經 (丁福保)

丁福保: 佛學大辭典

梵網經

  （經名）梵網經盧舍那佛說菩薩心地戒品第十之略稱。梵網經本與華嚴經同部，悉翻之，則有百二十卷六十一品，羅什三藏於長安譯諸經論於最後譯出經中專明菩薩行地之菩薩心地戒品第十之一品，此時道融道顥等三百餘人即受菩薩戒，各誦此，且寫此品八十一部流通於世（僧肇梵網經序），名之曰梵網者，從譬也。大梵天王之因陀羅網，重重交徹，無相障閡，諸佛之教門，亦重重無盡，莊嚴法身，無所障閡，一部所詮之法門，重重無盡，譬如梵王之網也。菩薩戒經疏上曰：「此經題名梵網，上卷文言：佛觀大梵天王因陀羅網千重文綵不相障閡，為說無量界猶如網目，一一世間不同。法佛教門亦復如是，莊嚴梵身無所障閡，從譬立名，總喻一部所詮，參差不同，如梵王網也。」佛在第四禪說法時，大梵天王供網羅幢，因取以譬所說之法。見順正記二。一品分上下，上品為釋迦佛於第四禪天普接大眾使歸蓮華藏世界之紫金剛光明宮中，臺上盧舍那佛以請問菩薩之行因，佛對千百之釋迦廣說十住等三十心及十地之法門。下品為釋迦佛由蓮華藏世界沒，於十處示現成佛說法後，在娑婆世界閻浮提之菩提樹下結示十重四十八輕之戒法。因而指此下品稱曰菩薩戒經。梵Brahmaja^la，各家之著述如下：梵網經記二卷，唐傳奧述。梵網經菩薩戒本疏六卷，唐法藏撰。梵網經菩薩戒本述記四卷，唐勝莊撰。梵網經菩薩戒本疏五卷，現存卷二及卷四、唐知周撰。梵網經菩薩戒疏四卷，現存上卷，唐法銑撰。梵網經菩薩戒注三卷，宋慧因註。菩薩戒本經箋要一卷，明智旭箋。菩薩戒羯磨文釋一卷，明智旭箋。梵網經玄義一卷，明智旭述，道昉訂。梵網經合註釋經上下七卷，明智旭述，道昉訂。梵網經菩薩戒略疏八卷，明弘贊述。梵網經直解釋經上下四卷，明寂光直解。菩薩戒疏隨見錄一卷，明今釋造。梵網經菩薩戒初津八卷，書玉述。梵網經直解事義一卷，梵網經戒光一卷，淨挺著。梵網經順硃釋經上下二卷，德玉順硃。菩薩戒本持犯要記一卷，新羅元曉述。菩薩戒本宗要一卷，新羅大賢撰。梵網經古跡記釋經上下四卷，新羅大賢撰。梵網經菩薩戒本私記卷上，新羅元曉造。梵網經菩薩戒本疏三卷，新羅義寂述。


梵摩渝經 (丁福保)

丁福保: 佛學大辭典

梵摩渝經

  （經名）一卷，吳支謙譯。中阿含之梵摩經也。梵摩渝為婆羅門名。觀佛之三十二相信心歸依，證那含果。


梵摩難國王經 (丁福保)

丁福保: 佛學大辭典

梵摩難國王經

  （經名）一卷，失譯。時有國王名梵摩難，其子均鄰儒出家證果，因勸父使供養佛，當眾僧臨飯時，佛敕阿難說僧跋。


添品妙法蓮華經 (丁福保)

丁福保: 佛學大辭典

添品妙法蓮華經

  （經名）八卷，隋闍那崛多，達摩笈多共譯。多用什師之譯文，變其品之前後。但添羅什本之不足，即提婆達多一品，並藥草喻品中生育之一喻，故云添品。普門品中之後偈，羅什本云本來有提婆品，嘉祥，天台，慈恩謂其無，今從後義。


添品法華 (丁福保)

丁福保: 佛學大辭典

添品法華

  （經名）添品妙法蓮華經之略。


清淨觀世音菩薩普賢陀羅尼經 (丁福保)

丁福保: 佛學大辭典

清淨觀世音菩薩普賢陀羅尼經

  （經名）一卷，唐智通譯。與觀自在菩薩說普賢陀羅尼經同本。而有畫像入壇受持法。


清淨毘尼方廣經 (丁福保)

丁福保: 佛學大辭典

清淨毘尼方廣經

  （經名）一卷，秦羅什譯。文殊與寂調伏音天子問答第一義諦，又問答聲聞菩薩之律行不同及種種之法門，因明菩薩住於五無間業而成無上道。


深沙大將儀軌 (丁福保)

丁福保: 佛學大辭典

深沙大將儀軌

  （經名）一卷，唐不空譯。


深密經 (丁福保)

丁福保: 佛學大辭典

深密經

  （經名）解深密經之略。


淨土三部經 (丁福保)

丁福保: 佛學大辭典

淨土三部經

  （經名）見三部經條。


淨印法問經 (丁福保)

丁福保: 佛學大辭典

淨印法問經

  （經名）海意菩薩所問法印經之略名。


淨名經 (丁福保)

丁福保: 佛學大辭典

淨名經

  （經名）維摩詰經之異名。


淨行品 (丁福保)

丁福保: 佛學大辭典

淨行品

  （經名）菩薩本業經之異名。


淨行經 (丁福保)

丁福保: 佛學大辭典

淨行經

  （經名）優婆夷淨行法門經之略名。


淨除業障經 (丁福保)

丁福保: 佛學大辭典

淨除業障經

  （經名）淨業障經之異名。


淨除罪蓋娛樂佛法經 (丁福保)

丁福保: 佛學大辭典

淨除罪蓋娛樂佛法經

  （經名）五句章句經之異名。


淨飯王般涅槃經 (丁福保)

丁福保: 佛學大辭典

淨飯王般涅槃經

  （經名）一卷，劉宋涅槃京聲譯。佛及難陀、阿難、羅云，親送淨飯王之喪，以彰孝道。


淨意問經 (丁福保)

丁福保: 佛學大辭典

淨意問經

  （經名）淨意優婆塞所問經之略名。


淨意優婆塞所問經 (丁福保)

丁福保: 佛學大辭典

淨意優婆塞所問經

  （經名）一卷，趙宋施護譯。佛在祇園，淨意來問長壽短壽乃至愚痴智慧八種之因緣，佛具答之。


淨業部經 (丁福保)

丁福保: 佛學大辭典

淨業部經

  （經名）淨業障經之異名。


淨業障經 (丁福保)

丁福保: 佛學大辭典

淨業障經

  （經名）一卷，失譯。無垢光比丘入城乞食，為婬女所咒，犯根本戒，生大苦惱。見文殊師利菩薩，菩薩將詣佛所，佛為說無性之法。發心得記，因廣說淨業障之法。


淨經 (丁福保)

丁福保: 佛學大辭典

淨經

  （經名）文殊師利淨律經之略名。


理趣分 (丁福保)

丁福保: 佛學大辭典

理趣分

  （經名）具名般若理趣分。般若十六會中之第十會，大般若經第五百七十八卷是也。與密部之理趣經大同。


理趣經 (丁福保)

丁福保: 佛學大辭典

理趣經

  （經名）又云般若理趣經。大樂金剛不空真言三摩耶經之異名也。有不空譯之理趣釋二卷，日本弘法之理趣經開題五卷，亮典之純秘鈔三卷。[囗@又]金剛智所譯金剛頂瑜伽理趣般若經一卷之略名。是般若經之異譯也。


理趣釋經 (丁福保)

丁福保: 佛學大辭典

理趣釋經

  （經名）理趣釋之異名。


現在佛名經 (丁福保)

丁福保: 佛學大辭典

現在佛名經

  （經名）稱揚諸佛功德經之異名。


現在報經 (丁福保)

丁福保: 佛學大辭典

現在報經

  （經名）菩薩瓔珞經之異名。


現在賢劫千佛名經 (丁福保)

丁福保: 佛學大辭典

現在賢劫千佛名經

  （經名）一卷，失譯。列出世於現在賢劫之千佛名。


現證三昧大教王經 (丁福保)

丁福保: 佛學大辭典

現證三昧大教王經

  （經名）一切如來真實攝大乘現證三昧教王經之略稱。


略出念誦經 (丁福保)

丁福保: 佛學大辭典

略出念誦經

  （經名）同於略出經。


略出經 (丁福保)

丁福保: 佛學大辭典

略出經

  （經名）金剛頂瑜伽中略出念誦經之略名。


略教誡經 (丁福保)

丁福保: 佛學大辭典

略教誡經

  （經名）一卷，唐義淨譯。讚少欲知足，呵惡比丘之三種不善思惟。


略說戒經 (丁福保)

丁福保: 佛學大辭典

略說戒經

  （經名）佛垂般涅槃略說教誡經之異名。


略說教誡經 (丁福保)

丁福保: 佛學大辭典

略說教誡經

  （經名）同略說戒經。


異出菩薩本起經 (丁福保)

丁福保: 佛學大辭典

異出菩薩本起經

  （經名）西晉聶道真譯。一卷。


眾許摩訶帝經 (丁福保)

丁福保: 佛學大辭典

眾許摩訶帝經

  （經名）十三卷，趙宋法賢譯。佛在迦毘羅國，釋眾欲聞過去種族之事，佛敕目連說之，次敘摩耶之生緣乃至一代教化之事績。釋尊一生教化之記錄也。經題之義未詳。


眼疾病陀羅尼經 (丁福保)

丁福保: 佛學大辭典

眼疾病陀羅尼經

  （經名）能淨一切眼疾病陀羅尼經之略名。


移山經 (丁福保)

丁福保: 佛學大辭典

移山經

  （經名）力士移山經之略。


第一義法勝經 (丁福保)

丁福保: 佛學大辭典

第一義法勝經

  （經名）一卷，元魏般若流支譯，佛說大威燈光仙人問疑經之異譯。


缽蘭那賒[口*縛]哩 (丁福保)

丁福保: 佛學大辭典

缽蘭那賒[口*縛]哩

  （經名）Prana^s/abalin，陀羅尼之名。譯義未詳。有缽羅那賒[口*縛]哩大陀羅尼經一卷，宋法賢譯，除惡魔鬼神，及消除災害疾疫。


莊嚴入一切佛境界經 (丁福保)

丁福保: 佛學大辭典

莊嚴入一切佛境界經

  （經名）如來莊嚴智慧光明入一切佛境界經之略名。


莊嚴王陀羅尼經 (丁福保)

丁福保: 佛學大辭典

莊嚴王陀羅尼經

  （經名）一卷，唐義淨譯。佛在布怛落迦山為觀世音妙吉祥二大菩薩說往昔所持之妙咒，持者當生極樂國。


莊嚴王經 (丁福保)

丁福保: 佛學大辭典

莊嚴王經

  （經名）莊嚴王陀羅尼咒經之略名。


莊嚴佛法經 (丁福保)

丁福保: 佛學大辭典

莊嚴佛法經

  （經名）持心梵天所問經之異名。


莊嚴佛法諸義 (丁福保)

丁福保: 佛學大辭典

莊嚴佛法諸義

  （經名）持心梵天所問經之異名。


莊嚴劫千佛名經 (丁福保)

丁福保: 佛學大辭典

莊嚴劫千佛名經

  （經名）過去莊嚴劫千佛名經之略名。


莊嚴菩提心經 (丁福保)

丁福保: 佛學大辭典

莊嚴菩提心經

  （經名）一卷，秦羅什譯。最勝王經淨地陀羅尼品之別譯。


莊嚴經 (丁福保)

丁福保: 佛學大辭典

莊嚴經

  （經名）大乘無量壽莊嚴經之略名。


莊嚴寶王經 (丁福保)

丁福保: 佛學大辭典

莊嚴寶王經

  （經名）具名佛說大乘莊嚴寶王經，四卷，趙宋天息災譯。說觀自在菩薩歷劫救苦之事，又說所住種種三昧之名，又說毛孔希有之功德。


處處經 (丁福保)

丁福保: 佛學大辭典

處處經

  （經名）一卷，後漢安世高譯。雜說種種之法。


貧窮老公經 (丁福保)

丁福保: 佛學大辭典

貧窮老公經

  （經名）一卷，劉宋慧簡譯。有老公年百二十，而甚貧窮，欲來見佛，釋梵斷絕之。佛使阿難喚之來，說其往因，出家證果。


逝童子經 (丁福保)

丁福保: 佛學大辭典

逝童子經

  （經名）一卷，西晉支法度譯。逝為梵語逝多之略。譯曰勝。童子名。此經外，有二譯，安世高譯者謂之長者子制，白法祖譯者謂之菩薩逝。年十六時佛至其家，逝勸母行施，佛為授記。


逝經 (丁福保)

丁福保: 佛學大辭典

逝經

  （經名）菩薩逝經之略名。


造立形像經 (丁福保)

丁福保: 佛學大辭典

造立形像經

  （經名）造立形像福報經之略名。


造立形像福報經 (丁福保)

丁福保: 佛學大辭典

造立形像福報經

  （經名）一卷，失譯，與佛說作佛形像經同本異譯。佛在拘羅瞿國為優填王說。


造塔功德經 (丁福保)

丁福保: 佛學大辭典

造塔功德經

  （經名）一卷，唐地婆訶羅譯，說佛在忉利天為觀音菩薩分別：「諸法因緣生，我說是因緣。因緣盡故滅，我作如是說。」之一偈，書寫之而安置於塔內。


造塔延命功德經 (丁福保)

丁福保: 佛學大辭典

造塔延命功德經

  （經名）一卷，唐般若譯。波斯匿王知卻後七日壽盡，詣佛請延命之法。佛勸造塔供養，並說其儀軌法則。


造像功德經 (丁福保)

丁福保: 佛學大辭典

造像功德經

  （經名）具名大乘造像功德經。二卷，唐提雲般若譯。佛在忉利天上，優填王初造佛像。佛自天而下，王問功德，佛深讚之。彌勒因問滅業障之事。佛一一細答。


陰持入經 (丁福保)

丁福保: 佛學大辭典

陰持入經

  （經名）後漢安世高譯，二卷。說五陰六入等之法相，及三十七器之道科。小乘部。


頂王經 (丁福保)

丁福保: 佛學大辭典

頂王經

  （經名）有二本：一為西晉竺法護譯，一卷，題曰大方等頂王經。一為梁月婆首那譯，一卷，稱曰大乘頂王經。二經皆與善思童子經同本異譯。


頂生王經 (丁福保)

丁福保: 佛學大辭典

頂生王經

  （經名）有二部：一為佛說頂生王故事經，一卷，西晉法炬譯，一為佛說頂生王因緣經，六卷，趙宋施護譯。二經共說頂生王之行蹟，但具略相異耳。


鹿母經 (丁福保)

丁福保: 佛學大辭典

鹿母經

  （經名）一卷，西晉竺法護譯，說佛因地為鹿母，誤墮弶中，求出見子全信趣死。


最上大乘金剛大教寶王經 (丁福保)

丁福保: 佛學大辭典

最上大乘金剛大教寶王經

  （經名）二卷，宋法天譯。佛在廣嚴城敕金剛手菩薩說弟子之八事及二諦等。


最上根本大樂金剛不空三昧大教王經 (丁福保)

丁福保: 佛學大辭典

最上根本大樂金剛不空三昧大教王經

  （經名）七卷，宋法賢譯。大樂金剛為金剛薩埵之異名。有二十五品。說儀軌及實理。


最上秘密那拏天經 (丁福保)

丁福保: 佛學大辭典

最上秘密那拏天經

  （經名）三卷，宋法賢譯。說那拏天之修法儀軌。


最上意陀羅尼經 (丁福保)

丁福保: 佛學大辭典

最上意陀羅尼經

  （經名）一卷，宋施護譯。最上意為陀羅尼之德稱。


最上意經 (丁福保)

丁福保: 佛學大辭典

最上意經

  （經名）最上意陀羅尼經之略名。


最勝王經 (丁福保)

丁福保: 佛學大辭典

最勝王經

  （經名）具名金光明最勝王經，十卷，唐義淨譯。此經有三本：第一譯云金光明經，有四卷。第二譯云合部金光明經，有八卷。第三譯即此金光明最勝王經也。一部有三十一品，是護國三部經之一。經之第六有四天王護國品，說四天王鎮護國家之誓。


最勝佛頂陀羅尼淨除業障經 (丁福保)

丁福保: 佛學大辭典

最勝佛頂陀羅尼淨除業障經

  （經名）一卷，唐地婆訶羅譯。尊勝陀羅尼經之異譯。


最勝佛頂陀羅尼經 (丁福保)

丁福保: 佛學大辭典

最勝佛頂陀羅尼經

  （經名）一卷，宋法天譯。有陀羅尼八十句，前後無文。


最勝陀羅尼經 (丁福保)

丁福保: 佛學大辭典

最勝陀羅尼經

  （經名）佛頂最勝陀羅尼經之略名。


最勝經 (丁福保)

丁福保: 佛學大辭典

最勝經

  （經名）金光明最勝王經之略名。又地婆訶羅譯佛頂最勝陀羅尼經之略名。


最勝燈王神咒經 (丁福保)

丁福保: 佛學大辭典

最勝燈王神咒經

  （經名）東方最勝燈王如來助護持世間神咒經之略名。


最無比經 (丁福保)

丁福保: 佛學大辭典

最無比經

  （經名）佛說最無比經，一卷，唐玄奘譯。佛為阿難校量三歸五戒乃至具足戒之功德。


勝天王般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

勝天王般若波羅蜜多經

  （經名）七卷，陳月婆首那譯，五部般若之一。大般若第六會之別譯。


勝天王問般若經 (丁福保)

丁福保: 佛學大辭典

勝天王問般若經

  （經名）勝天王般若波羅蜜多經之略名。


勝天王經 (丁福保)

丁福保: 佛學大辭典

勝天王經

  （經名）勝天王般若波羅蜜多經之略名。


勝金色光明德女經 (丁福保)

丁福保: 佛學大辭典

勝金色光明德女經

  （經名）大莊嚴法門經之異名。


勝思惟梵天所問經 (丁福保)

丁福保: 佛學大辭典

勝思惟梵天所問經

  （經名）元魏菩提流支譯。思益梵天所問經之異譯。


勝思惟經 (丁福保)

丁福保: 佛學大辭典

勝思惟經

  （經名）勝思惟梵天所問經之略名。


勝軍王所問經 (丁福保)

丁福保: 佛學大辭典

勝軍王所問經

  （經名）一卷，宋施護譯。與沮渠京聲譯之諫王經，玄奘譯之如來示教勝軍王經，義淨譯之佛為勝光天子說王法經，大同小異。佛為波斯匿勝軍王Prasenajit說王法，并說十二因緣。但四山一喻後之三經，合於老病死衰之四、此合於邪行老病死之四、名為四怖。


勝處瑜伽經 (丁福保)

丁福保: 佛學大辭典

勝處瑜伽經

  （經名）金剛頂勝處瑜伽普賢菩薩念誦法經之略名。


勝幢臂印陀羅尼經 (丁福保)

丁福保: 佛學大辭典

勝幢臂印陀羅尼經

  （經名）一卷，唐玄奘譯。依大梵王及觀世音之請而說此咒。持者不更受惡趣之生。


勝幢臂印經 (丁福保)

丁福保: 佛學大辭典

勝幢臂印經

  （經名）勝幢臂印陀羅尼經之略名。


勝幡瓔珞陀羅尼經 (丁福保)

丁福保: 佛學大辭典

勝幡瓔珞陀羅尼經

  （經名）一卷，宋施護譯。佛在喜樂山頂之天宮。因大梵王之請，說咒拔罪。


勝鬘師子吼一乘大方便方廣經 (丁福保)

丁福保: 佛學大辭典

勝鬘師子吼一乘大方便方廣經

  （經名）一卷，劉宋求那跋陀羅譯。大寶積經第四十八勝鬘夫人會之異譯也。佛在給孤獨園，波斯匿王末利夫人共致書於其女阿踰闍國王妃勝鬘夫人稱揚佛德。勝鬘得書歡喜說偈，遙請佛來現。佛即現身。勝鬘說說偈讚歎其德。佛為授記。勝鬘復發十弘誓願，感天花天音。乃至說大乘了義，廣明二乘不了義（其了義為唯一佛乘也），佛讚印是放光昇空而還獨園，告阿難及天帝釋結名付屬。


勝鬘經 (丁福保)

丁福保: 佛學大辭典

勝鬘經

  （經名）勝鬘師子吼一乘大方便方廣經之略名。此經旨趣以一乘為宗。與妙法蓮華經同。妙法蓮華廣說。此經略說。法華有三會及種種權實。此則有二死五住之言。廣略雖異。理可互明。本經之註述如下：勝鬘經寶窟六卷，隋吉藏撰。勝鬘經義記上卷，缺下卷，隋慧遠撰。勝鬘經述記二卷，唐沙門基說，義令記。勝鬘經疏義私鈔六卷，日本聖德太子疏，唐明空私鈔。


報恩奉盆經 (丁福保)

丁福保: 佛學大辭典

報恩奉盆經

  （經名）一卷，又名報緣功德經，失譯。佛說盂蘭盆經之異譯。


報恩經 (丁福保)

丁福保: 佛學大辭典

報恩經

  （經名）大方便佛報恩經之略名。


報像功德經 (丁福保)

丁福保: 佛學大辭典

報像功德經

  （經名）報恩奉瓮經之異名。


寒林經 (丁福保)

丁福保: 佛學大辭典

寒林經

  （經名）大寒林聖難拏陀羅尼經之異名。


尊上經 (丁福保)

丁福保: 佛學大辭典

尊上經

  （經名）一卷，晉竺法護譯。中阿含釋中禪室尊經之別譯。


尊那經 (丁福保)

丁福保: 佛學大辭典

尊那經

  （經名）一卷，趙宋法賢譯。佛對尊那（Cunda）尊者說七種之布施，七種之發心。


尊勝大明王經 (丁福保)

丁福保: 佛學大辭典

尊勝大明王經

  （經名）一卷，趙宋施護譯。佛為阿難說咒，名尊勝大明王。


尊勝陀羅尼經 (丁福保)

丁福保: 佛學大辭典

尊勝陀羅尼經

  （經名）有五譯，一唐杜行顗譯，佛頂尊勝陀羅尼經，一卷。二唐地婆訶羅譯，佛頂最勝陀羅尼經，一卷。三唐佛陀波利譯，佛頂尊勝陀羅尼經，一卷，。四地婆訶羅重譯，最勝佛頂陀羅尼淨除業障經，一卷。五唐義淨譯，佛頂尊勝陀羅尼經，一卷。六宋施護譯，尊勝大明王經，一卷。此六譯中，不空三藏之弟子法崇，就第三譯之佛陀波利本作疏二卷，流行於世。


尊勝陀羅尼儀軌 (丁福保)

丁福保: 佛學大辭典

尊勝陀羅尼儀軌

  （經名）有二本，一唐善無畏譯，尊勝佛頂修瑜伽法儀軌，一卷，二不空譯，佛頂尊勝陀羅尼念誦儀軌，一卷。


尊勝軌 (丁福保)

丁福保: 佛學大辭典

尊勝軌

  （經名）尊勝陀羅尼儀軌之略稱。


尊勝經 (丁福保)

丁福保: 佛學大辭典

尊勝經

  （經名）尊勝陀羅尼經之略名。


悲華經 (丁福保)

丁福保: 佛學大辭典

悲華經

  （經名）十卷，北涼曇無讖譯。寶海梵志，勸無諍念王及其千子詣寶藏如來所，發無上心，使各取淨土。無諍念王受無量壽佛之記，王之第一子，受觀世音之記，第二子受大勢至之記，乃至千子悉受記也。


提婆品 (丁福保)

丁福保: 佛學大辭典

提婆品

  （經名）提婆達多品之略。見提婆達多品條。


提婆達多品 (丁福保)

丁福保: 佛學大辭典

提婆達多品

  （經名）法華經卷五最初之品名。記釋迦如來往昔為聞法華經，奉事今提婆達多前身阿私仙人之事。又記提婆達多今雖為三逆罪，在無間地獄，然後來成佛，號天王如來，及八歲龍女依文殊菩薩之化導，於南方無垢世界現身成佛。於一經中為功德最勝之經文。


提謂波利經 (丁福保)

丁福保: 佛學大辭典

提謂波利經

  （經名）原有二部：一為一卷之提謂經，真本也。一為二卷之提謂經，偽撰也。出三藏記集卷五偽經偽撰雜錄第三曰：「提謂波利經二卷（舊則有提謂經一卷），右一部。宋孝武時，北國比丘曇靖撰。」唐高僧傳一（曇曜傳）曰：「又有沙門曇靖者，以創開佛日，舊譯諸經並從焚蕩，人間誘導，憑准無因（言魏武廢佛之難），乃出提謂波利經二卷，意在通悟，而言多妄習。（中略）舊錄別有提謂經一卷，與諸經語同，但靖加五方五行，用石糅金，致成偽耳。」一卷之提謂經，亦不存於今藏經。


提謂經 (丁福保)

丁福保: 佛學大辭典

提謂經

  （經名）提謂波利經之略名。


散陀那經 (丁福保)

丁福保: 佛學大辭典

散陀那經

  （經名）散陀那（巴）Sandha^na，居士名。此居士往尼俱陀Nyagrodha梵志處，梵志毀佛，佛至其處說苦行之淨不淨，以伏梵志。此經攝於長阿含經八。


普法義經 (丁福保)

丁福保: 佛學大辭典

普法義經

  （經名）一卷，後漢安世高譯。與真諦譯之廣義法門經同經。


普門品 (丁福保)

丁福保: 佛學大辭典

普門品

  （經名）觀世音菩薩普門品之略名。法華經二十八品中第二十五品也。為觀音菩薩說普門圓通之德者，故名普門品。示現三十三身普使一切眾生圓通於佛道也。法華科註八曰：「普門即圓通之門也。」嘉祥法華義疏十二曰：「普門者，普以周普為義，門覺開通無滯之名，能通道令物悟入，故稱為門。」


普門品經 (丁福保)

丁福保: 佛學大辭典

普門品經

  （經名）一卷，西晉竺法護譯。大寶積經第十文殊師利普門會之異譯。


普超三昧經 (丁福保)

丁福保: 佛學大辭典

普超三昧經

  （經名）三卷，西晉竺法護譯。文殊師利普超三昧經之略名。


普義經 (丁福保)

丁福保: 佛學大辭典

普義經

  （經名）普法義經之略名。


普達王經 (丁福保)

丁福保: 佛學大辭典

普達王經

  （經名）一卷，失譯。夫延國王普達，命賣一切之頭，人無賣者，因勸人生信心，佛說王之夙緣。


普遍光明燄鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經 (丁福保)

丁福保: 佛學大辭典

普遍光明燄鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經

  （經名）二卷，唐不空譯。略稱大隨求陀羅尼經、隨求陀羅尼經、大隨求經、隨求經等。佛在大金剛須彌峰樓閣，集一切大眾，放頂毫之光照十方一切佛剎說大神咒，名普遍光明。（中略）大隨求陀羅尼。并說種種靈驗之事。更有寶思惟譯之隨求即得大自在陀羅尼神咒經一卷，同本抄略。


普廣菩薩經 (丁福保)

丁福保: 佛學大辭典

普廣菩薩經

  （經名）隨願往生經之異名。


普廣經 (丁福保)

丁福保: 佛學大辭典

普廣經

  （經名）隨願往生經之異名。


普賢行願品 (丁福保)

丁福保: 佛學大辭典

普賢行願品

  （經名）大方廣佛華嚴經入不思議解脫境界普賢行願品之略名。即四十華嚴經之第四十卷也。


普賢所說經 (丁福保)

丁福保: 佛學大辭典

普賢所說經

  （經名）大方廣普賢所說經之略名。


普賢金剛薩埵略瑜伽念誦儀軌 (丁福保)

丁福保: 佛學大辭典

普賢金剛薩埵略瑜伽念誦儀軌

  （經名）一卷，唐不空譯。明修普賢三昧成普賢之身者。


普賢金剛薩埵儀軌 (丁福保)

丁福保: 佛學大辭典

普賢金剛薩埵儀軌

  （經名）普賢金剛薩埵略瑜伽念誦儀軌之略名。


普賢品 (丁福保)

丁福保: 佛學大辭典

普賢品

  （經名）普賢菩薩勸發品之略稱。


普賢曼拏羅經 (丁福保)

丁福保: 佛學大辭典

普賢曼拏羅經

  （經名）一卷，趙宋施護譯。佛在鷲峰說金剛薩埵之秘密相應法，有種種之觀想。


普賢菩薩行願讚 (丁福保)

丁福保: 佛學大辭典

普賢菩薩行願讚

  （經名）一卷，唐不空譯。四十華嚴經普賢行願品中最後偈文之異譯，後有速疾滿普賢行願陀羅尼一咒。


普賢菩薩定意經 (丁福保)

丁福保: 佛學大辭典

普賢菩薩定意經

  （經名）等月菩薩所問三昧經之異名。


普賢菩薩陀羅尼經 (丁福保)

丁福保: 佛學大辭典

普賢菩薩陀羅尼經

  （經名）一卷，趙宋法天譯。說根本咒一與治病咒六。


普賢菩薩勸發品 (丁福保)

丁福保: 佛學大辭典

普賢菩薩勸發品

  （經名）法華經二十八品中第二十八品之名。法華之終，普賢菩薩由東方來，於末世之行者勸發法華也。


普賢經 (丁福保)

丁福保: 佛學大辭典

普賢經

  （經名）佛說觀普賢菩薩行法經之略名。以普賢菩薩為本尊，說修法華三昧之法，故天台以之為法華之結經。於法華三十講之末日講之。


普賢經軌 (丁福保)

丁福保: 佛學大辭典

普賢經軌

  （經名）觀普賢菩薩行法經，一卷。普賢菩薩陀羅尼經，一卷。普賢金剛薩埵略瑜伽念誦儀軌，一卷。普賢曼拏羅經，一卷。


普曜經 (丁福保)

丁福保: 佛學大辭典

普曜經

  （經名）八卷，西晉竺法護譯。與方廣大莊嚴經同本。而品有開合。


智光滅業障經 (丁福保)

丁福保: 佛學大辭典

智光滅業障經

  （經名）具名佛說智光滅一切業障陀羅尼經，一卷，趙宋施護譯。與佛說智炬陀羅尼經同本別譯。佛在日月天子宮說佛菩薩之名及咒，普賢菩薩讚嘆而勸受持。


智光嚴經 (丁福保)

丁福保: 佛學大辭典

智光嚴經

  （經名）度諸佛境界智光嚴經之略名。


智印經 (丁福保)

丁福保: 佛學大辭典

智印經

  （經名）大乘智印經之略名。趙宋智吉祥等譯。與慧印三昧經及如來智印經同本。佛入智印三昧，說如來所知之境界。


智炬陀羅尼經 (丁福保)

丁福保: 佛學大辭典

智炬陀羅尼經

  （經名）一卷，唐提雲般若譯。與佛說智光滅一切業障陀羅尼經同本別譯。


棺歛葬送經 (丁福保)

丁福保: 佛學大辭典

棺歛葬送經

  （經名）佛滅度後棺歛葬送經之略名。一卷，失譯人名。佛為阿難說滅後棺歛葬送之式及佛缽往至之所。


無二平等最上瑜伽大教王經 (丁福保)

丁福保: 佛學大辭典

無二平等最上瑜伽大教王經

  （經名）六卷，趙宋施護譯。金剛界真言之別部。


無二平等經 (丁福保)

丁福保: 佛學大辭典

無二平等經

  （經名）無二平等最上瑜伽大教王經之略名。


無上處經 (丁福保)

丁福保: 佛學大辭典

無上處經

  （經名）一卷，失譯。指三寶為三無上處。


無字法門經 (丁福保)

丁福保: 佛學大辭典

無字法門經

  （經名）大乘遍照光明藏無字法門經之略名。


無字寶篋經 (丁福保)

丁福保: 佛學大辭典

無字寶篋經

  （經名）元魏菩提流支譯。大乘遍照光明藏無字法門經之異譯，先出。


無言童子經 (丁福保)

丁福保: 佛學大辭典

無言童子經

  （經名）二卷，西晉竺法護譯。大集經十二無言菩薩品之異譯。


無言菩薩經 (丁福保)

丁福保: 佛學大辭典

無言菩薩經

  （經名）無言童子經之異名。


無所有菩薩經 (丁福保)

丁福保: 佛學大辭典

無所有菩薩經

  （經名）四卷，隋闍那崛多譯。無所有菩薩於佛前隱身不現，種種問法，使怨信佛之神通。次為女現身，使得成男。佛為波斯匿王說此菩薩之大方便力。


無所希望經 (丁福保)

丁福保: 佛學大辭典

無所希望經

  （經名）一卷，西晉竺法護譯，象腋經之異譯。


無明羅剎經 (丁福保)

丁福保: 佛學大辭典

無明羅剎經

  （經名）一卷，失譯，引鬱禪耶城折吒王降伏疫鬼為喻，以明如來逆觀十二因緣破無明之羅剎也。


無垢施經 (丁福保)

丁福保: 佛學大辭典

無垢施經

  （經名）離垢施經之異名。


無垢淨光大陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無垢淨光大陀羅尼經

  （經名）一卷，唐彌陀山等譯，劫毘羅城之戰荼婆羅門，知七日後當命終，恐懼來見佛，佛敕使修理古塔，念誦神咒。因之命根增長，生於極樂國乃至成佛，遂廣說造塔及咒法。


無垢稱經 (丁福保)

丁福保: 佛學大辭典

無垢稱經

  （經名）說無垢稱經之略名。玄奘譯維摩經之經題也。


無垢賢女經 (丁福保)

丁福保: 佛學大辭典

無垢賢女經

  （經名）一卷，西晉竺法護譯。轉女身經之異譯。


無垢優婆夷問經 (丁福保)

丁福保: 佛學大辭典

無垢優婆夷問經

  （經名）一卷，後魏般若流支譯。有無垢優婆夷，賢優婆夷等，問佛拂佛塔地，乃至四梵行三歸戒之功德差別。佛決之。


無能勝大明心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無能勝大明心陀羅尼經

  （經名）一卷，趙宋法天譯。此咒能成就一切吉祥之事業，消除眾罪。


無能勝大明陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無能勝大明陀羅尼經

  （經名）一卷，趙宋法天譯，此咒能破邪法，能破魔軍，饒益有情。


無能勝旛王如來莊嚴陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無能勝旛王如來莊嚴陀羅尼經

  （經名）一卷，趙宋施護譯。佛在忉利天宮，帝釋與修羅戰敗，請問於佛，佛為說咒，書此陀羅尼置於旌旗上，一切怨敵無能勝者。


無動尊一字出生八大童子秘密法品 (丁福保)

丁福保: 佛學大辭典

無動尊一字出生八大童子秘密法品

  （經名）聖無動尊一字出生八大童子秘密法品之略名。


無問自說 (丁福保)

丁福保: 佛學大辭典

無問自說

  （經名）十二部經之一。同鄔陀南。


無問自說經 (丁福保)

丁福保: 佛學大辭典

無問自說經

  （經名）十二部經之一。梵名優陀那Uda^n!a，譯曰無問自說。無問者，佛自說之，如阿彌陀經。大乘義章一曰：「第五名為優陀那經，此翻名為無問自說，不由諮請而自宣唱，故名無問自說經也。」


無常依經 (丁福保)

丁福保: 佛學大辭典

無常依經

  （經名）二卷，梁真諦譯。說造佛像之功德及如來之功德。


無常經 (丁福保)

丁福保: 佛學大辭典

無常經

  （經名）一卷，唐義淨譯。說老病死三法之不可愛，後附五言頌十二首，七言頌四首，謂之無常偈。西天僧葬時頌之。


無量功德陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無量功德陀羅尼經

  （經名）一卷，趙宋法賢譯。誦此陀羅尼則得見觀世音菩薩及無量壽佛。


無量印法門經 (丁福保)

丁福保: 佛學大辭典

無量印法門經

  （經名）如幻三摩地無量印法門經之略名。


無量門破魔陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無量門破魔陀羅尼經

  （經名）一卷，劉宋功德直玄暢共譯。一向出生菩薩之異譯。


無量門微密持經 (丁福保)

丁福保: 佛學大辭典

無量門微密持經

  （經名）一卷，吳支謙譯。一向出生菩薩經之異譯。


無量清淨平等覺經 (丁福保)

丁福保: 佛學大辭典

無量清淨平等覺經

  （經名）四卷，後漢支婁迦讖譯。無量壽經之異譯。


無量義經 (丁福保)

丁福保: 佛學大辭典

無量義經

  （經名）一卷，蕭齊曇摩伽陀耶舍譯。佛將於法華說無量之法歸於實相之一、先說此經明無量之法，由一實相而生。故謂之為法華之開經。又法華論列法華十七名，無量義經，其一名也。是法華之實相，有自生無量義之理，故以為別名也。


無量壽 (丁福保)

丁福保: 佛學大辭典

無量壽

  （經名）阿彌陀瘦斯Amita^yus之譯。見阿彌陀條。


無量壽大智陀羅尼 (丁福保)

丁福保: 佛學大辭典

無量壽大智陀羅尼

  （經名）一卷，趙宋法賢譯。僅有咒文。


無量壽王陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無量壽王陀羅尼經

  （經名）大乘聖無量壽決定光明王如來陀羅尼經之略名。


無量壽如來修觀行供養儀軌 (丁福保)

丁福保: 佛學大辭典

無量壽如來修觀行供養儀軌

  （經名）一卷，唐不空譯。說阿彌陀如來之陀羅尼及供養法，教人證念佛三昧則必生淨土。


無量壽如來會 (丁福保)

丁福保: 佛學大辭典

無量壽如來會

  （經名）寶積經第五會之名。無量壽經為此會之別譯。


無量壽莊嚴經 (丁福保)

丁福保: 佛學大辭典

無量壽莊嚴經

  （經名）Amita^yurvyu^ha-su^tra，又Sukha^vativyu^ha-su^tra，具名大乘無量壽莊嚴經，三卷，趙宋法賢譯。無量壽經之異譯也。


無量壽經 (丁福保)

丁福保: 佛學大辭典

無量壽經

  （經名）梵語Sukha^vativyn%ha-su^tra，二卷，曹魏康僧鎧譯。淨土三部經之一。此經說無量壽佛之因地修行，果滿成佛，國土莊嚴，攝受十方念佛眾生往生彼國等事，該括無遺。無攝之機，通於聖凡。凡位具攝三輩。唯除五逆十惡，誹謗正法。此經前後有十二譯，中存五譯欠七譯。見五存七欠條。各家註述如下：無量壽經義疏二卷，隋慧遠撰。無量壽經義疏一卷，隋吉藏撰。無量壽經記二卷，上卷殘，下卷逸，唐玄一集。無量壽經連義述文贊三卷，唐璟興撰。無量壽經宗要一卷，新羅元曉撰。無量壽經起信論三卷，彭際清述。無量壽經會譯一卷，魏源會譯。


無量壽觀經 (丁福保)

丁福保: 佛學大辭典

無量壽觀經

  （經名）觀無量壽經之異名。


無想經 (丁福保)

丁福保: 佛學大辭典

無想經

  （經名）大方等無想經之略名。


無極寶三昧經 (丁福保)

丁福保: 佛學大辭典

無極寶三昧經

  （經名）二卷，西晉竺法護譯。佛入無極寶三昧召集十方菩薩，舍利弗與十方來之菩薩及文殊師利問答法要。


無盡意菩薩經 (丁福保)

丁福保: 佛學大辭典

無盡意菩薩經

  （經名）四卷，劉宋智嚴等譯。無盡意菩薩從東方不眴國普賢佛所來，說八十無盡法門。與大集經無盡意品同。


無邊門陀羅尼經 (丁福保)

丁福保: 佛學大辭典

無邊門陀羅尼經

  （經名）出生無邊門陀羅尼經之略名。


然燈經 (丁福保)

丁福保: 佛學大辭典

然燈經

  （經名）施燈功德經之異名。


番大悲神咒 (丁福保)

丁福保: 佛學大辭典

番大悲神咒

  （經名）一卷，純梵語之大悲咒也，番者西蕃之義，即西域也。


發菩提心破諸魔經 (丁福保)

丁福保: 佛學大辭典

發菩提心破諸魔經

  （經名）二卷，趙宋施護譯。出生菩提心經之新譯。


發覺淨心經 (丁福保)

丁福保: 佛學大辭典

發覺淨心經

  （經名）二卷，隋闍那崛多譯。大寶積經發勝志樂會第二十五之異譯。


等目菩薩所問三昧經 (丁福保)

丁福保: 佛學大辭典

等目菩薩所問三昧經

  （經名）又名普賢菩薩定意經，三卷，西晉竺法護譯。即華嚴經之十定品也。


等集眾德三昧經 (丁福保)

丁福保: 佛學大辭典

等集眾德三昧經

  （經名）三卷，西晉竺法護譯。集一切福德三昧經之異譯前出。


筏喻經 (丁福保)

丁福保: 佛學大辭典

筏喻經

  （經名）指中阿含五十五阿梨吒經而云。經中為阿吒梨比丘說筏喻。


筏蹉經 (丁福保)

丁福保: 佛學大辭典

筏蹉經

  （經名）犢子部之經典也。


給孤獨長者女得度因緣經 (丁福保)

丁福保: 佛學大辭典

給孤獨長者女得度因緣經

  （經名）佛說給孤獨長者女得度因緣經，一卷，宋施護譯。說長者女須摩提，嫁於滿財長者子，令其家供養佛僧，同悟道者。出於增一阿含經須陀品第三十。


善方便陀羅尼經 (丁福保)

丁福保: 佛學大辭典

善方便陀羅尼經

  （經名）一卷，失譯。與延壽妙門陀羅尼經同本。


善方便經 (丁福保)

丁福保: 佛學大辭典

善方便經

  （經名）善方便陀羅尼經之略名。


善巧方便經 (丁福保)

丁福保: 佛學大辭典

善巧方便經

  （經名）大方廣善巧方便經之略名。


善生經 (丁福保)

丁福保: 佛學大辭典

善生經

  （經名）善生童子，順婆羅門之法，每朝洗浴，禮拜六方，佛見之而說佛法之六方禮，父母為東方，應以五事敬順。師長為南方，應以五事敬奉。妻婦為西方，應以五事敬待。親族為北方，應以五事觀敬。僮僕為下方，應以五事敬授。以沙門婆羅門為上方，應以五事供奉。禮敬如是諸方，則死得生天。此經有數本：一後漢安世高譯，名佛說尸迦羅越六方禮經。一西晉支法度譯，名佛說善生子經。一題善生經在中阿含第三十三。一亦題善生經，在長阿含第十一。一說於優婆塞一集會品。


善住秘密經 (丁福保)

丁福保: 佛學大辭典

善住秘密經

  （經名）大寶廣博樓閣善住秘密陀羅尼經之略名。又廣大寶樓閣善住秘密陀羅尼經之略名。前者不空譯，三卷，後者善無畏譯，三卷。同本異譯也。


善住意天子所問經 (丁福保)

丁福保: 佛學大辭典

善住意天子所問經

  （經名）聖善住意天子所問經之略名。


善戒經 (丁福保)

丁福保: 佛學大辭典

善戒經

  （經名）菩薩善戒經之略名。


善見變化文殊問法經 (丁福保)

丁福保: 佛學大辭典

善見變化文殊問法經

  （經名）大乘善見變化文殊師利問法經之略名。


善夜經 (丁福保)

丁福保: 佛學大辭典

善夜經

  （經名）一卷，唐義淨譯。栴檀天子教比丘詣佛請善夜經，佛為說經及咒，善夜者此經功德離惡夢險難等不祥之義也。


善思童子經 (丁福保)

丁福保: 佛學大辭典

善思童子經

  （經名）二卷，隋闍那崛多譯。佛乞食毘耶離城，至毘摩羅詰家，善思童子獻華禮佛，誓成菩提。佛為說法，童子證無生忍。


善恭敬經 (丁福保)

丁福保: 佛學大辭典

善恭敬經

  （經名）一卷，隋闍那崛多譯。說教他之功德及事師之方規。


善根方便所度無極經 (丁福保)

丁福保: 佛學大辭典

善根方便所度無極經

  （經名）慧上菩薩問大善權經之異名。


善惡所起經 (丁福保)

丁福保: 佛學大辭典

善惡所起經

  （經名）分別善惡所起經之略名。


善惡報應經 (丁福保)

丁福保: 佛學大辭典

善惡報應經

  （經名）分別善惡報應經之略名。


善敬經 (丁福保)

丁福保: 佛學大辭典

善敬經

  （經名）善恭敬經之異名。


善樂長者經 (丁福保)

丁福保: 佛學大辭典

善樂長者經

  （經名）一卷，趙宋法賢譯。佛為善樂長者說清淨眼秘密大神咒，治其眼病。


菩提場所說一字頂輪王經 (丁福保)

丁福保: 佛學大辭典

菩提場所說一字頂輪王經

  （經名）五卷，唐不空譯。與菩提流志譯之一字頂輪王經同本。


菩提場莊嚴陀羅尼經 (丁福保)

丁福保: 佛學大辭典

菩提場莊嚴陀羅尼經

  （經名）一卷，唐不空譯。佛住廣博大園因毘鈕達多婆羅門求子，為說陀羅尼。


菩提場莊嚴經 (丁福保)

丁福保: 佛學大辭典

菩提場莊嚴經

  （經名）菩提場莊嚴陀羅經之略名。


菩提經 (丁福保)

丁福保: 佛學大辭典

菩提經

  （經名）文殊師利問菩提經之略名。


菩薩十地經 (丁福保)

丁福保: 佛學大辭典

菩薩十地經

  （經名）大方廣菩薩十地經之略名。


菩薩十住行道品經 (丁福保)

丁福保: 佛學大辭典

菩薩十住行道品經

  （經名）一卷，西晉竺法護譯。華嚴經十住品之別譯。


菩薩十住經 (丁福保)

丁福保: 佛學大辭典

菩薩十住經

  （經名）一卷，東晉祇多蜜譯。華嚴經十住品之別譯。


菩薩五戒威儀經 (丁福保)

丁福保: 佛學大辭典

菩薩五戒威儀經

  （經名）菩薩優婆塞五戒威儀經之略名。


菩薩五法懺悔經 (丁福保)

丁福保: 佛學大辭典

菩薩五法懺悔經

  （經名）菩薩五法懺悔文之異名。


菩薩內戒經 (丁福保)

丁福保: 佛學大辭典

菩薩內戒經

  （經名）一卷，劉宋求那跋摩譯。以佛十五日說戒之時文殊請問初發意道俗之菩薩當作何功德佛為說十二時戒法。


菩薩內習六波羅蜜經 (丁福保)

丁福保: 佛學大辭典

菩薩內習六波羅蜜經

  （經名）一卷，後漢嚴佛調譯。


菩薩心地品 (丁福保)

丁福保: 佛學大辭典

菩薩心地品

  （經名）梵網經之品名。此如經題亦為喻，大士之要用，如人身之有心，能統萬事。見天台菩薩戒經疏上。


菩薩生地經 (丁福保)

丁福保: 佛學大辭典

菩薩生地經

  （經名）一卷，吳支謙譯。差摩竭釋種長者子問：何行疾得成佛？佛答以二種之四事，此行法能生佛果，故名生地經。


菩薩地持經 (丁福保)

丁福保: 佛學大辭典

菩薩地持經

  （經名）八卷，北涼曇無讖譯。瑜伽論本地分中第十五菩薩地之異譯。但缺第四持。


菩薩地經 (丁福保)

丁福保: 佛學大辭典

菩薩地經

  （經名）菩薩地持經之略名。


菩薩行五十緣身經 (丁福保)

丁福保: 佛學大辭典

菩薩行五十緣身經

  （經名）一卷，西晉竺法護譯。佛為文殊師利說前世之功德以致今之相好。


菩薩行方便境界神通變化經 (丁福保)

丁福保: 佛學大辭典

菩薩行方便境界神通變化經

  （經名）三卷，劉宋求那跋陀羅譯。與大薩遮尼乾授記經同本。但缺王論品。


菩薩行經 (丁福保)

丁福保: 佛學大辭典

菩薩行經

  （經名）郁迦羅越問菩薩行經之略名。


菩薩戒 (丁福保)

丁福保: 佛學大辭典

菩薩戒

  （經名）大乘菩薩僧之戒律也，總名三聚淨戒，別有二途，一梵網為宗之說，二瑜伽稟承之說。梵網為宗之說受戒之作法出於梵網經律藏品，其戒相為梵網經所說之十重禁四十八輕戒，是三聚戒中之攝律儀戒也。瑜伽稟承之說出於善戒經，彼經為佛初成道之說，補處之彌勒親聞之，瑜伽論之菩薩地品也，依此說則攝律儀戒與聲聞地之所說相同，與小乘比丘之二百五十戒亦同。但為菩薩利他攝諸善法饒益一切眾生為菩薩戒。即三聚中之攝善法戒饒益有情戒也。故戒相所說不一定，瑜伽論持地論各有不同。


菩薩戒本經 (丁福保)

丁福保: 佛學大辭典

菩薩戒本經

  （經名）一卷，彌勒菩薩說，北涼曇無讖譯。此即每半月誦之戒本也，此譯最善，但為瑜伽稟承宗之戒本。


菩薩戒經 (丁福保)

丁福保: 佛學大辭典

菩薩戒經

  （經名）姚秦羅什最後譯出梵網經中之菩薩心地戒品第十，為二卷，題曰梵網經盧遮那佛說菩薩心地戒品第十。後別錄此下卷中偈頌已後所說之戒相為一卷，以便誦持。台祖智者名之曰菩薩戒經，弟子章安，記智者之說作義疏二卷。又華嚴之法藏，題曰梵網經盧舍那佛菩薩十重四十八輕戒（今刊本略稱梵網經戒本），作疏五卷。菩薩戒經與咸疏上曰：「隋仁壽目錄有梵網經二卷。什師所譯。又有菩薩戒本一卷。亦云什師在闕本目中。譯經圖記與隋錄同。大周刊定錄亦有菩薩戒本一卷。乃云十八紙。各家之註述如下：菩薩戒義疏二卷，隋智顗說。門人灌頂記。菩薩戒經義疏會本二卷，隋智顗說，灌頂記，日本徵隱分會。菩薩戒經疏刪補三卷，唐明曠刪補。菩薩戒經疏註八卷，宋與咸入疏箋經加註釋疏。菩薩戒經義疏發隱五卷，明袾宏發隱。菩薩戒經義疏發隱事義一卷，明袾宏述。菩薩戒經義疏發隱問辨附事義一卷，明袾宏述。


菩薩投身飼餓虎起塔因緣經 (丁福保)

丁福保: 佛學大辭典

菩薩投身飼餓虎起塔因緣經

  （經名）一卷，北涼法盛譯。與金光明經捨身品之事相同。


菩薩求佛本業經 (丁福保)

丁福保: 佛學大辭典

菩薩求佛本業經

  （經名）諸菩薩求佛本業經之略名。


菩薩身 (丁福保)

丁福保: 佛學大辭典

菩薩身

  （經名）佛融三世間十身之一。見十身條。


菩薩受齋經 (丁福保)

丁福保: 佛學大辭典

菩薩受齋經

  （經名）一卷，西晉聶道真譯。先明三歸悔過，次明十念十戒，次明解齋之法，迴向於淨土。


菩薩念佛三昧經 (丁福保)

丁福保: 佛學大辭典

菩薩念佛三昧經

  （經名）六卷，劉宋功德直譯。念佛三昧即觀佛三昧，經中正觀品，正說之。


菩薩度人經 (丁福保)

丁福保: 佛學大辭典

菩薩度人經

  （經名）失譯，雜譬喻經之異名。


菩薩修行四法經 (丁福保)

丁福保: 佛學大辭典

菩薩修行四法經

  （經名）一卷，唐地婆訶羅譯。與佛說大乘四法經義同而文稍異。


菩薩修行經 (丁福保)

丁福保: 佛學大辭典

菩薩修行經

  （經名）一卷，西晉白法祖譯。又名威施長者問觀身行經。大寶積經第二十八勤授長者會之異譯也。


菩薩神通變化經 (丁福保)

丁福保: 佛學大辭典

菩薩神通變化經

  （經名）菩薩行方便境界神通變化經之略名。


菩薩從兜率天降神母胎說廣普經 (丁福保)

丁福保: 佛學大辭典

菩薩從兜率天降神母胎說廣普經

  （經名）七卷，姚秦竺佛念譯。一名處胎經。記二月八日夜半，佛臥於金棺以神通力示現處於母胎之宮殿，集十方之菩薩，說種種大乘之法。說已，付囑此經於彌勒菩薩，身復本形在於金棺，寂然無聲。後記分舍利起塔供養，大迦葉集八億四千聖眾，結集八藏。


菩薩處胎經 (丁福保)

丁福保: 佛學大辭典

菩薩處胎經

  （經名）菩薩從兜率天降神母胎說廣普經之異名。


菩薩逝經 (丁福保)

丁福保: 佛學大辭典

菩薩逝經

  （經名）一卷，西晉白法祖譯。逝童子經之異譯。逝者，梵語童子之名。


菩薩童子經 (丁福保)

丁福保: 佛學大辭典

菩薩童子經

  （經名）菩薩逝經之異名。


菩薩善戒經 (丁福保)

丁福保: 佛學大辭典

菩薩善戒經

  （經名）一名菩薩地，九卷，劉宋求那跋摩譯。有三十品，第一序品與大寶積經優婆離會第二十四同。佛在給孤獨園說三十五佛悔除罪之法，時有優婆離由禪定起請廣說決定毘尼，佛為分別聲聞菩薩之持犯不同，次敕文殊使說究竟毘尼，第二品以下並與瑜伽論中之菩薩地同意，彌勒菩薩以此經為宗，成十地論，而地持經又由十地論錄出別行，故地持經與此善戒經大同。更有一卷之菩薩善戒經，明六重八重四十八輕，說菩薩受戒之法。即上經戒品中之別出，與玄奘譯之菩薩戒本，菩薩戒羯磨文大同小異。


菩薩善法經 (丁福保)

丁福保: 佛學大辭典

菩薩善法經

  （經名）坐禪三昧經之異名。


菩薩訶色欲法經 (丁福保)

丁福保: 佛學大辭典

菩薩訶色欲法經

  （經名）一卷，秦羅什譯。誡女色。謂女人言蜜心毒，如龍淵師窟不可近也。


菩薩道樹經 (丁福保)

丁福保: 佛學大辭典

菩薩道樹經

  （經名）又名私訶昧經。一卷，吳支謙譯。佛在竹園答長者子私呵昧之問：說菩薩之法。


菩薩境界奮迅法門經 (丁福保)

丁福保: 佛學大辭典

菩薩境界奮迅法門經

  （經名）大薩遮尼乾子經之異名。


菩薩緣身五十事經 (丁福保)

丁福保: 佛學大辭典

菩薩緣身五十事經

  （經名）菩薩行五十緣身經之異名。


菩薩優婆塞五戒威儀經 (丁福保)

丁福保: 佛學大辭典

菩薩優婆塞五戒威儀經

  （經名）優婆塞五戒威儀經之異名。一卷，劉宋求那跋摩譯。與菩薩戒本經同本。後附禮佛，發願，受繩床等法。


菩薩藏正法經 (丁福保)

丁福保: 佛學大辭典

菩薩藏正法經

  （經名）大乘菩薩藏正法經之略名。


菩薩藏經 (丁福保)

丁福保: 佛學大辭典

菩薩藏經

  （經名）一卷，梁僧伽婆羅譯。舍利弗問懺悔隨喜勸請迴向，佛具答之，初明十世界之十佛，使結壇受持，後明過去大光明聚如來時，世尊為竭伽陀天女受持此經即轉女身。


菩薩瓔珞本業經 (丁福保)

丁福保: 佛學大辭典

菩薩瓔珞本業經

  （經名）二卷，姚秦竺佛念譯。說四十二位之名義行業及菩薩戒等。


菩薩瓔珞經 (丁福保)

丁福保: 佛學大辭典

菩薩瓔珞經

  （經名）十四卷，姚秦竺佛念譯，一名現在報經。說種種大乘之法門。瓔珞者，取菩薩以十德莊嚴其體之義。


菩薩睒子經 (丁福保)

丁福保: 佛學大辭典

菩薩睒子經

  （經名）一卷，失譯。說佛往昔孝養瞽親之事。與睒子經同本。


菩薩睒經 (丁福保)

丁福保: 佛學大辭典

菩薩睒經

  （經名）睒子經之異名。


萍沙王五願經 (丁福保)

丁福保: 佛學大辭典

萍沙王五願經

  （經名）一卷，吳支謙譯。先敘萍沙王之五願，後敘弗迦沙王之出家，佛為說法。


華手經 (丁福保)

丁福保: 佛學大辭典

華手經

  （經名）佛說華手經，十卷，秦羅什譯。有三十五品，因華德藏法王子之請問而開演大法。經中說他方來之菩薩以華作佛事。故題曰華手。


華首經 (丁福保)

丁福保: 佛學大辭典

華首經

  （經名）華手經之異名。


華聚陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

華聚陀羅尼咒經

  （經名）佛說華聚陀羅尼咒經，一卷，失譯人名。與華積陀羅尼神咒經。佛說華積樓閣陀羅尼經同本。


華聚經 (丁福保)

丁福保: 佛學大辭典

華聚經

  （經名）佛說華聚陀羅尼咒經之略名。


華積陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

華積陀羅尼神咒經

  （經名）一卷，吳支謙譯。與華積樓閣陀羅尼經同本異譯。分別佛之功德與供養佛之功德，且說華積陀羅尼。


華積經 (丁福保)

丁福保: 佛學大辭典

華積經

  （經名）佛說華積樓閣陀羅尼經。及華積陀羅尼神咒經之略稱。


華積樓閣陀羅尼經 (丁福保)

丁福保: 佛學大辭典

華積樓閣陀羅尼經

  （經名）佛說華積樓閣陀羅尼經，一卷，趙宋施護譯。與上經同本新譯。


華嚴經 (丁福保)

丁福保: 佛學大辭典

華嚴經

  （經名）大方廣佛華嚴經之略名。大方廣為所證之法，佛為能證之人，證得大方廣理之佛也，華嚴二字為喻此佛者。因位之萬行如華，以此華莊嚴果地，故曰華嚴。又佛果地之萬德如華，以此華莊嚴法身，故曰華嚴。華嚴略策曰：「大方廣者，所證法也。佛華嚴者，能證人也。大以體性包含，方廣乃業用周遍，佛謂果圓覺滿。華喻萬行披敷，嚴乃飾法成人，經乃貫穿常法。」四教儀集註上曰：「因行如華，莊嚴果德。」此華譬因行也。探玄記一曰：「佛非下乘，法超因位，果德難彰，寄喻方顯。謂萬德究竟，環麗猶華，互相交飾，顯性為嚴。」此華譬果德也。大日經疏曰：「華有二種：一者萬行華。二者萬德行。」


虛空孕菩薩經 (丁福保)

丁福保: 佛學大辭典

虛空孕菩薩經

  （經名）一卷，隋闍那崛多譯。虛空藏菩薩經之異譯也。


虛空孕經 (丁福保)

丁福保: 佛學大辭典

虛空孕經

  （經名）虛空孕菩薩經之異名。


虛空藏求聞持法 (丁福保)

丁福保: 佛學大辭典

虛空藏求聞持法

  （修法）見求聞持條。

虛空藏求聞持法

  （經名）虛空藏菩薩能滿所願最勝心陀羅尼求聞持法之略名。一卷，唐善無畏譯。說求聞持之修法。


虛空藏念誦法 (丁福保)

丁福保: 佛學大辭典

虛空藏念誦法

  （經名）大虛空藏菩薩念誦法之略名。


虛空藏菩薩陀羅尼經 (丁福保)

丁福保: 佛學大辭典

虛空藏菩薩陀羅尼經

  （經名）佛說虛空藏菩薩陀羅尼經，宋法賢譯。但有陀羅尼而無經文。


虛空藏菩薩神咒經 (丁福保)

丁福保: 佛學大辭典

虛空藏菩薩神咒經

  （經名）一卷，劉宋曇摩蜜多譯。與虛空藏菩薩經同本異譯。


虛空藏菩薩問七佛陀羅尼經 (丁福保)

丁福保: 佛學大辭典

虛空藏菩薩問七佛陀羅尼經

  （經名）一卷，梁錄失譯。佛在雞羅莎山頂，一比丘為惡病所持，一比丘為惡鬼所持，請虛空藏菩薩哀求於佛，佛現神力，七佛於空中各說一咒。


虛空藏菩薩經 (丁福保)

丁福保: 佛學大辭典

虛空藏菩薩經

  （經名）一卷，姚秦佛陀耶舍譯。虛空藏菩薩，從西方之勝華敷藏佛所現大神力而來。佛說其頂上寶珠之因，消一切之罪，滿一切之所求。


虛空藏菩薩經軌 (丁福保)

丁福保: 佛學大辭典

虛空藏菩薩經軌

  （經名）虛空藏菩薩經，一卷。虛空孕菩薩經，二卷。虛空藏菩薩神咒經，一卷（已上三部同本異譯）。觀虛空藏菩薩經，一卷。大集經虛空藏品（已上方等部）。大虛空藏菩薩念誦經，一卷。大集大虛空藏菩薩所問經，八卷。聖虛空藏菩薩陀羅尼經，一卷。虛空藏菩薩問七佛陀羅尼咒經，一卷。佛說虛空藏菩薩陀羅尼經，一卷。五大虛空藏菩薩速疾大神驗秘密式經，一卷。虛空藏菩薩能滿所願最勝心陀羅尼求聞持法，一卷（已上密部）。


虛空藏經 (丁福保)

丁福保: 佛學大辭典

虛空藏經

  （經名）虛空藏菩薩經之略名。


虛空藏觀經 (丁福保)

丁福保: 佛學大辭典

虛空藏觀經

  （經名）觀虛空藏菩薩經之異名。


訶利帝母真言法 (丁福保)

丁福保: 佛學大辭典

訶利帝母真言法

  （經名）訶利帝母真言經之異名。


訶利帝母真言經 (丁福保)

丁福保: 佛學大辭典

訶利帝母真言經

  （經名）一卷，唐不空譯。說鬼子母之修法。


訶利帝母經 (丁福保)

丁福保: 佛學大辭典

訶利帝母經

  （經名）大藥叉女歡喜母並愛子成就法之異名。


象腋經 (丁福保)

丁福保: 佛學大辭典

象腋經

  （經名）佛說象腋經，一卷，劉宋曇摩蜜多譯。於此深經生解者，如大象之有力，故以名之。


象跡喻經 (丁福保)

丁福保: 佛學大辭典

象跡喻經

  （經名）說四聖諦喻以一切足跡中象跡為第一。攝於中阿含經七。更有一卷，異學卑盧說象跡王之喻讚佛。佛更具足說之。證無漏為極大象跡。攝於中阿含經三十六。


象頭精舍經 (丁福保)

丁福保: 佛學大辭典

象頭精舍經

  （經名）一卷，隋毘尼多流支譯。佛在伽耶山文殊師利問佛菩提之義，後向諸天子說大乘法。與文殊師利問菩提經，伽耶山頂經，大乘伽耶山頂經同本異譯。


越難經 (丁福保)

丁福保: 佛學大辭典

越難經

  （經名）一卷，西晉聶承遠譯。越難長者大富而慳，死為盲乞兒，乞食至其家，打於其子。佛因之說偈。


超日明三昧經 (丁福保)

丁福保: 佛學大辭典

超日明三昧經

  （經名）二卷，西晉聶承遠譯。佛因普明菩薩之問說超日明定，又隨諸菩薩之問而說諸法，終受日天子供養。


超日明經 (丁福保)

丁福保: 佛學大辭典

超日明經

  （經名）超日明三昧經之略名。


跋陂菩薩經 (丁福保)

丁福保: 佛學大辭典

跋陂菩薩經

  （經名）一卷，失譯。般舟三昧經之異譯。般舟經由拔陂菩薩之請而說。拔陂為跋陀婆羅之略稱，譯作賢護。


進學經 (丁福保)

丁福保: 佛學大辭典

進學經

  （經名）一卷，劉宋沮渠京聲譯。說孝順，仁慈，惠施等法。


鈔經 (丁福保)

丁福保: 佛學大辭典

鈔經

  （經名）摩訶般若波羅蜜鈔經之略名。


開覺自性般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

開覺自性般若波羅蜜多經

  （經名）佛說開覺自性般若波羅蜜多經。四卷，宋惟淨等譯。


集華經 (丁福保)

丁福保: 佛學大辭典

集華經

  （經名）稱揚諸佛功德經之異名。


順權女經 (丁福保)

丁福保: 佛學大辭典

順權女經

  （經名）順權方便經之異名。


順權方便經 (丁福保)

丁福保: 佛學大辭典

順權方便經

  （經名）二卷，西晉竺法護譯。與樂瓔珞莊嚴方便品經同本。


須真天子經 (丁福保)

丁福保: 佛學大辭典

須真天子經

  （經名）二卷，西晉竺法護譯。須真天子發三十三問。佛一一答之。須真又以三十二事問文殊，文殊一一答之。乃至有須真與文殊諸種之問答。


須菩提品 (丁福保)

丁福保: 佛學大辭典

須菩提品

  （經名）摩訶般若鈔經之異名。


須達經 (丁福保)

丁福保: 佛學大辭典

須達經

  （經名）一卷，齊求那毘地譯。佛為須達說施法。與中阿含須達多經同本。


須摩提女經 (丁福保)

丁福保: 佛學大辭典

須摩提女經

  （經名）一卷，吳支謙譯。增一阿含須陀品第三十之別譯。


須摩提長者經 (丁福保)

丁福保: 佛學大辭典

須摩提長者經

  （經名）一卷，吳支謙譯。王舍城中長者子須摩提死。父母痛苦不已，佛說一切法無常開喻之。


須摩提菩薩經 (丁福保)

丁福保: 佛學大辭典

須摩提菩薩經

  （經名）有二譯：一為西晉竺法護譯，一卷。一為秦羅什譯，一卷。皆為大寶積經妙慧童女會第三十之異譯。


須摩提經 (丁福保)

丁福保: 佛學大辭典

須摩提經

  （經名）一卷，唐菩提流支譯。大寶積經妙慧童女會第三十之異譯也。


須摩經 (丁福保)

丁福保: 佛學大辭典

須摩經

  （經名）須摩提菩薩經之略名。


須賴經 (丁福保)

丁福保: 佛學大辭典

須賴經

  （經名）有二譯：一為曹魏白延譯。一為前涼支施倫譯。皆一卷。


黃蘆園經 (丁福保)

丁福保: 佛學大辭典

黃蘆園經

  （經名）佛在黃蘆園時，百二十歲之老梵志來，責佛不敬一切。佛說其理由及於五欲不昧不怖。攝於中阿含經四十。


黑比丘經 (丁福保)

丁福保: 佛學大辭典

黑比丘經

  （經名）黑比丘因好鬥諍，佛為說惡馬良馬之喻誡之。攝於中阿含經二十三。


黑氏梵志經 (丁福保)

丁福保: 佛學大辭典

黑氏梵志經

  （經名）一卷，吳支謙譯。有梵志名迦羅。具足五通，能說法。閻羅王來聽法，悲梵志七日後當死，死墮閻羅界。梵志懼，見佛證果。


嗟[革*蔑]囊法天子受三歸依獲免惡道經 (丁福保)

丁福保: 佛學大辭典

嗟[革*蔑]囊法天子受三歸依獲免惡道經

  （經名）一卷，趙宋法天譯天子當死墮豬身。帝釋教以三歸，乃生於兜率陀天。


園生樹經 (丁福保)

丁福保: 佛學大辭典

園生樹經

  （經名）一卷，趙宋施護譯。與中阿含晝樹度經同本。


圓覺經 (丁福保)

丁福保: 佛學大辭典

圓覺經

  （經名）具名大方廣圓覺修多羅了義經，一卷，唐佛陀多羅譯。佛入神通大光明藏三昧，現諸淨土，文殊普賢等十二大士次第請問因地修證之法門，佛一一答之。因而一經有十二章。諸家之註述如下：圓覺經略疏四卷，唐宗密述。圓覺經大疏鈔科三卷，存中與下，唐宗密製。圓覺經略疏之鈔二十五卷，唐宗密於大鈔略出。圓覺經大疏十二卷，唐宗密述。圓覺經大疏釋義鈔十三卷，唐宗密撰。圓覺經略疏科一卷，唐宗密撰。圓覺修多羅了義經略疏注四卷，唐宗密述。圓覺經略鈔十二卷，唐宗密於大鈔略出。圓覺經鈔辨疑誤二卷，宋觀復撰。圓覺疏鈔隨文要解十二卷，宋清遠述。御註圓覺經二卷，宋孝宗皇帝註。圓覺經類解八卷，宋行霆解。圓覺經略疏序注一卷，宋如山注。圓覺經略疏序注一卷，載下半，宋如山註序。圓覺經心鏡六卷，宋智聰述。圓覺經集注二卷，宋元粹述。圓覺經夾頌集解講義十二卷，宋周琪述。圓覺經直解二卷，明德清解。圓覺經近釋六卷，明通潤述。圓覺經要解二卷，明寂正要解。圓覺經句釋正白六卷，弘麗著。圓覺經連珠一卷，淨挺著。別收入閱經十二種中，玆不出。圓覺經析義疏四卷，通理述，前附大義懸示各一卷。圓覺經精解評林卷上，明焦竑纂。圓覺經講義二卷，諦閑講演。圓覺經佚文。


微妙曼拏羅經 (丁福保)

丁福保: 佛學大辭典

微妙曼拏羅經

  （經名）一切如來大秘密王未曾有最上微妙大曼拏羅經之略名。


微密持經 (丁福保)

丁福保: 佛學大辭典

微密持經

  （經名）無量門微密持門經之略名。


意經 (丁福保)

丁福保: 佛學大辭典

意經

  （經名）佛說意經，一卷。西晉竺法護譯。與中阿含四十五，心經同本。說心意之相。


慈氏所說稻稈喻經 (丁福保)

丁福保: 佛學大辭典

慈氏所說稻稈喻經

  （經名）慈氏菩薩所說大乘緣生稻稈喻經之略名。


慈氏軌 (丁福保)

丁福保: 佛學大辭典

慈氏軌

  （經名）慈氏菩薩略修愈[言*我]念誦法之異名。


慈氏菩薩所說大乘緣生稻稈喻經 (丁福保)

丁福保: 佛學大辭典

慈氏菩薩所說大乘緣生稻稈喻經

  （經名）與大乘舍黎娑擔摩經，了本生死經，稻稈經同本異譯。


慈氏菩薩陀羅尼 (丁福保)

丁福保: 佛學大辭典

慈氏菩薩陀羅尼

  （經名）一卷，趙宋法賢譯。


慈氏菩薩略修愈[言*我]念誦法 (丁福保)

丁福保: 佛學大辭典

慈氏菩薩略修愈[言*我]念誦法

  （經名）二卷，唐善無畏譯。


慈氏菩薩誓顯陀羅尼經 (丁福保)

丁福保: 佛學大辭典

慈氏菩薩誓顯陀羅尼經

  （經名）一卷，趙宋施護譯。佛為慈氏說咒，慈氏立誓拔苦，因受記。


慈氏誓願經 (丁福保)

丁福保: 佛學大辭典

慈氏誓願經

  （經名）慈氏菩薩誓願陀羅尼經之略名。


新無量壽經 (丁福保)

丁福保: 佛學大辭典

新無量壽經

  （經名）五會讚指觀無量壽經，稱為新無量壽經。是以雙卷之無量壽經譯於前，觀無量壽經為譯於後者，故對前譯之雙卷經而稱觀經為新無量壽經也。


新歲經 (丁福保)

丁福保: 佛學大辭典

新歲經

  （經名）一卷，東晉曇無蘭譯。坐夏既竟，佛集眾僧，使各相懺悔，諸天來供養偈讚。


會諸佛前經 (丁福保)

丁福保: 佛學大辭典

會諸佛前經

  （經名）須摩提長者經之異名。


業報差別經 (丁福保)

丁福保: 佛學大辭典

業報差別經

  （經名）具名佛為首迦長者說業報差別經，一卷，隋瞿曇法智譯。為首迦長者說一切眾生繫屬於業。依止於業，隨自業而轉，廣說一切之業，各有十種。


業報略經 (丁福保)

丁福保: 佛學大辭典

業報略經

  （經名）分別業報略經之略名。


楞伽阿跋多羅寶經 (丁福保)

丁福保: 佛學大辭典

楞伽阿跋多羅寶經

  （經名）Lan%ka^vata^ra-su^tra，四卷，劉宋求那跋陀羅譯。為本經三譯中之最古者。楞伽者，山名，阿跋多羅者，入之義，佛入此山說法，故名入，新譯云入楞伽經者是也。寶字乃譯人添加，因楞伽寶表經義之無上寶也。或言阿者，無也，跋多羅者，上也，阿跋多羅寶即無上寶也。華嚴疏鈔六十二曰：「經題云楞伽阿跋多羅寶經，阿之言無，跋多羅云上，寶即此方之言。」楞伽心玄義曰：「阿伐哆陀羅，此云下入。以梵語中下入上入悉有別名，唯從上下入，別有此名，如入菩薩等。解四卷者翻為無上，此甚訛也。勘諸梵本及十卷中，都無寶字，十卷中翻為入者當名也。」


楞伽經 (丁福保)

丁福保: 佛學大辭典

楞伽經

  （經名）有四譯，今存三本：一宋求那跋陀羅譯，名楞伽阿跋多羅寶經，有四卷，名四卷楞伽。二元魏菩提流支譯，名入楞伽經，有十卷，名十卷楞伽。三唐實叉難陀譯，名大乘入楞伽經，有七卷，名七卷楞伽。本經各家之著述如下：入楞伽經心玄義一卷，唐法藏撰。楞伽經註卷二卷五，唐智儼註，殘缺。楞伽經通義六卷，宋善月述。楞伽經集註四卷，宋正受集注。大乘入楞伽經註十卷，宋寶臣述。楞伽經纂四卷，宋楊彥國纂。觀楞伽經記八卷，明德清筆記。楞伽補遺一卷，明德清撰。楞伽經玄義一卷，明智旭撰述。楞伽經義疏九卷，明智旭撰。楞伽經合轍八卷，明通潤述。楞伽阿跋多羅寶經註解八卷，明宗泐如[王*己]同註。楞伽經參訂疏八卷，明廣莫參訂。楞伽經宗通八卷，明曾鳳儀宗通。楞伽經心印一卷，淨挺著。楞伽經心印八卷，前有科文函[曰/正]疏。楞伽經精解評林一卷，明焦竑纂。楞伽經疏卷中，殘缺。


楞嚴經 (丁福保)

丁福保: 佛學大辭典

楞嚴經

  （經名）一名大佛頂如來密因修證了義諸菩薩萬行首楞嚴經，唐般剌密帝譯，十卷。闡明心性本體。文義皆妙。屬大乘秘密部。無法不備。無機不攝。學佛之要門也。等不等觀雜錄一曰：「楞嚴楞伽之楞字，說文作棱，他書從之。惟佛經內專用楞字，疑係譯經時所定，當從之，不必更改也。」參照首楞嚴經條。


滅十方冥經 (丁福保)

丁福保: 佛學大辭典

滅十方冥經

  （經名）一卷，西晉竺法護譯。佛教面善悅童子念十方之佛名以除恐怖。


滅除五逆罪大陀羅尼經 (丁福保)

丁福保: 佛學大辭典

滅除五逆罪大陀羅尼經

  （經名）一卷，趙宋法賢譯。佛為阿難說之。


溫室洗浴眾僧經 (丁福保)

丁福保: 佛學大辭典

溫室洗浴眾僧經

  （經名）佛說溫室洗浴眾僧經，一卷。後漢安世高譯。說洗浴之功德。


溫室經 (丁福保)

丁福保: 佛學大辭典

溫室經

  （經名）佛說溫室洗浴眾僧經之略稱。


瑞應本起經 (丁福保)

丁福保: 佛學大辭典

瑞應本起經

  （經名）太子瑞應本起經之略名。


瑜伽大教王經 (丁福保)

丁福保: 佛學大辭典

瑜伽大教王經

  （經名）五卷，趙宋法賢譯。大遍照金剛如來在淨光天大樓閣中說瑜伽大教王經。即金剛界之秘法也。


瑜伽念珠經 (丁福保)

丁福保: 佛學大辭典

瑜伽念珠經

  （經名）金剛頂瑜伽念珠經之略名。


瑜伽金剛頂經釋字母品 (丁福保)

丁福保: 佛學大辭典

瑜伽金剛頂經釋字母品

  （經名）一卷，唐不空譯。釋遏阿等五十字門之義。


瑜伽降三世極深密法門 (丁福保)

丁福保: 佛學大辭典

瑜伽降三世極深密法門

  （經名）金剛頂瑜伽降三世極深密法門之略名。


瑜伽修習毘盧遮那三摩地法 (丁福保)

丁福保: 佛學大辭典

瑜伽修習毘盧遮那三摩地法

  （經名）金剛頂經瑜伽修習毘盧遮那三摩地法之略名。


瑜伽瑜祇經 (丁福保)

丁福保: 佛學大辭典

瑜伽瑜祇經

  （經名）金剛峰樓閣一切瑜伽瑜祇經之略名。


瑜伽經 (丁福保)

丁福保: 佛學大辭典

瑜伽經

  （經名）瑜伽大教王經之略名。又為密經之總名。


瑜伽蓮華部念誦法 (丁福保)

丁福保: 佛學大辭典

瑜伽蓮華部念誦法

  （經名）一卷，唐不空譯。觀自在菩薩之念誦法也，觀自在為蓮華部之主。


瑜伽護摩儀軌 (丁福保)

丁福保: 佛學大辭典

瑜伽護摩儀軌

  （經名）金剛頂瑜伽護摩儀軌之略名。


瑜伽觀自在王如來修行法 (丁福保)

丁福保: 佛學大辭典

瑜伽觀自在王如來修行法

  （經名）金剛頂經瑜伽觀自在王如來修行法之略名。


瑜祇經 (丁福保)

丁福保: 佛學大辭典

瑜祇經

  （經名）金剛峰樓閣一切瑜伽瑜祇經之略名。


當來變經 (丁福保)

丁福保: 佛學大辭典

當來變經

  （經名）有二部：一為佛說當來變經，一卷，西晉竺法護譯。一為迦丁比丘說當來變經，一卷，失譯。皆說當來惡法強盛，佛法變壞者。


當途王經 (丁福保)

丁福保: 佛學大辭典

當途王經

  （經名）法華經普門品即觀音經之異名。謂於當世流通中最尊之經也。法華文句十曰：「此品是當途王經，講者甚多。」大部補註十曰：「途，道也，亦世也。王，尊也，大也。（中略）當世尊大之經也。」


禁戒經 (丁福保)

丁福保: 佛學大辭典

禁戒經

  （經名）迦葉禁戒經之略名。


罪業應報經 (丁福保)

丁福保: 佛學大辭典

罪業應報經

  （經名）佛說罪業應報教化地獄經之略名。一卷，後漢安世高譯。信相菩薩問二十種惡報之罪因。佛一一答之。


罪福應法經 (丁福保)

丁福保: 佛學大辭典

罪福應法經

  （經名）一卷，宋求那跋陀羅譯。


義足經 (丁福保)

丁福保: 佛學大辭典

義足經

  （經名）佛說義足經，二卷，吳支謙譯。由十六小經而成，各經之終有義足偈，因名義足經。義足偈者，補足上說經義之意。


群牛譬經 (丁福保)

丁福保: 佛學大辭典

群牛譬經

  （經名）佛說群牛譬經，一卷，西晉法炬譯。以群牛譬好比丘，以驢譬惡比丘。


聖八千頌般若波羅蜜多一百八名真實圓義陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖八千頌般若波羅蜜多一百八名真實圓義陀羅尼經

  （經名）一卷，趙宋施護譯。說般若之一百八名及陀羅尼。


聖大總持王經 (丁福保)

丁福保: 佛學大辭典

聖大總持王經

  （經名）一卷，趙宋施護譯。佛為阿難說四咒。能知七生、十四生、二十一生及倍倍生之事。


聖六字大明王陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖六字大明王陀羅尼經

  （經名）一卷，趙宋施護譯。佛在給孤獨園，為阿難說二咒，是但對揚阿難而說，非有別緣。


聖六字大明王經 (丁福保)

丁福保: 佛學大辭典

聖六字大明王經

  （經名）聖六字大明王陀羅尼經之略名。


聖六字增壽大明陀羅尼王經 (丁福保)

丁福保: 佛學大辭典

聖六字增壽大明陀羅尼王經

  （經名）一卷，趙宋施護譯。佛在祇園，阿難有病，佛詣彼說咒救之。是與救阿難女難之六字咒全別。六字之稱未詳。


聖六字增壽經 (丁福保)

丁福保: 佛學大辭典

聖六字增壽經

  （經名）聖六字增壽大明陀羅尼經之異名。


聖印經 (丁福保)

丁福保: 佛學大辭典

聖印經

  （經名）聖法印經之略名。


聖吉祥持世陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖吉祥持世陀羅尼經

  （經名）具名大乘聖吉祥持世陀羅尼經，一卷，趙宋法天譯。持世陀羅尼經之別譯。


聖多羅菩薩一百八名陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖多羅菩薩一百八名陀羅尼經

  （經名）一卷，趙宋法天譯。多羅菩薩說一咒。自在天說一咒。


聖多羅菩薩梵讚 (丁福保)

丁福保: 佛學大辭典

聖多羅菩薩梵讚

  （經名）一卷，趙宋施護譯。梵語之讚頌也。


聖多羅菩薩經 (丁福保)

丁福保: 佛學大辭典

聖多羅菩薩經

  （經名）一卷，趙宋法賢譯。佛在香醉山為五髻乾闥婆王說多羅菩薩之咒，及頌持者得生於極樂國。


聖位經 (丁福保)

丁福保: 佛學大辭典

聖位經

  （經名）略述聖位經之略名。


聖佛母小字般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

聖佛母小字般若波羅蜜多經

  （經名）一卷，趙宋天息災譯。佛在靈山，以觀自在菩薩之請，說小字之般若真言。又說勝妙般若真言。


聖佛母般若波羅蜜多經 (丁福保)

丁福保: 佛學大辭典

聖佛母般若波羅蜜多經

  （經名）一卷，趙宋施護釋。與般若波羅蜜多心經同本。有序及流通，般若之智生諸佛，故稱為聖佛母。


聖妙吉祥真實名經 (丁福保)

丁福保: 佛學大辭典

聖妙吉祥真實名經

  （經名）一卷，元智慧譯。前為文殊菩薩發菩薩心之願文。中明五智勇識之真實名。後有文殊之一百八名讚等。


聖法印經 (丁福保)

丁福保: 佛學大辭典

聖法印經

  （經名）一卷，西晉竺法護譯。佛說三解脫門為聖法印。


聖持世陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖持世陀羅尼經

  （經名）一卷，趙宋施護譯。玄奘所譯持世陀羅尼經之別本也。


聖迦抳忿怒儀軌經 (丁福保)

丁福保: 佛學大辭典

聖迦抳忿怒儀軌經

  （經名）具名聖迦抳忿怒金剛童子菩薩成就儀軌經，三卷，唐不空譯。大藏中分載於二處。迦抳之翻名未詳。


聖莊嚴陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖莊嚴陀羅尼經

  （經名）二卷，趙宋施護譯。羅[目*侯]童子臥時為惡羅剎所撓，佛為說咒而護之。


聖莊嚴經 (丁福保)

丁福保: 佛學大辭典

聖莊嚴經

  （經名）聖莊嚴陀羅尼經之略名。


聖最上燈明如來陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖最上燈明如來陀羅尼經

  （經名）一卷，趙宋施護譯。東方最勝燈王如來助護持世間神咒經之異譯。


聖最勝陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖最勝陀羅尼經

  （經名）一卷，趙宋施護譯。與最上意陀羅尼經恐為同本。


聖最勝經 (丁福保)

丁福保: 佛學大辭典

聖最勝經

  （經名）聖最勝陀羅尼經之略名。


聖無能勝金剛火陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖無能勝金剛火陀羅尼經

  （經名）一卷，趙宋法天譯。佛在妙高山，敕金剛手菩薩使說咒，以安慰天龍夜叉等。


聖無動尊一字出生八大童子秘要法品 (丁福保)

丁福保: 佛學大辭典

聖無動尊一字出生八大童子秘要法品

  （經名）一卷，大興善寺翻經院述，稱為八大童子儀軌。


聖無動尊大威怒王念誦 (丁福保)

丁福保: 佛學大辭典

聖無動尊大威怒王念誦

  （經名）金剛手光明灌頂經最勝立印聖無動尊大威怒王念誦儀軌法品之略名。


聖無動尊安鎮家國等法 (丁福保)

丁福保: 佛學大辭典

聖無動尊安鎮家國等法

  （經名）一卷，唐金剛智譯。說安鎮法。在宮庭謂為安鎮法。在民眾謂為安宅法。


聖無動經 (丁福保)

丁福保: 佛學大辭典

聖無動經

  （經名）聖無動尊大威怒王秘密陀羅尼經之略名，俗云不動經。見不動經條。


聖無量壽決定光明王如來陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖無量壽決定光明王如來陀羅尼經

  （經名）一卷，趙宋法天譯。佛向妙吉祥菩薩說西方無量壽之陀羅尼，能增壽命，得大利益。


聖善住意天子所問經 (丁福保)

丁福保: 佛學大辭典

聖善住意天子所問經

  （經名）一卷，元魏毘目智仙譯。大集經善住意天子會之異譯。


聖虛空藏菩薩陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖虛空藏菩薩陀羅尼經

  （經名）一卷，趙宋法天譯。虛空藏菩薩問七佛陀羅尼經之別譯。


聖賀野紇哩縛念誦儀軌 (丁福保)

丁福保: 佛學大辭典

聖賀野紇哩縛念誦儀軌

  （經名）具名聖賀野紇哩縛大威怒王立成大神驗供養念誦儀軌法品，二卷，唐不空譯。馬頭明王之儀軌也。


聖曜母陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖曜母陀羅尼經

  （經名）一卷，趙宋法天譯。金剛手菩薩請說咒擁護眾生，不為諸惡星宿所害，佛為說聖曜母陀羅尼。梵A^rya-grahama^tr!ka^-dha^ran!i。


聖寶藏神儀軌經 (丁福保)

丁福保: 佛學大辭典

聖寶藏神儀軌經

  （經名）二卷，趙宋法天譯。說祈禱聖寶藏神之儀軌。


聖觀自在秘密心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖觀自在秘密心陀羅尼經

  （經名）聖觀自在菩薩不空王秘密心陀羅尼經之略名。


聖觀自在菩薩一百八名經 (丁福保)

丁福保: 佛學大辭典

聖觀自在菩薩一百八名經

  （經名）一卷，趙宋天息災譯。


聖觀自在菩薩不空王秘密心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

聖觀自在菩薩不空王秘密心陀羅尼經

  （經名）一卷，趙宋施護譯。不空罥索神變真言經第一品之別譯。


聖觀自在菩薩心真言瑜伽觀行儀軌 (丁福保)

丁福保: 佛學大辭典

聖觀自在菩薩心真言瑜伽觀行儀軌

  （經名）一卷，唐不空譯。說聖觀音之本尊及真言念誦法。


聖觀自在菩薩念誦儀軌 (丁福保)

丁福保: 佛學大辭典

聖觀自在菩薩念誦儀軌

  （經名）一切佛攝相應大教王經聖觀自在菩薩念誦儀軌之略名。


聖觀自在儀軌 (丁福保)

丁福保: 佛學大辭典

聖觀自在儀軌

  （經名）聖觀自在菩薩心，真言瑜伽觀行儀軌之略名。


腹中女聽經 (丁福保)

丁福保: 佛學大辭典

腹中女聽經

  （經名）一卷，北涼曇無讖譯。與轉女身經同本。


葉衣觀自在菩薩陀羅尼經 (丁福保)

丁福保: 佛學大辭典

葉衣觀自在菩薩陀羅尼經

  （經名）一卷，唐不空譯。詳說其修法及功德。


葉衣觀自在經 (丁福保)

丁福保: 佛學大辭典

葉衣觀自在經

  （經名）葉衣觀自在菩薩陀羅尼經之略名。


補陀落海會軌 (丁福保)

丁福保: 佛學大辭典

補陀落海會軌

  （經名）攝無礙大悲心大陀羅尼經計一法中出無量義南方滿願補陀羅海會五部諸尊等弘誓力方位及威儀形色執持三摩耶標幟曼荼羅儀軌之略名。一卷，唐不空譯。


解夏經 (丁福保)

丁福保: 佛學大辭典

解夏經

  （經名）佛說解夏經，一卷，趙宋法賢譯。與增一阿含二十四卷善聚品，佛說受新歲經同本。說七月十五日解夏之法。


解深密經 (丁福保)

丁福保: 佛學大辭典

解深密經

  （經名）五卷，唐玄奘譯。此為法相宗所依之本經，有前後總別四譯。第一劉宋求那跋陀羅譯，一卷，名相續解脫地波羅蜜了義經。又一卷，名相續解脫如來所隨順處了義經。二者對於唐譯為地波羅蜜品第七與如來成所作事品第八之二品。二元魏菩提留支譯，五卷，名深密解脫經。與唐譯對分勝義諦相品第二之一品，而作四品。第三梁真諦譯。一卷，名佛說解節經。雖有四品。而即唐譯之勝義諦相品一品。第四唐譯既解深密經也。唯識演秘三末曰：「此經梵本名曰珊地涅暮折那Sandhinirmocana，涅暮折那，此翻名解。珊地之聲含於三義：一諸物相續，二骨節相連，三深密之義。西方土俗呼三種並名珊地。（中略）前後譯人各取一義以立經題，皆不相違。然據經旨，解深密名理為勝矣。」一經有八品，解說阿賴耶識深密者。見閱藏知津六。


解脫戒本經 (丁福保)

丁福保: 佛學大辭典

解脫戒本經

  （經名）解脫戒經之具名。


解脫戒經 (丁福保)

丁福保: 佛學大辭典

解脫戒經

  （經名）一卷，元魏瞿曇般若流支譯。列迦葉毗部別解脫戒之本條者。[囗@又]一切戒經之通名。智度論二曰：「解脫戒經，即是大師。」


解脫律 (丁福保)

丁福保: 佛學大辭典

解脫律

  （經名）解脫戒本經之略名。


解節經 (丁福保)

丁福保: 佛學大辭典

解節經

  （經名）佛說解節經。一卷，梁真諦譯。與解深密經中之勝義諦相品同本。


解憂經 (丁福保)

丁福保: 佛學大辭典

解憂經

  （經名）佛說解憂經。一卷，宋法天譯。說一切無常，當求解脫。


較量一切佛剎功德經 (丁福保)

丁福保: 佛學大辭典

較量一切佛剎功德經

  （經名）佛說較量一切佛剎功德經，一卷，宋法賢譯。較量諸佛國土時分之長短者。


較量壽命經 (丁福保)

丁福保: 佛學大辭典

較量壽命經

  （經名）佛說較量壽命經，一卷，宋天息災譯。較量娑婆世界一切壽命之長短者。


辟除賊害咒經 (丁福保)

丁福保: 佛學大辭典

辟除賊害咒經

  （經名）一卷，失譯，能除劫賊之難。


辟除諸惡陀羅尼經 (丁福保)

丁福保: 佛學大辭典

辟除諸惡陀羅尼經

  （經名）一卷，趙宋法賢譯。此陀羅尼能除毒蟲等之難。


遊四衢經 (丁福保)

丁福保: 佛學大辭典

遊四衢經

  （經名）舍利弗目連遊四衢經之略名。


遊行經 (丁福保)

丁福保: 佛學大辭典

遊行經

  （經名）三卷，長阿含經第二至第四。因阿闍世王問伐鄰國事，廣為比丘說七法六法。乃至歷敘入涅槃分舍利之事。佛般泥洹經二卷，大般涅槃經三卷，般泥洹經二卷，皆為同本異譯。


道地經 (丁福保)

丁福保: 佛學大辭典

道地經

  （經名）一卷，後漢安世高譯。修行道地經之略出。


道行般若經 (丁福保)

丁福保: 佛學大辭典

道行般若經

  （經名）具名道行般若波羅蜜經，十卷，後漢支婁迦讖譯。與大般若第四分同，而有常啼曇無竭二菩薩事，是般若經譯本之最古者。


道俗業經 (丁福保)

丁福保: 佛學大辭典

道俗業經

  （經名）演道俗業經之略名。


道神足無極變化經 (丁福保)

丁福保: 佛學大辭典

道神足無極變化經

  （經名）四卷，西晉安法欽譯。佛昇忉利天為母說法經之異譯。經中說如來現十方之身而施化，故名道神足無極變化。


道章句經 (丁福保)

丁福保: 佛學大辭典

道章句經

  （經名）五句章句經之異名。


道樹三昧經 (丁福保)

丁福保: 佛學大辭典

道樹三昧經

  （經名）私呵昧經之異名。


道樹經 (丁福保)

丁福保: 佛學大辭典

道樹經

  （經名）菩薩道樹經之略名。


達磨多羅禪經 (丁福保)

丁福保: 佛學大辭典

達磨多羅禪經

  （經名）二卷，東晉佛陀跋陀羅譯。說小乘之禪法。


過去世佛分衛經 (丁福保)

丁福保: 佛學大辭典

過去世佛分衛經

  （經名）佛說過去世佛分衛經，一卷，西晉竺法護譯。分衛為乞食之梵語Pin!d!apa^tika，說過去世有佛。與弟子俱乞食。有一婦見其儀容，發心使所生之子出家而得授記。


過去因果經 (丁福保)

丁福保: 佛學大辭典

過去因果經

  （經名）過去現在因果經之略名。


過去佛分衛經 (丁福保)

丁福保: 佛學大辭典

過去佛分衛經

  （經名）過去世佛分衛經之略名。


過去現在因果經 (丁福保)

丁福保: 佛學大辭典

過去現在因果經

  （經名）四卷，宋求那跋陀羅譯。佛說過去於普光佛所，得授記，行生生菩薩之道。乃至於今生八相成道。示一一往因，中有與仙人論破冥諦及非想天之事。太子瑞應本起經，異出菩薩本起經與之同本。


過去莊嚴劫千佛名經 (丁福保)

丁福保: 佛學大辭典

過去莊嚴劫千佛名經

  （經名）三千佛名經之第一卷。列千佛之名。失譯人名。首附宋[彊-弓]良耶舍譯之三劫三千佛緣起，舉五十三佛之名號。


過現因果經 (丁福保)

丁福保: 佛學大辭典

過現因果經

  （經名）過去現在因果經之略名。


遍照般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

遍照般若波羅蜜經

  （經名）一卷，趙宋施護譯。佛在他化自在天為金剛手說諸字之義門并神咒。


鼓音王經 (丁福保)

丁福保: 佛學大辭典

鼓音王經

  （經名）阿彌陀鼓音聲王陀羅尼經之略名。


鼓音聲王經 (丁福保)

丁福保: 佛學大辭典

鼓音聲王經

  （經名）阿彌陀鼓音聲王陀羅尼經之略稱。


鼓音聲陀羅尼經 (丁福保)

丁福保: 佛學大辭典

鼓音聲陀羅尼經

  （經名）阿彌陀鼓音聲王陀羅尼經之略稱。


僧伽吒經 (丁福保)

丁福保: 佛學大辭典

僧伽吒經

  （經名）四卷，元魏月婆首那譯。說大集會正法者之功德。次有折伏尼犍外道事。


僧伽羅剎所集經 (丁福保)

丁福保: 佛學大辭典

僧伽羅剎所集經

  （經名）二卷，符秦僧伽跋澄譯。說佛因位之行法至果後之化相。


僧護因緣經 (丁福保)

丁福保: 佛學大辭典

僧護因緣經

  （經名）因緣僧護經之異名。


僧護經 (丁福保)

丁福保: 佛學大辭典

僧護經

  （經名）因緣僧護經之略名。


像法決疑經 (丁福保)

丁福保: 佛學大辭典

像法決疑經

  （經名）一卷，大周刊定眾經目錄列之於偽經目錄中。然天台以之為涅槃經之結經，往往引用之。法華文句九下曰：「像法決疑經結成涅槃。」釋籤十曰：「彼像法決疑結涅槃。」


嘆佛偈 (丁福保)

丁福保: 佛學大辭典

嘆佛偈

  （經名）出於無量壽經上卷。法藏比丘詣世自在王佛所讚佛德之偈文曰：「光顏巍巍，威神無極，如是燄明，無與等者，日月摩尼，珠光燄耀，皆悉隱蔽，猶若聚墨。」云云凡八十句。


壽命陀羅尼經 (丁福保)

丁福保: 佛學大辭典

壽命陀羅尼經

  （經名）一切如來金剛壽命陀羅尼經之略名。


壽命經 (丁福保)

丁福保: 佛學大辭典

壽命經

  （經名）即壽命陀羅尼經。


壽延經 (丁福保)

丁福保: 佛學大辭典

壽延經

  （經名）延壽經之誤。延壽經為延壽妙門陀羅尼經之異名。


壽量品 (丁福保)

丁福保: 佛學大辭典

壽量品

  （經名）如來壽量品之略稱。


壽經 (丁福保)

丁福保: 佛學大辭典

壽經

  （經名）無量壽經之略名。選擇集本曰：「壽經云：佛告阿難。」


夢見十事經 (丁福保)

丁福保: 佛學大辭典

夢見十事經

  （經名）舍衛國王夢見十事經之略名。


夢感佛說功德經 (丁福保)

丁福保: 佛學大辭典

夢感佛說功德經

  （經名）具名，大明仁孝皇后夢感佛說第一希有大功德經，二卷，屬疑偽經。


實相般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

實相般若波羅蜜經

  （經名）一卷，唐菩提流支譯。與不空譯之大樂金剛不空真實三昧耶般若波羅蜜多理趣經同本。


實相般若經 (丁福保)

丁福保: 佛學大辭典

實相般若經

  （經名）實相般若波羅蜜經之略名。


弊魔試目連經 (丁福保)

丁福保: 佛學大辭典

弊魔試目連經

  （經名）一卷，吳支謙譯，中阿含降魔經之別譯。


演道俗業經 (丁福保)

丁福保: 佛學大辭典

演道俗業經

  （經名）佛說演道俗業經，一卷。乞伏秦聖堅譯。佛為給孤獨長者說在家之三財與出家之三業者。


漏分布經 (丁福保)

丁福保: 佛學大辭典

漏分布經

  （經名）一卷，後漢安世高譯。說五陰之苦集及八正道。即中阿含之梵達經也。漏分布者，五陰之苦集，為有漏之分布也。


滿願子經 (丁福保)

丁福保: 佛學大辭典

滿願子經

  （經名）一卷，失譯。尊者富樓那往化惡國，佛為說忍行。出於雜阿含十一卷。


漸備一切智德經 (丁福保)

丁福保: 佛學大辭典

漸備一切智德經

  （經名）一卷，西晉竺法護譯。華嚴經十地品之別譯。


福力太子因緣經 (丁福保)

丁福保: 佛學大辭典

福力太子因緣經

  （經名）三卷，趙宋施護譯。諸苾芻共會，相謂何行業最多獲義利？阿難言色相行業（阿難容貌美故言），聞二百億言精進行業，阿尼樓陀言工巧行業，舍利弗言智慧行業（各就自己所得而言也）。以問佛。佛言其中智慧最勝。而修福因緣為極勝。因說福力太子之因緣證之。


福田經 (丁福保)

丁福保: 佛學大辭典

福田經

  （經名）諸德福田經之略名。又中阿含三十有福田經。


福蓋正行所集經 (丁福保)

丁福保: 佛學大辭典

福蓋正行所集經

  （經名）十二卷，龍樹菩薩集，趙宋日稱等譯。選集成就福蓋正行之法。


稱揚諸佛功德經 (丁福保)

丁福保: 佛學大辭典

稱揚諸佛功德經

  （經名）三卷，元魏吉迦夜等譯。佛在靈山為舍利弗及彌勒迦葉說東方五十三佛，南方三十八佛，西方三佛，北方六佛，上方二十七佛之名號功德。


稱讚大乘功德經 (丁福保)

丁福保: 佛學大辭典

稱讚大乘功德經

  （經名）一卷，唐玄奘譯。佛在寶華殿，德嚴華菩薩問：何等是新學菩薩惡友宜遠離者？佛言無如樂二乘之人，寧墮地獄，不可起二乘之作意。次明謗大乘之罪，及釋大乘之名義。


稱讚如來功德神咒經 (丁福保)

丁福保: 佛學大辭典

稱讚如來功德神咒經

  （經名）一卷，唐義淨譯。與十二佛名神咒較量功德除障滅罪經同本。文稍略。


稱讚淨土經 (丁福保)

丁福保: 佛學大辭典

稱讚淨土經

  （經名）稱讚淨土攝受經之略名。


稱讚淨土攝受經 (丁福保)

丁福保: 佛學大辭典

稱讚淨土攝受經

  （經名）一卷，唐玄奘譯。阿彌陀經之新譯也。與舊經異者，舊經為六方佛之勸信，而新經為十方佛之勸信也。


算數目犍連經 (丁福保)

丁福保: 佛學大辭典

算數目犍連經

  （經名）算數目犍連，梵志名。此梵志以法為喻，問佛法中次第，佛答之。攝於中阿含二十五。巴Gan!akamo-ggalla^na。


維摩經 (丁福保)

丁福保: 佛學大辭典

維摩經

  （經名）羅什譯維摩詰所說經之略名。


維摩詰子所問經 (丁福保)

丁福保: 佛學大辭典

維摩詰子所問經

  （經名）大方等頂王經之異名。維摩詰之子善思童子抱於保姆與佛及諸大弟子問答妙義。


維摩詰所說經 (丁福保)

丁福保: 佛學大辭典

維摩詰所說經

  （經名）維摩經之具名。三卷，秦羅什譯。維摩經有三譯：一吳支謙譯，題為維摩詰經。二為今經。三唐玄奘譯。是為說無垢稱經。三譯中流行盛者今經也。諸家疏註如下：維摩詰所說經註十卷，姚秦鳩摩羅什僧肇道生三家注中集出。注維摩經十卷，後秦僧肇注。常稱為註維摩。維摩經義記八卷，隋慧遠撰。維摩經玄疏六卷，隋智顗撰。常稱為淨名玄。維摩經文疏二十八卷，隋智顗撰，常稱為廣疏。維摩經略疏十卷，隋智顗說，唐湛然略，世稱為淨名疏。淨名玄論八卷，隋吉藏述。維摩經遊意一卷，隋吉藏述。維摩經義疏六卷，隋吉藏述。維摩經疏五卷，隋吉藏述。維摩經疏記三卷，唐湛然述。維摩經疏記鈔卷四卷五，唐道暹私記。不全。說無垢稱經疏六卷，唐窺基撰。維摩經略疏垂裕記十卷，宋智圓述。維摩經疏科一卷，明失名著。維摩經評註十四卷，明楊起元評註。維摩經無我疏十二卷，明傳鐙著。維摩經饒舌一卷，淨挺著。


維摩詰經 (丁福保)

丁福保: 佛學大辭典

維摩詰經

  （經名）二卷，吳支謙譯。維摩經三譯中之最古。


聞城十二因緣經 (丁福保)

丁福保: 佛學大辭典

聞城十二因緣經

  （經名）貝多樹下十二因緣經之異名。


裸形梵志經 (丁福保)

丁福保: 佛學大辭典

裸形梵志經

  （經名）佛為裸形外道說苦行有善惡之二趣。外道即出家證果。攝於長阿含十六。


說不可思議品 (丁福保)

丁福保: 佛學大辭典

說不可思議品

  （經名）大樹緊那羅王所問經之異名。


說矩里迦龍王像法 (丁福保)

丁福保: 佛學大辭典

說矩里迦龍王像法

  （經名）一卷，失譯人名，說矩里迦羅龍王之像法。梵Kulika。


說無垢稱經 (丁福保)

丁福保: 佛學大辭典

說無垢稱經

  （經名）六卷，玄奘所譯之維摩經也。


賓頭盧突羅闍為優陀延王說法經 (丁福保)

丁福保: 佛學大辭典

賓頭盧突羅闍為優陀延王說法經

  （經名）一卷，宋求那跋陀羅譯。賓頭盧原為優陀延王（又云優填王）臣，既出家證阿羅漢果，還國為國王說種種之譬喻，明五欲之可厭惡。


賓頭盧經 (丁福保)

丁福保: 佛學大辭典

賓頭盧經

  （經名）請賓頭盧經之略名。


銀色女經 (丁福保)

丁福保: 佛學大辭典

銀色女經

  （經名）佛說銀色女經，一卷，元魏佛陀扇多譯。佛說於過去為銀色女救他之事。與佛說前世三轉經同。事跡小異。


增一阿含經 (丁福保)

丁福保: 佛學大辭典

增一阿含經

  （經名）五十卷，東晉瞿曇僧伽提婆譯。四阿含之第一。見阿含經條。梵Ekottara-a^gama，巴An%guttara。


增慧陀羅尼經 (丁福保)

丁福保: 佛學大辭典

增慧陀羅尼經

  （經名）一卷，趙宋施護譯。大慧菩薩住於須彌山頂，由童子相菩薩之請，說此咒。


增慧經 (丁福保)

丁福保: 佛學大辭典

增慧經

  （經名）增慧陀羅尼經之略名。


廣大蓮花莊嚴曼拏羅滅一切罪陀羅尼經 (丁福保)

丁福保: 佛學大辭典

廣大蓮花莊嚴曼拏羅滅一切罪陀羅尼經

  （經名）一卷，宋施護譯。佛在鹿野苑中，梵壽國王，偶至一寺。寺僧以佛頂華鬘迎之。王受戴頭上。忽然頭痛，醫不能療。使其妹勤見佛。佛三請觀自在菩薩使說救濟之咒並畫像念誦之儀軌。


廣大寶樓閣善住秘密陀羅尼經 (丁福保)

丁福保: 佛學大辭典

廣大寶樓閣善住秘密陀羅尼經

  （經名）三卷，唐菩提流志譯。寶樓閣經三譯之一。廣大寶樓閣善住者，陀羅尼名。說其緣起及功德。示其修法。


廣博嚴淨不退轉輪經 (丁福保)

丁福保: 佛學大辭典

廣博嚴淨不退轉輪經

  （經名）四卷，劉宋智嚴寶雲共譯。文殊師利以神通力，與舍利弗同到十方世界，供養佛。集一切菩薩還祇園。請轉不退之法輪。佛因說羅漢成就五逆滿足五欲遠離正見等之密語。眾會驚疑。文殊釋之。其他有菩薩之密語，佛之解釋，菩薩之讚偈等。法華部之攝。


廣博嚴淨經 (丁福保)

丁福保: 佛學大辭典

廣博嚴淨經

  （經名）廣博嚴淨不退轉輪經之略名。


廣濟眾生神咒 (丁福保)

丁福保: 佛學大辭典

廣濟眾生神咒

  （經名）七佛八菩薩所說大陀羅尼神咒經之異名。


廣顯定意經 (丁福保)

丁福保: 佛學大辭典

廣顯定意經

  （經名）弘道廣顯三昧經之異名。


德行品 (丁福保)

丁福保: 佛學大辭典

德行品

  （經名）無量義經之品名，品中明阿羅漢與菩薩及佛之德與行。


德無垢女經 (丁福保)

丁福保: 佛學大辭典

德無垢女經

  （經名）一卷，元魏瞿曇般若流支譯。大寶積經二十三，無垢施菩薩應辯會第三十三之異譯。


德護長者經 (丁福保)

丁福保: 佛學大辭典

德護長者經

  （經名）二卷，隋那連提黎耶舍譯。


慧上菩薩問大善權經 (丁福保)

丁福保: 佛學大辭典

慧上菩薩問大善權經

  （經名）二卷，西晉竺法護譯。大寶積經第三十八大乘方便會之異譯。


慧印三昧經 (丁福保)

丁福保: 佛學大辭典

慧印三昧經

  （經名）一卷，吳支謙譯。與大乘智印經及如來智印經同本。為佛如來入智印三昧而說之經，故名。


慕魂經 (丁福保)

丁福保: 佛學大辭典

慕魂經

  （經名）太子慕魂經之略名。


摩尼羅亶經 (丁福保)

丁福保: 佛學大辭典

摩尼羅亶經

  （經名）一卷，東晉竺曇蘭譯。陀羅尼雜集第八卷之別出。說除災厄之法。摩尼羅亶之義未詳。


摩利支天一印法 (丁福保)

丁福保: 佛學大辭典

摩利支天一印法

  （經名）一卷，失譯。


摩利支天陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

摩利支天陀羅尼咒經

  （經名）一卷，失譯。


摩利支天菩薩陀羅尼經 (丁福保)

丁福保: 佛學大辭典

摩利支天菩薩陀羅尼經

  （經名）一卷，唐不空譯。


摩利支天經 (丁福保)

丁福保: 佛學大辭典

摩利支天經

  （經名）不空譯摩利支天菩薩陀羅尼經之略名。又指陀羅尼集經第十所攝阿地瞿多譯之摩利支天經。


摩利支提婆華鬘經 (丁福保)

丁福保: 佛學大辭典

摩利支提婆華鬘經

  （經名）一卷，唐不空譯。華鬘蓋為摩利支之譯語。


摩利支提婆經 (丁福保)

丁福保: 佛學大辭典

摩利支提婆經

  （經名）摩利支提婆華鬘經之略名。


摩利支菩薩略念誦法 (丁福保)

丁福保: 佛學大辭典

摩利支菩薩略念誦法

  （經名）一卷，唐不空譯。


摩耶尼 (丁福保)

丁福保: 佛學大辭典

摩耶尼

  （經名）譯曰法相。百論疏上之中曰：「摩耶尼，此云法相，法相有五。」梵Ma^yini。


摩耶經 (丁福保)

丁福保: 佛學大辭典

摩耶經

  （經名）摩訶摩耶經之略名。


摩登伽經 (丁福保)

丁福保: 佛學大辭典

摩登伽經

  （經名）二卷，吳竺律炎等譯。佛度摩鄧伽女及說星宿等。


摩訶吠室囉末那野提婆喝囉闍陀羅尼儀軌 (丁福保)

丁福保: 佛學大辭典

摩訶吠室囉末那野提婆喝囉闍陀羅尼儀軌

  （經名）一卷，唐般若斫羯羅譯。毘沙門天王之供養儀軌也。


摩訶剎頭經 (丁福保)

丁福保: 佛學大辭典

摩訶剎頭經

  （經名）一卷，西秦聖堅譯。說四月八日灌佛之事。以經首有摩訶剎頭（摩訶薩也），諸天人民長老明聽之語，故名摩訶剎頭經。


摩訶衍經 (丁福保)

丁福保: 佛學大辭典

摩訶衍經

  （經名）明諸大乘法經典之通名也。華嚴法華等是也。智度論三曰：「諸摩訶衍經，多在耆闍崛中說。」


摩訶迦葉度貧母經 (丁福保)

丁福保: 佛學大辭典

摩訶迦葉度貧母經

  （經名）一卷，劉宋求那跋陀羅譯。迦葉度最貧之老母，使生於天，天帝釋化為貧人，以供養迦葉。


摩訶般若心經 (丁福保)

丁福保: 佛學大辭典

摩訶般若心經

  （經名）摩訶般若波羅蜜多心經之異名。


摩訶般若波羅蜜大明咒經 (丁福保)

丁福保: 佛學大辭典

摩訶般若波羅蜜大明咒經

  （經名）一卷，秦羅什譯。與般若波羅蜜多心經同本。明咒為陀羅尼之異名。


摩訶般若波羅蜜經 (丁福保)

丁福保: 佛學大辭典

摩訶般若波羅蜜經

  （經名）有同名二經：一，二十七卷（明本三十卷），羅什譯，是與大般若經之第二分同本。一，十卷，同羅什譯，是與大般若經之第四分同本。以此二經同名，故分之，二十七卷本稱為大品般若經。十卷本稱為小品般若經。


摩訶僧祇律 (丁福保)

丁福保: 佛學大辭典

摩訶僧祇律

  （經名）四十卷，東晉佛陀跋陀羅與法顯共譯。大眾部所傳之律藏也。法顯傳曰：「法顯本求戒律，而北天竺諸國，皆師師口傳，無本可寫。是以遠涉乃至中天竺，於此摩訶衍僧伽藍得一部律。是摩訶僧祇眾律，佛在世時。最初大眾所行也，於祇洹精舍傳其本，自餘十八部各有師資，大歸不異，然小小不同，或用開塞，但此最是廣說備悉者。」


摩訶摩耶經 (丁福保)

丁福保: 佛學大辭典

摩訶摩耶經

  （經名）一名佛昇忉利天為母說法經，二卷，齊曇景譯。佛一夏昇於忉利天為母摩耶說法，使證初果。後自天下，漸次化度，受魔王之請，入於涅槃。摩耶趣來棺所，開佛棺，母子相見，說法以彰孝道。


摩訶毘佛略勃陀健拏驃訶修多羅 (丁福保)

丁福保: 佛學大辭典

摩訶毘佛略勃陀健拏驃訶修多羅

  （經名）Maha^vaipulyabuddha-gan!d!avyu^ha-su^tra，譯曰大方廣覺者雜華嚴飾經。即華嚴經之具名也。華嚴玄談九曰：「依今梵本，云摩訶毘佛略勃陀健拏驃訶修多羅，此云大方廣佛雜華嚴飾經，今略雜飾字耳。」同鈔曰：「若別對者，摩訶言大，毘佛略云方廣，勃陀云覺者，即是佛字，略存梵音故。健拏言雜華，驃訶云嚴飾，修多羅云經。」


摩達國王經 (丁福保)

丁福保: 佛學大辭典

摩達國王經

  （經名）一卷，劉宋沮渠京聲譯。有羅漢比丘，以宿業故，養視官馬。七日後，現神通化王，使歸於佛。


摩鄧女經 (丁福保)

丁福保: 佛學大辭典

摩鄧女經

  （經名）一卷，後漢安世高譯。摩登伽經第一品之異譯。


摩鄧女解形中六事經 (丁福保)

丁福保: 佛學大辭典

摩鄧女解形中六事經

  （經名）一卷，失譯人名。佛為摩登女分解身中眼等六處，一一說其無愛相。


摩蹬伽林 (丁福保)

丁福保: 佛學大辭典

摩蹬伽林

  （經名）見摩蹬伽仙人項。


撰三藏及雜藏經 (丁福保)

丁福保: 佛學大辭典

撰三藏及雜藏經

  （經名）撰集三藏及雜藏傳之略名。


數珠功德經 (丁福保)

丁福保: 佛學大辭典

數珠功德經

  （經名）校量數珠功德經之略名。又曼殊室利咒藏中校量數珠功德經之略名。


樓炭經 (丁福保)

丁福保: 佛學大辭典

樓炭經

  （經名）大樓炭經之略名。六卷，西晉法立譯，記世界之成壞者。即長阿含第四分世起經也。隋闍那崛多譯之謂為起世經。隋梵摩笈多譯之，謂為起世因本經。


樓閣正法甘露鼓經 (丁福保)

丁福保: 佛學大辭典

樓閣正法甘露鼓經

  （經名）一卷，趙宋天息災譯。佛依阿難之問廣說曼拏羅乃至作像之功德廣大。


熟酥經 (丁福保)

丁福保: 佛學大辭典

熟酥經

  （經名）謂般若部之諸經。以是為五味中熟酥味故也。見五味條。法華玄義二上曰：「熟酥經，二種因果狹下短，一種因果廣高長，則二麤一妙。」


稻[卄/幹]喻經 (丁福保)

丁福保: 佛學大辭典

稻[卄/幹]喻經

  （經名）慈氏菩薩所說大乘緣生稻[卄/幹]喻經之略名。


稻稈經 (丁福保)

丁福保: 佛學大辭典

稻稈經

  （經名）又曰稻芊經，稻[卄/幹]經。稈，芊，[卄/幹]，三字禾莖也。有二經：一，稻芊經，一卷，失譯。說十二因緣之法。十二因緣之次第生，等於稻芊之由種生芽，由芽生葉等，故取以為喻。一，慈氏菩薩所說大乘緣生稻[卄/幹]喻經，一卷，不空譯，與上同本。梵S/a^listambha。


箭喻經 (丁福保)

丁福保: 佛學大辭典

箭喻經

  （經名）一卷，失譯。中阿含第六十箭喻經之別譯。有鬘童子，欲佛說一向世之有常，佛呵責之，說拔毒箭之喻。


緣本致經 (丁福保)

丁福保: 佛學大辭典

緣本致經

  （經名）佛說緣本致經。一卷，失譯。與佛說本相倚致經皆為中阿含本際經之別出。說善惡諸法，皆次第緣生者。本者因之義。致者生之義。


緣生初勝分法本經 (丁福保)

丁福保: 佛學大辭典

緣生初勝分法本經

  （經名）佛說緣生初勝分法本經，一卷，隋達摩笈多譯。與分別緣起初勝法門經同本。說有十一種之勝分，因而於十二緣生初置無明之故者。


緣起經 (丁福保)

丁福保: 佛學大辭典

緣起經

  （經名）一卷，唐玄奘譯。小乘部之攝。釋十二因緣之義。


緣起聖道經 (丁福保)

丁福保: 佛學大辭典

緣起聖道經

  （經名）佛說緣起聖道經，一卷，唐玄奘譯。方等部之攝。佛說初坐樹下觀十二因緣流轉還滅之道理，而成正覺者。與佛說貝多樹下十二因緣經同本。


罵意經 (丁福保)

丁福保: 佛學大辭典

罵意經

  （經名）一卷，後漢安世高譯。雜說一切善惡之法。多似律中之語。


蓮華三昧經 (丁福保)

丁福保: 佛學大辭典

蓮華三昧經

  （經名）此經藏內無之。據日本諸書之說，則頗有來歷。如谷響集一曰：「台家經旨相承口訣中云：蓮華三昧經亦云無障礙經，具題云妙法蓮華三昧秘密三摩耶經。智證大師拔十卷中至要請來云。」鹿王禪院如意寶珠記曰：「玆有經其名云蓮華三昧經，震旦國中唯一部之經也。故震旦青龍寺法全阿闍梨，受此經於惠果和尚，和尚轉傳所受於大日如來之經也。弘法大師傳教大師入唐時，雖望傳斯經，不授之。法全及示寂，大聖文殊遣護法善神告法全：汝所秘之蓮華三昧經，無可授之器，願可授我？法全乃授之。昔日本西園寺前太政大臣孫竹園院禪師投三千五百兩黃金於大宋國，求此經。時清涼山竹林寺長老為五臺山修造替三千五百兩黃金，是時童子現來，開寶藏授蓮華三昧經。爾來今在我朝，天台山代代座主傳之為真言秘密法。」經中有歸命本覺心法身等偈文八句，說顯密之極旨。日本安然之菩提心義及教時義，盛引此文。弘法之異本即身義中題曰無障礙經，引此文。日本慧心之真如觀，亦題無障礙經，引此文。頃日新刊之日本續藏經第一輯第三套第五冊題為妙法蓮華三昧秘密三摩耶經，不空三藏譯，舉一卷。


蓮華面經 (丁福保)

丁福保: 佛學大辭典

蓮華面經

  （經名）二卷，隋那連提黎耶舍譯。佛將入涅槃，敕使阿難諦觀金身，為說舍利弗所作之佛事。又為現將來壞法之惡事，使生厭離。次至菩提樹下，諸天哀歎，佛為懸記蓮華面破佛缽。


蓮華曼拏羅滅罪陀羅尼經 (丁福保)

丁福保: 佛學大辭典

蓮華曼拏羅滅罪陀羅尼經

  （經名）廣大蓮華莊嚴曼拏羅滅一切罪陀羅尼經之略名。


蓮華眼陀羅尼經 (丁福保)

丁福保: 佛學大辭典

蓮華眼陀羅尼經

  （經名）一卷，趙宋施護譯。此陀羅尼能除六根之病，得六根清淨。


蓮華眼經 (丁福保)

丁福保: 佛學大辭典

蓮華眼經

  （經名）蓮華眼陀羅尼經之略名。


蓮華部心念誦儀軌 (丁福保)

丁福保: 佛學大辭典

蓮華部心念誦儀軌

  （經名）金剛頂蓮華部心念誦儀軌之略名。


蓮華部心軌 (丁福保)

丁福保: 佛學大辭典

蓮華部心軌

  （經名）金剛頂蓮華部心念誦儀軌之略名。常稱為金剛界儀軌者是也。


蓮華部念誦法 (丁福保)

丁福保: 佛學大辭典

蓮華部念誦法

  （經名）蓮華瑜伽部念誦法之略名。


蓮華部通法 (丁福保)

丁福保: 佛學大辭典

蓮華部通法

  （經名）有觀自在大悲成就瑜伽蓮華部念誦法門一卷。


蓮華部儀軌 (丁福保)

丁福保: 佛學大辭典

蓮華部儀軌

  （經名）金剛頂蓮華部心念誦儀軌之略名。


請雨經 (丁福保)

丁福保: 佛學大辭典

請雨經

  （經名）大雲輪請雨經之略名。


請觀世音菩薩消伏毒害陀羅尼經 (丁福保)

丁福保: 佛學大辭典

請觀世音菩薩消伏毒害陀羅尼經

  （經名）一卷，東晉難提譯。佛在菴羅樹園，月蓋長者請佛救療毘舍離國之惡病。佛為說西方一佛二菩薩之名。即得見佛菩薩。觀音菩薩為說神咒。智者大師有請觀音經疏，並立行法。


請觀音經 (丁福保)

丁福保: 佛學大辭典

請觀音經

  （經名）請觀音菩薩消伏毒害陀羅尼咒經之略名。


諸天五苦經 (丁福保)

丁福保: 佛學大辭典

諸天五苦經

  （經名）五苦章句經之異名。


諸行有為經 (丁福保)

丁福保: 佛學大辭典

諸行有為經

  （經名）一卷，宋法天譯。佛在給孤獨園說一切行之遷流乃至佛亦不免捨此身。


諸佛心印陀羅尼經 (丁福保)

丁福保: 佛學大辭典

諸佛心印陀羅尼經

  （經名）一卷，宋法天譯。佛在兜率天說二咒，聞者不生魔界，速證菩提。


諸佛心印經 (丁福保)

丁福保: 佛學大辭典

諸佛心印經

  （經名）諸佛心印陀羅尼經之略名。又諸佛心陀羅尼經之異名。


諸佛心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

諸佛心陀羅尼經

  （經名）一卷，唐玄奘譯。與諸佛心印陀羅尼經同。


諸佛心經 (丁福保)

丁福保: 佛學大辭典

諸佛心經

  （經名）諸佛心陀羅尼經之略名。


諸佛供養經 (丁福保)

丁福保: 佛學大辭典

諸佛供養經

  （經名）頻婆沙羅王諸佛供養經之略稱。


諸佛法身經 (丁福保)

丁福保: 佛學大辭典

諸佛法身經

  （經名）如來智印經之異名。


諸佛法普入方便慧分別焰明持經 (丁福保)

丁福保: 佛學大辭典

諸佛法普入方便慧分別焰明持經

  （經名）須真天子經之異名。


諸佛要集經 (丁福保)

丁福保: 佛學大辭典

諸佛要集經

  （經名）二卷，西晉竺法護譯。佛遊奈叢樹間，於石室中晏坐三月，變身至東方普光世界天王佛處，與諸佛說要集之法，乃至說文殊盡其神力不能起離意女之入定事。


諸佛集會陀羅尼經 (丁福保)

丁福保: 佛學大辭典

諸佛集會陀羅尼經

  （經名）一卷，唐提雲般若譯。佛在恒伽河邊，為眾生怖死，集十方佛，同聲說咒，次說壇法。


諸佛經 (丁福保)

丁福保: 佛學大辭典

諸佛經

  （經名）一卷，宋施護譯。說過去出世之諸佛。


諸法無行經 (丁福保)

丁福保: 佛學大辭典

諸法無行經

  （經名）二卷，秦羅什譯。說諸法實相，無善惡之行。


諸欲致患經 (丁福保)

丁福保: 佛學大辭典

諸欲致患經

  （經名）一卷，西晉竺法護譯。


諸福田經 (丁福保)

丁福保: 佛學大辭典

諸福田經

  （經名）諸德福田經之略名。


諸德福田經 (丁福保)

丁福保: 佛學大辭典

諸德福田經

  （經名）一卷，西晉法立譯。帝釋問良田。佛答以五德淨名為福田。即沙彌之五德也。又名七法之廣施為福田。建立佛圖等也。


賢劫十六尊 (丁福保)

丁福保: 佛學大辭典

賢劫十六尊

  （經名）一卷，失譯人名。說賢劫千佛中上首十六尊之秘印密咒。


賢劫千佛名經 (丁福保)

丁福保: 佛學大辭典

賢劫千佛名經

  （經名）現在賢劫千佛名經之略稱。


賢劫經 (丁福保)

丁福保: 佛學大辭典

賢劫經

  （經名）又名[颱-台+犮]陀劫三昧經。譯曰賢劫定意經。八卷或十卷，西晉竺法護譯。初說諸三昧，諸度無極，佛之神通功德事。末說賢劫千佛事。


賢者五福德經 (丁福保)

丁福保: 佛學大辭典

賢者五福德經

  （經名）高麗藏作佛說賢者五福德經。一卷，西晉白法祖譯。說賢者說法得五種之福德。


賢首經 (丁福保)

丁福保: 佛學大辭典

賢首經

  （經名）佛說賢首經，一卷，乞伏秦聖堅譯。併沙國王夫人[颱-台+犮]陀師利（此曰賢首），願聞十方佛菩薩土之名。佛為說之。次問離女身之法。佛答以十事。梵Bhadras/ri�A-s/iri（Siras之不規則女姓）。


賢愚因緣經 (丁福保)

丁福保: 佛學大辭典

賢愚因緣經

  （經名）三卷，元魏慧覺等譯。為集賢聖凡愚之種種因緣事蹟者。


賢愚經 (丁福保)

丁福保: 佛學大辭典

賢愚經

  （經名）賢愚因緣經之略。


賢聖名字品 (丁福保)

丁福保: 佛學大辭典

賢聖名字品

  （經名）菩薩瓔珞本業經之品名。


賢護經 (丁福保)

丁福保: 佛學大辭典

賢護經

  （經名）大方等大集經賢護分之略稱。


輪王七寶經 (丁福保)

丁福保: 佛學大辭典

輪王七寶經

  （經名）一卷，趙宋施護譯。與中阿含經之七寶經同本。


餓鬼報應經 (丁福保)

丁福保: 佛學大辭典

餓鬼報應經

  （經名）一卷，失譯人名。與佛說雜藏經一卷，佛說鬼問目連經一卷，皆為目連對於各種餓鬼一一說明其業因者。


懊惱三處經 (丁福保)

丁福保: 佛學大辭典

懊惱三處經

  （經名）長者子懊惱三處經之略稱。


懈怠耕者經 (丁福保)

丁福保: 佛學大辭典

懈怠耕者經

  （經名）佛說懈怠耕者經，一卷，宋惠簡譯。佛對耕者說懈怠之過。彼聞而悔過，得不退轉。


樹下思十二因緣經 (丁福保)

丁福保: 佛學大辭典

樹下思十二因緣經

  （經名）貝多樹下思惟十二因緣經之略名。


樹提伽經 (丁福保)

丁福保: 佛學大辭典

樹提伽經

  （經名）一卷，劉宋求那跋陀羅譯。說樹提伽長者之福德及往昔之因緣。


熾盛光大威德消災吉祥陀羅尼經 (丁福保)

丁福保: 佛學大辭典

熾盛光大威德消災吉祥陀羅尼經

  （經名）一卷，唐不空譯。說熾盛光之陀羅尼及其功德。


燈指因緣經 (丁福保)

丁福保: 佛學大辭典

燈指因緣經

  （經名）一卷，秦羅什譯。說燈指比丘在俗時，前後富福中間貧困之往昔宿因。


燄口施食儀 (丁福保)

丁福保: 佛學大辭典

燄口施食儀

  （經名）瑜伽集要焰口施食儀之略稱。


燄口儀軌經 (丁福保)

丁福保: 佛學大辭典

燄口儀軌經

  （經名）瑜伽集要救阿難陀羅尼燄口儀軌經之略名。


燄口餓鬼經 (丁福保)

丁福保: 佛學大辭典

燄口餓鬼經

  （經名）佛說救拔燄口餓鬼陀羅尼經之略稱。


燄羅經 (丁福保)

丁福保: 佛學大辭典

燄羅經

  （經名）上經之略名。


盧至長者經 (丁福保)

丁福保: 佛學大辭典

盧至長者經

  （經名）具名盧至長者因緣經，一卷，失譯，記慳貪之盧至長者得道因緣。


盧舍那經 (丁福保)

丁福保: 佛學大辭典

盧舍那經

  （經名）江南敏法師立二教，法華涅槃等為釋迦經，華嚴經為盧舍那經。是就能說之教主而名所說之法也。見五教章上。


興起行經 (丁福保)

丁福保: 佛學大辭典

興起行經

  （經名）佛說興起行經，二卷，一名嚴成宿緣經。後漢康孟詳譯。說佛一生中所受十難之因緣。


興顯如幻經 (丁福保)

丁福保: 佛學大辭典

興顯如幻經

  （經名）如來興顯經之異名。


興顯經 (丁福保)

丁福保: 佛學大辭典

興顯經

  （經名）如來興顯經之略名。


諫王經 (丁福保)

丁福保: 佛學大辭典

諫王經

  （經名）佛說諫王經。一卷，宋沮渠京聲譯。佛對國王不離先尼，教誡切諫治世之要者。言言適實，百王之洪範。


賴吒和羅所問太子經 (丁福保)

丁福保: 佛學大辭典

賴吒和羅所問太子經

  （經名）德光太子經之異名，佛對賴吒和羅比丘所問說大乘之行法及德光太子之行歷。


賴吒和羅經 (丁福保)

丁福保: 佛學大辭典

賴吒和羅經

  （經名）一卷，吳支謙譯，中阿含第十三賴吒和羅經之別譯也。記賴吒和羅之出家得道及為父母說法。


辨意長者子所問經 (丁福保)

丁福保: 佛學大辭典

辨意長者子所問經

  （經名）一卷，元魏法場譯。佛應長者子之問，答生天乃至佛會各有五事。


選擇諸法經 (丁福保)

丁福保: 佛學大辭典

選擇諸法經

  （經名）佛藏經之異名。


遺教經 (丁福保)

丁福保: 佛學大辭典

遺教經

  （經名）佛垂般涅槃略說教誡經之異名。佛垂滅時之遺誡也。此經或謂為大乘，或謂為小乘。台家以為大乘，稱為涅槃部之結經。見文句私記三本。


遺經 (丁福保)

丁福保: 佛學大辭典

遺經

  （經名）遺教經更約之曰遺經。


閻曼德迦儀軌 (丁福保)

丁福保: 佛學大辭典

閻曼德迦儀軌

  （經名）有四本：一，聖閻曼德迦威怒王立成大神驗念誦法，一卷。二，大乘方廣曼殊室利菩薩華嚴本教閻曼德迦忿怒王真言大威德儀軌品第三十，一卷。三，大方廣曼殊室利童真菩薩華嚴本教讚閻曼德迦忿怒王真言阿毘遮嚕迦儀軌品第三十一，一卷。四，妙吉祥最勝根本大教經，三卷。


閻羅王五天使經 (丁福保)

丁福保: 佛學大辭典

閻羅王五天使經

  （經名）佛說閻羅王五天使經，一卷。宋慧簡譯。說世間生，老，病，死，刑罰，是閻羅王五天使之旨者。


隨求如意經 (丁福保)

丁福保: 佛學大辭典

隨求如意經

  （經名）消除一切閃電障難隨求如意陀羅尼經之略名。


隨求即得大自在陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

隨求即得大自在陀羅尼神咒經

  （經名）一卷，唐寶思惟譯。大梵天王請佛乞說咒。佛為說根本咒一與隨咒六，及其功德，並說書寫結壇之法。與不空譯一卷之隨求經同本。隨求即得大自在，以陀羅尼之功德而名之。


隨求陀羅尼 (丁福保)

丁福保: 佛學大辭典

隨求陀羅尼

  （經名）隨求者隨眾生之求願而成就之意，由陀羅尼之效驗而名之者。二本之隨求陀羅尼經說之。破戒比丘，逢重病時，有一優婆塞婆羅門，書此神咒，繫病僧之頭，此人命終，雖一旦入於地獄，而依此神咒之功德，自身及諸人悉免地獄之苦，生於忉利天，稱為先身隨求天子。見不空譯隨求陀羅尼經上。


隨求陀羅尼經 (丁福保)

丁福保: 佛學大辭典

隨求陀羅尼經

  （經名）與單曰隨求經者同。


隨求經 (丁福保)

丁福保: 佛學大辭典

隨求經

  （經名）普遍光明燄鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經之略名。其他有佛說隨求即得大自在陀羅尼神咒經一卷。


隨喜功德品 (丁福保)

丁福保: 佛學大辭典

隨喜功德品

  （經名）法華經卷六第十八品之名。明佛滅後聞法華經而隨喜者之功德廣大者。


隨喜品 (丁福保)

丁福保: 佛學大辭典

隨喜品

  （經名）法華經所說觀行五品位之第一。見五品條。


隨轉宣說法經 (丁福保)

丁福保: 佛學大辭典

隨轉宣說法經

  （經名）見隨轉宣說諸法經項。


隨轉宣說諸法經 (丁福保)

丁福保: 佛學大辭典

隨轉宣說諸法經

  （經名）具名佛說大乘隨轉宣說諸法經。三卷，趙宋紹德等譯。諸法無行經之異譯。


隨願往生經 (丁福保)

丁福保: 佛學大辭典

隨願往生經

  （經名）具名佛說灌頂隨願往生十方淨土經，別名普廣菩薩經，東晉帛尸梨蜜多羅譯。佛說灌頂經之第十一卷是也。


隨願藥師經 (丁福保)

丁福保: 佛學大辭典

隨願藥師經

  （經名）藥師經之異名。准於隨願往生經而冠隨願二字。隨願成就之義也。有數譯。見藥師經條。


頻那夜迦天儀軌經 (丁福保)

丁福保: 佛學大辭典

頻那夜迦天儀軌經

  （經名）金剛薩埵說頻那夜迦天成就儀軌經之略名。


頻婆娑羅王經 (丁福保)

丁福保: 佛學大辭典

頻婆娑羅王經

  （經名）一卷，趙宋法賢譯。王來見佛，佛使優樓頻螺迦葉，釋眾之疑事。即中阿含頻鞞娑邏王迎佛經之別譯。


髻珠經 (丁福保)

丁福保: 佛學大辭典

髻珠經

  （經名）大乘金剛髻珠菩薩修行分經之略名。


鴦崛摩經 (丁福保)

丁福保: 佛學大辭典

鴦崛摩經

  （經名）佛說鴦崛摩經，一卷，增一阿含經力品之別出，西晉竺法護譯。小乘部之攝。


鴦崛髻經 (丁福保)

丁福保: 佛學大辭典

鴦崛髻經

  （經名）佛說鴦崛髻經一卷。與鴦崛摩經同本。小乘部之攝。西晉法炬譯。


鴦堀多羅阿含 (丁福保)

丁福保: 佛學大辭典

鴦堀多羅阿含

  （經名）五阿含之一。見善見律毘娑沙一。


龍王兄弟經 (丁福保)

丁福保: 佛學大辭典

龍王兄弟經

  （經名）一卷，吳支謙譯。說目連尊者降伏難頭和難兄弟之二龍。


龍施女經 (丁福保)

丁福保: 佛學大辭典

龍施女經

  （經名）一卷，吳支謙譯。須福長者女名龍施。浴時遙見佛之相好，發菩提心。魔變為父之相，初使修小乘，心堅不動。魔教自樓投下而死，變成男子，得道記。


龍施菩薩本起經 (丁福保)

丁福保: 佛學大辭典

龍施菩薩本起經

  （經名）一卷，西晉竺法護譯。龍施女自說過去之經歷。


龍象經 (丁福保)

丁福保: 佛學大辭典

龍象經

  （經名）說唯佛為大龍象。烏陀夷因作頌讚之。見中阿含經二十九。


優陀羅經 (丁福保)

丁福保: 佛學大辭典

優陀羅經

  （經名）說優陀羅羅摩子不知癰本。雖生於非想天，而還墮於狸中。身為癰，愛為癰本。攝於中阿含經二十八。見鬱頭藍弗條。


優婆夷淨行法門經 (丁福保)

丁福保: 佛學大辭典

優婆夷淨行法門經

  （經名）二卷，失譯。因毘舍佉母之問，廣說優婆夷之淨行者。方等部之攝。


優婆夷淨行經 (丁福保)

丁福保: 佛學大辭典

優婆夷淨行經

  （經名）優婆夷淨行法門經之略。


優婆夷墮舍迦經 (丁福保)

丁福保: 佛學大辭典

優婆夷墮舍迦經

  （經名）佛說優婆夷墮舍迦經。一卷，失譯。與佛說齋經皆為中阿含經五十五持齋經之別譯。對優婆夷墮舍迦說齋戒之法及其功德。墮舍迦為夫人之名。


優婆塞五戒威儀經 (丁福保)

丁福保: 佛學大辭典

優婆塞五戒威儀經

  （經名）一卷，宋求那跋摩譯。與曇無讖譯之菩薩戒本經，玄奘譯之菩薩戒本，同本異譯。記菩薩戒之戒相者。五戒者為五邪命五放逸事等。非殺，盜等五戒。大乘律之攝。


優婆塞五戒相經 (丁福保)

丁福保: 佛學大辭典

優婆塞五戒相經

  （經名）佛說優婆塞五戒相經一卷，宋求那跋摩譯。依淨飯王之請，分別五戒之相。小乘律之攝。


優婆塞戒經 (丁福保)

丁福保: 佛學大辭典

優婆塞戒經

  （經名）七卷，北涼曇無讖譯。說在家菩薩入道修行之法。大乘律之攝。


優婆離因緣品 (丁福保)

丁福保: 佛學大辭典

優婆離因緣品

  （經名）憂婆離之史傳。攝於佛本行集經五十三。


優婆離律 (丁福保)

丁福保: 佛學大辭典

優婆離律

  （經名）優婆離問佛經之異名。


優婆離問佛經 (丁福保)

丁福保: 佛學大辭典

優婆離問佛經

  （經名）一卷，宋求那跋摩譯。因優婆離之問說小乘戒之大要者。


優婆離問菩薩受戒法 (丁福保)

丁福保: 佛學大辭典

優婆離問菩薩受戒法

  （經名）一卷，菩薩善戒經之異名。


優婆離問經 (丁福保)

丁福保: 佛學大辭典

優婆離問經

  （經名）優婆離問佛經之略稱。


優婆離經 (丁福保)

丁福保: 佛學大辭典

優婆離經

  （經名）有二部：一攝於中阿含經三十三。苦行尼犍弟子，有優婆離居士，云三業中意業最重，欲難破佛之立義而來，反受佛化，斷惑證果。案是別一優婆離也。一攝於中阿含經五十二。就七滅諍等問答如法不如法者。是持律第一之優婆離也。


優填王作佛形像經 (丁福保)

丁福保: 佛學大辭典

優填王作佛形像經

  （經名）佛說作佛形像經之別名。一卷，失譯。佛以優填王之問說作像之功德者。


優填王經 (丁福保)

丁福保: 佛學大辭典

優填王經

  （經名）佛說優填王經。一卷，西晉法炬譯。此經與佛說大乘日子王所問經共為大寶積經九十七卷優陀延王會之異譯，優填王之正后歸佛，得須陀洹果，王信無比夫人之譖欲殺之，發三箭，而箭還住於王頂上之空中。王大驚悔，與無比夫人共來佛所懺罪。佛為說大夫及夫人之道。


優曇婆邏經 (丁福保)

丁福保: 佛學大辭典

優曇婆邏經

  （經名）王舍城有一居士曰實瑟居士。詣優曇婆羅林之異學園。告異學以我一論滅瞿曇，如弄空瓶。世尊聞之，至其園說種種之法，使彼屈服。攝於中阿含經二十六。


彌沙塞部和醯五分律 (丁福保)

丁福保: 佛學大辭典

彌沙塞部和醯五分律

  （經名）五分律之具名。三十卷，宋佛陀什等譯。和醯之梵語末詳。


彌陀經 (丁福保)

丁福保: 佛學大辭典

彌陀經

  （經名）佛說阿彌陀經之略稱。


彌勒下生成佛經 (丁福保)

丁福保: 佛學大辭典

彌勒下生成佛經

  （經名）一卷，唐義淨譯，彌勒下生經之異譯。


彌勒下生經 (丁福保)

丁福保: 佛學大辭典

彌勒下生經

  （經名）說彌勒自兜率天下生閻浮成佛之事。後秦鳩摩羅什譯。又竺法護譯，觀彌勒菩薩下生經之異名。同本異譯也。本經之疏註如下：彌勒下生經疏一卷，唐憬興撰。彌勒下生經述贊卷二，唐失名，不全。


彌勒上生經 (丁福保)

丁福保: 佛學大辭典

彌勒上生經

  （經名）具名觀彌勒菩薩上生兜率天經。一卷，宋沮渠京聲譯。說彌勒上生兜率天及兜率內院（即彌勒淨土）之樂事。疏註如下：彌勒上生經宗要一卷，新羅元曉撰。觀彌勒上兜率天經贊二卷，唐窺基撰。彌勒上生經料簡記一卷，唐憬興撰。彌勒上生經述贊卷一，唐失名，不全。


彌勒大成佛經 (丁福保)

丁福保: 佛學大辭典

彌勒大成佛經

  （經名）一卷，秦羅什譯，佛因舍利弗之問，說彌勒菩薩下生成佛之事。與彌勒下生經大同小異。疏一卷，唐憬興撰。


彌勒本經 (丁福保)

丁福保: 佛學大辭典

彌勒本經

  （經名）彌勒大成佛經一卷，秦羅什譯。觀彌勒菩薩下生經。一卷，西晉竺法護譯。彌勒來時經一卷，失譯人名。彌勒下生成佛經。一卷，唐義淨譯。彌勒下生經一卷，秦羅什譯。已上諸經大同小異。共說彌勒自兜率天下生閻浮提成佛時之國土，時節，種族，出家，成道，轉法輪事。觀彌勒菩薩上生兜率天經。一卷，宋沮渠京聲譯。說彌勒菩薩上生兜率天宮種種極妙之樂事。


彌勒成佛經 (丁福保)

丁福保: 佛學大辭典

彌勒成佛經

  （經名）彌勒大成佛經之略名。


彌勒來時經 (丁福保)

丁福保: 佛學大辭典

彌勒來時經

  （經名）一卷，失譯。彌勒下生經之異譯。


彌勒受決經 (丁福保)

丁福保: 佛學大辭典

彌勒受決經

  （經名）羅什譯彌勒下生經之異名。


彌勒問本願經 (丁福保)

丁福保: 佛學大辭典

彌勒問本願經

  （經名）彌勒菩薩所問本願經之略名。


彌勒菩薩所問本願經 (丁福保)

丁福保: 佛學大辭典

彌勒菩薩所問本願經

  （經名）一卷，西晉竺法護譯。大寶積經之第四十二會。彌勒菩薩所問會之別出異譯。


彌勒當來成佛經 (丁福保)

丁福保: 佛學大辭典

彌勒當來成佛經

  （經名）羅什譯，彌勒下生經之異名。


彌勒經 (丁福保)

丁福保: 佛學大辭典

彌勒經

  （經名）總稱彌勒上生經及彌勒下生經。上生經雖惟為宋京聲譯，觀彌勒菩薩上生兜率天經之一本。然彌勒下生經，於羅什之彌勒下生經外。有異譯數本。


彌勒難經 (丁福保)

丁福保: 佛學大辭典

彌勒難經

  （經名）彌勒菩薩所問本願經之異名。


應法經 (丁福保)

丁福保: 佛學大辭典

應法經

  （經名）佛說應法經，一卷，西晉竺法護譯。即中阿含受法經之下卷。


濟諸方等學經 (丁福保)

丁福保: 佛學大辭典

濟諸方等學經

  （經名）一卷，西晉竺法護譯。大乘方廣總持經之異譯。


濡首分衛經 (丁福保)

丁福保: 佛學大辭典

濡首分衛經

  （經名）濡首菩薩無上清淨分衛經之略。


濡首菩薩無上清淨分衛經 (丁福保)

丁福保: 佛學大辭典

濡首菩薩無上清淨分衛經

  （經名）二卷，劉宋釋翔公譯。一名決了諸法如幻三昧。與大般若第八會同。


獲免惡道經 (丁福保)

丁福保: 佛學大辭典

獲免惡道經

  （經名）嗟[革*蔑]曩法天子受三歸依獲免惡道經之略名。


療痔病經 (丁福保)

丁福保: 佛學大辭典

療痔病經

  （經名）一卷，唐義淨譯。有神咒，治痔病。


禪行三十七品經 (丁福保)

丁福保: 佛學大辭典

禪行三十七品經

  （經名）一卷，後漢安世高譯。明少時修三十七科之道品。


禪行法想經 (丁福保)

丁福保: 佛學大辭典

禪行法想經

  （經名）一卷，後漢安世高譯。明一彈指之間，亦思惟死想等，則能堪食人之信施。


禪行斂意經 (丁福保)

丁福保: 佛學大辭典

禪行斂意經

  （經名）阿那律八念經之異名。


禪要秘密治經 (丁福保)

丁福保: 佛學大辭典

禪要秘密治經

  （經名）治禪病秘要法之異名。


禪要訶欲經 (丁福保)

丁福保: 佛學大辭典

禪要訶欲經

  （經名）禪要經之異名。


禪要經 (丁福保)

丁福保: 佛學大辭典

禪要經

  （經名）一卷，失譯。別名訶欲經。說色欲之可厭惡。


禪秘要法經 (丁福保)

丁福保: 佛學大辭典

禪秘要法經

  （經名）三卷，秦羅什譯。說白骨觀，數息觀等種種之禪觀。


禪經 (丁福保)

丁福保: 佛學大辭典

禪經

  （經名）坐禪三昧經之異名。


總持經 (丁福保)

丁福保: 佛學大辭典

總持經

  （經名）大乘方廣總持經之略名。


薄拘羅經 (丁福保)

丁福保: 佛學大辭典

薄拘羅經

  （經名）中阿含經八未曾有品收之。薄拘羅自說種種未曾有法。


謗佛經 (丁福保)

丁福保: 佛學大辭典

謗佛經

  （經名）一卷，元魏菩提流支譯。有師子遊戲菩薩等十大菩薩，已為七年陀羅尼，雖精進修業，然不得悉地，因而於佛法生疑惑，捨戒還家，作鄙劣之行。時阿闍世王設大施，十大菩薩在其會座，不畏行菩薩請問佛以十大菩薩之事。佛為明過去世謗佛之因緣，且說惡業消滅之陀羅尼。


避死經 (丁福保)

丁福保: 佛學大辭典

避死經

  （經名）婆羅門避死經之略名。


齋經 (丁福保)

丁福保: 佛學大辭典

齋經

  （經名）佛說齋經，一卷，吳支謙譯。中阿含經持齋經也。說持齋之功德。


斷肉經 (丁福保)

丁福保: 佛學大辭典

斷肉經

  （經名）師子素馱婆王經之略名。


瞿沙經 (丁福保)

丁福保: 佛學大辭典

瞿沙經

  （經名）玄應音義二十三曰：「瞿沙此云妙音，人名也，從人名經也。」


瞿曇彌記果經 (丁福保)

丁福保: 佛學大辭典

瞿曇彌記果經

  （經名）佛說瞿曇彌記果經。一卷，宋慧簡譯。即中阿含之瞿曇彌經。


瞿曇彌經 (丁福保)

丁福保: 佛學大辭典

瞿曇彌經

  （經名）說依阿難之請而制八法，許瞿曇彌出家。攝於中阿含經二十八。此比丘尼八法也律中皆載之。


瞿默目犍連經 (丁福保)

丁福保: 佛學大辭典

瞿默目犍連經

  （經名）佛涅槃後，阿難往田作人瞿默所，彼問比丘有與佛等者否。阿難答以無有此人。且說種種之法相。攝於中阿含經三十六。


瞿枳羅經 (丁福保)

丁福保: 佛學大辭典

瞿枳羅經

  （經名）俱枳羅陀羅尼經之異名。


瞿醯經 (丁福保)

丁福保: 佛學大辭典

瞿醯經

  （經名）八家秘錄上曰：「瞿醯經三卷（最澄宗叡將來），[卄/(夌*玉)]呬經三卷（空海宗叡云[卄/(夌*玉)]呬耶經三卷），玉呬怛[卄/(夌*玉)]羅經三卷不空譯（圓仁惠運將來）。私云：已上三經，是同本異名。」[卄/(夌*玉)]作蕤，非也。梵Guhyatantra。


瞿醯檀哆羅經 (丁福保)

丁福保: 佛學大辭典

瞿醯檀哆羅經

  （經名）又曰掬呬耶亶怛囉經，[卄/(夌*玉)]呬耶之異名。梵Guhyata^ntra。


瞻波經 (丁福保)

丁福保: 佛學大辭典

瞻波經

  （經名）佛在瞻波國為目連說犯戒之事。攝於中阿含經九。


瞻婆比丘經 (丁福保)

丁福保: 佛學大辭典

瞻婆比丘經

  （經名）一卷，西晉法炬譯。中阿含大品瞻婆經之別譯。


穢跡金剛禁百變法經 (丁福保)

丁福保: 佛學大辭典

穢跡金剛禁百變法經

  （經名）一卷，唐阿質達霰譯。為穢跡金剛之印法。載符四十六，以滅種種之苦難。而以急急如律令為咒語，不說餘咒。符似抱樸子中入山之符。是明為偽經也。


穢跡金剛說神通大滿陀羅尼法術靈要文經 (丁福保)

丁福保: 佛學大辭典

穢跡金剛說神通大滿陀羅尼法術靈要文經

  （經名）一卷，唐阿質達霰譯。如來臨涅槃時，自左心以穢跡金剛化現，說穢跡金剛大圓滿陀羅尼一咒。退治一切天魔外道之惱亂佛法者。


舊城喻經 (丁福保)

丁福保: 佛學大辭典

舊城喻經

  （經名）佛說舊城喻經。一卷，宋法賢譯。與佛說緣起聖道經，佛說貝多樹下思惟十二因緣同本。說十二因緣之觀法。或逆或順，觀十二因緣，如行舊道達舊城，因以為經名。


舊華嚴 (丁福保)

丁福保: 佛學大辭典

舊華嚴

  （經名）東晉佛馱跋陀羅譯六十卷之華嚴經，對於唐實叉難陀譯八十卷之華嚴經而稱為舊華嚴。又依卷數而謂之六十華嚴。


舊雜譬喻經 (丁福保)

丁福保: 佛學大辭典

舊雜譬喻經

  （經名）二卷，吳康僧會譯。集種種之譬喻者。對於後漢譯而曰舊。


薩達摩奔荼利迦素怛纜 (丁福保)

丁福保: 佛學大辭典

薩達摩奔荼利迦素怛纜

  （經名）見薩達磨芬陀利修多羅項。


薩達磨芬陀利 (丁福保)

丁福保: 佛學大辭典

薩達磨芬陀利

  （經名）Saddharmap　und!arika，譯曰妙法蓮華。法華經之題名。芬陀利，具名芬荼利迦。白蓮華名。


薩達磨芬陀利修多羅 (丁福保)

丁福保: 佛學大辭典

薩達磨芬陀利修多羅

  （經名）是四譯之稱。新譯家之稱，為薩達磨奔荼利迦素怛纜。法護譯言正法華經，羅什譯言妙法蓮華經。法華玄贊一曰：「梵云薩達摩奔荼利迦素恒纜。薩者正妙之義，故法護云正法華，羅什云妙法蓮華。達摩法也，奔荼利迦者白蓮華也，西域呼白蓮華為奔荼利迦，素恒纜者經義。」


薩達磨芬荼利迦 (丁福保)

丁福保: 佛學大辭典

薩達磨芬荼利迦

  （經名）又作薩達磨奔荼利迦。譯曰妙法蓮華。薩者妙，達磨者法，芬荼利迦者白蓮華名。


薩曇分陀利 (丁福保)

丁福保: 佛學大辭典

薩曇分陀利

  （經名）與薩達磨芬陀利同。譯曰妙法蓮華。慧琳音義二十八曰：「薩曇分陀利，梵語訛略也。正梵語云薩達摩奔拏里迦，唐言妙法白蓮華，姚秦羅什譯為妙法蓮華經，略去白字也。」梵Saddhanmapun!d!arika。


薩羅國經 (丁福保)

丁福保: 佛學大辭典

薩羅國經

  （經名）佛說薩羅國經，一卷，失譯人名。佛由祇園往彼國化王及國人。


轉女成佛經 (丁福保)

丁福保: 佛學大辭典

轉女成佛經

  （經名）佛說轉女身經之異名。


轉女身經 (丁福保)

丁福保: 佛學大辭典

轉女身經

  （經名）一卷，劉宋曇摩蜜多譯。佛為無垢光女說轉女成男之法。由一法增至十法。兼明女身種種之苦惱。


轉有經 (丁福保)

丁福保: 佛學大辭典

轉有經

  （經名）一卷，元魏佛陀扇多譯。佛說大乘流轉諸有經之異譯前出。


轉法輪經 (丁福保)

丁福保: 佛學大辭典

轉法輪經

  （經名）一卷，後漢安世高譯。佛在鹿野園樹下，手撫飛輪，三說四諦之所法。


轉輪五道經 (丁福保)

丁福保: 佛學大辭典

轉輪五道經

  （經名）罪福報應經之異名。


醫喻經 (丁福保)

丁福保: 佛學大辭典

醫喻經

  （經名）佛說醫喻經，宋施護譯，一卷。以醫有四法譬佛法有四諦法。


離文字普光明藏經 (丁福保)

丁福保: 佛學大辭典

離文字普光明藏經

  （經名）具名大乘離文字普光明藏經，一卷，唐地婆訶羅譯。與無字寶篋經同本而稍異。


離睡經 (丁福保)

丁福保: 佛學大辭典

離睡經

  （經名）一卷，西晉竺法護譯。佛為目連說離睡之法，即中阿含經之長老上尊睡眠經也。


雜含 (丁福保)

丁福保: 佛學大辭典

雜含

  （經名）雜阿含經之略稱。


雜阿含經 (丁福保)

丁福保: 佛學大辭典

雜阿含經

  （經名）一卷，失譯。雜阿含本經中之撮要別譯。

雜阿含經

  （經名）四阿含經或五阿含經之一。雜集不攝於其餘之阿含經者。宋求那跋陀羅譯。五十卷。此外有別譯雜阿含經十六卷，失譯。雜阿含經一卷，失譯皆自大部中撮要別擇者。梵Sam%yukta^gama。


雜無極經 (丁福保)

丁福保: 佛學大辭典

雜無極經

  （經名）六度集經之異名。


雜華經 (丁福保)

丁福保: 佛學大辭典

雜華經

  （經名）華嚴經之異名。萬行譬如華，以萬行莊嚴佛果，謂之華嚴。百行交雜，謂之雜華。其意一也。華嚴玄談九曰：「今經受稱多種不同，。（中略）其二從譬受名，如涅槃及觀佛三昧經，名此經為雜華經，以萬行交雜緣起集成故。」觀佛三味經本行品曰：「佛實相好，我初成道摩伽陀國寂滅道場，為普賢賢首等諸大菩薩，於雜華經中已廣分別。」


雜藏經 (丁福保)

丁福保: 佛學大辭典

雜藏經

  （經名）一卷，晉法顯譯。記餓鬼與目連之問答。


雜寶聲明論 (丁福保)

丁福保: 佛學大辭典

雜寶聲明論

  （經名）護法菩薩造，有二萬五千頌。西方之學者，以為聲明論之至極。見唯識樞要上本。


雜寶藏經 (丁福保)

丁福保: 佛學大辭典

雜寶藏經

  （經名）十卷，元魏吉迦夜譯。舉王子以肉濟父母等百二十一條之因緣。勸人作福與持戒。


雜譬喻經 (丁福保)

丁福保: 佛學大辭典

雜譬喻經

  （經名）有四部：一，舊雜譬喻經二卷，西土賢聖集，吳康僧會譯。二，雜譬喻經，一名眾經撰雜譬喻經一卷，比丘道略集，秦羅什譯。三，雜譬喻經二卷，失譯。四，雜譬喻經一卷，後漢支婁迦讖譯。五，譬喻經十卷，不入藏經。有坊刊。


雙身毘那耶伽法 (丁福保)

丁福保: 佛學大辭典

雙身毘那耶伽法

  （經名）大聖天歡喜雙身毘那耶伽法之略名。記聖天之法。


雙卷經 (丁福保)

丁福保: 佛學大辭典

雙卷經

  （經名）佛說無量壽經之異名。有二卷。故名。觀經玄義分楷定記三曰：「大經者無量壽經，三經之中此經廣故對餘二經名大經也。天台此經名大本，阿彌陀經名小本，嘉祥名雙卷，淨影道綽與今家同（名大本），龍興名兩卷經。」


雙觀經 (丁福保)

丁福保: 佛學大辭典

雙觀經

  （經名）佛說無量壽經之異名。本經為明淨土觀行之經，故名觀經。有兩卷，故曰雙。以與單卷之佛說觀無量壽經揀別。往生十因初曰雙觀經。後曰雙卷經。


壞相金剛陀羅尼經 (丁福保)

丁福保: 佛學大辭典

壞相金剛陀羅尼經

  （經名）一卷，元沙囉巴譯。此陀羅尼如金剛之堅利，能破壞一切煩惱魔障，故名壞相金剛。


羅云忍辱經 (丁福保)

丁福保: 佛學大辭典

羅云忍辱經

  （經名）一卷，西晉法炬譯。羅云為人所打，佛廣說忍辱之道。


羅摩伽經 (丁福保)

丁福保: 佛學大辭典

羅摩伽經

  （經名）三卷，西秦聖堅譯。即華嚴經入法界品之別譯也。


藥王品 (丁福保)

丁福保: 佛學大辭典

藥王品

  （經名）藥王菩薩本事品之略稱。


藥王菩薩本事品 (丁福保)

丁福保: 佛學大辭典

藥王菩薩本事品

  （經名）法華經二十八品中第二十二品之名。說藥王菩薩往昔為供養法華燒身燃臂之本事因緣。


藥王菩薩品 (丁福保)

丁福保: 佛學大辭典

藥王菩薩品

  （經名）藥王菩薩本事品之略稱。


藥王藥上經 (丁福保)

丁福保: 佛學大辭典

藥王藥上經

  （經名）觀藥王藥上經之略名。


藥師如來本願經 (丁福保)

丁福保: 佛學大辭典

藥師如來本願經

  （經名）一卷，隋達摩笈多譯。五譯之一。


藥師如來念誦儀軌 (丁福保)

丁福保: 佛學大辭典

藥師如來念誦儀軌

  （經名）一卷，唐不空譯。


藥師如來觀行儀軌法 (丁福保)

丁福保: 佛學大辭典

藥師如來觀行儀軌法

  （經名）一卷，唐金剛智譯。說七佛藥師之念誦法。


藥師琉璃光七佛本願功德經 (丁福保)

丁福保: 佛學大辭典

藥師琉璃光七佛本願功德經

  （經名）二卷，唐義淨譯。說藥師七佛之本願並淨土。


藥師琉璃光如來本願功德經 (丁福保)

丁福保: 佛學大辭典

藥師琉璃光如來本願功德經

  （經名）一卷，唐玄奘譯，五譯之一，常稱藥師經者是也。


藥師經 (丁福保)

丁福保: 佛學大辭典

藥師經

  （經名）有五譯：一，題曰佛說灌頂拔除過罪生死得脫經，佛說灌頂經十二所載，東晉帛尸梨蜜多羅譯，一卷。二，宋慧簡譯，一卷，藥師琉璃光經（不入藏經）。三，隋達摩笈多譯，一卷，佛說藥師如來本願經。四，唐玄奘譯，一卷，藥師琉璃光如來本願功德經。五，唐義淨譯，二卷，藥師琉璃光七佛本願功德經，此中前四譯，單譯出藥師如來之部，第五義淨譯，於前卷譯出六佛，於後卷譯出藥師佛，故單言藥師經，則為前四譯，特指玄奘譯。言義淨譯者，則稱七佛藥師經。各家疏註如下：藥師經疏一卷，唐窺基撰。藥師經鐙燄一卷，淨挺著。藥師經直解一卷，靈耀撰，附梵文神咒。藥師經古跡二卷，新羅太賢撰。藥師經鈔二卷，善珠撰。藥師經篡解四卷，亮汰撰。


藥師經軌 (丁福保)

丁福保: 佛學大辭典

藥師經軌

  （經名）藥師琉璃光如來本願功德經一卷，玄奘譯。藥師琉璃光七，佛本願功德經二卷，義淨譯。藥師如來觀行儀軌法一卷，金剛智譯。藥師如來念誦儀軌一卷，不空譯。藥師琉璃光如來消災除難念誦儀軌一卷，失譯人名。藥師琉璃光王七佛本願功德經念誦儀軌二卷，沙囉巴譯。


藥草喻品 (丁福保)

丁福保: 佛學大辭典

藥草喻品

  （經名）法華經二十八品中第五品。見藥草條。


難長者經 (丁福保)

丁福保: 佛學大辭典

難長者經

  （經名）越難經之異名。


難報經 (丁福保)

丁福保: 佛學大辭典

難報經

  （經名）父母恩難報經之略名。


難提釋經 (丁福保)

丁福保: 佛學大辭典

難提釋經

  （經名）一卷，西晉法炬譯，佛為難提比丘解釋五法六念。出雜阿念三十卷。


難經 (丁福保)

丁福保: 佛學大辭典

難經

  （經名）越難經之略名。


難龍王經 (丁福保)

丁福保: 佛學大辭典

難龍王經

  （經名）龍王兄弟經之異名。


勸持品 (丁福保)

丁福保: 佛學大辭典

勸持品

  （經名）法華經卷第五，第十三品之名。品之前半說諸菩薩比丘等奉佛命受持法華而弘通之，品之後半，佛更說諸菩薩勸人受持弘通，故云勸持品。前半為持，後半為勸持也。


勸發品 (丁福保)

丁福保: 佛學大辭典

勸發品

  （經名）普賢菩薩勸發品之略。法華經第八卷，第二十八品之名。說普賢菩薩自東方來，以種種勝事獎發持經人之心。


勸進學道經 (丁福保)

丁福保: 佛學大辭典

勸進學道經

  （經名）進學經之異名。


嚴王品 (丁福保)

丁福保: 佛學大辭典

嚴王品

  （經名）妙莊嚴王本事品之略名。出於法華經第八卷。記妙莊嚴王夫人淨德，使其二子淨藏淨眼勸父王詣佛所聽聞法華經之往古事歷。


嚴淨佛土經 (丁福保)

丁福保: 佛學大辭典

嚴淨佛土經

  （經名）文殊師利佛土嚴淨經之異名。


嚴誡宿緣經 (丁福保)

丁福保: 佛學大辭典

嚴誡宿緣經

  （經名）興起行經之異名。


寶女三昧經 (丁福保)

丁福保: 佛學大辭典

寶女三昧經

  （經名）寶女所問經之異名。


寶女所問經 (丁福保)

丁福保: 佛學大辭典

寶女所問經

  （經名）四卷，西晉竺法護譯。大方等大集經寶女品第三之別譯，分為十三品，有寶女為舍利弗說大乘之深義，佛明其往因。


寶月童子問法經 (丁福保)

丁福保: 佛學大辭典

寶月童子問法經

  （經名）具名大乘寶月童子問法經。一卷，趙宋施護譯。頻婆娑羅王子，問佛號之功德。佛以十方各一佛之名答之。


寶生陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶生陀羅尼經

  （經名）一卷，趙宋施護譯。經說持誦者能滅一切罪，得清淨天眼。


寶生經 (丁福保)

丁福保: 佛學大辭典

寶生經

  （經名）寶生陀羅尼經之略名。


寶如來三昧經 (丁福保)

丁福保: 佛學大辭典

寶如來三昧經

  （經名）二卷，東晉祇多蜜譯。佛說無極寶三昧經之別譯。


寶雨經 (丁福保)

丁福保: 佛學大辭典

寶雨經

  （經名）十卷，唐達摩流支譯，一名顯授不退轉菩薩記。佛於伽耶山頂放光明，遍照十方，攝入面門，授記於月光天子，當於支那國作女王。東方蓮華眼佛世界止一切蓋菩薩來問一百一事，佛以十法答之。


寶契陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶契陀羅尼經

  （經名）消除一切災難寶髻陀羅尼經之略名。


寶星陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶星陀羅尼經

  （經名）八卷，唐波羅頗蜜多羅譯，即大方等大集經中寶幢分之同本別譯也。說調伏魔王護持國土。寶星者三昧之名，舊經謂之寶幢三昧。得此三昧，則觀見一切法如寶星，猶如在高幢而下觀，故云寶星，寶幢。經四曰：「時光味仙人，即得菩薩三昧，名曰寶星。所得三昧於菩薩三昧一切觀見，如在高幢。」


寶星經 (丁福保)

丁福保: 佛學大辭典

寶星經

  （經名）寶星陀羅尼經之略名。


寶帶陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶帶陀羅尼經

  （經名）一卷，趙宋施護譯。佛說聖莊嚴陀羅尼經之別譯。為童子帶佩可避惡鬼之神咒，故名寶帶。


寶悉地成佛陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶悉地成佛陀羅尼經

  （經名）一卷，唐不空譯。佛在摩伽陀國清淨園白蓮池側七寶如意樹王下，住於如意寶珠王三摩地，而說佛設利之神咒及修法。經題之寶，即如意寶珠，標眾生心性之寶珠，且標佛舍利之寶印也。


寶授菩薩菩提行經 (丁福保)

丁福保: 佛學大辭典

寶授菩薩菩提行經

  （經名）一卷，趙宋法賢譯。寶授童子年始三歲，以金蓮供佛，遂與目連舍利弗互相問答，明大乘之法義。又與妙吉祥菩薩問答。寶授次以一器之飲食，遍供佛僧而不盡。


寶童子經 (丁福保)

丁福保: 佛學大辭典

寶童子經

  （經名）寶網經之異名。


寶雲經 (丁福保)

丁福保: 佛學大辭典

寶雲經

  （經名）七卷，蕭梁沙門曼陀羅仙譯。寶雨經之舊譯，缺月光天子作女王之事。


寶塔品 (丁福保)

丁福保: 佛學大辭典

寶塔品

  （經名）具云見寶塔品。法華經二十八品中第十一品之名。為證明法華所說，多寶如來之寶塔，忽自地涌出。一會大眾悉見之。品中敘此事。故名。


寶號經 (丁福保)

丁福保: 佛學大辭典

寶號經

  （經名）日本淨土真宗一家多引用此經，但不載於經錄。


寶網經 (丁福保)

丁福保: 佛學大辭典

寶網經

  （經名）一卷，西晉竺法護譯。依寶網童子之請問，說六方佛之功德。


寶德藏經 (丁福保)

丁福保: 佛學大辭典

寶德藏經

  （經名）佛母寶德藏般若波羅蜜經之略名。


寶樓閣經 (丁福保)

丁福保: 佛學大辭典

寶樓閣經

  （經名）大寶廣博樓閣善住秘密陀羅尼經之略名。


寶賢陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶賢陀羅尼經

  （經名）一卷，趙宋法賢譯。佛在祇園，寶賢大夜叉王，獻咒使貧苦之眾生安樂。


寶積三昧文殊師利菩薩問法身經 (丁福保)

丁福保: 佛學大辭典

寶積三昧文殊師利菩薩問法身經

  （經名）一卷，後漢安世高譯。佛入寶積三昧，自三昧起，與文殊問答法身不生不滅之深義，後舍利弗與文殊應答。


寶積經 (丁福保)

丁福保: 佛學大辭典

寶積經

  （經名）大寶積經之略名。


寶藏天女陀羅尼法 (丁福保)

丁福保: 佛學大辭典

寶藏天女陀羅尼法

  （經名）一卷，失譯。說寶藏天女之陀羅尼及修法。


寶藏神大明曼拏羅儀軌經 (丁福保)

丁福保: 佛學大辭典

寶藏神大明曼拏羅儀軌經

  （經名）二卷，趙宋法天譯。佛在楞伽國，說寶藏神大夜叉王之陀羅尼及修法。


寶嚴經 (丁福保)

丁福保: 佛學大辭典

寶嚴經

  （經名）摩訶衍寶嚴經之略名。


寶篋印陀羅尼經 (丁福保)

丁福保: 佛學大辭典

寶篋印陀羅尼經

  （經名）具名一切心如來秘密全身舍利寶篋印陀羅尼經，一卷，唐不空譯。此陀羅尼藏三世諸佛全分之法身舍利，故云寶篋，堅固不壞，故云印。


懺悔品 (丁福保)

丁福保: 佛學大辭典

懺悔品

  （經名）金光明經一曰：「懺悔品。」金光明最勝王經二曰：「夢見金鼓懺悔品。」妙幢菩薩，夢金鼓出大音聲而說懺悔之偈頌。次日述之於佛前。


蘇婆呼童子經 (丁福保)

丁福保: 佛學大辭典

蘇婆呼童子經

  （經名）蘇婆呼童子請問經之略稱。


蘇婆呼童子請問經 (丁福保)

丁福保: 佛學大辭典

蘇婆呼童子請問經

  （經名）三卷，唐輸婆迦羅譯。與趙宋法賢譯之妙臂菩薩所問經同本。屬於密三藏中毘尼藏之秘經要典也。開元錄九曰：「蘇婆呼童子，唐言妙臂童子。」希麟音義七曰：「蘇摩呼，此云妙臂。」


蘇婆呼經 (丁福保)

丁福保: 佛學大辭典

蘇婆呼經

  （經名）蘇婆呼童子請問經之略稱。


蘇悉地供養法 (丁福保)

丁福保: 佛學大辭典

蘇悉地供養法

  （經名）蘇悉地羯羅供養法之略稱。


蘇悉地經 (丁福保)

丁福保: 佛學大辭典

蘇悉地經

  （經名）蘇悉地羯羅經之略稱。


蘇悉地羯羅供養法 (丁福保)

丁福保: 佛學大辭典

蘇悉地羯羅供養法

  （經名）二卷，唐善無畏譯。說蘇悉地之供養法。


蘇悉地羯羅經 (丁福保)

丁福保: 佛學大辭典

蘇悉地羯羅經

  （經名）譯曰妙成就業經，三卷，唐輸婆迦羅譯。密宗三部經之一。說蘇悉地之法。真言經一百餘部內，雖皆說速疾成就之法，而此經獨為其至極，故名妙成就法。


譬喻王經 (丁福保)

丁福保: 佛學大辭典

譬喻王經

  （經名）大集譬喻王經之略名。


譬喻品 (丁福保)

丁福保: 佛學大辭典

譬喻品

  （經名）法華經二十八品中之第三，出於經之第二卷。說火宅之喻。


釋摩男本四子經 (丁福保)

丁福保: 佛學大辭典

釋摩男本四子經

  （經名）一卷，吳支謙譯。中阿含苦陰經下之別譯也。


鹹水喻經 (丁福保)

丁福保: 佛學大辭典

鹹水喻經

  （經名）佛說鹹水喻經一卷。失譯人名。舉沒於海水人乃至渡海水人之七喻，以譬沒於生死人乃至到於彼岸人之七種而說法者。


攝大軌 (丁福保)

丁福保: 佛學大辭典

攝大軌

  （經名）攝大毘盧遮那成佛神變加持經入蓮華胎藏海會悲生曼荼羅廣大念誦儀軌之略名。又攝無礙大悲心大陀羅尼經計一法中出無量義南方滿願補陀落海會五部諸尊等弘誓力方位及威儀形色執持三摩耶標幟曼荼羅儀軌之略名。


攝大乘現證經 (丁福保)

丁福保: 佛學大辭典

攝大乘現證經

  （經名）金剛頂一切如來真實攝大乘現證大教王經之略名。


攝大乘論現證三昧經 (丁福保)

丁福保: 佛學大辭典

攝大乘論現證三昧經

  （經名）一切如來真實攝大乘現證三昧大教王經之略名。


攝真實經 (丁福保)

丁福保: 佛學大辭典

攝真實經

  （經名）諸佛境界攝真實經之略名。


攝婆塞經 (丁福保)

丁福保: 佛學大辭典

攝婆塞經

  （經名）說優婆塞能持五戒及念三寶，則得證果。攝於中阿含經三十。


攝諸善根經 (丁福保)

丁福保: 佛學大辭典

攝諸善根經

  （經名）華手經之異名。


攝諸福經 (丁福保)

丁福保: 佛學大辭典

攝諸福經

  （經名）華手經之異名。


灌佛經 (丁福保)

丁福保: 佛學大辭典

灌佛經

  （經名）佛說灌洗佛形像經之略名。


灌洗佛形像經 (丁福保)

丁福保: 佛學大辭典

灌洗佛形像經

  （經名）佛說灌洗佛形像經，一卷，西晉法炬譯。


灌頂王喻經 (丁福保)

丁福保: 佛學大辭典

灌頂王喻經

  （經名）佛說灌頂王喻經，一卷，宋施護譯。以三種之灌頂王為喻，而說三種之比丘。


灌頂經 (丁福保)

丁福保: 佛學大辭典

灌頂經

  （經名）佛說灌頂經，十二卷，東晉帛尸梨蜜多譯。自三歸五戒經至生死得度經集十二部之經者。十二經一一有佛說灌頂之四字，故名灌頂經。此就其功德而言，非灑水灌頂之義。


灌經 (丁福保)

丁福保: 佛學大辭典

灌經

  （經名）灌洗佛形像經之略。


灌臘經 (丁福保)

丁福保: 佛學大辭典

灌臘經

  （經名）般泥洹後灌臘經之略名。灌者四月八日之灌佛也，臘者七月十五日之盂蘭盆也（此日為比丘安居之終日，故云臘）。佛依阿難之問，說滅後於此兩日可設齋會者。一卷，西晉竺法護譯。


瓔珞本業經 (丁福保)

丁福保: 佛學大辭典

瓔珞本業經

  （經名）菩薩本業瓔珞經之略名。


瓔珞經 (丁福保)

丁福保: 佛學大辭典

瓔珞經

  （經名）菩薩本業瓔珞經之略名。攝於大乘律部。又菩薩瓔珞經之略，攝於方等部。


續入法界品 (丁福保)

丁福保: 佛學大辭典

續入法界品

  （經名）大方廣佛華嚴經入法界品之異名。


覽嬈亂經 (丁福保)

丁福保: 佛學大辭典

覽嬈亂經

  （經名）一卷，失譯。與弊魔試目連經皆為中阿含降魔經之別譯。


護命放生儀軌法 (丁福保)

丁福保: 佛學大辭典

護命放生儀軌法

  （經名）一卷，唐義淨作。說放生之儀則。


護命法門神咒經 (丁福保)

丁福保: 佛學大辭典

護命法門神咒經

  （經名）一卷，唐菩提流志譯。與佛說延命妙門陀羅尼經同本先譯。


護命神咒經 (丁福保)

丁福保: 佛學大辭典

護命神咒經

  （經名）護命法門神咒經之略名。


護念經 (丁福保)

丁福保: 佛學大辭典

護念經

  （經名）佛說阿彌陀經之異名。信此經者，一切諸佛所護念，故名。阿彌陀經曰：「若有善男子善女人，聞是諸佛所說名及經名者，是諸善男子善女人，皆為一切諸佛共所護念，皆得不退轉於阿耨多羅三藐三菩提。」


護國品 (丁福保)

丁福保: 佛學大辭典

護國品

  （經名）最勝王經六有四天王護國品，金光明經二曰：四天王品。又仁王經下有護國品。皆說其經流布之所，有四天王守護其國。


護國尊者所問大乘經 (丁福保)

丁福保: 佛學大辭典

護國尊者所問大乘經

  （經名）四卷。宋施護譯。略云護國尊者所問。與收於大寶積經八十八十一兩卷之第十八護國菩薩會（隋闍那崛多譯），同本異譯。


護國經 (丁福保)

丁福保: 佛學大辭典

護國經

  （經名）佛說護國經，一卷，趙宋法賢譯。護國長者之子出家得道。為俱盧大王說法。與佛說賴吒和羅經Ra^s!t!rapa^la-su^tra同本。[囗@又]法華經仁王經金光明經，稱為護國經之三部。


護淨經 (丁福保)

丁福保: 佛學大辭典

護淨經

  （經名）佛說護淨經，一卷，失譯。見大池之中有蟲，而說食不淨食之報，並示護淨之法。


護諸童子陀羅尼經 (丁福保)

丁福保: 佛學大辭典

護諸童子陀羅尼經

  （經名）佛說護諸童子陀羅尼經，一卷，元魏菩提留支譯。大梵天王說鬼神之名及咒，而護童子。佛亦為說一咒。


護諸童子經 (丁福保)

丁福保: 佛學大辭典

護諸童子經

  （經名）佛說護諸童子陀羅尼經之略名。


辯才天三部 (丁福保)

丁福保: 佛學大辭典

辯才天三部

  （經名）一、佛說最勝護國宇賀耶頓得如意寶珠陀羅尼經一卷；二、佛說即身貧轉福德圓滿宇賀神將菩薩白蛇示現三日成就經一卷；三、佛說宇賀神王福德圓滿陀羅尼經，一卷；已上稱曰辯才天三部經，然皆為偽經，經錄不載。


辯才天五部 (丁福保)

丁福保: 佛學大辭典

辯才天五部

  （經名）以上三部再加佛說大宇賀神功德辯才天經一卷，佛說大辯才天女秘密陀羅尼經一卷，謂之五本經，亦皆杜撰者。


鐵城泥犁經 (丁福保)

丁福保: 佛學大辭典

鐵城泥犁經

  （經名）一卷，東晉竺曇無蘭譯。說五天使並地獄之苦狀。泥犁者地獄之梵語。


魔逆經 (丁福保)

丁福保: 佛學大辭典

魔逆經

  （經名）一卷。西晉竺法護譯。大光天子，與文殊師利問答魔事。魔來亂法，文殊五縛魔。


囉[口*縛]拏說救療小兒疾病經 (丁福保)

丁福保: 佛學大辭典

囉[口*縛]拏說救療小兒疾病經

  （經名）一卷，趙宋法賢譯。有十二曜母鬼，遊行於世間為小兒障害，此說以祭祀及咒術救療之法。


歡喜母愛子成就法 (丁福保)

丁福保: 佛學大辭典

歡喜母愛子成就法

  （經名）大藥叉歡喜母並愛子成就法之略名。


顯無邊佛土功德經 (丁福保)

丁福保: 佛學大辭典

顯無邊佛土功德經

  （經名）一卷，唐玄奘譯。華嚴經壽量品中如來自說之一段也。


顯識經 (丁福保)

丁福保: 佛學大辭典

顯識經

  （經名）大乘顯識經之略名。二卷，唐地婆訶羅譯。大寶積經第三十九，賢護長者會之異譯也。


囑累品 (丁福保)

丁福保: 佛學大辭典

囑累品

  （經名）明囑托弘通本經之品名。在法華維摩經等諸法，但諸經之囑累品，例在經末，法華在二十八品中第二十二，慈恩家以為編次之誤，天台家不然之。各有一理。


觀世音受記經 (丁福保)

丁福保: 佛學大辭典

觀世音受記經

  （經名）過去世佛分衛經之異名。


觀世音菩薩如意摩尼陀羅尼經 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩如意摩尼陀羅尼經

  （經名）一卷，唐寶思惟譯。與如意輪陀羅尼經同本稍略。


觀世音菩薩秘密藏如意輪陀羅尼神咒經 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩秘密藏如意輪陀羅尼神咒經

  （經名）一卷，唐實叉難陀譯。與如意輪陀羅尼經同本稍略。


觀世音菩薩秘密藏神咒經 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩秘密藏神咒經

  （經名）觀世音菩薩秘密藏如意輪陀羅尼神咒經之異名。


觀世音菩薩得大勢至菩薩授記經 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩得大勢至菩薩授記經

  （經名）觀世音菩薩授記經之異名。


觀世音菩薩授記經 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩授記經

  （經名）又云觀世音菩薩得大勢至菩薩授記經，一卷，宋曇無竭譯。佛在鹿苑為華德藏菩薩說如幻三昧已，放光照安樂世界，觀音勢至二大士來，佛說其過去發心之因，并授補處成佛之記。


觀世音菩薩普門品 (丁福保)

丁福保: 佛學大辭典

觀世音菩薩普門品

  （經名）法華經第二十五品之名。說觀世音菩薩開周遍法界之門而濟度眾生者，河西王沮渠蒙遜之代，使別行此一品，稱為觀音經。


觀世音經 (丁福保)

丁福保: 佛學大辭典

觀世音經

  （經名）即觀音經。


觀自在菩薩母陀羅尼經 (丁福保)

丁福保: 佛學大辭典

觀自在菩薩母陀羅尼經

  （經名）一卷，宋法賢譯。佛在廣嚴城，普賢菩薩說此咒。


觀自在菩薩如意心陀羅尼咒經 (丁福保)

丁福保: 佛學大辭典

觀自在菩薩如意心陀羅尼咒經

  （經名）一卷，唐義淨譯。即如意輪陀羅尼經序品第一之別譯。此中之咒為流通十小咒中之第一首。


觀自在菩薩怛[口*縛]多利隨心陀羅尼經 (丁福保)

丁福保: 佛學大辭典

觀自在菩薩怛[口*縛]多利隨心陀羅尼經

  （經名）一卷，唐智通譯。佛住極樂世界，觀世音菩薩說此陀羅尼，及四十八之印法與療諸病之壇法。


觀自在菩薩說普賢陀羅尼經 (丁福保)

丁福保: 佛學大辭典

觀自在菩薩說普賢陀羅尼經

  （經名）一卷，唐不空譯。佛在靈鷲山，觀音菩薩說一根本咒與一結界咒與一奉請咒。


觀自在菩薩隨心經 (丁福保)

丁福保: 佛學大辭典

觀自在菩薩隨心經

  （經名）觀自在菩薩怛[口*縛]多利隨心陀羅尼經之別本。


觀自菩薩化身蘘麌哩曳童女消伏毒害陀羅尼經 (丁福保)

丁福保: 佛學大辭典

觀自菩薩化身蘘麌哩曳童女消伏毒害陀羅尼經

  （經名）一卷，唐不空譯。蘘麌哩Nakuli童女自說神咒。


觀行儀軌 (丁福保)

丁福保: 佛學大辭典

觀行儀軌

  （經名）一字頂輪王瑜伽經之異名。


觀佛三昧海經 (丁福保)

丁福保: 佛學大辭典

觀佛三昧海經

  （經名）佛說觀佛三昧海經，十卷，東晉佛陀跋陀譯。以觀佛之相好及其功德為教者。海者譬三昧之功德深廣也。


觀佛三昧經 (丁福保)

丁福保: 佛學大辭典

觀佛三昧經

  （經名）佛說觀佛三昧海經之略名。


觀佛經 (丁福保)

丁福保: 佛學大辭典

觀佛經

  （經名）佛說觀佛三昧海經之略名。


觀身成佛儀軌 (丁福保)

丁福保: 佛學大辭典

觀身成佛儀軌

  （經名）妙吉祥平等瑜伽秘密觀身成佛儀軌之略。


觀空品 (丁福保)

丁福保: 佛學大辭典

觀空品

  （經名）舊譯仁王經第二品之名。此品廣說諸法皆空之理，中有十八空之法門。


觀音品 (丁福保)

丁福保: 佛學大辭典

觀音品

  （經名）觀世音菩薩普門品之略稱。


觀音授記經 (丁福保)

丁福保: 佛學大辭典

觀音授記經

  （經名）觀世音菩薩授記經之略。


觀音勢至授記經 (丁福保)

丁福保: 佛學大辭典

觀音勢至授記經

  （經名）觀世音菩薩授記經之異名。


觀音經 (丁福保)

丁福保: 佛學大辭典

觀音經

  （經名）法華經卷第八觀世音菩薩普門品第二十五一品別行者，稱為觀音經。法華傳記一曰：「唯有什公普門品，於西海而別行。所以者何？曇摩羅懺，此云法豐，中印人，婆羅門種，亦稱伊波勒菩薩。弘化為志，遊化蔥嶺，來至河西。河西王沮渠蒙，歸命正法，兼有疾患，以語菩薩。即云：觀世音此土有緣，乃令誦念，病苦即除。因是別傳一品，流通部外也。」案河西沮渠蒙遜與姚秦並立為王，是本經譯出（姚秦弘始八年羅什翻譯），不久即別行也。各家疏註如下：觀音玄義二卷，隋智顗說，灌頂記。觀音玄義記四卷，宋知禮述記。觀音義疏二卷，隋智顗說，灌頂記。觀音義疏記四卷，宋知禮記。觀音經玄義記會本科一卷，觀音經玄義記會本四卷，隋智顗說，宋知禮述，日本實乘分會。觀音經義疏記會本科文一卷，觀音經義疏高會本四卷，隋智顗說，宋知禮述，日本實乘分會。釋普門品重頌一卷，宋遵式述。觀世音菩薩普門品膚說一卷，靈耀說。觀世音經箋注，丁福保註。觀音經持驗記二卷，周克復集。


觀音聰明咒 (丁福保)

丁福保: 佛學大辭典

觀音聰明咒

  （經名）陀羅尼咒經有觀世音說咒藥服得一聞持陀羅尼，又觀音聞持不忘陀羅尼，又續觀音感應集有觀音智慧咒，殆所謂聰明咒也。


觀普賢經 (丁福保)

丁福保: 佛學大辭典

觀普賢經

  （經名）佛說觀普賢菩薩行法經之略名。一卷，劉宋曇摩蜜多譯。說觀念普賢菩薩而懺悔六根之罪之法。是與法華經之普賢勸發品相表裏。故定之為法華之結經。且天台修法華之懺法，全宗此經。疏註如下：觀普賢菩薩行法經義疏科一卷，失名。觀普賢菩薩行法經義疏二卷，宋本如述，處咸續解。觀普賢菩薩行法經箋註，丁福保註。


觀普賢觀經 (丁福保)

丁福保: 佛學大辭典

觀普賢觀經

  （經名）觀普賢經之別名。


觀無量壽經 (丁福保)

丁福保: 佛學大辭典

觀無量壽經

  （經名）佛說觀無量壽佛經之略名，一卷，宋[彊-弓]良耶舍譯。說佛應韋提希夫人之請，而臨頻婆娑羅王之宮中，分十六觀而說觀想阿彌陀佛之身相及淨土之相者。各家疏註如下：觀無量壽佛經疏一卷，隋智者大師說。觀無量壽經義疏二卷，隋慧遠撰。觀無量壽經義疏一卷，隋吉藏撰。觀無量壽佛經疏四卷，唐善導集記。釋觀無量壽佛經記一卷，唐法聰撰。觀無量壽佛經疏妙宗鈔六卷，宋知禮述。觀無量壽佛經融心解一卷，宋知禮撰。觀無量壽佛經義疏三卷，宋元照述。觀經扶新論一卷，宋戒度述。靈芝觀經義疏正觀記三卷，宋戒度述。觀無量壽經疏妙宗鈔科一卷，宋知禮排定，明真覺重排。觀無量壽佛經疏妙宗鈔會本五卷，明真覺分會，日本實觀改修。觀無量壽佛經圖頌一卷，明傳燈述。觀無量壽經直指疏二卷，續法集。觀無量壽佛經約論一卷，彭際清述。觀無量佛經箋註，丁福保註。


觀虛空藏菩薩經 (丁福保)

丁福保: 佛學大辭典

觀虛空藏菩薩經

  （經名）一卷，宋曇摩蜜多譯。說欲治人罪者，應先決定毘尼，觀想虛空藏菩薩。


觀想佛母般若波羅蜜多菩薩經 (丁福保)

丁福保: 佛學大辭典

觀想佛母般若波羅蜜多菩薩經

  （經名）佛說觀想佛母般若波羅蜜多菩薩經，一卷，宋天息災譯。說般若菩薩之咒與觀門者。


觀想佛母般若菩薩經 (丁福保)

丁福保: 佛學大辭典

觀想佛母般若菩薩經

  （經名）觀想佛母般若波羅蜜多菩薩經之略名。


觀想曼拏羅淨諸惡趣經 (丁福保)

丁福保: 佛學大辭典

觀想曼拏羅淨諸惡趣經

  （經名）具名，佛說大乘觀想曼拏羅淨諸惡趣經，二卷，趙宋法賢譯。備說理觀之儀。


觀經 (丁福保)

丁福保: 佛學大辭典

觀經

  （經名）佛說觀無量壽經之略名。


觀察諸方行經 (丁福保)

丁福保: 佛學大辭典

觀察諸方行經

  （經名）四卷，隋闍那崛多譯，為喜王菩薩說觀察諸法行之三摩地者。


觀彌勒下生經 (丁福保)

丁福保: 佛學大辭典

觀彌勒下生經

  （經名）佛說彌勒下生經之別名。有二部：一羅什譯，一卷。一竺法護譯，一卷。


觀彌勒上生經 (丁福保)

丁福保: 佛學大辭典

觀彌勒上生經

  （經名）佛說觀彌勒菩薩上生兜率天經之略名。見彌勒條。


觀藥王藥上二菩薩經 (丁福保)

丁福保: 佛學大辭典

觀藥王藥上二菩薩經

  （經名）一卷，宋[彊-弓]良耶舍譯。佛在青蓮華池精舍放眼光照二菩薩之頂，現十方之佛事，二菩薩各說咒，獻瓔珞於佛。佛授二菩薩成佛之記，次說其觀法，說五十三佛之名，終為阿難說二菩薩往昔之因緣。


鸚鵡經 (丁福保)

丁福保: 佛學大辭典

鸚鵡經

  （經名）有人名鸚鵡摩牢兜羅。佛嘗於此家乞食，為說法，謂之佛說鸚鵡經。一卷，宋求那跋陀羅譯。


鬱瘦歌邏經 (丁福保)

丁福保: 佛學大辭典

鬱瘦歌邏經

  （經名）鬱瘦歌邏婆羅門，說四種之奉事而立四姓之差別。佛說種種之喻。而明四姓之平等。見中阿含經。巴Eska^ri。


伅真陀羅所問如來三昧經 (丁福保)

丁福保: 佛學大辭典

伅真陀羅所問如來三昧經

  （經名）三卷，後漢支婁迦讖譯。與羅什譯之大樹緊那羅王所問經同本先出。


柰女耆婆經 (丁福保)

丁福保: 佛學大辭典

柰女耆婆經

  （經名）一卷，後漢安世高譯。與捺女耆域因緣經同本，其文少略。


柰女經 (丁福保)

丁福保: 佛學大辭典

柰女經

  （經名）有二譯：一、為後漢安世高譯，名柰女祇域因緣經。其一亦安世高譯，題柰女祇婆經。與上經同而文稍略。


毘尼方廣經 (丁福保)

丁福保: 佛學大辭典

毘尼方廣經

  （經名）清淨毘尼方廣經之略名。


毘尼母經 (丁福保)

丁福保: 佛學大辭典

毘尼母經

  （經名）又名毘尼母論。八卷，失譯。母經者，梵云摩夷，譯曰行母，是詮顯行法能生行，如母之生子，故云行母。論藏之別名也，今為毘尼之論釋，故名毘尼母經。


毘尼母論 (丁福保)

丁福保: 佛學大辭典

毘尼母論

  （經名）毘尼母經之異名。


毘尼波啄 (丁福保)

丁福保: 佛學大辭典

毘尼波啄

  （經名）Vinitapat!t!a，咒名。譯曰斷結。見陀羅尼雜集二。


毘尼摩得勒迦 (丁福保)

丁福保: 佛學大辭典

毘尼摩得勒迦

  （經名）薩婆多毘尼摩得勒迦之略名。摩得勒迦，譯曰行境界。論之別名也。


毘沙門天王隨軍護法儀軌 (丁福保)

丁福保: 佛學大辭典

毘沙門天王隨軍護法儀軌

  （經名）北方毘沙門天王隨軍護法儀軌之略名。


毘沙門經 (丁福保)

丁福保: 佛學大辭典

毘沙門經

  （經名）有二本：一、唐不空譯，題曰毘沙門天王經。一、趙宋法天譯，題曰佛說毘沙門天王經。


毘沙門儀軌 (丁福保)

丁福保: 佛學大辭典

毘沙門儀軌

  （經名）一卷，唐不空譯。


毘那夜迦[言*我]那缽底瑜伽悉地品秘要 (丁福保)

丁福保: 佛學大辭典

毘那夜迦[言*我]那缽底瑜伽悉地品秘要

  （經名）一卷，唐含光記。記大聖歡喜天之秘法。


毘那夜迦含光軌 (丁福保)

丁福保: 佛學大辭典

毘那夜迦含光軌

  （經名）毘那夜迦[言*我]那缽底瑜伽悉地品秘要之異名。以是為含光師之記也。


毘那夜迦秘要 (丁福保)

丁福保: 佛學大辭典

毘那夜迦秘要

  （經名）毘那夜迦[言*我]那缽底瑜伽悉地品秘要之略名。


毘耶娑問經 (丁福保)

丁福保: 佛學大辭典

毘耶娑問經

  （經名）二卷，元魏瞿曇般若流支譯。大寶積經廣博仙人會之別譯也。


毘俱胝菩薩一百八名經 (丁福保)

丁福保: 佛學大辭典

毘俱胝菩薩一百八名經

  （經名）一卷，趙宋法天譯。佛說毘俱胝菩薩一百八名之咒。持者得生於極樂世界。


毘婆尸佛經 (丁福保)

丁福保: 佛學大辭典

毘婆尸佛經

  （經名）二卷，趙宋法天譯，佛為苾芻說過去毘婆尸佛四門遊觀，出家轉法輪之事，與長阿含大本緣經之後分同本。


毘盧遮那三摩地法 (丁福保)

丁福保: 佛學大辭典

毘盧遮那三摩地法

  （經名）金剛頂經瑜伽修習毘盧遮那三摩地法之略名。


毘盧遮那成道經 (丁福保)

丁福保: 佛學大辭典

毘盧遮那成道經

  （經名）大日經之異名。


毘盧遮那經 (丁福保)

丁福保: 佛學大辭典

毘盧遮那經

  （經名）大毘盧遮那神變加持經之略稱。即大日經也。


苾芻五法經 (丁福保)

丁福保: 佛學大辭典

苾芻五法經

  （經名）一卷，趙宋法天譯。說新比丘有五法得離師之依止及戒，有七種之別。


苾芻尼戒經 (丁福保)

丁福保: 佛學大辭典

苾芻尼戒經

  （經名）根本說一切有部苾芻尼戒經之略名。


苾芻尼毘奈耶 (丁福保)

丁福保: 佛學大辭典

苾芻尼毘奈耶

  （經名）Bhiks!un!i^vinaya，根本說一切有部苾芻尼毘奈耶之略名。


苾芻迦尸迦十法經 (丁福保)

丁福保: 佛學大辭典

苾芻迦尸迦十法經

  （經名）一卷，趙宋法天譯。佛對迦尸迦而說具足慚愧多聞等十法則得為人師。

苾芻迦尸迦十法經

  （經名）一卷，宋法天譯。說慚愧等十法。


苾芻習學略法 (丁福保)

丁福保: 佛學大辭典

苾芻習學略法

  （經名）根本說一切有部苾芻習學略法之略名。


旃陀越國王經 (丁福保)

丁福保: 佛學大辭典

旃陀越國王經

  （經名）Candrapati-su^tra，一卷，宋沮渠京聲譯。旃陀越國王信婆羅門之譖，埋懷胎之夫人於土中。兒生於塚中，母之半身不朽，三年飲乳。至六歲，佛度使出家，證阿羅漢果。乃以神通化其父王。


旃檀香身陀羅尼經 (丁福保)

丁福保: 佛學大辭典

旃檀香身陀羅尼經

  （經名）一卷，趙宋法賢譯。有陀羅尼名旃檀香身。誦持之，則能見觀音。又除身之惡疾。


睒子經 (丁福保)

丁福保: 佛學大辭典

睒子經

  （經名）睒子為童子之名。佛說往昔為睒子童子，孝養瞽親之事。有二譯：一失譯，附於西晉錄，謂為菩薩睒子經。一乞伏秦聖賢譯，名為佛說睒子經。出於六度集經。


睒經 (丁福保)

丁福保: 佛學大辭典

睒經

  （經名）菩薩睒子經之略名。


蜱肆經 (丁福保)

丁福保: 佛學大辭典

蜱肆經

  （經名）鳩摩羅迦葉以種種之喻斷蜱肆王（巴Pa^ya^si）無後世之見。又以種種之喻，使捨邪見三毒而受三歸。見中阿含十六。


頞多和 (丁福保)

丁福保: 佛學大辭典

頞多和

  （經名）見頞多和耆項。


頞多和耆 (丁福保)

丁福保: 佛學大辭典

頞多和耆

  （經名）經名。慧琳音義五十七曰：「頞多和，西國經名。」


頞多和耆經 (丁福保)

丁福保: 佛學大辭典

頞多和耆經

  （經名）佛說頞多和多耆經，一卷，失譯。說布施之事。


蕤呬耶經 (丁福保)

丁福保: 佛學大辭典

蕤呬耶經

  （經名）又曰瞿醯壇哆羅經，玉呬耶經。慧琳音義作掬呬耶亶怛羅經。三卷，唐不空譯。所謂瞿醯經是也。見瞿醯經條。梵Guhya-tantra，蕤宜作[卄/(夌*玉)]。


踰捺野經 (丁福保)

丁福保: 佛學大辭典

踰捺野經

  （經名）薩缽夜酥里瑜捺野經之略名。


遶塔功德經 (丁福保)

丁福保: 佛學大辭典

遶塔功德經

  （經名）右遶佛塔功德經之略名。


醍醐經 (丁福保)

丁福保: 佛學大辭典

醍醐經

  （經名）天台以法華涅槃二經為醍醐味之經典。法華玄義三曰：「醍醐經妙因妙果。」


鞞陀 (丁福保)

丁福保: 佛學大辭典

鞞陀

  （經名）見韋陀條。


鞞摩肅經 (丁福保)

丁福保: 佛學大辭典

鞞摩肅經

  （經名）一卷，宋求那跋陀羅譯。即中阿含之鞞摩那修經也。見鞞摩那修項。


旛王經 (丁福保)

丁福保: 佛學大辭典

旛王經

  （經名）無能勝旛王如來莊嚴陀羅尼經之略名。


[彊-弓]良耶舍 (丁福保)

丁福保: 佛學大辭典

[彊-弓]良耶舍

  （人名）Ka^layas/a，三藏名。梁高傳三曰：「[彊-弓]良耶舍，此云時稱，西域人。三藏兼明，以禪門為專業。宋元嘉初來京洛，太祖文皇帝深加嘆賞，使居鍾山道林精舍。沙門寶誌崇其禪法，沙門僧含筆受譯藥王藥上經，觀無量壽經二經。壽六十終。」


一叉鳩王 (丁福保)

丁福保: 佛學大辭典

一叉鳩王

  （人名）Iks!va^ku，譯曰甘蔗氏。慧琳音義二十六曰：「又名日種善生，釋迦種族之祖先也。在印度河流域之浮陀落（褒多那Potala）城。


一行 (丁福保)

丁福保: 佛學大辭典

一行

  （人名）直隸鉅鹿人，姓張，本名遂，初就普寂出家。強記非凡，遊諸方究律藏。又得歷數算法之秘訣。唐玄宗聞其名，開元三年，敕入禁廷。九年，撰大衍歷九卷。十一年，製黃道儀。善無畏來，師就習密教。參與譯經。且撰大日經疏。又遇金剛智，受秘密灌頂。十五年，寂於華嚴寺。年四十五。諡大慧禪師。所著有大日經疏二十卷，七曜星辰別行法一卷，北斗七星護摩法一卷，梵天火羅九曜一卷，大毘盧遮那佛眼修行儀軌一卷，宿曜儀軌一卷，華嚴海印懺儀四十二卷等。見宋高僧傳五，佛祖通載十六。[囗@又]（術語）專於一事也。善導之觀經疏一曰：「成佛之法，要須萬行圓備方乃剋成，豈將念佛一行即望成。」


一角仙人 (丁福保)

丁福保: 佛學大辭典

一角仙人

  （人名）又名獨角仙人。過去久遠之昔，於波羅奈山中由鹿腹而生，頭有一角，形如人，故以為名。及長修禪定。而得通力。因惑於名扇陀之婬女，遂失其通力，出山為國之大臣。此一角仙人即今之釋尊也。扇陀即今之耶輸多羅女也。見智度論十七，經律異相三十九。


一寧 (丁福保)

丁福保: 佛學大辭典

一寧

  （人名）號一山。台州人。俗姓胡氏，長入佛門，待郡之鴻福寺無等融公。二年，辭入四明山，隨普光寺處謙，習法華諸經。後受律宗台宗之教旨。元成宗欲遣有道名僧，勸化日本歸附，眾推一寧。大德三年，成宗賜金襴之僧伽梨，並妙慈弘濟之號。敕使東航。日本疑為游偵，禁錮之。師晝夜禪誦。悠然樂道。未幾，解禁。迭主建長圓覺南禪諸寺。年七十一寂。有偈曰：橫行一世，佛祖吞氣，箭已離弦，虛空墜地。日本人列入本國高僧傳。


了本際 (丁福保)

丁福保: 佛學大辭典

了本際

  （人名）阿若憍陳如比丘，一譯了本際。見阿若憍陳如條。


了教 (丁福保)

丁福保: 佛學大辭典

了教

  （人名）阿若憍陳如，舊譯了本際，知本際等，義淨三藏譯為了教，寄歸傳一曰：「始自了教，會初願以標誡。」


二十億耳 (丁福保)

丁福保: 佛學大辭典

二十億耳

  （人名）Sron!akot!ivim%sa，比丘名。佛在世時證阿羅漢果。足下毛長二寸，足不踏地，為弟子中精進第一，智度論二十二曰：「沙門二十億耳，鞞婆尸佛時作一房舍，以物覆地，供養眾生。九十一劫天上人中受福樂果，足不踏地，生時足下毛長二寸，柔軟淨好，父兄歡喜，與二十億兩金，見佛聞法，得阿羅漢，於諸弟子中精進第一。」增一阿含經三曰：「勇猛精進堪任苦行，所謂二十億耳比丘是。」


二百億比丘 (丁福保)

丁福保: 佛學大辭典

二百億比丘

  （人名）見守籠那條。


二祖 (丁福保)

丁福保: 佛學大辭典

二祖

  （人名）禪宗東土之第二祖慧可禪師也。


八達 (丁福保)

丁福保: 佛學大辭典

八達

  （人名）高僧支學龍，學達內外，稱為八達。釋氏要覽中曰：「高僧支學龍博通內外，阮瞻等名士並為知己，呼為八達。」


十力迦葉 (丁福保)

丁福保: 佛學大辭典

十力迦葉

  （人名）Das/abalaka^s/yapa，又名婆敷迦葉，五比丘之一也。


三文陀達多 (丁福保)

丁福保: 佛學大辭典

三文陀達多

  （人名）六群比丘之一。無譯語。


三末多 (丁福保)

丁福保: 佛學大辭典

三末多

  （人名）Sammata，劫初之王名。俱舍光記十二曰：「三末多，此云共許，眾人共許為好人也。」


三波提 (丁福保)

丁福保: 佛學大辭典

三波提

  （人名）阿育王之孫，法益之子之名。見釋迦譜十。


三國論師 (丁福保)

丁福保: 佛學大辭典

三國論師

  （人名）釋氏要覽下曰：「齋僧粲號也，三國謂齊陳周。」


三階 (丁福保)

丁福保: 佛學大辭典

三階

  （人名）自隋至唐初有所謂三階法者，為三階禪師信行所創。信行姓正氏，魏郡人，其母祈佛而生。四歲出家，八歲轉涉經論，後於相州法藏寺受具足戒，持戒嚴峻，四遠英達，皆造其門。隋開皇初，住真寂寺。撰對根起行，三階集錄等四十餘卷。智行兼備，時稱為四依之菩薩。其化大行。十四年寂，壽五十四。見續高僧傳十四。


三摩竭 (丁福保)

丁福保: 佛學大辭典

三摩竭

  （人名）Sumagadha^，舍衛國給孤獨長者之女也，嫁於難國，化其國王及人民。見佛說三摩竭經。


三彌提 (丁福保)

丁福保: 佛學大辭典

三彌提

  （人名）尊者名。見中阿含經四十三。梵Sammiti’。


乞[口*栗]雙提贊Khri-Sron-Lde-bTsan (丁福保)

丁福保: 佛學大辭典

乞[口*栗]雙提贊Khri-Sron-Lde-bTsan

  （人名）西藏王名。金城公主之子，生於唐開元十六年，十三歲即西藏國王位。當時國勢大揚，西伏揭職浩罕，東戡定雲南四川之大部，威震四鄰。王始不好佛教，受其母金城公主之感化，遣使僧於印度，學修佛教。先後招致善海大師，蓮華上生師。蓮華上生師攜來中觀宗之典籍，並陀羅尼及密乘修法等。又請蓮華上生師之高弟大翻譯師及迦摩什羅羅班彌達眾成就人等與毘盧遮那羅佉怛康龍尊護餘班彌達等廣譯教法，論議此等新來密乘並中觀派之佛教與雙贊思甘普王時代渡來之中國佛教，評其優劣，遂由迦摩什羅之力，定前者為西藏之正教，大興佛教。在位四十七年，以唐貞元二年薨，國人呼為文殊之化身。見彰所知論上等。


乞眼婆羅門 (丁福保)

丁福保: 佛學大辭典

乞眼婆羅門

  （人名）舍利弗遇此乞眼婆羅門退失大乘者。智度論十二曰：「如舍利弗於六十劫中，行菩薩道欲渡布施河時，有乞人來乞其眼，舍利弗言：眼無所住，何以索之？若須我身及財物者，當以相與？答言不須汝身及財物，唯欲得眼。若汝實行檀者，以眼見與。舍利弗出一眼與之。乞者得眼，於舍利弗前嗅之，嫌臭，唾而棄地，又以腳[跳-兆+翕]。舍利弗思惟言：如此弊人等，難可度也，眼實無用，而強索之，既得而棄，又以腳[跳-兆+翕]，何弊之甚！如此人輩，不可度也。不如自調，早脫生死。思惟是已，於菩薩道退，迴向小乘。」又賢愚經六，彌勒所問本願經，六度集經四等，均有婆羅門乞眼事。


于遮那摩羅 (丁福保)

丁福保: 佛學大辭典

于遮那摩羅

  （人名）妃名。譯曰金鬘，阿育經四曰：「于遮那翻金，摩羅翻鬘。」于為干之誤。梵Ka^m%cana-ma^la^。


千里駒 (丁福保)

丁福保: 佛學大辭典

千里駒

  （人名）玄奘三藏之嘉號也。釋氏要覽中曰：「長安常辯二法師為上京法匠，嗟賞奘法師曰：汝可謂釋門千里駒也。」


千部論師 (丁福保)

丁福保: 佛學大辭典

千部論師

  （人名）龍樹天親二菩薩皆有千部論師之名。止觀七曰：「龍樹作千部論。」百論序疏曰：「天親本小乘學造五百部小乘論。（中略）於是造大乘五百部論，時人呼為千部論主。」頌疏一曰：「弘道於五天，製論於千部。」


大力王 (丁福保)

丁福保: 佛學大辭典

大力王

  （人名）昔有王曰大力，好施。有來乞者，則一切施與。帝釋欲試之，化為婆羅門，來乞王之身分。王以刀斷臂與之，無悔恨之心。大力王者今之釋迦佛，婆羅門者今之提婆達多是也。見菩薩藏經下，經律異相二十五。


大天 (丁福保)

丁福保: 佛學大辭典

大天

  （人名）摩訶提婆Maha^deva，譯曰大天，比丘名。出於佛滅後百年，於大眾部中出家，小乘部中初創異見，更稱為大眾部。先是雖有上座大眾二部之名，但結集之場處不同，其宗義實為一昧，至此而上座大眾初生宗義上之區別也。時國王阿輸迦黨於大天，欲悉殺上座部之聖僧，故彼等去而往迦濕彌羅國云。西域記三曰：「摩竭陀國無憂王，以如來涅槃之後，第一百年命世君臨，威被殊俗，深信三寶，愛育四生。時有五百羅漢僧，五百凡夫僧，王所敬仰供養無差。有凡夫僧摩訶提婆，唐言大天，闊達多智，幽求名實。潭思作論，理違聖教。凡有聞知，群從異議。無憂王不識凡聖，同情所好，黨授所親。召集僧德赴殑伽河欲沈深流，總從誅戮。時諸羅漢既逼命難，咸運神通，凌虛履空。來至此國，山棲谷隱。」宗輪論述記曰：「昔末土羅國，有一商主，少聘妻室，生一男子，顏容端正，字曰大天。」


大生主 (丁福保)

丁福保: 佛學大辭典

大生主

  （人名）佛之姨母摩訶波闍婆提Maha^praja^pati，舊譯曰大愛道，新譯曰大生主。玄應音義二十五曰：「大生主，舊言摩訶波闍婆提，翻為大愛道者是也。」


大目犍連 (丁福保)

丁福保: 佛學大辭典

大目犍連

  （人名）比丘名。見摩訶目犍連條。


大耳三藏 (丁福保)

丁福保: 佛學大辭典

大耳三藏

  （人名）唐代宗時，有西天之大耳三藏到京。云得他心慧眼。帝敕使與忠國師試驗。三藏方見師，便禮拜而立於右邊。師問曰：汝得他心通耶？對曰：不敢，師曰：道老僧即今在什麼處？曰：和尚是一國之師，何得卻去西川看競渡？師再問汝道老僧即今在什麼處？曰：和尚是一國之師，何得卻在天津橋上看弄猢猻？師第三問語亦同前。三藏良久而罔知去處。師叱曰：這野狐精他心通在什麼處？三藏無以對。見傳燈錄五忠國師章。


大劫賓寧 (丁福保)

丁福保: 佛學大辭典

大劫賓寧

  （人名）Mahakapphina，阿彌陀經曰：「摩訶劫賓那。」比丘名。賢愚經七曰：「大劫賓寧緣品。」見劫賓那條。


大拘絺那 (丁福保)

丁福保: 佛學大辭典

大拘絺那

  （人名）Maha^kaus!t!hila，比丘名。阿彌陀經作「摩訶俱絺羅。」見俱絺羅條。


大迦多衍那 (丁福保)

丁福保: 佛學大辭典

大迦多衍那

  （人名）Maha^ka^ta^yana，舊稱大迦旃延。新稱大迦多衍那。


大迦葉 (丁福保)

丁福保: 佛學大辭典

大迦葉

  （人名）摩訶迦葉也。增一阿含經三曰：「十二頭陀難得之行，所謂大迦葉比丘是。」見迦葉條。


大迦旃延 (丁福保)

丁福保: 佛學大辭典

大迦旃延

  （人名）摩訶迦旃延也，新稱迦多衍那。為十大弟子之一。增一阿含經三曰：「善分別義敷演道教，所謂大迦旃延比丘是。」見迦旃延條。


大乘基 (丁福保)

丁福保: 佛學大辭典

大乘基

  （人名）慈恩大師窺基，為大乘家之泰斗，故尊之曰大乘基。宋高僧傳窺基傳曰：「慈恩寺傳中云：奘師龍朔三年，於玉華宮譯大般若經終筆，其年十二月二十二日令大乘基奉表奏聞。（中略）彼曰大乘基蓋慧立彥琮不全斥故云大乘基。」


大珠和尚 (丁福保)

丁福保: 佛學大辭典

大珠和尚

  （人名）唐沙門慧海俗姓朱。建州人。依越大雲寺道智和尚受業。至江西參馬祖得悟。馬祖謂眾，越有大珠，圓明光透，自在無遮障處。眾中有知師姓朱者，迭相推識結契。時號大珠和尚也。


大域龍 (丁福保)

丁福保: 佛學大辭典

大域龍

  （人名）因明正理門論之著者，陳那菩薩之譯名。見陳那條。


大族王 (丁福保)

丁福保: 佛學大辭典

大族王

  （人名）西域記四曰：「北印度磔迦國數百年前有一王，號摩[酉*盍]羅矩羅Mihirakula，唐言大族王。有武勇，統治印度。有事，惡佛法。令於五印度，使盡毀滅。大擅殘逆。摩竭陀國幻日王厚崇敬佛法與之戰而勝。擒大族王。依母言，放之還國。大族王投迦濕彌羅國，後奪其國自立。乘餘威伐健馱羅國，逆殺沙門國人，欲還國，中途死。」


大梅 (丁福保)

丁福保: 佛學大辭典

大梅

  （人名）馬祖大寂禪師法副明州大梅山之法常，初參大寂，問如何是佛？大寂云：即心是佛。師即大悟。唐貞元中居天台山，餘姚南七十里，梅子真舊隱居。大寂聞師住山，乃使一僧來問：和尚見馬師得什麼住於此山？師云：馬師向我教即心是佛，我即向這裏住。僧云：馬師近日佛法又別。師云：作摩生別？僧云：近日又道非心非佛。師云：這老漢惑亂人未有了日，任汝非心非佛，我祇管即心即佛。其僧迴，舉似馬祖。祖云：大眾，梅子熟也。自此學者漸臻，師之道彌顯。某年寂，壽八十八。傳燈錄七呼為梅子。


大通和尚 (丁福保)

丁福保: 佛學大辭典

大通和尚

  （人名）五祖宏忍大師弟子神秀上座之謚號也。


大華嚴長者 (丁福保)

丁福保: 佛學大辭典

大華嚴長者

  （人名）佛對此長者，說施食之福報。


大飲光 (丁福保)

丁福保: 佛學大辭典

大飲光

  （人名）摩訶迦葉之譯名。迦葉或譯為龜。或譯為飲光。見迦葉條。


大愚 (丁福保)

丁福保: 佛學大辭典

大愚

  （人名）洪州高安大愚禪師嗣於歸宗。歸宗嗣於馬祖。大愚山號。見傳燈錄十。


大慈恩寺三藏 (丁福保)

丁福保: 佛學大辭典

大慈恩寺三藏

  （人名）玄奘三藏嘗住大慈恩寺，故有此號。


大愛道 (丁福保)

丁福保: 佛學大辭典

大愛道

  （人名）佛之姨母，梵名摩訶波闍波提Maha^praja^pati^，乳養佛者。由阿難之請。始許出家。是比丘尼之初也。別號憍曇彌Gotami^，如佛言為瞿曇。法華文句二曰：「波闍波提，此翻大愛道，亦云憍曇彌，此翻眾生。」此翻誤也，眾主乃波闍波提也。


大賢 (丁福保)

丁福保: 佛學大辭典

大賢

  （人名）青丘之大賢，唐代高麗國人。法相宗也。多作經疏，稱為古跡記。


大樹仙人 (丁福保)

丁福保: 佛學大辭典

大樹仙人

  （人名）西域記五曰：「昔殑伽河邊有仙人，久入禪定，肩上生大樹，稱曰大樹仙人。見一百美女動心，詣王求之，美女無應者，仙人大瞋，咒王女悉使曲腰。」見曲女城條。


大薩遮尼犍子 (丁福保)

丁福保: 佛學大辭典

大薩遮尼犍子

  （人名）尼犍為苦行外道之通名，譯曰離繫，薩遮是其名，譯言，有，或諦，大有離繫外道之子也。此人歸佛悟大道，為鬱闍延城嚴熾王，說世出世之法，遂與王共詣佛所受記別。慧苑音義下曰：「薩遮，此云有也。」翻梵語九曰：「薩遮者實，亦云諦。」梵Maha^satya-nirgrantha。


大顛 (丁福保)

丁福保: 佛學大辭典

大顛

  （人名）傳燈錄十四謂石頭遷法嗣潮州大顛，初參石頭。石頭問師曰：那個是汝心？師曰：言語者是。便為石頭喝出。經旬日，師卻問曰：前者既不是，除此外何者是心？石頭曰：除卻楊眉動目將心來。師曰：無心可將來？石頭曰：元來有心，何言無心，無心盡同謗。師言下大悟。後辭師隱居潮州靈山。學者四集。潮州府志曰：「寶通，號大顛。俗姓陳氏，或曰楊姓，先世為穎川人。生於開元末，大歷中，與藥山惟儼並師事惠照於西山。即復與之同遊南嶽，參石頭。正元六年，開闢牛巖，立精舍，蛇虎皆遠遁。七年又於邑西幽嶺下創建禪院，名曰靈山，出入猛虎隨之。時已大悟宗旨，得曹溪之緒，門人傳法者千餘人，自號為大顛和尚。元和十四年，刺史韓愈貶潮州。遠地無可與語，聞大顛名，召至，留十餘日，謂其能外形骸，以理自勝為難得。因與往來，及祭海神，至潮陽，遂造其廬。未幾移袁州，復留衣服為別。長慶四年，一日告辭大眾而逝，年九十三。所著有般若波羅蜜多心經及金剛經釋義，又嘗自寫金剛經千五百卷，法華維摩經各三十部，藏之山中。墓塔在靈寺左，唐末有賊發其塔，骨髀盡化，惟舌根猶存如生。復瘞之，號瘞舌塚。宋至道中，鄉人又發視之，惟見舌鏡而已，乃疊石藏之如故，又號為舌鏡塔。」


大鑑 (丁福保)

丁福保: 佛學大辭典

大鑑

  （人名）六祖曹溪慧能，憲宗元和十年賜謚云大鑑禪師。


大拏 (丁福保)

丁福保: 佛學大辭典

大拏

  （人名）須大拏之略。太子名。見須大拏條。


子璿 (丁福保)

丁福保: 佛學大辭典

子璿

  （人名）宋秀州長水子璿，號長水。初從本州洪敏法師學楞嚴經，後參見琅琊山覺禪師有所悟。後住長水，眾幾一千，以賢首之宗旨釋楞嚴經起信論義記等。自唐之圭峰至宋代唱導華嚴者，惟師一人。見稽古史略四。


小目連 (丁福保)

丁福保: 佛學大辭典

小目連

  （人名）目連有六人。小目連者，六人中之一也。見南山感通傳。見目連條。


小遠 (丁福保)

丁福保: 佛學大辭典

小遠

  （人名）對於晉之慧遠稱隋淨影寺之慧遠曰小遠。


尸利[毯-炎+匊]多 (丁福保)

丁福保: 佛學大辭典

尸利[毯-炎+匊]多

  （人名）S/rigupta，又作室利[毯-炎+匊]多，尸利崛多。王舍城長者名。譯曰吉護、德護、勝密。慧琳音義二十六曰：「尸利[毯-炎+匊]多此云吉護，亦云德護也。」西域記九曰：「室利[毯-炎+匊]多唐言勝密。」德護長者經上註曰：「尸利崛多者隋言德護。」此外道欲以火坑毒飯害佛，不成，遂歸佛。見勝密外道條。


尸利沙迦 (丁福保)

丁福保: 佛學大辭典

尸利沙迦

  （人名）譯曰頭者。比丘名。見大威德陀羅尼經十八。梵S/iris!aka’。


尸迦羅越 (丁福保)

丁福保: 佛學大辭典

尸迦羅越

  （人名）王舍城長者之子，譯作善生，與須闍陀Suja^ta同。


尸羅拔陀提 (丁福保)

丁福保: 佛學大辭典

尸羅拔陀提

  （人名）S/iladhadra，晉譯曰戒賢。太子名。見賢愚經六。


尸羅阿迭多 (丁福保)

丁福保: 佛學大辭典

尸羅阿迭多

  （人名）S/i^la^ditya，譯曰戒日。見戒日王條。


尸羅缽頗 (丁福保)

丁福保: 佛學大辭典

尸羅缽頗

  （人名）S/ilaprabha，譯曰戒光。道琳法師在梵之名也。見求法高僧傳下。


尸羅跛陀羅 (丁福保)

丁福保: 佛學大辭典

尸羅跛陀羅

  （人名）S/ilabhadra，譯曰戒賢。論師名。見戒賢條。


尸羅達磨 (丁福保)

丁福保: 佛學大辭典

尸羅達磨

  （人名）S/iladharma，譯作戒法。于闐國沙門名。見宋僧傳三。


不可棄 (丁福保)

丁福保: 佛學大辭典

不可棄

  （人名）小乘化地部之祖，傳說生時母棄之井中，父救之，故名。初為婆羅門，通外道之諸義，後入於佛教。


不空 (丁福保)

丁福保: 佛學大辭典

不空

  （人名）三藏法師之名。梵名阿目佉跋折羅Amogha�Najra，此言不空金剛，略云不空。北天竺之婆羅門族，幼失父，隨叔父來住東海，年十五，師事金剛智三藏，遂受五部之灌頂。及開元二十年，金剛智示寂，奉遺旨往五天并師子國，廣求密藏，天寶五年還京，入內立壇，為帝灌頂。後祈雨止風有驗，賜號曰智藏。天寶八年許還國，至南海郡，有敕再留。十五年，有詔還京，使住大興善寺。自天寶至大曆六年譯出密部之經軌，凡七十七部，一百二十余卷，密教之盛，此時為最。代宗永泰元年特進試授鴻臚卿，加號大廣智三藏。大曆九年示疾，敕使勞問，加開府儀同三司，封肅國公，食邑三千戶。六月十五日寂，壽七十，贈司空，謚大辯正廣智三藏。詳見宋僧傳一，不空傳。


不空三藏 (丁福保)

丁福保: 佛學大辭典

不空三藏

  （人名）見不空條。


不蘭迦葉 (丁福保)

丁福保: 佛學大辭典

不蘭迦葉

  （人名）外道之名。見富蘭那迦葉條。


中峰 (丁福保)

丁福保: 佛學大辭典

中峰

  （人名）元天目山之普應國師。名明本，號中峰，錢塘人。自幼切求佛法，晝夜勵精。後參天目山高峰妙和尚，大悟徹底。說法無礙，著書若干。仁宗聞而聘之，不至。製金文之伽梨衣贈之，并賜號佛日廣慧普應國師。至元三年寂，壽六十一。有廣錄三十卷行于世。見中峰和尚行錄。


丹霞 (丁福保)

丁福保: 佛學大辭典

丹霞

  （人名）鄧州丹霞山之天然禪師，嗣石頭。初至江西，見馬祖時，以兩手拓襆頭腳。馬祖視之曰：南岳之石頭是汝師也。遽抵石頭，亦以手拓襆頭腳。石頭曰：著槽廠去。霞禮謝而入行者房。隨執爨役凡三年。忽一日石頭告眾曰：來日欲割佛殿前草。及期。大眾童行各構鍬钁[利-禾+戔]草。霞獨以盆水洗頭，而跪於石頭前。石頭笑而為之剃落說戒。霞遂掩耳趨去。再謁馬祖，入僧堂，坐於聖僧之頸。馬祖曰：我子天然也，即拜馬祖，謝師之賜法號。因名天然。長慶四年寂，壽八十六。敕謚智神禪師。見傳燈錄十四。又，鄧州丹霞山子淳禪師。青原下十二世之祖。芙蓉道楷禪師之法嗣。


五祖演 (丁福保)

丁福保: 佛學大辭典

五祖演

  （人名）唐蘄州五祖山法演禪師，生於錦州之鄧氏，嗣白雲之端和尚。端嗣楊岐之會，會嗣慈明之圓，臨濟下之九世也。嗣演之法者，為佛果之勤，佛鑑之懃，佛眼之遠，世呼曰三佛，宋徽宗崇寧三年寂。見續傳燈錄二十，稽古史略四。


五會法師 (丁福保)

丁福保: 佛學大辭典

五會法師

  （人名）唐法照為善導之後身，創五會念佛，故稱為五會法師。唐代宗大歷七年寂。出於佛祖統紀二十六。


什肇 (丁福保)

丁福保: 佛學大辭典

什肇

  （人名）姚秦之鳩摩羅什與其弟子僧肇也。


元照 (丁福保)

丁福保: 佛學大辭典

元照

  （人名）杭州靈芝寺元照，字湛然，初依東藏慧鑑律師專學毘尼。後從神悟禪師講天台之教觀。復從廣慈之才法佛受菩薩戒，博究南山之律宗。而意篤淨業。每曰生弘律範，死歸安養，平生所得，唯二法門而已。住靈芝三十年，宋徽宗政和六年九月一日寂。壽六十九。謚大智。唐太宗貞觀中，終南山。澄照大律師道宣作戒疏羯磨疏事鈔，弘四分律。流通逾四百載，釋義近六十家。中大寺之昭慶律師允堪，作會正記，獨為盡理。最後靈芝元照以法華開顯圓意，作資持記，與會正記殊途，四分一宗由是分為兩派。見往生傳，佛祖統紀二十九，稽古略四。


元賢 (丁福保)

丁福保: 佛學大辭典

元賢

  （人名）福建建陽縣人。姓蔡，字永覺。幼修儒學，二十歲補弟子員。二十五歲，聞僧誦法華經，嘆曰：周孔之外，果別有一大事。自是留意教乘，博通經典。壽昌慧經，開法於邑之董岩，師隨而參禪，四十歲落髮。慧經遷化後，依止於同門之博山元來，受具戒。尋辭歸閩。舟過劍津，偶聞僧誦法華經，廓然大悟。偈曰：金雞啄破碧琉璃，萬歇千休祇自知。穩臥片帆天正朗，前山無復雨鳩啼。時明天啟三年，九月，年四十六門也。崇禎六年，謁聞谷廣印，受雲棲祩宏之戒本。後歸鼓山，大闡洞上宗風。立身如山岳，操行如冰霜，衛道拯世，福慧圓明，咸尊稱為古佛之再來云。清順治十四年十月七日寂。年八十。門下甚多，得法者惟為霖道霈而已。所著有楞嚴經略疏，金剛經略疏，般若心經指掌，四分戒本約義等十餘種。見永覺賢公塔銘等。


元曉 (丁福保)

丁福保: 佛學大辭典

元曉

  （人名）新羅國黃龍寺元曉。從湘法師入唐遊往處處，華嚴唯識，最其所達。後還，化振海東。所著起信論疏，彌陀經疏等盛行於世。世稱其人為海東師，疏曰海東疏。見宋僧傳四。


允若 (丁福保)

丁福保: 佛學大辭典

允若

  （人名）元紹興人，幼依雲門元剃度，後謁大恢山，習天台之教觀。湛堂性澄主南竺演福，往依之，精究無不盡。澄甚器重之。英宗至治元年，澄奉詔入燕都，校正大藏，奏若行業，賜慈光圓照之號。泰定年間，主杭州興化寺，與天岸弘濟，我菴本無，玉庭罕，三公，道望並峙湖上。世稱為錢塘之四依。未幾退居越州雲門寺，與斷江覺恩，休耕逸，臨風吟詠。世又呼為雲門之三高。至正十九年罹賊難，遂寂。年八十。平生風度簡遠，不妄言笑。趙孟頫稱為僧中御史。見大明高僧傳一等。


允堪 (丁福保)

丁福保: 佛學大辭典

允堪

  （人名）宋昭慶律師允堪，錢塘人，依天台崇教大師慧思出家。學無不通，尤精通律部，著會正記等之文十二部，以繼紹南山宣律師之律藏。後作靈芝律師元照資持記，會正資持相對而分派。見釋氏稽古略四。


六師迦王 (丁福保)

丁福保: 佛學大辭典

六師迦王

  （人名）佛滅後再造祇園精舍之王名。法苑珠林三十九曰：「於後五百年有旃育迦王依地而起，十不及一，經於百年，被賊燒盡。經十三年有王六師迦者，依前重造。屋宇莊麗，皆寶莊嚴。」


分那婆素 (丁福保)

丁福保: 佛學大辭典

分那婆素

  （人名）punarvasu，長老名。譯曰井宿。見本行集經七十。


勿力伽難提 (丁福保)

丁福保: 佛學大辭典

勿力伽難提

  （人名）應云蜜利伽羅，此云鹿難提，亦云喜，總言之名鹿喜。善見律曰：鹿杖沙門。鹿杖，其名也。沙門者，如沙門形，剃頭留少許周羅發，著壞色衣，一以覆身，一以置肩上。入寺依止比丘，拾取殘食以自活命。


勿提堤犀魚 (丁福保)

丁福保: 佛學大辭典

勿提堤犀魚

  （人名）堤音低，犀音西，龜玆國番語，三藏名也。錄自注云：此云蓮華精進也。見希麟音義。


天台大師 (丁福保)

丁福保: 佛學大辭典

天台大師

  （人名）天台宗之開祖，名智顗，於天台山之石城入寂，稱為天台大師。詳見智顗條。


天台韶國師 (丁福保)

丁福保: 佛學大辭典

天台韶國師

  （人名）吳越王之為師也。三十二祖傳曰：「德韶，處州龍泉人，族陳氏，法眼之法嗣也。入天台山建寺院，大興玄妙之宗，吳越王錢元瓘尊為國師。時天台智者教典散落，惟新羅國有全本，往彼國繕寫備足，入藏。傳法弟子百餘人，永明壽為上首。嘗以涅槃四種聞示學者，曰聞、不聞、不聞聞、不聞不聞，諸方目為四料揀，清雍正十二年封妙慈圓徹禪師。」


天如 (丁福保)

丁福保: 佛學大辭典

天如

  （人名）元沙門，名惟則，號天如。得法於中峰，住姑蘇之師子林。註楞嚴集唐宋之九解附以補註稱為會解，盛行於世。交光之楞嚴正脈疏曰：「自元末及今二百餘年，海內講聽楞嚴者，惟知有會解，而他非所尚。」馮夢禎之本住白文序曰：「是經譯梵以來，疏解者十餘家，唯天如會解，學者翕然宗之。以為是足盡楞嚴矣，不知是天如楞嚴，非如來所說之楞嚴也。」


天衣懷 (丁福保)

丁福保: 佛學大辭典

天衣懷

  （人名）三十二祖傳曰：「義懷，北宋真仁間人，永嘉樂清陳氏子也。長遊京師，依景德寺為行童。天聖中試經得度，至姑蘇，禮明覺於翠峰。因汲水折擔，忽然有悟。其後七坐道場，化行海內。崇寧中敕謚振宗禪師，清雍正十二年封圓湛振宗禪師。」


天授 (丁福保)

丁福保: 佛學大辭典

天授

  （人名）提婆達多之譯名。西域記六曰：「提婆達多，唐言天授，斛飯王之子也。」


天須菩提 (丁福保)

丁福保: 佛學大辭典

天須菩提

  （人名）三須菩提之一。佛弟子中有三須菩提，此其中之一人也。增一阿含經三曰：「喜著好衣，行本清淨，天須菩提。」


天親 (丁福保)

丁福保: 佛學大辭典

天親

  （人名）Vasubandhu，梵名婆藪槃豆，又曰婆修槃陀，譯曰天親，新作伐蘇畔度，譯曰世親。波藪譯曰世天，毘紐天之異名也。以父母求世天親愛而名。或言為天帝之弟，故名天親，婆藪槃豆傳曰：「婆藪槃豆者，北天竺富婁沙富羅國（譯曰丈安國）人，佛滅後九百年而出，兄弟三人，皆名婆藪槃豆，長兄別稱阿僧伽（譯曰無著），小弟別稱比鄰持跋婆（比鄰持母名，跋婆譯曰兒），中子獨以通名稱。初於阿踰闍國薩婆多部出家，研學小乘既通大毘婆沙論之義，為眾講之，一日作一偈，共作六百偈，稱為俱舍論。後用無著之示誨，懺悔小執之非，欲斷舌謝其罪。無著云：汝既以舌誹謗大乘，更以此舌讚大乘可也。於是造唯識論等諸大乘論，弘宣大教，壽八十，寂於阿踰闍國。」付法藏傳六曰：「尊者闍夜多臨滅度時，告比丘婆修槃陀：無上妙法，今付屬汝，汝當至心護持。婆修盤陀受教，解一切之修多羅，廣化眾生。」百論序疏曰：「婆藪云天親，天親者天帝之弟也。生於閻浮提而伏修羅，是割那舍闍人，云丈夫國。原為小乘學，通五百部之小乘。兄阿僧伽是大乘人，見弟盛弘小乘而覆大道，特現病曰：汝罪過深重，我為之病。弟曰若爾則是舌之過，當斷舌。曰：不如更造大乘論而宣流大道。於是作五百部之大乘論，時人呼為千部論主。」西域記五曰：「伐蘇畔度菩薩，唐言世親，舊曰婆藪槃豆。譯曰天親，誤也。」


少康 (丁福保)

丁福保: 佛學大辭典

少康

  （人名）唐睦州烏龍山淨土道場之少康，俗姓周氏。七歲出家。十五歲往越州嘉祥寺受戒。五夏後，往上元龍興寺學經論。貞元初至洛陽白馬寺殿，得善導西方化導之文，大喜，遂詣長安光明寺善導影堂發願。得善導之靈告。決心專修念佛。至睦州開念佛道場，散錢於市井。使唱念佛。貞元二十一年寂。時人號為後善導。見宋僧傳二十五，佛祖統紀二十六，樂邦文類三。


巴吒 (丁福保)

丁福保: 佛學大辭典

巴吒

  （人名）長者名。玄應音義二曰：「巴吒，案阿含經，此長者因國為名也。」梵Pata’。


巴陵 (丁福保)

丁福保: 佛學大辭典

巴陵

  （人名）岳州巴陵之顥鑑，雲門之法嗣也。見傳燈錄二十二。


幻日王 (丁福保)

丁福保: 佛學大辭典

幻日王

  （人名）梵語曰娑羅阿迭多。譯曰幻日。為摩揭陀國之王，信佛法，與破佛者北印度磔迦國之大族王戰而擒之。


引正太子 (丁福保)

丁福保: 佛學大辭典

引正太子

  （人名）中印度憍薩羅國引正王（娑多婆漢那Sa^tyava^hana’）之子也。王深歸依龍樹菩薩，依龍樹之妙術，年貌不衰，太子患不能嗣王位。因思父王之長命依於龍樹之福力，乃請龍樹使自殺。父王聞龍樹死，即命終。太子遂即王位。見西域記十。


引駕大師 (丁福保)

丁福保: 佛學大辭典

引駕大師

  （人名）唐朝四大師之一。引迎天子車駕之役。太宗貞觀中。封智威為引駕大師。佛祖統紀七曰：「師在太宗朝，名德昇聞，召補朝散大夫，封四大師。」，「耆老相傳云：唐有四大師：謂引駕大師，護國大師，餘二闕聞。今詳考隋唐傳，但有引駕之名，其員有四。」僧史略下曰：「為引駕大德者，唯端甫稱之（唐憲宗時僧）。此必敕補，儻自號私署，安可稱之？此命近亦不聞矣。然則車駕巡幸還京，僧道必具旛幢螺鈸遠迎，僧錄道錄，騎馬引駕，而無敢自稱引駕者。」


心越禪師 (丁福保)

丁福保: 佛學大辭典

心越禪師

  （人名）諱興儔，字心越，號東皋，明杭州金華府婓郡浦陽人。清康熙七年三十歲，謁翠微閣堂，三年參容狗子話，得師之印可。日本延寶五年至長崎。後改造水戶之天德寺，號祇園寺。為開山。壽五十七寂。見日本洞上聯燈錄。


支公 (丁福保)

丁福保: 佛學大辭典

支公

  （人名）吳沙門支謙也。


支婁迦讖 (丁福保)

丁福保: 佛學大辭典

支婁迦讖

  （人名）又云支讖。見支讖條。


支遁 (丁福保)

丁福保: 佛學大辭典

支遁

  （人名）晉林慮人。字道林。本姓閔氏。家世奉法。嘗於餘杭山沈思道行。年二十五，始釋形入道。後終於洛陽。世稱支公。亦曰林公。別稱支硎。詳見支硎山條。


支謙 (丁福保)

丁福保: 佛學大辭典

支謙

  （人名）漢時高僧，字恭明，月氐國優婆塞也。漢末遊洛，該覽經籍，細長黑瘦，白眼黃睛。時人語曰：支郎眼中黃，形軀雖細是智囊。


支讖 (丁福保)

丁福保: 佛學大辭典

支讖

  （人名）月支之僧，支樓迦讖也。梁僧傳一曰：「支樓迦讖，亦直云支讖。」


文陀竭 (丁福保)

丁福保: 佛學大辭典

文陀竭

  （人名）Mu^r!dhagata，金輪王名。初由母之頂上而生，故稱曰頂生王，是釋迦如來之前身也。既為金輪王，有千子七寶，領四天下，亦不知飽，一日飛到忉利天見天上玉女，生彼天王若死我欲代治天上之意，生此意時，失通墮地，因頓著床，是勸人少欲知足也。見文陀竭王經。


日出論者 (丁福保)

丁福保: 佛學大辭典

日出論者

  （人名）經部宗本師之別號也。唯識述記二本曰：「日出論者即經師本師。佛去世後一百年中北天竺怚叉翅羅國鳩摩邏多，此言童首，造九百論。時五天竺有五大論師，喻如日出，明導世間。名日出者，以似於日，亦名譬喻師。或為此師造喻鬘論集諸奇事名譬喻師，經部之種族，經部以此所說為宗。當時猶未有經部，經部四百年中方出世故。」


日蓮 (丁福保)

丁福保: 佛學大辭典

日蓮

  （人名）日僧名。日蓮宗之開祖也。十六歲薙髮出家。閱覽三藏，深達台宗玄旨。遊歷諸處，諸家法門。嘗登山嶺對旭日高唱經題十遍，大會緇素，建格言曰：念佛無間，禪天魔，真言亡國，律國賊。後著立正安國論，誹謗諸宗，禍幾不測。年六十一寂。弟子結集遺文。一百四十八章，謂之錄內。後集者二百五十九章，謂之錄外。


月上女 (丁福保)

丁福保: 佛學大辭典

月上女

  （人名）維摩詰之女。生未幾，大如八歲，容姿端正。城內之人，爭來求婚不止，月上女即告曰：我當自選其人。期日，會城內士人，其時月上女於眾中上於虛空，說偈使眾人聽之。大眾聞已，各止婬心，頭面頂禮於女之下。自爾月上女詣佛所與舍利弗對揚深義。見月上女經。


月光童子 (丁福保)

丁福保: 佛學大辭典

月光童子

  （人名）又曰月光兒。其父德護為摩揭陀國王舍城之長者，不信佛，聽六師之言，作火坑欲害佛，其子月光童子諫止之，亦不聽。後見佛到，火坑變而為涼池，心大悔責。歸佛，得須陀洹果。佛與月光童子以成佛之記。且說佛滅後當作支那國王，興隆三寶。德護長者經下曰：「又此童子，我涅槃後，於未來世，護持我法。（中略）於當來世佛法末時，于閻浮提支那國內，作大國王，名曰大行，能令支那國內一切眾生信於佛法種諸善根。時大行王，以大信心大威德力，供養我缽，於爾數年，我缽當至沙勒國，從爾次第至支那國。」（歷代三寶紀十二又引此經）。佛說申日經曰：「佛告阿難：我般涅槃千歲已後，經法且欲斷絕。月光童子，當出於秦國作聖君，受我經法，興隆道化。秦土及諸邊國鄯善、烏萇、歸玆、疏勒、大宛、于填、及諸羌虜夷狄，皆當奉佛尊法，普作比丘。」此童子為月燈三昧經之對告眾。其異譯月明菩薩經稱為月明童男。寶雨經一曰：「爾時東方有一天子，名曰月光，乘五色雲，來詣佛所。右遶三匝，頂禮佛足，退坐一面。佛告天曰：汝光明甚為希有。（中略）由汝曾種無量善根因緣，今得如是光明照曜，天子！以是緣故，我涅槃後，最後時分，第四五百年中，法欲滅時，汝於此贍部洲東北方摩訶支那國，位居阿鞞跋致，實是菩薩故，現女身為自在主。經於多歲，正法治化，養育眾生，猶如赤子，令修十善。能於我法廣大住持，建立塔寺，又以衣服飲食臥具湯藥供養沙門，於一切時常修梵行，名曰月淨光。」


月婆首那 (丁福保)

丁福保: 佛學大辭典

月婆首那

  （人名）比丘名。續高僧傳一曰：「中天竺優禪尼國王子，月婆首那，陳云高空。」譯僧伽吒經等。梵Upas/u^na。


月蓋 (丁福保)

丁福保: 佛學大辭典

月蓋

  （人名）毘舍離國長者之名。嘗入維摩方丈，聽不二法門。請西方三尊，救國內惡疫。禪宗之山門閣上。觀音右邊，安置長者之像者，即為其請三尊也。維摩經香積佛品曰：「於是長者主月蓋，從八萬四千人來入維摩詰舍。」同注八：「什曰：彼國無王，唯五百居士，共治國政。今言主者，眾所推也。」請觀世音菩薩消伏毒害陀羅尼咒經曰：「時毘舍離大城之中，有一長者，名曰月蓋。與其同類五百長者，俱詣佛所。到佛所已，頭面作禮，卻住一面。白佛言：世尊！此國人民，遇大惡病。良醫耆婆，盡其道術，所不能救。唯願世尊，慈愍一切，救濟病苦，令得無患。爾時世尊，告長者言：去此不遠正主西方，有佛世尊，名無量壽，彼有菩薩，名觀世音及大勢至，恒以大悲，憐愍一切，救濟苦厄。汝今應當五體投地，向彼作禮，燒香散華，繫念數息，令心不散。經十念頃，為眾生故，當請彼佛及二菩薩。說此語時，於佛光中，得見西方無量壽佛並二菩薩。如來神力，佛及菩薩，俱到此國，往毘舍離，住城門閫。（中略）爾時毘舍離人，即具楊枝淨水，授與觀世音菩薩。大悲觀世音，憐愍救護一切眾生故，而說咒曰：（中略）毘舍離人，平復如本。」


木叉提婆 (丁福保)

丁福保: 佛學大辭典

木叉提婆

  （人名）Moks!adeva，西土小乘之徒，尊玄奘三藏曰木叉提婆，譯言解脫天。為解脫解律之異名，天者美最勝之稱也。西域記十二曰：「小乘學徒號木叉提婆。」又比丘名。求法高僧傳上曰：「木叉提婆者，交州人也，唐言解脫天。」


止觀和尚 (丁福保)

丁福保: 佛學大辭典

止觀和尚

  （人名）為唐道邃之號。


比丘尼阿姨 (丁福保)

丁福保: 佛學大辭典

比丘尼阿姨

  （人名）Bhiks!un!i　A^rya^，阿姨者阿梨夷之略，梵語阿梨耶，譯言聖者，今依女聲曰阿梨夷，即比丘尼聖者之意，為佛姨母大愛道之尊稱也，或言阿，如漢語阿爺阿娘之阿，姨即姨母也。


比耆陀羨那 (丁福保)

丁福保: 佛學大辭典

比耆陀羨那

  （人名）兒名。譯曰勝軍。見賢愚經六。


比盧持 (丁福保)

丁福保: 佛學大辭典

比盧持

  （人名）外道名。


比羅達 (丁福保)

丁福保: 佛學大辭典

比羅達

  （人名）Vira-datta，長者名。譯曰威施。見菩薩修行經。


毛僧 (丁福保)

丁福保: 佛學大辭典

毛僧

  （人名）吳有異比丘，號為毛僧，日游聚落，飲食無所擇。輕薄子多弄之。忽謂人曰：吾將死矣。危坐說偈曰：「毛僧毛僧，事事不能。死了燒了，卻似不曾。」見冷齋夜話七。


火生長者 (丁福保)

丁福保: 佛學大辭典

火生長者

  （人名）樹提伽長者之別稱。見樹提迦條。


火辨 (丁福保)

丁福保: 佛學大辭典

火辨

  （人名）印度法相宗十大論師之一。為在家之菩薩，造世親之唯識頌釋，世親同時人。唯識述記一本曰：「梵云質咀羅婆挐Citrabha^na，唐言火辨，亦世親同時也。尤善文辭，深閑注述，形雖隱俗，而道高真侶。」


牛王尊者 (丁福保)

丁福保: 佛學大辭典

牛王尊者

  （人名）佛弟子憍梵波提之譯名。無量壽經上曰：「尊者牛王。」餘經譯為牛[口*司]、牛跡、牛相等。見憍梵波提條。


牛跡比丘 (丁福保)

丁福保: 佛學大辭典

牛跡比丘

  （人名）佛弟子憍梵波提之譯名。法華文句二上曰：「憍梵波提，此翻牛[口*司]，無量壽稱牛王，增一云牛跡。昔五百世曾為牛王，牛若食後恒事虛哨，餘報未夷，唼唼常嚼，時人稱為牛[口*司]。」增一阿含三曰：「樂居天上，不處人中，所謂牛跡比丘是也。」寶物集三曰：「羅漢盡諸漏，留牛跡名稱。」梵Gava^mpati’。


王日休 (丁福保)

丁福保: 佛學大辭典

王日休

  （人名）南宋龍舒人。字虛中又稱龍舒居士。為國學進士，著六經訓傳數十萬言。一旦棄之，專修西方之業，布衣蔬食，日課千拜。紹興三十年。請觀音加佑，校輯大阿彌陀經，三年終其功。有五十六分。又著龍舒淨土文十卷。乾道九年正月厲聲念佛，感佛來迎，立化。見樂邦文類三，佛祖統紀二十八等。


王古 (丁福保)

丁福保: 佛學大辭典

王古

  （人名）宋東都人。字敏仲。官尚書禮部侍郎，世稱王侍郎。仁慈寬容，大好佛教。初寓京師時。與禪門耆宿結道交。及游江西，與黃龍翠岩晦堂楊岐等諸師締清遊，深契禪旨。又悟淨土法門之勝義。博考諸經，大有所發明。元豐七年著新修往生淨土傳三卷，補戒珠之遺，凡列傳一百九人。又撰直指淨土決疑集三卷，鼓吹禪淨一致之旨義。自亦修觀念之心，持念佛，手嘗不釋數珠。與楊傑次公齊名，遙繼廬山高士之遺風。臨終不覺苦痛，光明滿室，端坐而卒。見佛祖統記二十八，廬山蓮宗寶鑑四等。


王老師 (丁福保)

丁福保: 佛學大辭典

王老師

  （人名）池州南泉之普願禪師，姓王氏，承馬祖之法弘道於南泉。常自稱王老師。


世友 (丁福保)

丁福保: 佛學大辭典

世友

  （人名）菩薩名。佛滅後四百年出世，婆沙四評家之一，迦膩色迦王在迦濕彌羅國，結集薩婆多部之三藏時，五百賢聖之上座也。又著有部宗輪論，敘小乘之二十部。俱舍光記二十曰：「世是天名，與天逐友故名世友。父母愍子，恐惡鬼神之所加害，言天逐友。彼不敢損，故以為名焉。梵名筏蘇密咀羅Vasumitra，筏蘇名世，密咀羅名友，舊云和須密訛也。」西域記三曰：「其王是時與諸羅漢自彼而至居此也。世友曰：諸賢於法無疑，代佛施化，方集大義欲製正論。我雖不敏粗達微言，三藏玄文五明至理，頗亦沈研得其趣矣。諸羅漢曰：言不可以若是，汝宜屏居，疾證無學已而會此時未晚也。世友曰：我顧無學其猶洟唾，志求佛果不趍小徑，擲此縷丸未墜於地，必當證得無學聖果。（中略）於是世友即擲縷丸空中，諸天接縷丸而請曰：方證佛果次補慈氏，三界特尊四生攸賴，如何於此欲證小果？時諸羅漢見是事已，謝咎推德，請為上座。凡有疑議，咸取決焉。」宗輪論述記曰：「異部宗輪論者，佛圓寂後四百許年，說一切有部世友菩薩之所作也。」


世親 (丁福保)

丁福保: 佛學大辭典

世親

  （人名）梵名婆藪槃豆，譯為天親。新譯伐蘇畔度，譯為世親。佛滅後九百年於印度阿踰陀國出世，造俱舍論唯識等大小論千部。西域記五曰：「伐蘇畔度菩薩，唐言世親，舊曰婆藪槃豆，譯曰天親，訛誤也。」見天親條。梵Vasubandhu。


主浣衣 (丁福保)

丁福保: 佛學大辭典

主浣衣

  （人名）舍利弗二弟子之一。以洗濯衣服為職者。


出愛王 (丁福保)

丁福保: 佛學大辭典

出愛王

  （人名）優填王也。西域記五曰：「鄔陀衍那王，唐言出愛，舊云優填王，訛也。」


功嘉葛刺思 (丁福保)

丁福保: 佛學大辭典

功嘉葛刺思

  （人名）Kun-dga^grags，西藏名。譯言普喜名聞。又名膽巴Dauipa，譯言微妙。西藏甘突斯旦麻人。幼孤，為季父所養。十一歲，侍法王上師，習得經科，咒式，壇法，明方等。二十四歲，講演大喜樂本續等文。尋奉上師命，至西天竺，就古達麻室利學梵典，盡得其傳。元中統年中以國師發思八之蔦，入居五臺山壽寧寺。至元七年，受詔住仁王寺，九年留中都，為王公授戒。十二年奏摩訶葛刺神（即大黑天）之靈威，建廟涿州南，結構極壯麗。十八年，得老子化胡經及八十一化圖，奏其妄誕。於是敕使教禪之徒及翰林承旨等，辯證於長春宮，詔諸路除道德經外，餘悉焚燬。及相哥繼帝師之位，豪橫自肆。師責之，不悛。反遭其譖，辭而西歸，及臨洮，復為權臣所譖，歸故里居六年。相哥遣使召，還住中都聖安寺。同年，受敕率侍僧昔監藏至潮州，館開元寺。師以為潮州是大顛與韓子論道處，宜建梵剎。樞使月的迷失，深歸依師，因復興城南淨樂寺故基，創建殿宇。師自塑梵像，設萬僧齊慶讚之。未幾，又召還入京。時相哥已伏誅。以師請，賜潮州寺田二十頃及寶積之額。世祖有疾，召師入內殿，建觀音獅子吼道場。明年世祖崩，成宗踐祚，師奏除僧道賦稅。元貞元年，受詔住在護國仁王寺，又於高梁河西北甕山寺，建曼拏羅於摩訶葛刺神祈戰捷，有驗。成宗幸柳林，偶得疾，召師至，修觀法七晝夜，疾乃癒，施供甚豐贍。大德七年寂。年七十四。皇慶二年賜謚大覺普惠廣照無上膽巴帝師。又有金剛上師之號。見佛祖歷代通載，元史，神僧傳等。


北齊尊者 (丁福保)

丁福保: 佛學大辭典

北齊尊者

  （人名）北齊慧文禪師讀中觀論，始證明一心三觀之妙旨，是東土台家之鼻祖也。彼徒稱師為北齊尊者。


半託迦 (丁福保)

丁福保: 佛學大辭典

半託迦

  （人名）Panthaka，又曰半他迦，槃陀迦，般陀，槃特。羅漢名。譯曰路邊生，又曰路。有兄弟二人，兄為大路邊生，或曰大路。弟為小路邊生，或曰愚路。以其皆於路上所生也。兄聰明，弟愚鈍，然皆出家，證羅漢果。善見律十六曰：「般陀，漢曰路邊生。般陀之母，為大富長者女，與其家奴通，逃於他國，久而有孕，垂產思歸。於中路產子。如是復生弟。長名莫訶般陀（Maha^-），弟名周羅般陀（Cu^d!a-）。」有部毘奈耶三十一，大毘婆沙一百八十亦記出生及出家之因緣（大同小異），分別功德論五以般[口*他]為道生，祝利般[口*他]為極闇道生。文曰：「祝利者極也，此比丘精神疏鈍，佛教使誦掃帚，得帚忘掃，得掃忘帚。六年之中專心誦此，意遂解悟。而自惟曰：帚者篲，掃者除。帚者即喻八正道，糞者三毒垢也。以八正道篲掃三毒垢，所謂掃帚義者，正謂此耶？深思此理，心即開解，得阿羅漢道。」增一阿含經十一曰：「是時周利槃特誦得掃復忘篲，若誦得篲復忘掃。」


可大師 (丁福保)

丁福保: 佛學大辭典

可大師

  （人名）東土之二祖慧可大師也。六祖壇經序曰：「西傳四七，至菩提達磨，東來此土，直指人心，見性成佛。有可大師者，首於言下悟入，末上三拜，得髓受衣。」


可觀 (丁福保)

丁福保: 佛學大辭典

可觀

  （人名）四明法智之四世法孫，宋秀州當湖竹庵之解空尊者，名可觀。少依車溪擇卿之講席，得旨，擇卿印可之，又見慧覺於湖州，在雪窗之下讀指要鈔，至若不謂實。鐵床非苦。變易非遷云云。豁然喜曰：世間之文字言語，皆糟糠耳。高宗紹興戊午司當湖德藏院，乾道七年秋，住北禪之天台寺，淳熙九年二月寂。壽九十一。


四明尊者 (丁福保)

丁福保: 佛學大辭典

四明尊者

  （人名）宋知禮法師居四明山，弘天台之正義，號四明尊者。


四海論主 (丁福保)

丁福保: 佛學大辭典

四海論主

  （人名）隋高僧敬脫之嘉稱也。見釋氏要覽下。


央仇魔羅 (丁福保)

丁福保: 佛學大辭典

央仇魔羅

  （人名）見央掘摩羅條。


央掘 (丁福保)

丁福保: 佛學大辭典

央掘

  （人名）央掘摩羅之略。


央掘摩羅 (丁福保)

丁福保: 佛學大辭典

央掘摩羅

  （人名）An%gulima^lya，舊稱央掘摩羅，央仇魔羅，央崛鬘，新稱鴦崛利摩羅，鴦窶利摩羅。譯曰指鬘。佛阤在世時，住於舍衛城者。信奉殺人為得涅槃。因此邪說，出市殺害九百九十九人，切取各人之指，戴於首為鬘，第千人，欲害其親生之母，佛憐愍之，為說正法，即改過懺悔而入佛門，後得羅漢果。西域記六曰：「鴦崛利摩羅，唐言指鬘，舊曰央崛摩羅，訛也。室羅伐悉底之凶人也，殺人取指，冠首為鬘。」經律異相十七曰：「殺害人民，各取一指，用作華鬘，以是故，名曰鴦崛鬘。」賢愚因緣經八曰：「鴦仇魔羅，晉言指鬘。周行斬害，列七日。頭方九百九十，惟少一指。時欲害母，後佛度之。」止觀二之四曰：「央掘摩羅，彌殺彌慈。」又名為一切世間眼。見鴦掘經。


尼提 (丁福保)

丁福保: 佛學大辭典

尼提

  （人名）又作尼陀。除糞人之名。佛度之為大阿羅漢。見賢愚經尼提度緣品。


左溪 (丁福保)

丁福保: 佛學大辭典

左溪

  （人名）名玄朗，號左溪。台宗之第八祖，荊溪之師。見佛祖統紀七。


布毛侍者 (丁福保)

丁福保: 佛學大辭典

布毛侍者

  （人名）杭州招賢寺會通，唐德宗時為六宮使，乞為僧，禮鳥巢道林禪師而落髮。通一日欲辭去。師曰：汝今何往？曰會通為法出家，和上不垂慧誨，今將往諸方學佛法去。師曰：若是佛法，吾此間亦有少許。曰：如何是和上佛法？師於身上拈起布毛吹之。會通遂領悟玄旨，時號為布毛侍者。見傳燈錄四。


布刺那迦葉波 (丁福保)

丁福保: 佛學大辭典

布刺那迦葉波

  （人名）外道名。見富蘭那迦葉條。


布刺拏 (丁福保)

丁福保: 佛學大辭典

布刺拏

  （人名）Pu^ran!a-ka^s/yapa，又作脯刺拏，棓刺拏，外道名，舊曰富蘭那，見富蘭那迦葉條。又Pu^rn!a，論師名，譯為圓滿，作釋毗婆沙論。見西域記三。


布袋和尚 (丁福保)

丁福保: 佛學大辭典

布袋和尚

  （人名）五代梁時明州奉化布袋和尚，自稱契此。又號長汀子。形裁腲[月*妥]。蹙額皤腹。出語無定。時號長汀子。常荷一布袋入廛，見物則乞。一日，有僧在前行。師拊其背。僧回首。師曰：乞我一文錢。曰：道得即與。師放下布袋，叉手而立。保福和尚問：如何是佛法大意？師放下布袋。福曰：為祇如此，為更有向上事。師負之而去。梁貞元三年，端坐岳林寺盤石，說偈曰：彌勒真彌勒，分身千百億。時時示時人，時人自不識。遂入滅。後現於他州，亦負布袋而行。明如惺龍華懺法後附有布袋和尚傳。


弘忍 (丁福保)

丁福保: 佛學大辭典

弘忍

  （人名）唐蘄州黃梅縣人，遇四祖道信禪師得心印。咸亨二年，傳法於六祖慧能，後四年寂。時上元二年，壽七十四。建塔於黃梅之東山。代宗賜謚大滿禪師。見宋僧傳八，傳燈錄三。


弘景 (丁福保)

丁福保: 佛學大辭典

弘景

  （人名）南山律師親授之弟子。隨天台章安大師學天台宗，鑑真和尚授具足戒。唐則天武后證聖元年，與實叉難陀等共譯華嚴經。自天后至中宗凡三入宮為戒師。見佛祖統紀十，傳通緣起下。


弘道 (丁福保)

丁福保: 佛學大辭典

弘道

  （人名）詳法珍條。


弗如檀 (丁福保)

丁福保: 佛學大辭典

弗如檀

  （人名）放光般若譯主無羅 [image] 之弟子，晉言法鏡。見貞元錄四。梵Pun!ya^darsa’。


弗沙蜜多 (丁福保)

丁福保: 佛學大辭典

弗沙蜜多

  （人名）Bus/yamitra，阿育王之子也，大破佛法。見雜阿含經二十五。


弗沙蜜多羅 (丁福保)

丁福保: 佛學大辭典

弗沙蜜多羅

  （人名）Pus/yamitra，阿育王後四世之王也。問諸臣曰：我當作何等事，令我名可永留於世？諸臣答曰：先王阿育造八萬四千如來塔，名德傳於世，今王壞塔，則二人俱不朽矣。於是壞八萬四千塔，悉殺害比丘僧。見雜阿含經二十五。


弗若多羅 (丁福保)

丁福保: 佛學大辭典

弗若多羅

  （人名）Pun!yatara，比丘名。譯曰功德華。罽賓國人。譯十誦律。見梁僧傳二。


未生怨 (丁福保)

丁福保: 佛學大辭典

未生怨

  （人名）阿闍世王之翻名。見阿闍世條。


末田 (丁福保)

丁福保: 佛學大辭典

末田

  （人名）末田地，又末田地迦之略。比丘名。


末田地 (丁福保)

丁福保: 佛學大辭典

末田地

  （人名）見末田底迦項。


末田底迦 (丁福保)

丁福保: 佛學大辭典

末田底迦

  （人名）Madhya^ntika，又名末闡提，末田地，末田地那，末田鐸迦，末彈地，末田提等。比丘名。譯曰中，日中，水中，金地，河中。據付法藏傳二言，阿難弟子有二人，一云末田提，二云商那和修。阿難於此二人付法藏，令末田提布化罽賓國，商那和修布化中國。商那和修有弟子曰優婆[毯-炎+匊]多。以法付之。由是展轉而至師子比丘，故從摩訶迦葉至師子比丘，付法藏之人有二十三祖。然依阿育王經七則謂阿難弟子為末田地，末田地弟子為商那和修，由摩訶迦葉至優婆[毯-炎+匊]多師資相傳有五人，故稱曰異世五師，付法藏總為二十四祖。是薩婆部所據，嘉祥南山等取之。毘奈耶雜事四十曰：「是時尊者（阿難）將欲涅槃，此之大地六種震動，時有仙人將門徒五百乘空而來，到尊者所，大德我今願於善說法律出家近圓成苾芻性。是時尊者作如是念：云何令我弟子今來至此？便以通力即於水中絕人行路，纔起念已有五百弟子一時俱至。尊者即於水中變為洲地，四絕人蹤，與五百人出家受具。正作白時五百人得不還果，第三羯磨時斷諸煩惱證阿羅漢果，由其大仙出家近圓在日中時復在水中，為此時人呼為日中或名水中。」同註「本云末田地那，末田是中，地那是日，因以為名喚為日中，或云末田鐸迦。末田是中，鐸迦是水，由在水中出家，即以為名喚為水中。舊為末田地者，但出其名，皆未詳所以，故為注出。」阿育王經七曰：「末田地翻中。」四論玄十曰：「末田地亦云末彈地，此云河中比丘。」西域記三曰：「末田底迦舊曰未田地訛略也。」行宗記一上曰：「摩田底迦此翻金地。」


末伽梨 (丁福保)

丁福保: 佛學大辭典

末伽梨

  （人名）末伽梨拘賒梨之略。外道名。楞嚴經二曰：「彼末伽梨等，都言此身死後全滅。」見末伽梨拘賒梨條。


末伽梨拘賒梨 (丁福保)

丁福保: 佛學大辭典

末伽梨拘賒梨

  （人名）又曰末伽梨俱舍梨Maska^ri^　Gos/a^liputra（巴Makkhali　Gosa^la，又Makkhali　Gosa^lapurtta），具曰末伽梨拘賒梨子。子之一字漢語也。六師外道之一。末伽梨為其人名，拘賒梨為其人母名，子謂拘賒梨之子也。如言舍利子。註維摩經三：「什曰：末伽梨字也，拘賒梨是其母也。」慧琳音義二十六曰：「末伽梨是姓也，拘舍梨是母名也。此計苦樂不由因，是自然外道也。」希麟音義九曰：「末揭梨子，舊云末伽梨，具足云末揭梨拘舍梨子。末揭梨是姓，拘舍梨是母名也。」毘奈耶雜事三十八曰：「末塞羯利瞿黎子。」


末利夫人 (丁福保)

丁福保: 佛學大辭典

末利夫人

  （人名）Ma^lika，舍衛國波斯匿王之夫人也，為自末利華園將來者，故號曰末利夫人。四分律十八曰：「舍衛城波羅門耶若多有一婢，名黃頭，常守末利園（高麗本作末利園明本作末羅園）。一日值如來入城乞食，黃頭見佛相好，生信心，以食奉施佛，自為要誓，願脫婢使而為王之夫人。後值王出遊獵，時天暑，遙見其園馳就之。黃頭見王，迎接引至涼處，敷衣使坐，供奉巧稱王心。王知其聰明，請彼耶若多，聘為夫人，以自末利園中將來，號為末利夫人。」又曰摩利迦。譯為鬘者。以彼在花園。為主常作花鬘，故名鬘者。又名勝鬘。毘奈耶雜事七曰：「佛在劫比羅城多根樹園時，釋子大名有一婢，名明月。彼常在花園摘花結作勝鬘，上於大名，因號此女為勝鬘（與勝鬘經所說之夫人同名，但彼為夫人之女），後以奉獻食於佛之功德，為憍薩羅國勝光王（即波斯匿王）夫人，生惡生太子。」唯識述記八末曰：「摩利迦名鬘者，即末利夫人也。此夫人之女名摩利室羅，即勝鬘也。」智度論則言：以供養須菩提比丘之故。論三十三曰：「如末利夫人，供養須菩提故，得今世果報，為波斯尼示王后。」即末利夫人，為波斯匿王之后，生惡生太子及勝鬘夫人。


末利室羅 (丁福保)

丁福保: 佛學大辭典

末利室羅

  （人名）Ma^lyas/ri^，夫人名。譯為勝鬘。末利夫人之女，為阿踰闍國之王妃，說勝鬘經者。唯識述記八末曰：「摩利迦，此名鬘者，即末利夫人也。此夫人之女名末利室羅，即勝鬘也。」勝鬘寶窟一本曰：「言勝鬘者，外國名為尸利摩羅（S/ri^ma^la^），尸利此翻名之為勝，摩羅名鬘。」


末闡提 (丁福保)

丁福保: 佛學大辭典

末闡提

  （人名）Madhyantika，比丘名。見末由底迦條。


末佉梨劬奢離 (丁福保)

丁福保: 佛學大辭典

末佉梨劬奢離

  （人名）見末伽梨拘賒梨條。


末笯曷刺他 (丁福保)

丁福保: 佛學大辭典

末笯曷刺他

  （人名）Manoratha，論師名。譯曰如意。世親菩薩之師也。西域記二曰：「末笯曷羅他（唐言如意）論師，於此製毘婆沙論，論師以佛涅槃之後一千年中利見也。」見如意條。


末犍拏 (丁福保)

丁福保: 佛學大辭典

末犍拏

  （人名）仙人名。無譯。大日經疏十六曰：「末建拏，坐禪，蟻作封遍身，恐損蟻，復入定者是也。」


永平 (丁福保)

丁福保: 佛學大辭典

永平

  （人名）日本曹洞宗開祖道元，住永平寺，故謂之永平。


永安 (丁福保)

丁福保: 佛學大辭典

永安

  （人名）宋沙門契嵩於永安山之精舍作正宗記。見五燈會元十五。


永明 (丁福保)

丁福保: 佛學大辭典

永明

  （人名）宋智覺禪師延壽，住杭州慧日山永明寺，故稱為永明。見延壽條。


永嘉 (丁福保)

丁福保: 佛學大辭典

永嘉

  （人名）溫州永嘉玄覺禪師。永嘉人，姓戴氏。出家遍探三藏。精通天台之止觀。後詣曹溪六祖，言下契悟，一宿而去。時稱一宿覺。翌日下山，回溫江。學者輻輳。號為真覺大師。唐睿宗先天元年入寂，賜謚無相大師。著證道歌一首。又有永嘉集盛行於世。見傳燈錄五，佛祖統紀十。


永寧 (丁福保)

丁福保: 佛學大辭典

永寧

  （人名）虛堂禪師，諱永寧。參太湖山無用而悟玄旨。受元順帝之歸敬。賜三番號。明洪武二年，年七十八寂。見續稽古略二。


永覺 (丁福保)

丁福保: 佛學大辭典

永覺

  （人名）永覺元賢禪師建陽蔡氏子。出家後，於崇禎甲戍，住鼓山。次住開元寶善及浙之真寂。丁酉坐脫。塔本山。師通內外典。所著補燈繼燈禪餘諸書百餘卷行世。


玄一 (丁福保)

丁福保: 佛學大辭典

玄一

  （人名）唐代人。鄉貫未詳。通法相學，以著述為事。著無量壽經記二卷，觀無量壽經記一卷，法華經疏八卷，阿彌陀經疏一卷，涅槃經料簡二卷，瑜伽論疏十七卷，中邊論料簡一卷，梵網經疏三卷，唯識樞要私記一卷等，多散佚不傳。惟無量壽經記上卷一卷，收入日本續藏經。觀其處處引用窺基元曉法位等，可知其出於諸師之後。


玄沙 (丁福保)

丁福保: 佛學大辭典

玄沙

  （人名）唐福州玄沙山宗一禪師，名師備。少年為漁者，年三十，忽慕出家，投芙蓉之訓禪師，剃發受具。尋就雪峰之存禪師契悟玄旨，初住普應院，後遷玄沙。閩主以師禮待之，學徒八百餘。梁太祖開平二年寂，壽七十五。見會元七，傳燈錄十八。


玄忠 (丁福保)

丁福保: 佛學大辭典

玄忠

  （人名）真宗第三祖。魏之曇鸞。晚年住汾州石壁玄忠寺。故稱為玄忠大師。


玄奘 (丁福保)

丁福保: 佛學大辭典

玄奘

  （人名）唐大慈恩寺玄奘三藏，姓陳，偃師人，俗名褘。兄長捷，先出家，在洛陽淨土寺。師十三歲，亦入淨土寺出家，就慧景聽涅槃經，於嚴法師受攝大乘論，令名夙著。武德元年，與兄共入長安，尋赴成都，就道基寶遷二師，學攝論，毘曇，就震法師聽講發智論，五年受具足戒，又習律部。既而往荊州講攝論毘曇，往相州謁慧休，往趙州受成實於道深。尋入長安，就道岳學俱舍論。時有法常僧辯二大德，名冠上京，偏講攝大乘論。師又就聽之。然以諸師各異宗途，聖典亦有隱晦。不知適從。乃欲西遊以明之。表請不許，師不為屈。貞觀三年八月（一說貞觀元年或貞觀三年四月），上萬里孤遊之途。具嘗艱苦，經西蕃諸國，貞觀七年至印度。中途，於屈支國，會木叉[毯-炎+匊]多，於縛喝國納縛伽藍，禮佛齒、佛澡盆等。從礫迦國僧般若羯羅，讀毘婆沙論。於梵衍那國拜巨石像。至迦畢試國，安居沙落迦寺。與大乘僧秣奴若瞿沙，薩婆多部僧阿黎耶，伐摩等，共會法集。入印度境，至那揭羅曷國，拜燃燈授記之聖跡。又於佛頂骨城，禮佛頂骨及佛僧伽胝並瞿波羅龍王窟之佛影。入健馱邏國布路沙布邏城，見卑缽羅樹下過去四佛坐處，並迦膩色迦王伽藍等。赴烏仗那國，巡禮行菩薩千生施眼處，割截身體處，刺身飼五樂叉處等靈地，又於呾叉始羅等國，參拜菩薩捨千頭處投身餧處等遺跡。至迦濕彌羅國，就僧稱法師，學俱舍論，順正理論，因明聲明論等，兼與大乘學僧毗成陀僧訶等攻竅諸經論。至磔迦國，於長年婆羅門受百論，廣百論等。於至那僕底國，就毘膩多缽臘婆學對法論，顯宗論，理門論等。至闍爛達羅國，從旃達羅伐摩受眾事分毘婆沙。至窣祿勤那國，就闍耶[毯-炎+匊]多聽經部毘婆沙。入秣底補羅國，就德光弟子蜜多斯那學辯真論，隨發智論。至劫比他國，禮佛從天降下三道寶階塔。至羯若鞠闍國，與毘離耶犀那讀佛使毘婆沙。又經歷缽邏耶伽等國，巡拜佛生處，佛涅槃處，佛轉法輪處等諸聖跡。於吠多補羅城，得菩薩藏經。遂至摩揭陀國。於是詣菩提樹下金剛座處，又禮耆闍崛出，竹林精舍等靈地，入那爛陀寺，以戒賢為師，學瑜伽論等。又聽講順正理顯揚對法等諸論，研鑽梵書。後赴伊爛拏缽伐多國，與怛他揭多[毯-炎+匊]多等共讀毘婆沙等諸論。至憍薩羅國，就婆羅門受集量論。赴馱那羯磔迦國，從大眾部僧蘇部底等，學大眾部根本阿毘達磨及大乘諸經論。至缽伐多國，從大德，學正量部根本阿毘達磨，攝正法論等。還摩揭陀國，至杖林山勝軍論師所，學唯識決擇論，意義理論，莊嚴經論等。師子光講中百二論，破瑜伽之義。師乃和會中觀瑜伽兩宗，述會宗論三千頌。光慚赧退去。又遇順世外道，師與之論難，亦伏之。且得烏荼國小乘論師所製之破大乘論七百頌，指摘其謬說，作破惡見論一千六百頌。戒日王敬師甚厚，為設大會，敕使諸國義解之徒，集於曲女城。師受請登床，專稱揚大乘之論意，無一人能致言難者。尋與戒日王同赴缽羅耶伽國，列於五年大會。遂歸國。貞觀十九年至京師。以所獲梵本六百五十七部獻於朝。太宗使於弘福寺傳譯之。高宗永徽三年請於朝。於慈恩寺以西域之法建大塔。顯慶四年，高宗以玉華宮為寺，薦先帝，使師居之。次年在此譯大般若經。麟德元年二月，命弟子普光抄錄所譯之經論，凡七十五部一千三百三十五卷。其月五日寂，壽六十五。事蹟詳見大唐西域記，廣弘明集，續高僧傳卷四，大慈恩寺三藏法師傳，佛祖通載十二等。


玄朗 (丁福保)

丁福保: 佛學大辭典

玄朗

  （人名）唐婺州烏傷懸（浙江義烏縣治）人。一作東陽（浙江東陽縣治），傅大士六代孫也。字慧明，號左溪。九歲出家，如意元年，蒙敕度，配住東陽清泰寺。因就光州岸律師，受具足戒，尋學律儀。又博究經論，精通涅槃，常恨古人章疏之判斷有不允當者。往會稽妙喜寺，與印宗禪師共商榷禪要，然未明大旨。因詣東陽天宮寺，從慧威研學精勵，不患貧苦。達法華，淨名，大論，止觀等，通一宗之教跡。後就恭禪師，重修觀法，又涉獵儒書，兼好道宗。而自以止觀為入道安心之要，厭人世，好山林，隨十八種物，行十二頭陀，隱於浦陽左溪山（一作佐溪），坐一室者三十餘年。開元十六年，應婺州刺史王正容請，暫居城下，尋以疾辭還山，誨人不倦，頗勤講學。細行修心，常徇律法之制。一日顧門人曰：吾六即道圓，萬行無得，戒為心本，汝等師之。天寶十三年寂，年八十三。吳越王謚曰明覺尊者。以門人湛然為的嗣，新羅之法融，理應，純英，亦悉棄舊學來投。嘗撰法華經科文二卷。修治法華文句若干卷。事跡詳見永嘉集，宋高僧傳，釋門正統等。


玄高 (丁福保)

丁福保: 佛學大辭典

玄高

  （人名）馮翊萬年（陝西臨潼東北七十里）人。姓魏，俗名靈育。十二歲出家，專學禪律。聞佛馱跋陀羅，弘法長安石羊寺，往師之，旬日，精通禪法。於是遊西秦入麥[卄/積]山。時長安沙門曇弘，亦隱此山，師與之道交最深。時河南有二僧讒於河南王世子曼，言師聚其徒將為國害。師乃被擯，遷於河北林陽堂山。時曇弘在成都。高名藉甚河南王遣使迎接。弘謂王曰：既深鑒遠識，何以信讒棄賢？貧道所以不遠數千里者，欲獻此一言耳。王及太子，赧然愧悔。即遣使召請，尊為國師。後入北涼，為沮渠蒙遜所敬重。時北魏拓跋燾據平城，討北涼，迎師布化平城。太子晃師事之，武帝亦崇敬焉。司徒崔皓，道士寇謙之，有寵於武帝，恐晃承位後，奪其威柄，因譖師與晃結，有異圖。武帝大怒，師遂遇害。諸弟子迎屍窆於城南曠野，年四十三。詳見梁高僧傳十一，佛祖統紀三十八等。


玄景 (丁福保)

丁福保: 佛學大辭典

玄景

  （人名）隋玄景，二十七出家，以禪道融內外，巧於講導。大業二年六月寂。續高僧傳十七（玄景傳）曰：「每震法鼓動即千人屯赴，供施為儔罕匹，所以景之房內黃紫緇衣上下之服各百餘副，一時一換為生物善。」名義集曰：「衡岳終身一衲，玄景每曙更衣，共高僧也。」


玄策 (丁福保)

丁福保: 佛學大辭典

玄策

  （人名）六祖慧能大師得法弟子也。傳燈錄五曰：「婺州玄策禪師者，婺州金華人也。出家遊方，師曹溪六祖。後卻金華，大開法席。」


玄暢 (丁福保)

丁福保: 佛學大辭典

玄暢

  （人名）河西金城（陝西南鄭縣治）人。姓趙。少年時，家門為胡虜所滅，往涼州出家。初名慧智。後至平城就玄高，為其弟子。北魏武帝用崔皓寇謙之言，禁私養沙門及巫覡，捕玄高慧崇等。師因脫走，將至孟津，遇追騎，投河中，僅以身免，遂渡黃河，涉揚子江，達揚州。時劉宋元嘉二十二年也。文帝深加禮重，請為太子師。師固辭，遷荊州，止於長沙寺。時有西域沙門功德直，為師譯菩薩念佛三昧經六卷，無量門破魔陀羅尼經一卷。師刊正文義，辭旨婉密。劉宋末，至成都，居大石寺。寺有阿育王塔。中藏大石缽。缽量可容數十斛，上建五層木浮圖以覆之。師乃自畫金剛密跡等十六神像。後游西界，望岷嶺，見岷山郡北廣陽縣界有齊后山，遂有終焉之志。仍入山結草菴，蕭齊建元元年，建立伽藍，名齊雲寺。時傳琰鎮成都，敬師高風。師乃致書，附齊后山讚一頌。琰即具表聞於高帝。敕給百戶。及蕭齊武帝即位，司徒文宣王啟迎師至京師，惠文太子亦發使請之。於是泛舟東下，中途罹疾，止京師靈根寺者少時。永明二年寂。年六十九。葬於鐘山。師明經律，深達禪要，占記無不驗，諸子多所該涉。嘗慨華嚴文旨浩博，未有義釋，勵精研思，遂作其疏。蓋為華嚴疏釋之嚆矢。又善三論，學者宗之。所著訶梨跋摩傳一篇，存。詳見出三藏記集，梁高僧傳等。


玄範 (丁福保)

丁福保: 佛學大辭典

玄範

  （人名）唐代人。鄉貫不詳。少年出家，受學於當時之名匠，覆踐清曠，強學天心。專通唯識之學。精探因明。住長安普光寺，以著述為事。與玄奘同時出，或謂即其門人。年壽並缺。所著有別集二十卷，成唯識論疏二十卷，雜集論疏十六卷，解深密經疏十卷等十餘種。詳見大唐內典錄等。


玄應 (丁福保)

丁福保: 佛學大辭典

玄應

  （人名）唐京師沙門，頗精字義，造一切經音義。但無詳細之紀傳。續高僧傳三十（智果傳附）僅記曰：「京師沙門玄應者，亦以字學之富皂素所推，通造經音甚有科據矣。」[囗@又]（術語）幽玄之感應。與冥應冥加等同。


玄覺 (丁福保)

丁福保: 佛學大辭典

玄覺

  （人名）唐玄覺，字明道。溫州永嘉人。初精天台之止觀，常修禪觀。後至曹溪，一宿而契旨，有一宿覺之名。還永嘉，學者輻輳，號為真覺大師。著證道歌並永嘉集。先天二年寂，敕謚無相大師。見宋僧傳八傳燈錄五。


玄鑑居士 (丁福保)

丁福保: 佛學大辭典

玄鑑居士

  （人名）印度人。為護法菩薩之檀越。常給侍之。菩薩沒後，護持其所著唯識之釋論，授之玄奘三藏。見唯識樞要上本。


玄琬 (丁福保)

丁福保: 佛學大辭典

玄琬

  （人名）雍州新豐（陝西臨潼東北）人。十五歲出家，師事曇延。受具後，就洪遵學四分律，涉獵律部者三年。又於曇遷稟攝論，研討法華，大集，楞伽，勝鬘，地論，中論，百論等。又造經四藏，備盡莊嚴。常慨懺悔授戒之法有虧，尋討諸懺法，嚴飾道場，每春於受戒之首，依二十五佛及千轉神咒，潔齋行道，使彼毀禁之輩，登壇受法。貞觀初年，受敕為皇太子及諸王等，授菩薩戒，於長安建普光寺居之。又受敕入為皇后六宮及妃主等授菩薩戒，尋於苑內德業寺為皇后寫現在藏經，更使於延興寺造藏經。師並受敕監之。北周滅法以後，及隋朝再興，傳度法本，但存卷帙，至尋檢文理，則多乖背，師因集義學沙門，使讎校正。法藏之得絕偽濫，明綱領者，一師之力也。師雖廣以三藏教世，而偏以律儀馳譽，諸國僧尼之受具足戒者三千人。自王公僚佐至庶人，從受歸戒者，二十餘萬。又上書皇太子乞行行慈滅殺順氣奉齋四條，貞觀九年為下詔自三月至五月斷殺。師又上書乞延期，特聽盡於歲暮。十年十二月，罹疾，遺表皇太子，獻自撰之佛教後代國王賞罰三寶法，安養蒼生論，三德論，各一卷。寂於延興寺，年七十五。太宗下詔惻悼，為給葬具，使殯於終南山寺。唐朝沙門之有敕葬，實以師為嚆矢。詳見續高僧傳，佛祖統紀等。


玉耶 (丁福保)

丁福保: 佛學大辭典

玉耶

  （人名）給孤獨長者兒婦之名。


玉琳國師 (丁福保)

丁福保: 佛學大辭典

玉琳國師

  （人名）三十二祖傳曰：「通琇號玉林，毘陵楊氏子，順治十五年世祖章皇帝詔入禁中萬善殿焚修，封大覺禪師。庚子春遣使賜紫衣，加封大覺普濟禪師。其冬復詔來京，加封大覺普濟能仁國師。辛丑春南還，住天目山師子正宗寺。丙辰（康熙十五年）八月順寂，春秋六十有三，僧臘四十有四。」


甘露飯 (丁福保)

丁福保: 佛學大辭典

甘露飯

  （人名）梵名阿彌都檀那Amr!todana，釋種師子頰王之子，釋尊之叔父也。父為師子頰王，諸經論多一致，但五分律十五以之為尼休羅，眾許摩訶帝經二以為星賀賀努。又其兄弟有異說，起世經十，起世因本經十，佛本行集經五，及智度論三，以為有淨飯等三兄一妹。眾許摩訶帝經二，五分律十五，彰所知論上，以為唯有三兄。十二遊經以為有一兄二弟。有部律破僧事二以為有三兄四姊妹。報恩經二以為有二兄。至於其子，起世經等為提婆阿難二人。眾許摩訶帝經更加一女。佛本行集經及智度論為摩訶男，阿[少/(兔-、)]樓馱二人。五分律為婆婆及拔提。報恩經以為唯有一女。傳不明。


生公 (丁福保)

丁福保: 佛學大辭典

生公

  （人名）梁時高僧竺道生也。嘗講經於虎丘寺。聚石為徒。石皆點頭。世有生公說法頑石點頭之語。


生師 (丁福保)

丁福保: 佛學大辭典

生師

  （人名）竺道生也。講涅槃經而即座取滅者。見梁高僧傳七。


生肇 (丁福保)

丁福保: 佛學大辭典

生肇

  （人名）竺道生與僧肇也。


生肇融叡 (丁福保)

丁福保: 佛學大辭典

生肇融叡

  （人名）竺道生，僧肇，道融，僧叡也。是稱關中之四聖。皆羅什門下也。


申日 (丁福保)

丁福保: 佛學大辭典

申日

  （人名）譯曰首寂。長者名。見玄應音義八。


白雲 (丁福保)

丁福保: 佛學大辭典

白雲

  （人名）宋舒州白雲山守端禪師為楊岐會之法嗣，五祖演之師也。見續傳燈錄十三。


白飯王 (丁福保)

丁福保: 佛學大辭典

白飯王

  （人名）梵音S/ukulodanara^ja師子頰王之第二子，淨飯王之弟，釋尊之叔父也。


白腳師 (丁福保)

丁福保: 佛學大辭典

白腳師

  （人名）魏書釋老志曰：「統萬平惠始到京師，多所訓導。時人莫測其跡，世祖甚重之。每加禮敬，始自習禪，至於沒世，稱五十餘年未嘗寢臥。或時既行，雖履泥塵，初不污足，色愈鮮白，世號之白白腳師。」


目足仙 (丁福保)

丁福保: 佛學大辭典

目足仙

  （人名）Aks!apa^da，因明派之開祖。


目連 (丁福保)

丁福保: 佛學大辭典

目連

  （人名）摩訶目犍連之略。


目犍連 (丁福保)

丁福保: 佛學大辭典

目犍連

  （人名）Maha^maudgalya^yana，又名目乾連。見摩訶目犍連條。


石門 (丁福保)

丁福保: 佛學大辭典

石門

  （人名）宋洪覺範居於石門，故曰石門。


石頭 (丁福保)

丁福保: 佛學大辭典

石頭

  （人名）唐希遷禪師，端州陳氏子，居衡山南寺，寺東有石，狀如臺，結庵其上，時人號為石頭和尚。著參同契二百餘言行世。傳燈錄曰：「鄧隱峰參石頭和尚，馬祖止之曰：石頭路滑。既往，果為石頭所困，無一語而還。」


石霜 (丁福保)

丁福保: 佛學大辭典

石霜

  （人名）六祖慧能門下臨濟義玄（是臨濟宗之祖），六世孫為石霜。石霜下開楊岐黃龍二派。師名楚圓，字慈明，往潭州石霜山，初為儒生。二十歲出家，嗣法於洛陽昭。宋仁宗康定元年寂，壽五十四。塔全身於石霜山。見續傳燈錄十三。


禾山 (丁福保)

丁福保: 佛學大辭典

禾山

  （人名）吉州禾山無殷禪師，七歲從雪峰出家，受具後，謁九峰虔禪師，嗣法。後住禾山，學法濟濟。宋太祖建隆元年寂。謚曰法性。見會元六。


伊葉波羅 (丁福保)

丁福保: 佛學大辭典

伊葉波羅

  （人名）I^s/vara譯曰自在。西域人。善通三藏。達四阿含。宋文帝元嘉年中於彭城翻譯諸經。見名義集一。


伐勒迦梨 (丁福保)

丁福保: 佛學大辭典

伐勒迦梨

  （人名）Balakr!ti，比丘名。譯曰鬥力。見玄應音義二十三。


仰山 (丁福保)

丁福保: 佛學大辭典

仰山

  （人名）禪師慧寂，居江西大仰山，號仰山。師十四出家，初謁忠國師之侍者耽源，傳國師之圓相，後參瀉山而悟玄旨。見傳燈錄十一。


光宅 (丁福保)

丁福保: 佛學大辭典

光宅

  （人名）梁楊都光宅寺法雲，善法華，世稱光宅，其法華疏曰光宅疏。見唐僧傳五。


光明大師 (丁福保)

丁福保: 佛學大辭典

光明大師

  （人名）善導死後，賜光明之寺額，自此尊師為光明大師，光明和尚等。


光帝 (丁福保)

丁福保: 佛學大辭典

光帝

  （人名）後唐莊宗，以年號為同光而云光帝。祖庭事苑一曰：「同光帝即五代莊宗，同光即莊宗時年號也。」


光統 (丁福保)

丁福保: 佛學大辭典

光統

  （人名）北齊鄴城大覺寺慧光律師，地論之宗匠也，入鄴而任國統之官。故呼為光統。見唐僧傳二十一。魏朝勤那三藏及菩提流支於洛陽各出十地論一本。光統律師自解梵本使兩三藏對於魏主宣武帝和會而合成一本十二卷。見探玄記一。


光寶 (丁福保)

丁福保: 佛學大辭典

光寶

  （人名）唐大慈恩寺普光及大慈恩寺法寶，皆玄奘之高足，各釋俱舍論，世兩美之。宋僧傳四（法寶傳）曰：「時光寶二師，若什門融叡焉。」


先尼 (丁福保)

丁福保: 佛學大辭典

先尼

  （人名）Seuika，又作西[仁-二+爾]迦，霰尼。外道名。譯曰有軍，勝軍。玄應音義二十三曰：「西[仁-二+爾]迦，此云有軍，外道名也，舊云先尼訛也。」可洪音義十一上曰：「西尼亦云先尼，梵志名，唐云勝軍。」楞嚴經十曰：「霰尼。」涅槃經二十九曰：「爾時眾中有梵志名先尼，復作是念：瞿曇有我耶？如來默然。」


印手菩薩 (丁福保)

丁福保: 佛學大辭典

印手菩薩

  （人名）晉道安之名號。佛祖通載七曰：「安左臂有肉，方寸許，隆起如印，時號印手菩薩。」廣弘明集二十曰：「或稱印手，高坐擅名。」案維摩經之列眾，有寶印手菩薩。


印宗 (丁福保)

丁福保: 佛學大辭典

印宗

  （人名）廣州法性寺印宗，初講涅槃經，遇六祖能大師始悟玄理，以能為傳法師。能亦就此人出家受戒。先天二年，八十七歲而示寂。見傳燈錄五。


吉迦夜 (丁福保)

丁福保: 佛學大辭典

吉迦夜

  （人名）Kekaya，沙門名。譯言何事。歷代三寶紀八曰：「宋明帝世，西域沙門吉迦夜，魏言何事。」譯大方廣菩薩十地經等五部。


吉祥童子 (丁福保)

丁福保: 佛學大辭典

吉祥童子

  （人名）佛將成道時，奉吉祥草之童子。佛所行讚曰：「釋帝桓因，化為凡人。執淨軟草，菩薩問言：汝名何等？答名吉祥。菩薩聞之，心大歡喜。我破不吉，以成吉祥。菩薩又言：汝手中草，此可得不？於是吉祥，即便授草，以與菩薩，因發願言：菩薩道成，願先度我。菩薩受已，敷以為座。而於草上，結跏趺坐。」


吉藏 (丁福保)

丁福保: 佛學大辭典

吉藏

  （人名）唐延興寺吉藏，原為安息國人，其祖避仇移於南海，家於交廣之間。後，移金陵而生藏，年七歲，從道朗法師出家，有穎悟譽，具戒之後，聲聞轉高，陳桂陽王深欽奉之，及隋定南地，東遊而止於嘉祥寺，開皇末歲，煬帝置四道場於晉藩，引藏入慧日道場，優賞殊渥，藩王又置日嚴寺於京師，別延藏居彼，使振道於中原。及大唐興，高祖聞藏之聲望，優禮之，置於十大德之一，使之綱維法務。齊王元吉欽其風猷。以之為師範，使屈居延興寺，俱交獻。武德六年五月，壽七十五寂。師顯揚龍樹提婆之旨，為三論宗之祖，以其先自安息國出，故曰胡吉藏。以居於嘉祥寺故稱為嘉祥大師。所著經論疏凡數十種。見唐僧傳十一等。


吒王 (丁福保)

丁福保: 佛學大辭典

吒王

  （人名）罽膩吒王之略稱。


因揭陀尊者 (丁福保)

丁福保: 佛學大辭典

因揭陀尊者

  （人名）十六羅漢之一，見羅漢條。


地婆訶羅 (丁福保)

丁福保: 佛學大辭典

地婆訶羅

  （人名）Diva^kara，中印度人。譯曰日照。唐則天武后時來，於弘福寺譯華嚴經入法界品。華嚴綱目曰：「中天竺藏法師地婆訶羅，唐言日照。」


地婆達多 (丁福保)

丁福保: 佛學大辭典

地婆達多

  （人名）同提婆達多。


地婆達兜 (丁福保)

丁福保: 佛學大辭典

地婆達兜

  （人名）同提婆達多。


圭峰 (丁福保)

丁福保: 佛學大辭典

圭峰

  （人名）終南山之別峰，唐華嚴宗第五祖宗密禪師，住於此，故喚師為圭峰。詳見宗密條。


守籠那 (丁福保)

丁福保: 佛學大辭典

守籠那

  （人名）根本律云：說籠拏，此翻二百億。瞻波城有長者，豪貴。晚得繼嗣，時有報者，輒賜金錢二百億，因名其子聞二百億。有云父聞歡喜，施子金錢二百億。二百億形貌端嚴，人所希見。足下毛長四指，同黃金色。增一阿含經云：勇猛精勤，堪任苦行，所謂二十億比丘是。


安玄 (丁福保)

丁福保: 佛學大辭典

安玄

  （人名）安息國人，優婆塞也。漢靈帝末，來洛陽，以功為騎都尉，世稱為都尉玄。光和四年與嚴佛調共譯法鏡經二卷，又譯阿含口解十二因緣經一卷。理辭皆正到，巧盡微旨。世稱安侯都尉佛調三人，傳譯難繼。年壽並缺。見出三藏記集十三。


安法欽 (丁福保)

丁福保: 佛學大辭典

安法欽

  （人名）沙門安法欽者，安息國人，西晉武帝太康二年，來洛陽，譯出阿育王傳等數部。見開元錄二。


安國師 (丁福保)

丁福保: 佛學大辭典

安國師

  （人名）杭州鹽官山海昌院之齊安國師，嗣法於馬祖，見五燈三。


安清 (丁福保)

丁福保: 佛學大辭典

安清

  （人名）字世高。安息王之太子。父薨讓國於叔。出家。博通經論。遊化四方。遂來中國。漢桓帝時。至洛陽。才機英悟。直通漢語。譯齎來諸經。凡一百餘部。見高僧傳一等。


安遠 (丁福保)

丁福保: 佛學大辭典

安遠

  （人名）道安與慧遠二師，皆晉代之高僧，世並稱之。


安廩 (丁福保)

丁福保: 佛學大辭典

安廩

  （人名）姓秦。因敕出家。往魏就司州光融寺容公習經論，就嵩山少林寺光公聽十地，又受禪法，具明其玄理。住魏十二年，講四分律並大乘經論各數十遍。受業者日益多。梁泰清元年，與門人等還至楊都，武帝敕住天安。於是講華嚴經，大張宗綱。及陳興，永定元年，奉敕於內殿說戒，開法於耆闍寺，講演不絕。文帝時奉命於昭德殿講大集經，宣帝時亦於華林園說法，年七十七寂。見續高僧傳九。


戍陀戰達羅 (丁福保)

丁福保: 佛學大辭典

戍陀戰達羅

  （人名）S/uddhacandra譯曰淨月。唯識十大論師之一。


戍婆揭羅僧訶 (丁福保)

丁福保: 佛學大辭典

戍婆揭羅僧訶

  （人名）S/ubhakarasim%ha譯曰淨師子。義翻曰善無畏。見善無畏條。


旭師 (丁福保)

丁福保: 佛學大辭典

旭師

  （人名）明蕅益大師，名智旭，故云旭師。見智旭條。


有腳經笥 (丁福保)

丁福保: 佛學大辭典

有腳經笥

  （人名）宋僧傳十六曰：「後唐貞峻，時稱有腳經笥。聽俱舍論，隨講誦頌，八品六百行。」


有德女 (丁福保)

丁福保: 佛學大辭典

有德女

  （人名）波羅奈城有德婆羅門之女，見佛相好而起淨信，問深法。


有嚴 (丁福保)

丁福保: 佛學大辭典

有嚴

  （人名）臺州赤城崇善寺法師，名有嚴，退庵於櫨木下，號曰櫨庵。宋徽宗建中靖國元年歸寂。著有大部備檢，箋難，助覽，或對。見稽古略四。


江西 (丁福保)

丁福保: 佛學大辭典

江西

  （人名）馬祖號也。六祖慧能有二大弟子：一為青原之行思，二為南岳之懷讓。青原之法嗣有湖南，南嶽之弟子有江西，禪法之盛，始於此二師云。江西名道一，以姓馬氏而稱為馬祖，以振道於江西而號為江西。唐開元中習禪於衡岳讓和尚，而得其心印。始自建陽之佛跡嶺遷至臨川，次至南康龔公山。大曆中隸名於鍾陵開元寺，四方學者雲集。貞元四年寂。元和中謚大寂禪師。見傳燈錄六。


江迦葉 (丁福保)

丁福保: 佛學大辭典

江迦葉

  （人名）三迦葉之一。梵語曰那提迦葉Nadi-ka^syapa，那提譯曰江。增一阿含經三曰：「心意寂然，降伏諸結，所謂江迦葉比丘是。」


牟子 (丁福保)

丁福保: 佛學大辭典

牟子

  （人名）漢桓帝時蒼梧太守牟融著書號牟子，推美釋氏。見釋門正統四。


牟尼室利 (丁福保)

丁福保: 佛學大辭典

牟尼室利

  （人名）Munis/ri^，沙門名。譯曰寂默，北印度人。見宋高僧傳三。


百丈 (丁福保)

丁福保: 佛學大辭典

百丈

  （人名）唐洪州百丈山之大智禪師懷海，馬祖道一禪師之法嗣也。師始創禪門之規式，所謂百丈清規是也。見傳燈錄六，會元三。


百本疏主 (丁福保)

丁福保: 佛學大辭典

百本疏主

  （人名）又曰百本論師。慈恩大師窺基造百部之疏，時人稱為百本疏主。宋僧傳四（窺基傳）曰：「造疏計可百本。（中略）凡今天下佛寺圖形號曰百本疏主真。」佛祖統紀二十九曰：「撰述疏鈔及於百部，時號百部論師。」


百本論師 (丁福保)

丁福保: 佛學大辭典

百本論師

  （人名）與百本疏主同。


百部疏主 (丁福保)

丁福保: 佛學大辭典

百部疏主

  （人名）與百本疏主同。


竹庵 (丁福保)

丁福保: 佛學大辭典

竹庵

  （人名）四明尊者四世秀州當湖之解空尊者，名可觀，號竹庵。見可觀條。


米齋 (丁福保)

丁福保: 佛學大辭典

米齋

  （人名）食米齋仙人也，為勝論外道之鼻祖。俱舍頌疏一曰：「雨眾三德之談，米齋六句之說。」見吠世史迦條及優樓迦條。


至相尊者 (丁福保)

丁福保: 佛學大辭典

至相尊者

  （人名）即華嚴第二祖智儼也。見智儼條。


行雨 (丁福保)

丁福保: 佛學大辭典

行雨

  （人名）頻婆沙羅王大臣名。涅槃經謂之雨行。有部毘奈耶謂之行雨。有部毘奈耶四十五曰：「摩竭陀國王舍城王，名曰影勝。以法理人，國無災患，如餘廣說。夫人名勝身，儀貌超絕，國內無比。王之太子，名未生怨。有一大臣，名曰行雨，是大婆羅門種，高勝貴族。」


行思 (丁福保)

丁福保: 佛學大辭典

行思

  （人名）唐吉州青原山行思禪師。出家後，詣曹溪謁六祖。祖深器之，為會下之首。師既得道，住青原山靜居寺。僧問：如何是佛法大意？師曰：廬陵米什麼價？師既得石頭希遷付法，唐開元二十八年寂。僖宗謚曰弘濟禪師。見傳燈錄五。


行森 (丁福保)

丁福保: 佛學大辭典

行森

  （人名）三十二祖傳曰：「行森號茆溪，又號慈翁。博羅人，俗姓黎氏。參大覺普濟能仁國師，玉琳秀，洞明心要。秀令分座說法，接引海眾。一時目為大鵬劈海，又稱為森鐵棒。清康熙十六年，遊華巖曰：此中修篁奇石，可以臥數江帆，吾老此畫圖中矣。乃自刻化期，手書封龕偈而寂。世壽六十四，僧臘三十有六。雍正十一年追封明道正覺禪師。」


行滿 (丁福保)

丁福保: 佛學大辭典

行滿

  （人名）佛隴寺行滿。荊溪之高弟也。日本傳教師從之受天台之諸籍。佛祖統紀十，以為荊溪之旁出，揭其名，而無傳宋高僧傳二十二，有天台山智者禪院行滿傳，然其年代不同。唯日本明匠略傳，記其為蘇州人，二十出家。二十五具戒。大曆三年就荊溪和尚學止觀玄義各一遍文句三遍。住佛隴寺。


西[仁-二+爾]迦 (丁福保)

丁福保: 佛學大辭典

西[仁-二+爾]迦

  （人名）Sainika，譯言有軍。外道名。舊稱先尼。見先尼條。


西尼 (丁福保)

丁福保: 佛學大辭典

西尼

  （人名）西尼迦之略。外道名。


西明 (丁福保)

丁福保: 佛學大辭典

西明

  （人名）唐南山大師住西明寺，故號為西明。又，法相宗之異轍圓測法師住西明寺，亦曰西明。


西河 (丁福保)

丁福保: 佛學大辭典

西河

  （人名）唐道綽禪師之別號。師為并州汶水人。檢諸傳無西河之號。待考。


佛[馬*太]什 (丁福保)

丁福保: 佛學大辭典

佛[馬*太]什

  （人名）Buddhajiva，又作佛陀什。三藏法師名，譯曰覺壽，見梁僧傳三。


佛[馬*太]斯那 (丁福保)

丁福保: 佛學大辭典

佛[馬*太]斯那

  （人名）Buddhasena，三藏法師名。譯曰覺將。見開元錄三。


佛[馬*太]笈多 (丁福保)

丁福保: 佛學大辭典

佛[馬*太]笈多

  （人名）Buddhagupta，三藏法師名。譯曰覺密。見續高僧傳二。


佛心天子 (丁福保)

丁福保: 佛學大辭典

佛心天子

  （人名）梁武帝之德號也。碧巖第一則評唱曰：「武帝嘗披袈裟，自講放光般若，（中略）人謂之佛心天子。」


佛光王子 (丁福保)

丁福保: 佛學大辭典

佛光王子

  （人名）唐高宗之中宮惱產，請法師玄芳加護之。正月一日中宮施納袈裟等，尋王子生，光明盈殿，因號佛光王子，許使出家。見慈恩寺傳九。


佛陀[馬*太]沙 (丁福保)

丁福保: 佛學大辭典

佛陀[馬*太]沙

  （人名）Buddhada^sa，西天論師名。譯曰覺使。見西域記五。


佛陀[毯-炎+匊]多 (丁福保)

丁福保: 佛學大辭典

佛陀[毯-炎+匊]多

  （人名）Buddhagupta，王名。譯曰覺護。見西域記九。


佛陀多羅 (丁福保)

丁福保: 佛學大辭典

佛陀多羅

  （人名）Buddhatra^ta，佛[馬*太]多羅。三藏法師名。譯曰覺救。見梁高僧傳三。


佛陀波利 (丁福保)

丁福保: 佛學大辭典

佛陀波利

  （人名）Buddhapa^li，罽賓國沙門名。譯曰覺護。譯尊勝陀羅尼經。見開元錄九，宋僧傳二。


佛陀耶舍 (丁福保)

丁福保: 佛學大辭典

佛陀耶舍

  （人名）Buddhayas/as，罽賓國沙門名。梁僧傳二，出三藏記十四，三寶記八翻為覺明。開元錄四，飾宗記三本等翻為覺名。耶舍者名稱之義，則以覺名為是。四分律之譯主也。


佛陀扇多 (丁福保)

丁福保: 佛學大辭典

佛陀扇多

  （人名）Buddhasanta，三藏法師名。譯曰覺定。見續高僧傳一。


佛陀提婆 (丁福保)

丁福保: 佛學大辭典

佛陀提婆

  （人名）Buddhvaca，婆沙四評家之一。譯曰覺天。見俱舍光記二十。


佛陀跋陀羅 (丁福保)

丁福保: 佛學大辭典

佛陀跋陀羅

  （人名）Buddhabhadra，一作佛[馬*太]跋陀羅，又作佛度跋陀羅。三藏法師名，譯曰覺賢。譯華嚴經。見梁僧傳二，貞元錄五。


佛陀僧訶 (丁福保)

丁福保: 佛學大辭典

佛陀僧訶

  （人名）Buddhhasim%ha，論師名。譯曰師子覺，無著菩薩之弟也。見西域記五。


佛陀蜜多羅 (丁福保)

丁福保: 佛學大辭典

佛陀蜜多羅

  （人名）Buddhamitra，論師名。譯曰覺親。婆藪槃豆法師之師也。見婆藪槃豆法師傅。


佛圖澄 (丁福保)

丁福保: 佛學大辭典

佛圖澄

  （人名）Buddhacinga，天竺人，故云竺佛圖澄，佛圖澄者梵語也，無翻名。晉懷帝永嘉四年來洛陽，現種種神異以弘大法。梁高僧傳九（佛圖澄章）曰：「澄或言佛圖磴，或言佛圖橙，或言佛圖蹬，皆取梵音之不同耳。」


佛鳴 (丁福保)

丁福保: 佛學大辭典

佛鳴

  （人名）梵音Buddhaghos/a，中印度摩伽陀人。紀元五世紀頃，渡航錫崙，閱讀大寺之藏經。往昔阿育王派遣布教師於各地時，摩哂陀傳至此島之三藏尚存，新再翻為巴利語，於是施註釋。彼又為其翻譯，至緬甸，傳將來佛典。錫崙之佛徒，服其學德，以為彌勒再來，尊崇之極深。


佛隴 (丁福保)

丁福保: 佛學大辭典

佛隴

  （人名）唐天台山西南隅有一峰名佛隴。故稱天台之智者大師，亦曰佛隴。釋門正統三曰：「及佛隴一出，則南北風靡。」大部補註一曰：「天台山西南隅一峰名為佛隴，游其山者多見佛像，是故云也。」


何夷摩柯 (丁福保)

丁福保: 佛學大辭典

何夷摩柯

  （人名）劫初之王名，譯曰金者。見起世因本經十。梵Haimaka。


伽那提婆 (丁福保)

丁福保: 佛學大辭典

伽那提婆

  （人名）Kan!adeva，見提婆條。


伽那馥力刃 (丁福保)

丁福保: 佛學大辭典

伽那馥力刃

  （人名）龍樹菩薩之梵名。見那伽閼刺樹那條。


伽耶迦葉 (丁福保)

丁福保: 佛學大辭典

伽耶迦葉

  （人名）Gaya^ka^s/yapa，又作竭夷迦葉、伽耶迦葉簸，羅漢名。伽耶，譯曰象城，三迦葉之一。光宅之法華疏一曰：「伽耶迦葉者，昔日亦是外道，其人事火，領五百徒眾，住在伽耶城中。如來往化，即捨邪從正，得羅漢道。仍以本所住城為名也。」文句一下曰：「伽耶亦竭夷，亦象，此翻城，家在王舍城南七由旬。」名義集一曰：「孤山云：伽耶山名，即象頭山也。文句翻城，近此山故。」不思議境界經上曰：「伽耶迦葉簸。」見伽葉條附錄。


伽若耶 (丁福保)

丁福保: 佛學大辭典

伽若耶

  （人名）譯曰瞎眼，女人名。見開宗記四本。Ka^n!eya^。


伽梵波提 (丁福保)

丁福保: 佛學大辭典

伽梵波提

  （人名）比丘名。見伽傍簸帝條。


伽梵達摩 (丁福保)

丁福保: 佛學大辭典

伽梵達摩

  （人名）Bhagavaddharma，譯曰尊法，比丘名。開元錄八曰：「沙門伽梵達摩，唐云尊法，印度人也，譯千手千眼大悲心經一卷。」


伽傍簸帝 (丁福保)

丁福保: 佛學大辭典

伽傍簸帝

  （人名）Gava^m%pati，又作伽梵波提，憍梵波提。譯曰牛主。羅漢名。不思議境界經上曰：「伽傍簸帝，隋云牛主，舊名憍梵波提者。」阿育王經六曰：「伽梵波提，翻牛主。」見憍梵波提條。


伽彌尼 (丁福保)

丁福保: 佛學大辭典

伽彌尼

  （人名）巴Gamini，天子名。


克勤 (丁福保)

丁福保: 佛學大辭典

克勤

  （人名）佛果圓悟碧巖。名克勤，字無著。蜀彭州人。就五祖山法演領奧旨，崇寧年中歸鄉里。成都府帥，請使開法於六祖寺，改為昭覺寺。政和初，謝事南遊，張無盡於荊南謁之，談華嚴要旨。張公信禮之，使居夾山靈泉禪院。後移長沙府道林寺。樞密鄧公奏賜紫服并佛果之師號。詔使住金陵蔣山。又使補汴京天寧萬壽寺。徽宗召見，褒寵甚渥。高宗建炎初，又移金山。適高宗幸揚州。詔入對，賜號圜悟，遷江西雲居，久之，歸成都昭覺。紹興五年寂，壽七十三。諡真覺禪師。初在靈泉禪院碧巖室時，於雪竇之頌古百則加垂示，著語，評唱者，即號為禪門第一書之碧巖集也。見五燈會元十九，續傳燈錄二十五，佛祖通載三十等。


刪逝移毘剌知子 (丁福保)

丁福保: 佛學大辭典

刪逝移毘剌知子

  （人名）舊稱刪闍夜毘羅胝子。六師外道之一。見毘奈耶雜事三十八。見刪闍夜毘羅胝子條。


刪闍夜 (丁福保)

丁福保: 佛學大辭典

刪闍夜

  （人名）又作刪闍耶，外道名。刪闍夜毘羅胝子之略。


刪闍夜毘羅胝子 (丁福保)

丁福保: 佛學大辭典

刪闍夜毘羅胝子

  （人名）Samjayin　vairad!iputra（San~jaya　vairati^putra），刪闍耶毘羅胝子。新稱刪逝移毘剌知子。六師外道之一。刪闍夜，為其字，譯言等勝。毘羅胝，為母之名。因母而名，故曰子。注維摩三曰：「什曰：刪闍夜，字也。毘羅胝，母名也。其人起見，謂要久經生死彌歷劫數然後自盡苦際也。肇曰：其人謂道不須求，經生死劫數苦盡自得，如轉縷丸於高山縷盡自止，何假求耶？」同天台疏曰：「人言，八萬劫滿，自然得道。」慧琳音義二十六曰：「珊闍耶，此云等勝。毘羅胝，母名，此是不須修外道也。」


劫比 (丁福保)

丁福保: 佛學大辭典

劫比

  （人名）劫比羅之略。


劫比羅 (丁福保)

丁福保: 佛學大辭典

劫比羅

  （人名）舊稱迦毘羅。新稱劫比羅，劫畢羅。譯曰黃赤。見迦毘羅條。


劫比羅仙 (丁福保)

丁福保: 佛學大辭典

劫比羅仙

  （人名）Kapila，舊稱迦毘羅仙。譯曰黃赤仙，黃頭仙。見迦毘羅條。


劫比拏 (丁福保)

丁福保: 佛學大辭典

劫比拏

  （人名）又作劫庀那，劫譬那Kapphin!a，譯曰房宿。見劫賓那條。


劫比拏王 (丁福保)

丁福保: 佛學大辭典

劫比拏王

  （人名）古代印度之王。玄應音義二十三曰：「劫比拏王，南憍薩羅國王名也，因緣廣如經說也。」經說者指佛地經論。


劫畢羅 (丁福保)

丁福保: 佛學大辭典

劫畢羅

  （人名）又作劫比羅。譯曰黃赤。梵Kapila，見迦毘羅條。


劫賓那 (丁福保)

丁福保: 佛學大辭典

劫賓那

  （人名）Kapphin!a，又作劫庀那，劫譬那，劫比拏。譯曰房宿。憍薩羅國人。世尊之弟子。能知星宿。眾僧中第一。


劫賓那比丘 (丁福保)

丁福保: 佛學大辭典

劫賓那比丘

  （人名）光宅法華義疏一曰：「劫賓那者，亦是外國語，此間翻言坊宿。正言此人在僧坊中宿，如來知其根熟，仍化為老比丘，與同共宿，即於爾夜化令得道，故言坊宿也。又解言：此人是劫賓國人，從國受名，前解必然，後未必爾也。」文句一上曰：「父母禱房星感子，故用房宿以名生身也。」玄贊一曰：「劫賓那者，此云房宿。佛與開房宿，化作老比丘為之說法，因而得道，故云房宿，或云房星。房星現時生，故云房星。」慧琳音義五十六曰：「劫庀拏，庀音匕，亦梵語阿羅漢名也。舊曰劫賓那，常修教誡，教授諸聲聞眾。」華嚴不思議境界經曰：「摩訶劫譬那。」同注曰：「舊名劫賓那者。」


劫撥 (丁福保)

丁福保: 佛學大辭典

劫撥

  （人名）仙人名。經律異相三十九，仙人撥劫經作「撥劫。」輔行四之三作「劫撥。」見撥劫條。


劬嬪 (丁福保)

丁福保: 佛學大辭典

劬嬪

  （人名）劬嬪陀之略。大臣名。


劬嬪陀 (丁福保)

丁福保: 佛學大辭典

劬嬪陀

  （人名）Kapphina，釋迦菩薩因位時，有為劬嬪陀大臣等分閻浮提地為七分，使之無諍事。是菩薩成滿般若波羅蜜多之相也。智度論四曰：「問曰：般若波羅蜜，云何滿？答曰：菩薩大心思惟分別，如劬嬪陀婆羅門大臣，分閻浮提大地作七分，若干大城小城聚落村民盡作七分，般若波羅蜜如是。」觀音玄記下曰：「劬嬪大臣，分閻浮提七分。城邑山川均，故息諍，是般若滿相。」


吠題呬弗怛羅 (丁福保)

丁福保: 佛學大辭典

吠題呬弗怛羅

  （人名）Vaidehi^putra，韋提希子。阿闍世王之別稱。


均提 (丁福保)

丁福保: 佛學大辭典

均提

  （人名）人名。


均提沙彌 (丁福保)

丁福保: 佛學大辭典

均提沙彌

  （人名）婆羅門子，字均提Kunti，七歲時，父母與舍利弗使出家。舍利弗得之至祇洹，漸為說法使得阿羅漢。均提既得道，思師恩，終身作沙彌，供給所須。見賢愚經十三（沙彌均提品），經律異相二十二。


均提童子 (丁福保)

丁福保: 佛學大辭典

均提童子

  （人名）文殊之侍者。杭州無著文喜禪師，往五台山，遇均提童子。見五燈會元九。


夾山 (丁福保)

丁福保: 佛學大辭典

夾山

  （人名）唐澧州夾山善會禪師，嗣船子德誠禪師，咸通十一年卜夾山而成院宇，接海眾。中和元年十一月寂於此，壽七十七，謚傳明大師。見傳燈錄十五。


妙音 (丁福保)

丁福保: 佛學大辭典

妙音

  （人名）婆沙四評家之一。俱舍光記二十曰：「音聲妙故名曰妙音，梵云懼沙，舊云瞿沙，訛也。」


妙賢 (丁福保)

丁福保: 佛學大辭典

妙賢

  （人名）須跋陀羅比丘，西域記譯曰善賢。寄歸傳譯曰妙賢。見須跋陀羅條。


宏智 (丁福保)

丁福保: 佛學大辭典

宏智

  （人名）明州天童山正覺，謚宏智，就鄧州丹霞子淳受法，與真歇清了共稱二弟子。宋高宗紹興二十七年十月，手書請育王山大慧果禪師使司後事而寂。見會元十四，續傳燈錄十七，稽古略四。


希運 (丁福保)

丁福保: 佛學大辭典

希運

  （人名）唐洪州黃檗山希運，閩人，身量矮小，額間隆起，號為肉珠。倜儻不羈，真大乘之器。依一姥勸，見百丈山海禪師而開心眼，還住黃檗山，裴休深欽重之。大中年中終，敕謚斷際禪師。見宋高僧傳二十，傳燈錄九。


希遷 (丁福保)

丁福保: 佛學大辭典

希遷

  （人名）唐南嶽石頭山希遷，粵人，姓陳氏，聞曹溪六祖道風，師事之。六祖寂後，於羅浮山受戒。偶聞青原行思補溪席，又歸從之。天寶初，往南嶽南寺，於寺東大石上結菴居焉，時人尊之曰石頭和尚。門人歸崇者頗多，時江西以馬祖為主，湖南以石頭為主。年九十一寂，敕謚無際大師。見宋高僧傳九，傳燈錄十四等。


快目王 (丁福保)

丁福保: 佛學大辭典

快目王

  （人名）賢愚經六曰：「過去久遠無量無邊不可思議阿僧祇劫，此閻浮提有一大城，名富迦羅跋。時有國王，名須提羅，此言快目。所以名之為快目者，其目明淨，清妙無比，徹視牆壁四十里，以是故立字號曰快目。」梵Sudhira。


戒日王 (丁福保)

丁福保: 佛學大辭典

戒日王

  （人名）S/i^la^ditya，中印度，羯若鞠闍國Kanya^kubja，曲女城之王，本為吠奢種。名曷利沙伐彈那Harsavardhana，譯言喜增。及兄王為鄰國之王所殺。嗣兄為王，號尸羅阿迭多。唐譯戒日。立六年復兄之讎，臣五印度，有象軍六萬馬軍六萬，垂三十年兵戈不起，政教和平。於五印度城邑建立精舍，設飲食醫藥，施諸窮貧而周給之，於聖跡之處並立伽藍。又五歲一設無遮大會，竭府庫而施一切，歲一集諸國沙門，三七日中以四事供養，莊嚴法座，而校其優劣褒貶淑慝唐玄奘於此時渡天，王之大會設於曲女城遇其盛事。見西域記五。王，有八大靈塔梵讚之著，一卷，宋法賢譯。


戒婆離 (丁福保)

丁福保: 佛學大辭典

戒婆離

  （人名）佛十弟子中，優婆離尊者以持律第一故，名為戒婆離。見優婆離條。


戒賢 (丁福保)

丁福保: 佛學大辭典

戒賢

  （人名）天竺摩竭陀國，那爛陀寺之住僧。護法菩薩之弟子，玄奘三藏之師。梵名尸羅跛陀羅，S/i^labhadra（西域記八作尸羅跛陀羅慈恩寺傳十作尸羅跛陀），師為三摩咀吒國王族，婆羅門種也，少好學，有風操，遊諸印度。求詢明哲，至摩竭陀國，那爛陀僧伽藍，遇護法菩薩，聞法信悟，而請出家，既極至理，名聲遠聞。見西城記八。那爛陀寺眾僧，得玄奘法師使參正法藏，即戒賢法師也。眾共尊重，不言其名，號為正法藏，正法藏悲泣，說三年前之靈夢，示豫知法師之來，行師弟之禮。見慈恩傳三。


戒環 (丁福保)

丁福保: 佛學大辭典

戒環

  （人名）宋溫陵開元蓮寺之沙門也。徽宗宣和年中，著妙法蓮華經解二十卷。


杜順 (丁福保)

丁福保: 佛學大辭典

杜順

  （人名）唐法順，姓杜氏，萬年人。十八出家，依聖僧道珍，受學定法，現神驗。唐太宗詔問朕苦勞熱，師之神力何以蠲除？師曰：聖德御宇，微恙何憂？但頒大赦，聖躬自安。上從之，病遂愈，因賜號曰帝心。正觀十四年坐亡。師著法界觀門一卷，妄盡還源觀一卷。專弘華嚴，以授雲華智儼，儼授賢首法藏，以師為本宗之鼻祖。見佛祖統紀二十九。


求那跋陀羅 (丁福保)

丁福保: 佛學大辭典

求那跋陀羅

  （人名）Gun!abhadra，比丘名。譯曰功德賢，中天竺人。齊建元初至京師，譯百喻經等，見梁僧傳三。


求那跋摩 (丁福保)

丁福保: 佛學大辭典

求那跋摩

  （人名）Gunavarman，比丘名。譯曰功德鎧，罽賓國之王種也。年二十，出家受戒，深達三藏。年三十，國王薨，無繼紹者，眾請還俗嗣位，跋摩不聽，乃辭師違眾，林棲谷飲，孤行山野，遁跡人世。後，至師子國，弘揚真乘。宋文帝元嘉八年達建業，譯經律十數部，文帝深加敬賞。見梁僧傳三，神僧傳三。


求那毘地 (丁福保)

丁福保: 佛學大辭典

求那毘地

  （人名）Gun!aviddhi，比丘名，譯曰德進，安進。中印度人，齊武帝永明年中來支那，誦大小乘二十萬言。見歷代三寶記十一，梁僧傳三，開元錄六。


沙羅拏 (丁福保)

丁福保: 佛學大辭典

沙羅拏

  （人名）又作沙羅那。優填王之子，後出家得道，故謂之娑刺拏王，亦曰沙羅那比丘。譯曰流轉。迦旃延以通力現夢度此人。宗鏡錄六十四曰：「娑刺拏，此云流轉。」見迦旃延條。梵Sa^rana。


沒特伽羅子 (丁福保)

丁福保: 佛學大辭典

沒特伽羅子

  （人名）Maudgalya^yanaputra，又作沒刀伽羅子。沒特伽羅者，譯言取綠豆，取胡豆，採菽等姓也。上古有仙，取綠豆而食，此仙種，云沒特伽羅。依沒特伽羅姓之母而生，故曰沒特伽羅子。佛弟子中神通第一之比丘是也。舊稱目犍連，見摩訶目犍連條。又為第三結集之目犍連子帝須，見結集條附錄。


私婆吒 (丁福保)

丁福保: 佛學大辭典

私婆吒

  （人名）梵志名。略曰婆吒，譯曰最勝。為邪見外道，執涅槃之無常，且計草木有命。涅槃經三十九曰：「復有梵志姓婆私吒，復作是言：瞿曇！所說涅槃常耶？」（已下廣與佛對論涅槃之常無常）。慧琳音義二十六曰：「婆私吒，此云最勝，或云無上，亦同闍提，邪見宗也。」楞嚴經十曰：「是人則墮知無知執，婆吒霰尼執一切覺，成其伴侶，迷佛菩提，亡失知見。」同長水疏曰：「草木無知而執有知，故云知無知執。婆吒霰尼，二外道也。涅槃云婆私吒及先尼，梵音小轉，既執一切覺，即草木有命也。見婆私吒條。」


究羅檀頭 (丁福保)

丁福保: 佛學大辭典

究羅檀頭

  （人名）巴Ku^t!adanta，婆羅門之名。


良忍 (丁福保)

丁福保: 佛學大辭典

良忍

  （人名）日本融通念佛宗之開祖也。


良賁 (丁福保)

丁福保: 佛學大辭典

良賁

  （人名）唐京師安國寺良賁助不空新譯仁王經，且奉代宗敕作疏三卷。以所住之寺名疏，謂之青龍疏。宋高僧傳五有傳，希麟音義七曰：「良賁下彼義反，案良賁者即助譯仁王經沙門名也。」


良价 (丁福保)

丁福保: 佛學大辭典

良价

  （人名）曹洞宗之祖，洞山之悟本大師，諱良价。見洞山條。


見正 (丁福保)

丁福保: 佛學大辭典

見正

  （人名）見正比丘，疑無後世，佛為說見正經。


赤髭毗婆沙 (丁福保)

丁福保: 佛學大辭典

赤髭毗婆沙

  （人名）天竺佛陀耶舍Buddhayas/as此云覺明。後秦弘始九年至長安。善毗婆沙論。而髭赤。時人號為赤髭毘婆沙。見稽古史略二。


足目 (丁福保)

丁福保: 佛學大辭典

足目

  （人名）Aks!apada，初說因明之仙人名。因明前記曰：「足目者相傳兩釋：一云：目者多，目者慧，以多起慧名為足目。二云：足腳也，足下有目名為足目。」入正理門論曰：「如是過類，足目所說。」


身子 (丁福保)

丁福保: 佛學大辭典

身子

  （人名）舍利弗之譯名也。又云鶖子，梵語舍利，譯曰身。弗多羅，譯曰子。舍利者鳥名，即鶖鷺鳥也，其母之眼似之，因名舍利；此是其子，故曰舍利子，或鶖鷺子。是佛弟子中第一之智者也（舍利弗譯為身子者，似由譯言鶖鷺之梵語舍利Sa^ri，與譯言骨身之梵語舍利羅S/ari^ra為同一語而出者）。見舍利弗條。


車匿 (丁福保)

丁福保: 佛學大辭典

車匿

  （人名）Chan!d!aka，新作闡鐸迦。譯曰樂欲。佛出城時之馭者也。後出家為比丘，六群比丘之一，惡口之性不改，謂之惡口車匿，或云惡性車匿。佛臨涅槃，敕阿難以默擯之法治之，後遂證果。玄應音義二十三曰：「闡鐸迦，人名也，此云樂欲。」慧琳音義六十二曰：「闡鐸迦，如來僕使之名，古曰車匿也。」西域記六曰：「闡鐸迦，舊言車匿，訛也。」智度論二曰：「佛涅槃後，惡口車匿，云何共住？佛告阿難，車匿比丘，我涅槃後如梵天法治。若心濡伏者，應教那陀迦旃延經，即可得道。」


辰那弗多羅 (丁福保)

丁福保: 佛學大辭典

辰那弗多羅

  （人名）Jinaputra，譯曰最勝子，唯識十大論師之一。見論識述記上本。


辰那咀邏多 (丁福保)

丁福保: 佛學大辭典

辰那咀邏多

  （人名）Jinatra^ta，譯曰最勝救，僧祇部之僧名也。見慈恩傳二。


辰那飯荼 (丁福保)

丁福保: 佛學大辭典

辰那飯荼

  （人名）Jinabandhu，譯曰最勝親，大乘尊之僧名也。見慈恩傳二。


那[目*侯]沙 (丁福保)

丁福保: 佛學大辭典

那[目*侯]沙

  （人名）Nahus!a王名，譯曰不事火。見慧琳音義二十六。


那先 (丁福保)

丁福保: 佛學大辭典

那先

  （人名）比丘名。那為那伽之略，象之梵語，先者先時也（Sena軍也）。此人生時，有一大象，於同日生，故父母名之曰那先。生於佛滅後，應宿願而出家，得阿羅漢果。那先前世有故舊，是亦應宿願而為邊小之國王，名彌蘭陀。國王善問難，那先一一解答之。那先比丘經上曰：「其一人前世欲剃頭作沙門求羅漢泥洹者，生於天竺，字陀獵，與肉袈裟俱生其家。有一大象同日生，天竺為象為那，父母便為那先。」


那伽波羅 (丁福保)

丁福保: 佛學大辭典

那伽波羅

  （人名）見那迦羅條。


那伽犀那 (丁福保)

丁福保: 佛學大辭典

那伽犀那

  （人名）Na^gasena，譯曰龍軍，天竺論師之名。飾宗記十本曰：「那伽犀那，此云龍軍。」梵網述記上曰：「定佛教體，西方有三種：第一那伽犀那，此云龍軍。」參照那先條。[囗@又]十六羅漢之第十二。法經記曰：「那伽犀那尊者，與千二百阿羅漢多分住半度波山。」


那伽閼刺樹那 (丁福保)

丁福保: 佛學大辭典

那伽閼刺樹那

  （人名）Na^garjuua，菩薩名。龍樹。新曰龍猛。西域記八曰：「南印度那伽閼刺樹那菩薩，唐言龍猛，舊譯曰龍樹，非也。」見龍樹條。


那律 (丁福保)

丁福保: 佛學大辭典

那律

  （人名）阿那律之略。比丘名。見阿那律條。


那迦羅 (丁福保)

丁福保: 佛學大辭典

那迦羅

  （人名）或云那伽波羅。此翻龍護，亦云象護。此比丘，現生亦證淨法。增一阿含經曰：「我聲聞中，第一比丘曉了星宿，預知吉凶，所謂那伽波羅比丘是也。」


那連耶舍 (丁福保)

丁福保: 佛學大辭典

那連耶舍

  （人名）那連提黎耶舍之略。


那連提耶舍 (丁福保)

丁福保: 佛學大辭典

那連提耶舍

  （人名）那連提黎耶舍之略。比丘名。


那連提黎耶舍 (丁福保)

丁福保: 佛學大辭典

那連提黎耶舍

  （人名）Narendra-yas/as，比丘名。譯言尊稱。續高僧傳二曰：「那連提黎耶舍，此言尊稱也。北天竺鳥場國人，（中略）所譯經論一十五部，八十許卷。」


那提迦葉 (丁福保)

丁福保: 佛學大辭典

那提迦葉

  （人名）Nadika^s%yapa，三迦葉之一。又作捺提迦葉簸。新曰捺地迦葉波。迦葉其姓，那提為河名，此人在那提河邊得道。故謂為那提迦葉。光宅法華疏一曰：「迦葉姓也，那提者河名也。昔此外道，其人事外神領五百徒眾，住在那提河邊。值仙受道，得羅漢道猶以昔河為名也。」慧琳音義二十曰：「那提河名。」西域記八曰：「捺地迦葉波，舊曰那提迦葉，訛也。」不思議境界經上曰：「那提迦葉簸。」


那哆 (丁福保)

丁福保: 佛學大辭典

那哆

  （人名）人名。譯曰無。見阿育王經七。梵Nat!a。


具史羅長者 (丁福保)

丁福保: 佛學大辭典

具史羅長者

  （人名）此人之好聲似此鳥，故以為字。長僅三尺。上於初果。見中本起經下。


具譚 (丁福保)

丁福保: 佛學大辭典

具譚

  （人名）與瞿曇同。釋迦名。見瞿曇條。


卑先匿 (丁福保)

丁福保: 佛學大辭典

卑先匿

  （人名）Prasenajit，王名。波斯匿之變音也。見索經。


卑摩羅叉 (丁福保)

丁福保: 佛學大辭典

卑摩羅叉

  （人名）Vimala^ksa，三藏法師名。譯曰無垢眼。見梁僧傳三。


叔釐尼 (丁福保)

丁福保: 佛學大辭典

叔釐尼

  （人名）又作叔離尼。比丘尼名。譯曰白淨，以白淨衣裹身出生，故以為名。法礪四分律疏一上曰：「賢愚經，叔厘尼者，此云白淨。生便白[(畾/(冗-几+互))*毛]裹身，故言白淨。」賢愚經四曰：「叔離，晉云白也。」梵S/ukrin!i。


呵梨跋陀 (丁福保)

丁福保: 佛學大辭典

呵梨跋陀

  （人名）Haribhadra，人名，譯曰獅子賢。見梁高僧傳三。求那跋摩三藏之祖父名。


呵鵰阿那鋡 (丁福保)

丁福保: 佛學大辭典

呵鵰阿那鋡

  （人名）呵鵰者比丘名。阿那鋡者，其證果也。


和須蜜 (丁福保)

丁福保: 佛學大辭典

和須蜜

  （人名）和須蜜多之略。


和須蜜多 (丁福保)

丁福保: 佛學大辭典

和須蜜多

  （人名）Vasumitra^，華嚴經五十三善知識中之一，婬女之大善知識也。譯言世友。晉華嚴經云：「復次，南行有城，名莊嚴，有善知識名和須蜜多女。善財童子往詣其門，見女人，容貌姿美，身出廣大光明，遇者得身清淨（云云）。」止觀二之三曰：「和須蜜多婬而梵行，提婆達多邪見即正。」[囗@又] Vasumitra，佛滅後大論師名。婆沙四評家之一。西域記二曰：「伐蘇蜜呾羅論師，唐言世友，舊曰和須蜜多，訛也。於此製眾事分阿毘達磨論。」俱舍光記二十曰：「梵名筏蘇蜜呾囉，筏蘇名世，蜜呾囉名友，舊云和須蜜，訛也。」見世友條。


和輪比丘 (丁福保)

丁福保: 佛學大辭典

和輪比丘

  （人名）往昔具至誠，如來涅槃後，此比丘能受持般舟三昧，今之釋迦佛於彼時生於王種，出家為沙門，就此比丘學般舟三昧。見般舟經至誠佛品。


周利般兔 (丁福保)

丁福保: 佛學大辭典

周利般兔

  （人名）即周利槃特。


周利槃特 (丁福保)

丁福保: 佛學大辭典

周利槃特

  （人名）S/uddhipanthaka又Ks!udrapanthaka，又作周利槃陀伽，周利槃特迦，周梨槃陀迦。譯曰：繼道，小路。新作朱荼半託迦，翻曰小路。兄弟二人，父母旅行至中路生長子，稱曰槃特。後又於路上生一子，名曰周利槃特。槃特者，路之義。周利槃特者，小路之義。兄聰明，弟愚鈍。慧琳音義二十六曰：「周利槃特，亦云周利槃陀迦。周利云小，槃陀迦，此云路也。」慈恩阿彌陀經疏上曰：「周梨槃陀迦者，不思議經翻為繼道。（中略）以兄弟相繼於路邊生。兄名路邊，弟名繼道。即周梨槃陀伽。」有部毘奈耶三十一曰：「朱荼半託迦，朱荼是小，半託迦是路。舊云周利槃特迦者，訛也。」增一阿含經三曰：「能化形體作若干變，所謂周利般兔是。」


周利槃特迦 (丁福保)

丁福保: 佛學大辭典

周利槃特迦

  （人名）見周利槃特條。


周那 (丁福保)

丁福保: 佛學大辭典

周那

  （人名）Cunda，純陀之異名。大部補注三曰：「周那恐是純陀，梵音不同。」玄義私記七曰：「周那者，經云王子周那，雙卷泥洹名華氏子淳陀，大經云工巧之子純陀，六卷泥洹經云長者淳陀。」


周金剛 (丁福保)

丁福保: 佛學大辭典

周金剛

  （人名）唐德山鑒禪師姓周氏，出家常講金剛般若經。時名之曰周金剛。見傳燈錄十五德山章。


周金剛王 (丁福保)

丁福保: 佛學大辭典

周金剛王

  （人名）周金剛，更云周金剛王。


周陀 (丁福保)

丁福保: 佛學大辭典

周陀

  （人名）S/uddhipanthaka又作Ks!udrapanthaka，比丘名。嘉祥法華義疏九曰：「周陀者，翻為不樂，又云小路。」法華玄贊八曰：「周陀，此云蛇奴。」


周陀半託迦 (丁福保)

丁福保: 佛學大辭典

周陀半託迦

  （人名）又作周荼半託迦。比丘名。見周利槃特條。


周稚般他迦 (丁福保)

丁福保: 佛學大辭典

周稚般他迦

  （人名）見周利槃特條。


姑蘇 (丁福保)

丁福保: 佛學大辭典

姑蘇

  （人名）姑蘇開上人。傳記不詳。釋門正統三曰：「襄陽啖蛤，姑蘇餌蝦。」


始欠持 (丁福保)

丁福保: 佛學大辭典

始欠持

  （人名）譯曰頂髻。南印度國之太子名，殺父殺阿羅漢犯二逆罪。見俱舍光記十八。


孤山 (丁福保)

丁福保: 佛學大辭典

孤山

  （人名）奉先源清弟子，釋智圓。字無外。自號中庸子，或名替夫，又曰病夫。就奉先源清學天台三觀之旨，居西湖孤山。以接學者。著書頗多。宋神宗乾興元年寂，壽四十七。崇寧三年賜諡法慧大師。造楞嚴經等十經之疏。號十本疏主。見佛祖統紀十。


宗密 (丁福保)

丁福保: 佛學大辭典

宗密

  （人名）華嚴五祖圭峰宗密禪師姓何氏。果州人。唐元和二年赴貢舉，值遂州道圓禪師，因求披剃。一日，於任灌家赴齋，得圓覺經，誦未終，即感悟。圓曰：此經佛授汝耳，速參方去。後謁荊南忠，洛陽照，皆契印可。繼覽華嚴疏，欣然曰：吾逢圓覺，心地開通。今遇此疏，何其幸哉！乃以書達清涼，敘門人之禮。觀國師答書印可曰：毘盧性海，與吾同遊者，舍汝其誰歟。文宗詔賜紫衣。著有論疏九十餘卷。會昌元年正月六日坐滅。其月二十二日奉全身於圭峰。荼毘得舍利，如玉。塔曰青蓮。宣宗追謚定慧。


宗喀巴 (丁福保)

丁福保: 佛學大辭典

宗喀巴

  （人名）又名羅卜藏札克巴。西藏新志中曰：「宗喀巴生於甘肅省之西寧府，性慧敏。年十四，學於後藏札什倫布之西薩迦廟，已涉紅教之流弊，憂吞刀吐火之幻術，不足為世益，誓洗其風。一日會眾，自換黃色衣冠，告眾曰：教主者，世世呼畢爾罕，以救人民。後得道於西藏之噶爾丹寺，此為黃教之始祖。其改正紅教之特點有三：一易衣帽為黃色，二改正咒語，三假定呼畢爾罕之轉生，以傳衣缽。於是黃教勃興。宗喀巴有二大弟子，一曰達賴喇嘛，一曰班禪喇嘛。此二弟子，皆重見性度生，斥聲聞小乘及幻術下乘。佐宗喀巴有力。至明之中葉，黃教之勢，遠出紅教之上。」又曰：「聖武記云：黃教之祖宗喀巴，以明永樂十五年生於西寧衛。得道於西藏之噶爾丹寺。成化十四年示寂。初明代諸法王，皆賜紅綺禪衣，本印度袈裟舊式也。其後紅教寺持密咒，流弊至以吞刀吐火炫俗，無異師巫，盡失戒定慧宗旨。宗喀巴幼而神異，精通佛法，號甲勒瓦。在大雪山修苦，初出家，學於薩迦廟之呼圖克圖，乃元代發思巴之後，為紅教之祖。相傳其受戒時染僧帽不成色，惟黃立成，因服黃色之服。」今黃教徒以為阿彌陀文殊等之化身云。


居倫 (丁福保)

丁福保: 佛學大辭典

居倫

  （人名）又作居鄰，拘輪，俱鄰。五比丘之第一。阿若憍陳如也。玄應音義四曰：「居倫大哀經作拘輪，譯云本際，第一解法者也。普曜經云：俱鄰者解本際也，阿若者言已知也。正言解了，拘鄰亦姓也。」又曰：「拘鄰，或作居倫，或作拘輪。皆梵言訛也。此云本際，則經中尊者了本際，尊者知本際，皆是也。此即憍陳如。」見阿若憍陳如條。梵A^jn~a^takaun!dinya。


居簡 (丁福保)

丁福保: 佛學大辭典

居簡

  （人名）四川人。姓王氏，一作龍氏。謁育王德光，得其法印。後於杭州淨慈寺開法道。於寺之北[石*間]築室居之。著有北[石*間]集十九卷，北[石*間]續集一卷。淳祐六年寂。見續傳燈錄，釋氏稽古略，五燈嚴統等。


帛尸梨蜜多羅 (丁福保)

丁福保: 佛學大辭典

帛尸梨蜜多羅

  （人名）Srimitra，又作帛尸黎蜜多羅，西域三藏名，譯曰吉友。梁高僧傳一曰：「帛尸黎蜜多羅，此云吉友。」帛者應為西域國名之略。


帛尸黎蜜多羅 (丁福保)

丁福保: 佛學大辭典

帛尸黎蜜多羅

  （人名）同帛尸梨蜜多羅。


延沼 (丁福保)

丁福保: 佛學大辭典

延沼

  （人名）汝州風穴禪師，諱延沼，參南院顒禪師而悟旨。宋太祖開寶六年七十八歲而寂。師嗣南院顒，顒嗣興化奘，奘嗣臨濟玄。見僧史略三。


延壽 (丁福保)

丁福保: 佛學大辭典

延壽

  （人名）杭州慧日山永明寺智覺禪師，名延壽。參天台韶國師而悟玄旨。吳越忠懿王錢俶，深歸於師。遷於永明大道場。眾盈三千。宋太祖開寶八年，年七十二而寂。著宗鏡錄百卷，萬善同歸集六卷。師嗣天台韶國師，韶嗣法眼益禪師。見五燈會元十，佛祖統紀二十六，佛祖通載二十六，稽古略三。


念常 (丁福保)

丁福保: 佛學大辭典

念常

  （人名）元沙門，念常，號梅屋。世世居華亭。十二歲於平江圓明院出家。博究群書。後參佛智晦機和尚有省。禮五臺，遊燕京，帝師發思八尊寵使預金書藏經之列眾，因撰佛祖通載二十二卷（今本有三十四卷），時元順帝至正元年也。住持嘉興祥符禪寺。見佛祖通載序，續釋氏稽古略一。


怛他揭多[毯-炎+匊]多 (丁福保)

丁福保: 佛學大辭典

怛他揭多[毯-炎+匊]多

  （人名）Tatha^gatagupta，比丘名。譯曰如來蜜。見慈恩傳二。


怛陀竭多 (丁福保)

丁福保: 佛學大辭典

怛陀竭多

  （人名）王名。譯曰如來。釋迦譜十曰：「為佛造寺王也，此云如來。」


承遠 (丁福保)

丁福保: 佛學大辭典

承遠

  （人名）蓮宗九祖之第三祖也。曾居衡山設教，人從而化者萬計。法照國師言其師承遠有至德，代宗欲徵之，度其不可，乃南向而禮焉。賜其居曰般舟道場，賜其寺額曰彌陀寺。貞元十八年七月十九日示寂於寺，年九十一。見蓮宗九祖傳。


拔提達多 (丁福保)

丁福保: 佛學大辭典

拔提達多

  （人名）Bhadradatta，王名。譯曰賢授。慧琳音義二十五曰：「拔提言賢，達多名授，即賢授王也。」


拘利太子 (丁福保)

丁福保: 佛學大辭典

拘利太子

  （人名）Kolita，斛飯王之長子。出家為五比丘之一。中本起經上曰：「摩南拘利。」五分律曰：「摩訶男。」本行集經十一曰：「摩訶那摩。」十二遊經曰：「釋摩納。」文句一上曰：「拘利太子。」同五上曰：「摩訶男拘利。」涅槃經疏七曰：「摩男拘利。」嘉祥法華義疏四曰：「摩男拘利。」玄贊四曰：「摩訶男拘利。」


拘那羅陀 (丁福保)

丁福保: 佛學大辭典

拘那羅陀

  （人名）Gun!arata，又作拘那羅他。真諦三藏之別名。譯曰親依。家依。起信論義記上曰：「譯經紀云：沙（波之誤）羅末陀Parama^rtha，此云真諦，亦云拘那羅陀，此曰親依。西印度優禪尼國人。」續高僧傳一曰：「拘那羅陀，陳言親依。或云波羅未陀，譯云真諦，並梵文名字也。」二十唯識述記上曰：「梁末陳初，有拘那羅陀，此云家依，親依亦得，即真諦三藏也。」見真諦條。由譯為親依觀之，或為Kulama^tha。


拘浪拏 (丁福保)

丁福保: 佛學大辭典

拘浪拏

  （人名）阿輸迦王之太子名。西域記三曰：「是無憂王太子拘浪拏，為繼母所誣，抉目之處。」案餘處多作拘那羅，以鳥名題太子也。然則拘浪拏者，殆拘拏浪之誤歟。見拘那羅條附錄。Kun!a^la。


拘瑟恥羅 (丁福保)

丁福保: 佛學大辭典

拘瑟恥羅

  （人名）Kaus!t!hila，又作俱瑟祉羅。羅漢名。譯曰膝。玄應音義二十三曰：「俱瑟祉羅，舊言俱絺羅，譯云膝也，言膝骨大也，此即舍利弗舅，長爪梵志是也。」慧琳音義五十六曰：「拘瑟祉羅，梵語，羅漢名也。古曰俱絺羅，經作祉非也。」


拘摩羅迦葉 (丁福保)

丁福保: 佛學大辭典

拘摩羅迦葉

  （人名）Kuma^ra-Kas/yapa，比丘名。拘摩羅者，名。譯曰童子。迦葉者，姓。譯曰飯光。常稱童子迦葉。增一阿含經三曰：「能雜種論，暢悅心識，所謂拘摩羅迦葉比丘是。」


拘摩羅邏多 (丁福保)

丁福保: 佛學大辭典

拘摩羅邏多

  （人名）論師名。見鳩摩邏多條。


拘樓瘦 (丁福保)

丁福保: 佛學大辭典

拘樓瘦

  （人名）巴Kurusu，比丘名。


拘鄰 (丁福保)

丁福保: 佛學大辭典

拘鄰

  （人名）又作拘輪，俱輪，俱鄰，居倫，居鄰。五比丘之一。憍陳如之別稱。見居倫條。


拘蘭難陀 (丁福保)

丁福保: 佛學大辭典

拘蘭難陀

  （人名）真諦三藏之別名。見拘那羅陀條。


拘睒彌主 (丁福保)

丁福保: 佛學大辭典

拘睒彌主

  （人名）優填王也。


明教 (丁福保)

丁福保: 佛學大辭典

明教

  （人名）宋杭州契嵩，字仲靈，號潛子，宋仁宗賜明教大師之號。見五燈會元。


東陽 (丁福保)

丁福保: 佛學大辭典

東陽

  （人名）梁傅大士，婺州東陽縣人。故稱為東陽大士。止觀義例曰：「東陽大士，位居等覺。」義例隨釋五曰：「言東陽者，古東陽郡也，今為東陽縣，縣有東陽山屬婺州。言大士者，大心之士，菩薩之美稱也。姓傅氏，名翕，彌勒化身也。」


杯度 (丁福保)

丁福保: 佛學大辭典

杯度

  （人名）宋京師杯度，不知姓名。常乘木杯度水。因以為名。初見在冀州，不修細行，神力卓越，世無測其由來。見梁高僧傳十。


泥瞿陀 (丁福保)

丁福保: 佛學大辭典

泥瞿陀

  （人名）Nyagrodha，沙彌名。嘗於阿育王殿前現嚴正之威儀，王為捨婆羅門而歸敬沙門。見善見律一。


波[仁-二+爾]尼 (丁福保)

丁福保: 佛學大辭典

波[仁-二+爾]尼

  （人名）Pa^n!ini，造梵語文典之古仙名。西域記二曰：「人壽百歲之時有波[仁-二+爾]尼仙，生知博物，愍時澆薄，欲削浮偽，刪定繁猥，遊方問道，遇自在天。遂伸述作之志。自在天曰：盛矣哉！吾當祐汝。仙人受教而退，於是研精覃思，採摭群言，作為字書備有千頌。頌三十二言矣，究極古今，總括文言。」


波多迦比丘 (丁福保)

丁福保: 佛學大辭典

波多迦比丘

  （人名）百緣經七曰：「迦毘羅衛城中長者兒初生時，於虛空中有一大幡，遍覆城上，因為立字名波多迦。後求佛出家，名波多迦比丘，得羅漢果。曾於毘婆尸佛塔懸一長幡發願而去，故九十一劫不墮惡道，所生之處感有大幡。」（略抄）。


波陀羅 (丁福保)

丁福保: 佛學大辭典

波陀羅

  （人名）Bhadrapa^la，見跋陀婆羅條。


波栗濕縛 (丁福保)

丁福保: 佛學大辭典

波栗濕縛

  （人名）Pa^rs/va，比丘名。譯曰脅。馬鳴之師，脅尊者之梵名也。西域記二曰：「波栗濕縛尊者，唐言脅尊者。」見脅尊者條。


波婆遮吒 (丁福保)

丁福保: 佛學大辭典

波婆遮吒

  （人名）比丘名。譯曰惡諂，見大威德陀羅尼經十。梵Pa^paca^t!a。


波婆離 (丁福保)

丁福保: 佛學大辭典

波婆離

  （人名）又作波婆利，如來在世彌勒菩薩之舅名。在波梨弗多羅國為國師，有多數之弟子，年百二十，歸佛證阿那含果。見賢愚經十二波婆離品。梵Pravari。


波提 (丁福保)

丁福保: 佛學大辭典

波提

  （人名）Gava^m%pati，憍梵波提之略。羅漢名。


波斯匿 (丁福保)

丁福保: 佛學大辭典

波斯匿

  （人名）舍衛國之王名，譯曰和悅，又曰月光，新稱缽邏犀那時多Prasenajit，巴Pa^sena^di，玄奘譯作勝軍，義淨譯曰勝光，梵授王之子也。與佛同日生。有部毘奈耶雜事所謂憍薩羅國王勝光王是也。王第二夫人曰末利（譯曰勝鬘，勝鬘經之勝鬘夫人，此王夫人之女也，母子名同），本為劫比羅城（迦毘羅之城也）婢女，以歸佛之福力為王聘為夫人，生一子，名惡生Virn~d!haka，有逆害自立之心，長行大臣諫止之，後王將長行大臣至佛所聽法，久不出，長行意變，竊引車馬還城，策立惡生太子為王，驅逐大王之二夫人行雨勝鬘。二夫人詣王所，中途遇王白事，王便令勝鬘還城，自與行雨共向王舍城，城外有一園林，王停此，令行雨報未生怨王（阿闍世王）。未生怨王聞之大喜，嚴駕自出迎之。時勝光王久不得食，乞於園主，得蘿菔五顆食之，往水邊過量飲之，因成霍亂，遂仆死。未生怨王後來厚葬之（見有部毘奈耶雜事八）。仁王經上曰：「舍衛國主波斯匿王，名曰月光。」西域記六曰：「如來在世之時，缽羅犀那恃多王，唐言勝軍。舊曰波斯匿，訛略也。」毘奈耶雜事二十曰：「室羅伐城（即舍衛國，又曰憍薩羅國），王名梵授。（中略）其梵授王告人曰：我子生時，光明殊勝，普照世間，應與我子名曰勝光。」勝鬘經寶窟上本曰：「波斯匿王者，此翻為和悅。以其情用弘和，故云和悅。又以德接民，能令萬姓和悅。又翻為月光。如仁王經云月光王。有人言：波斯匿王與佛同日生，佛號日光，國人言：佛既號日光，當號大王為月光也，因國人稱為月光。若依父母所立名者，字為勝軍。以其鬥戰無敵不勝，故云勝軍。」


波鳩蠡 (丁福保)

丁福保: 佛學大辭典

波鳩蠡

  （人名）羅漢名。見薄拘羅條。


波頗 (丁福保)

丁福保: 佛學大辭典

波頗

  （人名）Prabha^karamitra，三藏法師名。續高僧傳三曰：「波羅頗迦羅蜜多羅，此言作明知識，或一云波頗，此云光智，中天竺人也。」大莊嚴經論序曰：「摩訶駝國三藏波羅頗迦羅蜜多羅，唐言明友，即中天竺剎利王之種姓也。」唐高宗武德九年達京，住興善寺，譯大莊嚴經論等。太宗貞觀七年寂，壽六十九。


波頗蜜多羅 (丁福保)

丁福保: 佛學大辭典

波頗蜜多羅

  （人名）三藏名。見波頗條。


波離 (丁福保)

丁福保: 佛學大辭典

波離

  （人名）Upa^li，鄔波離之略。


波羅頗迦羅蜜多羅 (丁福保)

丁福保: 佛學大辭典

波羅頗迦羅蜜多羅

  （人名）見波頗條。


波羅頗密多羅 (丁福保)

丁福保: 佛學大辭典

波羅頗密多羅

  （人名）見波頗條。


波羅羯羅伐彈那 (丁福保)

丁福保: 佛學大辭典

波羅羯羅伐彈那

  （人名）Prabha^karavardhana，國王名，譯曰作光增。見西域記五。


波毘吠伽 (丁福保)

丁福保: 佛學大辭典

波毘吠伽

  （人名）梵語。清辯論師之梵名也，專精誦持，志見慈氏（即彌勒佛）入山九年，見神謂曰：此巖石內，有修羅宮，如法行請，石壁當開。開即入中，可以見也。論師受命。乃咒芥子，以擊石壁。論師入裏，壁復如故。見翻譯名義集。


波闍波提 (丁福保)

丁福保: 佛學大辭典

波闍波提

  （人名）Praja^pati，又作波闍缽提。見摩訶波闍波提條。


法全 (丁福保)

丁福保: 佛學大辭典

法全

  （人名）慧果和尚影像之傍，有童子侍立，是法全童子也，童子之紀傳不詳。相傳天稟穎悟，果公入寂後，剃髮學道，號青龍之法全阿闍梨，製作之諸軌，稱為青龍之儀軌。受胎藏界於慧果之弟子法潤，智滿，息怤，造玄，及日本宗叡，遍明，圓載，圓仁，圓珍等從之受法。稟金剛界於慧果之弟子義操，息怤，弘均及日本圓仁，宗叡，遍明，圓載，圓珍等並得付法。初住玄法寺，後移青龍寺。大震法雷，所製之書，有大毘盧遮那經，廣大儀軌等數部。


法果 (丁福保)

丁福保: 佛學大辭典

法果

  （人名）後魏沙門法果，戒行精至，太祖徵為沙門統，太宗崇信彌深，永興中前後加輔國宜城子忠信侯及安城侯，俗官加僧以此為始。見僧史略中，佛祖統紀五十一。


法珍 (丁福保)

丁福保: 佛學大辭典

法珍

  （人名）元崔氏女子名法珍。後出家為尼。法名弘道。明刻方冊大藏緣起，陸光祖序云：「昔有女子崔法珍，斷臂募刻藏經，三十年始就緒。當時檀越，有破產鬻兒應之者。聖朝道化宏廣，越前朝遠甚，豈無勝心豪傑乎！不能倡而成之，而諉以為難。是丈夫之志，不如一女子也。」又馮夢禎序云：「宋元間，除京板外，如平江之磧砂，吳興之某寺，越之某寺某寺等，俱有藏板，不啻七八副，法道之盛，此其一端。迨國朝，僅有兩京之板，（中略）因記磧砂藏板緣起，弘道尼斷臂募化，弘道化後，其徒復斷臂繼之。更三世，其願始滿。吾儕丈夫，不能深心荷擔大法，鏤板流通，反一女子之不若。即生清世，遇佛乘，空手入寶山，豈不愧死。」


法救 (丁福保)

丁福保: 佛學大辭典

法救

  （人名）梵名達磨多羅Dharmata^ta，有四人。


法眼 (丁福保)

丁福保: 佛學大辭典

法眼

  （人名）建康清涼寺文益，餘杭人，姓魯氏，嗣羅漢琛。周顯德五年，謚曰大法眼禪師大智藏大導師。見傳燈錄二十四。[囗@又]（術語）五眼之一。分明觀達緣生差別之法謂之法眼。無量壽經下曰：「法眼觀察究竟諸道。」大集經五十六曰：「以一切法付囑天龍諸鬼神等，為令法眼久住熾然故。」大經慧遠疏曰：「智能照法，故名曰法眼。」


法華尊者 (丁福保)

丁福保: 佛學大辭典

法華尊者

  （人名）天台東土之第六祖智威禪師，卜禪居於台州普通山，其地名法華，習禪者有三百人，聽講者有七百。因之號曰法華尊者。見佛祖統紀七。


法照 (丁福保)

丁福保: 佛學大辭典

法照

  （人名）蓮社七祖之第四祖，唐大歷二年止於衡州之靈峰寺，慈忍戒定，當時之宗師也。嘗於僧堂之食缽中現一寺題曰大聖竹林寺。四年，於郡之湖東寺開五會念佛（五百為一會），因製五會法事讚，以定其法式。後詣五台山建竹林寺，代宗時以為國師。大歷七年寂。見佛祖統紀二十六。


法潤 (丁福保)

丁福保: 佛學大辭典

法潤

  （人名）紀傳不詳。日本明匠略傳引三國高僧碑曰：「法潤阿闍梨者，青龍寺東塔院義操和尚之付法也。又祖師慧果阿闍梨之入室也，以胎藏金剛兩部之大法並諸尊之瑜伽秘法，付屬玄法寺法全阿闍梨淨住寺道昇和尚等。」


法融 (丁福保)

丁福保: 佛學大辭典

法融

  （人名）牛頭山法融禪師，潤州韋氏子。年十九，投茅山落髮。後入牛頭山北巖之石室，靜坐觀心。適四祖踵至。問曰：觀是何人？心是何物？師無對。遂延祖入庵。祖見虎狼圍繞作怖畏勢，師曰猶有這個在。祖於師座上書一佛字，師竦然，不敢坐。祖曰：猶有這個在。師乃稽首請益。祖為說法要。且曰：吾受燦大師頓教法門，今付於汝。向後當有達者，紹汝元化。自爾法席大盛。後得上首智巖，付囑法印。明年正月十三日，不疾而化。


法蘭 (丁福保)

丁福保: 佛學大辭典

法蘭

  （人名）竺法蘭之略稱，見竺法蘭條。


法顯 (丁福保)

丁福保: 佛學大辭典

法顯

  （人名）平陽武陽人，俗姓龔。三歲度為沙彌。姚秦弘始二年己亥，與同學慧景，道整等發長安，渡西流沙，六年到中印度，停住六年，學戒律梵語。還，經三年達青州。後就京師道場寺譯出經律。遂寂於荊州之辛寺。壽八十有六。有自著之旅行記曰法顯傳。見梁僧傳三。太炎文錄初編別錄三法顯發見西半球說曰：「近法蘭西蒙陀穆跌輪報言：始發見亞美利加洲者，非哥侖布，而為支那人。自來考歷史者，皆見近不見遠，徒以高名歸哥氏。案紀元四百五十八年支那有佛教僧五眾自東亞之海岸直行六千五百海里而上陸，其主僧稱法顯。紀元五百二年，公其旅行記於世。今已傳譯至歐洲。據其所述上陸地點，確即今墨西哥。今考墨西哥文化，尚有支那文物制度之蛻形。現有婆羅門裝飾，又有大佛像等，不知何年製造。今案所謂旅行記者，則法顯佛國記。其發現美洲之跡，當在東歸失路時。其原文曰：弘始二年歲在己亥，與慧景，道整，慧應，慧嵬等同契至天竺尋求戒律。初發長安，六年到中印國，停經六年，到師子國（今錫蘭）。同行分披，或留或亡，即載商人大舶。（中略）大風晝夜十三日。（中略）復前，大海瀰漫，不識東西。（中略）如是九十許日，乃到一國名耶婆，其國外道婆羅門興盛，佛法不足言，停此國五月。案耶婆提者，以今對音擬之，即南美耶科陀爾國Ecua^dor，值墨西哥南而東濱太平洋。」


知禮 (丁福保)

丁福保: 佛學大辭典

知禮

  （人名）宋四明山法智尊者知禮，字約言，後人依其所居號為四明大師。七歲出家，十五具戒，專學律部。太平興國四年從寶雲受天台之教觀，淳化二年始受請，主乾符。咸平六年，日本國遣寂照持源信法師問目二十七條請答釋。天禧元年結同志修法華懺，三載期滿，將焚身以供妙經，秘書監楊億等致書止之。四年真宗聞高行。賜法智大師號，使住世宣教。六年正月寂，壽六十九。唐末之亂天台教籍多散逸，至螺溪義寂，雖遺文稍集，而學者猶晦於正宗。師於此時崛起，深達性具之旨，揭一家之正燈。稱其法為山家正義，後學台教者多宗之。見佛祖統紀八。


空生 (丁福保)

丁福保: 佛學大辭典

空生

  （人名）須菩提之翻名。四教儀集註上曰：「須菩提，翻空生，解空第一。」見須菩提條。


竺佛念 (丁福保)

丁福保: 佛學大辭典

竺佛念

  （人名）竺姓，佛念名。涼州人，苻氏建元中僧伽跋澄曇摩難提等，入長安，澄執梵文，念譯為晉，出增一阿含及中阿含。為苻姚二代譯人之宗。後譯菩薩瓔珞十住斷結及出曜經等。卒於長安。見高僧傳一。


竺法蘭 (丁福保)

丁福保: 佛學大辭典

竺法蘭

  （人名）姓竺，名法蘭。中印度人，漢明帝永平中與迦葉摩騰共來我國，譯四十二章經等。見高僧傳二。


竺法護 (丁福保)

丁福保: 佛學大辭典

竺法護

  （人名）姓竺，名法護。梵名曇摩羅察。見竺曇摩羅條。


竺律炎 (丁福保)

丁福保: 佛學大辭典

竺律炎

  （人名）竺姓，律炎名。印度人，來吳譯摩登伽經等。見開元錄三。


竺葉摩騰 (丁福保)

丁福保: 佛學大辭典

竺葉摩騰

  （人名）一作竺攝摩騰，見迦葉摩騰條。


竺道生 (丁福保)

丁福保: 佛學大辭典

竺道生

  （人名）竺姓，猶言釋。道生其名。羅什門下四哲之一。見道生條。


竺曇無蘭 (丁福保)

丁福保: 佛學大辭典

竺曇無蘭

  （人名）姓竺，名曇無蘭。見曇無蘭條。


竺曇摩羅 (丁福保)

丁福保: 佛學大辭典

竺曇摩羅

  （人名）竺曇摩羅剎Dharmaraks!a，竺姓，名曇摩羅察，譯曰法護。月氏國人，譯正法華者。高僧傳一曰：「晉長安竺曇摩羅剎。」開元錄二曰：「沙門竺曇摩羅察。」


竺難提 (丁福保)

丁福保: 佛學大辭典

竺難提

  （人名）姓竺，名難提Nandi，譯曰善。西域人。見開元錄三。


舍利女 (丁福保)

丁福保: 佛學大辭典

舍利女

  （人名）Sa^ri^，舍利弗比丘之母也。


舍利弗 (丁福保)

丁福保: 佛學大辭典

舍利弗

  （人名）S/a^riputra，又作舍利弗多，舍利弗羅，舍利子，新作舍利弗多羅，舍利富多羅，舍利補怛羅。舍利者母之名，弗或弗多者，弗多羅之略，子之義也。為舍利女之子，故曰舍利弗，舍利子。又父名云優婆提舍，故從父而稱之曰優婆提舍。然母名之為舍利，古來有二釋，一為鳥名。譯曰秋露，鶖鷺，鴝鵒， [image] 鵒，鶖，百舌鳥。或言母之眼似彼鳥，或言母之才辯猶如鶖鷺，故以為名。法華玄贊一曰：「梵云舍利弗呾羅。言舍利弗者，訛也。舍利云鶖，即百舌鳥，亦曰春 [image] 。弗呾羅，言子。以母才辯喻如鶖鳥，此是彼子，以母顯之，故云鶖子。復名優婆提舍，以能論議故，兼得彼名。」嘉祥法華義疏一曰：「從母立名，母以眼似舍利鳥眼，故名母名舍利，其母於眾女人中聰明第一，以世人貴重其母，故呼為舍利子。古經名鶖鷺子，鶖鷺子猶取鳥名也。或言舍利鳥似鶖鷺也。父名提舍。逐父為名，故名優婆提舍。優婆者逐也。提舍者星名也。」玄應音義二十一曰：「舍利子，梵言奢利富多羅，或言舍利弗多羅，此梵音轉耳。舍利母名，眼之青睛名舍利，又母眼似 [image] 鵒眼，因以名焉。經中或言鶖鷺子者，一義也。」大明度經曰：「秋露子。」出三藏記一曰：「舊經舍利子亦秋露子，新經舍利弗。」俱舍寶疏一曰：「舍利，此云百舌鳥。子，是唐言也。」二舍利。譯曰身，又譯珠，以母之身形好妙，故名為身，又母之聰明在眼珠，故名為珠。法華文句一曰：「舍利弗，具存應言舍利弗羅。此翻身子，又翻舍利為珠。其母於女人中聰明，聰明相在眼珠。珠之所生，故是珠子。又翻身。此女好形身，身之所生，故言身子。」然舍利譯為身者，與設利羅訛言之舍利混同，是訛也。慧苑音義下曰：「奢唎補怛羅，此云鶖鷺子。舊翻為身子者，謬也。梵本中呼身為設利羅，故知懸別也。」玄應音義四曰：「奢利富多羅，此譯云鴝鵒子，從母為名也。母眼似 [image] 鵒，或如秋露鳥眼，因以名焉。舊云身子者，謬也。身者舍黎，與此奢利聲有長短，故有斯謬。或言優婆提舍者，從父名子也。」舍利弗者，與目連皆為佛弟子中最重用之一人。其出家之因緣，本為外道。逢師死，茫茫求道，於途上見馬勝比丘安序而走，比丘說「因緣所生法」之偈，遂出家。


舍利弗多羅 (丁福保)

丁福保: 佛學大辭典

舍利弗多羅

  （人名）奢利弗怛羅S/a^riputra，見舍利弗條。


舍那婆修 (丁福保)

丁福保: 佛學大辭典

舍那婆修

  （人名）又作舍那婆私。比丘名。見商那和修條。


舍頭諫 (丁福保)

丁福保: 佛學大辭典

舍頭諫

  （人名）S/a^rda^lakarn!a，太子名。譯曰虎耳。即阿難過去之名也。見舍頭諫經。


芝苑 (丁福保)

丁福保: 佛學大辭典

芝苑

  （人名）靈芝之元照，又稱芝苑。有題為芝苑遺編者三卷。


芙蓉道楷 (丁福保)

丁福保: 佛學大辭典

芙蓉道楷

  （人名）宋左街十方淨因禪院禪師道楷。得洞上之宗於投子山義青禪師，徽宗賜紫衣，固辭不受。帝怒，下之獄。後被放逐，庵於芙蓉湖上。因號芙蓉。政和八年寂。鄧州丹霞子淳嗣之。淳有二弟子，一曰清了，真歇也。一曰正覺，天童之宏智也。見五燈會元十四，稽古史略四。


虎丘 (丁福保)

丁福保: 佛學大辭典

虎丘

  （人名）宋虎丘山紹隆。嗣圜悟克勤，得應庵傳道。紹興六年寂。見五燈會元十九。


虎溪 (丁福保)

丁福保: 佛學大辭典

虎溪

  （人名）宋安國惠法師弟子，名了然，虎溪其號。居白蓮，紹興辛酉寂。賜號知漏。著宗圓記五卷，十不二門樞要二卷，虎溪集八卷。見佛祖統紀十五。


金天童子 (丁福保)

丁福保: 佛學大辭典

金天童子

  （人名）舍衛國長者生一子，身體金色，字曰金天。此兒福德，生日家中出一井水，井中復出種種珍寶。兒長大。容貌無比，才藝博通。時閻波國長者生一女，名金光明女。身體金色，端正無比。生日亦有自然井水，出種種珍寶。二長者相謀以為夫妻，時金天家設供請佛。佛來說法，開解其心。金天夫妻及父母皆生信解而得道果。佛還秪洹說其往昔之因緣。見賢愚經金天品，法苑珠林五十六。


金光明女 (丁福保)

丁福保: 佛學大辭典

金光明女

  （人名）金天童子之妻。見金天童子條。


金光童子 (丁福保)

丁福保: 佛學大辭典

金光童子

  （人名）迦毘羅城釋種中，有一童子，名金光王。色相端嚴，光明晃曜，聞佛出家成道，遂詣佛所。佛說其往昔之因緣。童子生淨信而出家。見金光王童子經。


金色女 (丁福保)

丁福保: 佛學大辭典

金色女

  （人名）波羅奈國王夫人生一女，身黃金色，頭髮紺青，時年十六，父母欲為求婿，女言，為我求婿，須得身相與我同者。於國中索之不得。佛時在舍衛國，舍衛國賈人至波羅奈，言國中有其人。王聞之喜，使賈人作書迎其人。賈人即作書與佛，說此女端正無比，言欲為佛娶之之意。佛時在祇洹，為諸比丘數千人說法。持書人，直至佛所呈書。佛豫知書所說，取而裂之，作書報金色女，說無常生死之苦。女得書思惟，即得五神通，直至佛所禮敬。見經律異相三十四。


金色迦葉 (丁福保)

丁福保: 佛學大辭典

金色迦葉

  （人名）三迦葉中之摩訶迦葉也。是付法藏之第一祖，彼身有金色之光，故名飲光，又名金色迦葉，金色頭陀。


金色尊者 (丁福保)

丁福保: 佛學大辭典

金色尊者

  （人名）摩訶迦葉之別稱。又名金色迦葉，金色頭陀等。


金色頭陀 (丁福保)

丁福保: 佛學大辭典

金色頭陀

  （人名）摩訶迦葉之別稱。彼身相有金色，為頭陀行第一，故名。


金剛三昧 (丁福保)

丁福保: 佛學大辭典

金剛三昧

  （人名）日本僧，為始入印度之人。段成式酉陽雜俎前集三曰：「國初僧玄奘，住五印取經，西域敬之。成式見倭國僧金剛三昧，言嘗至中天，寺中多畫玄奘屩及匙筋，以綵雲乘之。蓋西域所無者，每至齋日輒膜拜焉。」同續二有元和十三年金剛三昧遊蜀之記事。[囗@又]（術語）如金剛能一切無礙，能通達一切諸法之三昧，名金剛三昧。涅槃經二十四曰：「菩薩摩訶薩修大涅盤得金剛三昧，安住此中悉能破散一切諸法。」智度論四十七曰：「金剛三昧者，譬如金剛無物不陷，此三昧亦復如是。於諸法無不通達，令諸三昧各得其用，如硨磲碼瑙琉璃唯金剛能穿。」楞嚴經六曰：「是諸大眾得未曾有，一切普獲金剛三昧。」[囗@又]三乘行人最後斷一切煩惱，各得究竟之果之三昧也。又曰：如金剛三昧，金剛喻定，金剛定。智度論四十七曰：「如金剛三昧者，能破一切諸煩惱結使，無有遺餘。譬如釋提桓因手執金剛破阿修羅軍，即是學人末後心，從是心次第三種菩提：聲聞菩提，辟支佛菩提，佛無上菩提。」新譯仁王經上曰：「十力妙智，雷震法音，近無等等金剛三昧。」良賁疏上二曰：「金剛三昧者最後勝定，勝用堅固名金剛定。」


金剛軍 (丁福保)

丁福保: 佛學大辭典

金剛軍

  （人名）印度人。事蹟不詳。據華嚴探玄記一，謂金剛軍菩薩，堅慧菩薩，各造十地之釋。並不傳云。蓋在世親以後之出世者。


金剛智三藏 (丁福保)

丁福保: 佛學大辭典

金剛智三藏

  （人名）金剛智，名。梵名跋曰羅菩提Vajrabodhi，三藏者尊稱。南印度摩賴耶國人。婆羅門姓。年甫十歲，於那爛陀寺依寂靜智出家，三十一歲往南天竺，時龍智（龍樹菩薩之弟子），年七百歲猶在，就之，七年承事供養，受學一切密教。尋遊師子國登楞伽山。聞支那佛法盛，唐玄宗開元七年達廣州，翌年至東都。敕迎於慈恩寺，尋徙薦福寺。於所住立大曼荼羅壇以度四眾。一行禪師，不空三藏，皆其弟子也。同二十年八月十五日於洛陽廣福寺入寂，壽七十一，諡曰灌頂國師。師為真言宗八祖之第五，於東夏則謂之始祖。見貞元釋教錄，宋高僧傳一。


金剛菩提三藏 (丁福保)

丁福保: 佛學大辭典

金剛菩提三藏

  （人名）金剛智三藏也。


金剛醜女 (丁福保)

丁福保: 佛學大辭典

金剛醜女

  （人名）佛在世時，波斯匿王夫人摩利生一女，安波闍羅Vajra，此云金剛。極醜惡，肌體粗澀，猶如駝皮，頭髮粗強，如馬尾。至嫁期，王求豪姓貧士嫁之，舉女婿為大臣。女夫常使其妻閉居深宮，自開閉其戶，使出入人不見妻面貌。醜女深悔責自罪，向佛至誠懺悔。佛忽現前光照其身，化醜女為殊顏，容色微妙如天色。見賢愚經二（波斯匿王女金剛緣品），經律異相三十四。


金財比丘 (丁福保)

丁福保: 佛學大辭典

金財比丘

  （人名）見金錢比丘條。


金智 (丁福保)

丁福保: 佛學大辭典

金智

  （人名）金剛智三藏之略稱。二教論上曰：「玄宗代宗之時，金智廣智之日。」


金錢比丘 (丁福保)

丁福保: 佛學大辭典

金錢比丘

  （人名）過去九十一劫毘婆尸佛出世時，有一貧人，以賣薪得兩錢而供養佛。由是九十一劫間恒手兩錢而生，隨取隨在，更無窮盡。釋迦出世時生為舍衛國城中長者子，及長出家，得羅漢道。謂之金財比丘。又曰金錢比丘。見賢愚經金財因緣品。


金龍尊 (丁福保)

丁福保: 佛學大辭典

金龍尊

  （人名）過去有王，名金龍尊。以微妙章句，讚嘆三世諸佛，且夜夢金鼓，聞深妙之聲，依此因緣，當來值釋迦佛與二子金龍金光皆發願受記別。依此發願，於今世為信相菩薩，是金光明經之發起眾也。見金光明經讚歎品。


金毘羅比丘 (丁福保)

丁福保: 佛學大辭典

金毘羅比丘

  （人名）中阿含四十八牛角沙羅林經第四曰：「尊者金毘羅」增一阿含經三曰：「獨處靜坐，專意念道，所謂金毘羅比丘是也。」梵Kamphilla〈Kapphina〉。


長水 (丁福保)

丁福保: 佛學大辭典

長水

  （人名）宋秀州長水子璿，字仲微，號長水。以華嚴為宗。初依本州洪敏法師，學楞嚴經。後參瑯琊山慧覺禪師，豁然大悟，欲嗣其法，瑯琊謂曰：汝宗不振久矣，宜勵志扶持，以報佛之恩德，勿以殊宗為介。乃再拜奉教。後住長水。以賢首之宗製楞嚴經等疏，總行於世。見五燈會元十二。


長爪梵志 (丁福保)

丁福保: 佛學大辭典

長爪梵志

  （人名）Dirghanakhabrahmaca^rin，長爪其名，梵志為志梵行之外道總稱。舍利弗之舅，摩訶俱絺羅，與姊舍利論議不如。俱絺羅思惟言，非姊力也，必懷智人，寄言母口，未生乃爾，及生長大，當如之何？思惟已，生憍慢心。為廣論議故出家作梵志。入南天竺國，始讀經書。諸人問言：汝欲習何經？長爪答言：十八種大經盡欲讀之。諸人語曰：盡汝壽命，猶不得一，何況能盡？長爪自誓言：我不剪爪，要讀盡十八種經。人見爪長，號為長爪梵志。既而學成，摧諸論師。還至本國，問姊之生子。曰：彼生至十六歲，論議勝一切人，有釋種道人，剃頭為弟子。長爪聞之，直詣佛所，語佛曰：瞿曇！我一切法不受。佛問長爪：汝言一切法不受，是見受不？彼知言此見我受，則自語相違。便答言：一切法不受，此見亦不受。佛言：汝不受一切法，是見亦不受，則無所受，與眾人無異，何用自高而生憍慢如是？長爪不能答，自知墮負處，於佛生信心。佛為說法，斷其邪見，彼即坐得聖果。見智度論一。大日經疏二曰：「長爪梵志。」


長耳和尚 (丁福保)

丁福保: 佛學大辭典

長耳和尚

  （人名）吳越時，杭州法相寺長耳行修和尚，泉南陳氏子。長耳垂肩。七歲猶不言。或問之，忽應聲曰：不遇作家，徒撞破煙樓耳。出家金陵瓦棺寺。參雪峰，得其心印。自是猛獸馴若。靈異益著。僧問如何是長耳？師以手曳耳示之。問南峰難到麼？曰：只為他會不過。曰到後如何？曰孤峰獨宿。吳越王問永明，今有真僧否？曰：長耳和尚，乃定光佛應身也。王禮稱定光出世。師曰：彌陀饒舌。少選而化。宋賜號宗慧大師。


長眉沙門 (丁福保)

丁福保: 佛學大辭典

長眉沙門

  （人名）即長眉僧。


長眉僧 (丁福保)

丁福保: 佛學大辭典

長眉僧

  （人名）賓頭盧尊者也。尊者保長命而住於世，以眉毛長得名。雜阿含經二十三曰：「時王見尊者賓頭盧，頭髮皓白，辟支佛體。頭面禮足，長跪合掌。（中略）白尊者曰：尊者見世尊耶？三界所尊仰。時尊者賓頭盧，以手舉眉毛，視王而言：我見於如來，於世無譬類。」祖道載七曰：「道安每疏經義，必求聖證。一日感龐眉尊者降，安出所製似之。」僧史略上曰：「南山宣律師按法立壇，感長眉僧（即賓頭盧身也），隨喜讚嘆。」


長翁 (丁福保)

丁福保: 佛學大辭典

長翁

  （人名）宋明州天童山如淨禪師，號長翁，雪竇鑑禪師之法嗣也。幼岐巍，長學出世之法，鑑使參雪竇，看庭前柏樹子之話有省。呈頌曰：西來祖意庭前柏，鼻孔寥寥對眼睛，落地枯枝纔[跳-兆+孛]跳，松藿亮鬲笑掀騰。鑑領之，出世屢遷名剎，後奉敕陞天童。某年寂，壽六十六，全身塔於本山。見會元續略一上，僧譜三十五。


陀那笈多 (丁福保)

丁福保: 佛學大辭典

陀那笈多

  （人名）Dhanagupt!a，兒童名。譯曰寶護。見阿育王經八。


陀羅羅 (丁福保)

丁福保: 佛學大辭典

陀羅羅

  （人名）仙人名。慧琳音義二十六曰：「陀羅羅仙，有作何羅羅，古音云無醫仙。」


阿[仁-二+爾]真那 (丁福保)

丁福保: 佛學大辭典

阿[仁-二+爾]真那

  （人名）Ratnacinta，沙門名。譯曰寶思惟。北印度迦濕蜜羅國人。見開元錄九。


阿[少/(兔-、)]樓[馬*太] (丁福保)

丁福保: 佛學大辭典

阿[少/(兔-、)]樓[馬*太]

  （人名）見阿那律條。


阿[這-言+欶]達 (丁福保)

丁福保: 佛學大辭典

阿[這-言+欶]達

  （人名）As/uddha，阿[這-言+欶]達為玉耶女之舅。玉耶，不孝無禮節，[這-言+欶]達詣佛所自責其不德，佛聞之對玉耶說婦道。見阿[這-言+欶]達經。


阿[颱-台+犮] (丁福保)

丁福保: 佛學大辭典

阿[颱-台+犮]

  （人名）梵志名。Ambat!t!ha。


阿支羅迦葉 (丁福保)

丁福保: 佛學大辭典

阿支羅迦葉

  （人名）Acela，王舍城之居士名。佛入城乞食，於途上問苦事，遂得悟。見阿支羅迦葉經。


阿氏多 (丁福保)

丁福保: 佛學大辭典

阿氏多

  （人名）又曰阿嗜多，阿私陀。見阿私仙條。[囗@又]阿逸多之新稱。


阿奴波 (丁福保)

丁福保: 佛學大辭典

阿奴波

  （人名）具名阿奴波跋耆Anupadabha^gi^，人名。


阿奴律陀 (丁福保)

丁福保: 佛學大辭典

阿奴律陀

  （人名）羅漢名。譯曰隨順義。出於玄應音義二十六。見阿那律條。


阿市多雞舍甘跋羅子 (丁福保)

丁福保: 佛學大辭典

阿市多雞舍甘跋羅子

  （人名）舊稱阿耆多翅舍欽婆羅。詳見阿耆多翅舍欽婆羅條。


阿末多 (丁福保)

丁福保: 佛學大辭典

阿末多

  （人名）外道名。見阿耆多翅舍欽婆羅條。


阿目佉跋折多 (丁福保)

丁福保: 佛學大辭典

阿目佉跋折多

  （人名）傳不詳。


阿目佉跛折羅 (丁福保)

丁福保: 佛學大辭典

阿目佉跛折羅

  （人名）Amoghavajra，沙門名。宋高僧傳一曰：「阿目佉跋折羅，華云不空金剛，其先北天竺婆羅門也。」


阿地瞿多 (丁福保)

丁福保: 佛學大辭典

阿地瞿多

  （人名）Atiku^t!a，沙門名。譯曰無極高。中印度之三藏。見開元錄八，陀羅尼集一。


阿夷多翅舍欽婆羅 (丁福保)

丁福保: 佛學大辭典

阿夷多翅舍欽婆羅

  （人名）見阿耆多翅舍欽婆羅條。


阿夷那 (丁福保)

丁福保: 佛學大辭典

阿夷那

  （人名）異學沙門之名。


阿夷頭 (丁福保)

丁福保: 佛學大辭典

阿夷頭

  （人名）見阿耆多條。


阿死羅摩登祇旃荼 (丁福保)

丁福保: 佛學大辭典

阿死羅摩登祇旃荼

  （人名）女名。玄應音義二十三曰：「女名也，摩登祇，女之總名。阿死羅，女之別名。此女由卑賤故，恒以拂帚為業，用給衣食也。」即旃荼羅女也。


阿折羅 (丁福保)

丁福保: 佛學大辭典

阿折羅

  （人名）A^ca^ra，羅漢名。譯言所行。見西域記十。


阿沙陀 (丁福保)

丁福保: 佛學大辭典

阿沙陀

  （人名）A^s!a^d!ha，又作頞沙荼，阿沙荼。比丘名，此人為比丘尼所度而得度。見阿育王經九，經律異相十七。[囗@又]譯曰四月，見西域記二，梵語雜名。[囗@又]星宿名。譯曰箕宿。斗宿。見翻梵語。


阿私 (丁福保)

丁福保: 佛學大辭典

阿私

  （人名）又作阿夷。見阿私仙條。


阿私仙 (丁福保)

丁福保: 佛學大辭典

阿私仙

  （人名）又作阿夷，阿私陀，阿斯陀Asita等。譯曰無比端正。名義集二曰：「阿斯陀，或云阿夷，此翻無比，又翻端正。」有二人：一人於過去世為釋尊說法華經者。見法華經提婆達多品。一人為釋尊生於淨飯王宮時相之者。見因果經一。


阿私陀 (丁福保)

丁福保: 佛學大辭典

阿私陀

  （人名）又作阿斯陀。見阿私仙項。


阿育 (丁福保)

丁福保: 佛學大辭典

阿育

  （人名）As/oka，舊稱阿恕伽。新稱阿輸迦。譯曰無憂。西紀前三百二十一年頃，於印度創立孔雀王朝之旃陀掘多大王（Chandragupta）孫也。紀元前二百七十年頃，統一全印度，大保護佛教，使之宣布各地。王之傳，南北各異其趣，北傳之阿育王經，阿育王傳，謂其母為瞻婆羅國之婆羅門女，名曰須跋羅祇（Subhadra^n!gi）王幼時甚狂暴，不為父王所愛。欲以兄修私摩（S/usmna）為嗣。偶值領內德叉尸羅（Taks!asila^）國叛亂生，命彼往討。據阿育王經言：「器杖資具悉不與之。」又阿育王傳言：「唯與四兵，不與刀杖。」父王之意蓋期其沒陣也。然彼豪邁善戰，平定叛亂，威權由此大張，遂於父王崩後，殺修私摩而登王位。南傳之善見律一，島史六章，大史五章則與之異，當阿育王未為王時，出為烏闍衍那（Ujjayini）副王（Yuvara^ja）在任地司收斂事，偶聞父之訃音，倉皇歸都，首襲修私摩殺之，自即王位，四年間除同母弟帝須，并殺異母兄弟九十九人，然後舉即位大禮。是乃佛入涅槃後二百八十年也。兩說雖異，而於即位前後兄弟間有內訌，則同。登位之初，依然極狂暴，殺大臣戮婦女無數。又容栴陀耆利柯之言，造一大地獄，戮無辜之民無算，及後翻然歸於佛教，大發揮慈悲精神，努力於正法之興隆宣布。王之事蹟，有其敕語誥文可證。又佛典中亦有記載，得彼此綜合而知之。誥文或刻於巖面或刻於石柱，現今所發見者，有三十四章。經幾多學者之苦心研究而得之。據是等誥文觀之，則王有兄弟姊妹及兩后。國都為華氏城，王權所及之範圍，北由雪山地方，南及摩奈索，東由頻伽羅灣，西及亞剌比亞海。誥文內容雖有種種異說，而要在宣布正法（Dharma）天下和樂，獎勵國民懷抱慈悲精神之事。可知王不僅統御廣大之版圖，甚得其宜，併愛真理，富於博愛之精神，誠印度空前絕後之聖王也。即稱為有史以來世界之大王，亦無不可。王歸佛之動機，自阿育王傳第一考之，乃因見海比丘之奇蹟，自善見律毘婆沙第一考之，乃出於尼瞿陀（Nigrodha）之感化，然有名之誥文第十三章有謂「天愛善見王灌頂第八年，征服迦[飢-几+夌]伽，捕虜十五萬人，戮十萬人，其僵者更不知為幾倍。迦[飢-几+夌]伽并吞以來，天愛熱心護持達摩，歸依達摩，又宣揚達摩教規。」則直接歸佛之動機，在於征服迦[飢-几+夌]伽，然其遠因當為即位初年所經驗之悲劇與一沙門之說法，於殘忍酷薄之王心，喚起宗教的信念之萌芽，後又目擊征服迦[飢-几+夌]伽之大慘事，一時勃發，遂直入佛門，歸於正法也。王一入佛門，熱烈之度非常，於領內各地建立八萬四千大寺與八萬四千寶塔，又將正法宣布之誥文刻於四方，親身拜佛跡而供養之，此其最著名之事蹟也。又依善見律婆沙第二考之，王即位十七年，於華氏城為異論防止，企求第三次之結集，以目犍連子帝須為上座，一千之長老從事於此，以九月終其效，結集終了之後，派遣宣教師於四方，如派末闡提（Majjhantika）至罽賓（Kas/mir）犍陀羅（Gandha^ra）國，派摩訶提娑（Maha^deva）至摩醯沙末陀羅（Mahisa-man!d!ala）國，派勒棄多（Rakkhita）至娑那娑私（Aanava^si沙漠地方）國，派曇無德（Yonaka-dkamma-rakkhita）至阿波蘭多迦（Aparantaka五河西部）國，派摩訶曇無德（Mahadhamma-rakkhita）至摩訶勒叱（Maha^-rat!t!ha）國，派摩訶勃棄多（Maha^rakkhita）至叟那世界（Yonaloka希臘領地）派末示摩（Majjhima）至雪山邊國（Himavanta-pada尼波羅地方）派須那迦及鬱多羅（Sonaka，Uttara）至金地（Suvarna-bhu^mi緬甸）國，派摩哂陀（Mahinda）至師子（Lan%ka^錫蘭）國，令各從事教化。以上乃善見律之所傳也。又誥文第十三章記王與希臘之五王國交通。所謂五王國者希利阿（Syria）曷奇伯篤（Egypt）買賽頓（Macedon）曷畢落司（Epiros）及克雷納（Cyrene）是也。王之出世年代，古來頗多異說，若於近時希臘，印度比較研究上由前記希臘五王國之出世年代換算之，便得確定其年時，雖從換算之方法，生三五年之差異，而其即位在西歷紀元前二百七十所前後，則甚明也。蓋王之記傳南傳與北傳之間，不無乖錯。其中顯著者，如北傳謂王乃佛滅百年出世，不言迦羅阿育出世。南傳謂王之出世，是佛滅二百八十年，佛滅百年，別有迦羅阿育之治世。佛教史家或融會此南北兩傳，謂北方傳之阿育為迦羅阿育，南方傳之阿育為達磨阿育，南北所傳之阿育實非一人，此恐出於附會，不可信也。從來以南方所傳者為正確，信之不疑。而誥文所記者，反助北方之所傳，亦一奇也。


阿那他賓荼揭利呵跋底 (丁福保)

丁福保: 佛學大辭典

阿那他賓荼揭利呵跋底

  （人名）Ana^thapin!d!ada-gr!hapati，長者名，譯曰給孤獨。見阿難賓低條。


阿那他擯荼他 (丁福保)

丁福保: 佛學大辭典

阿那他擯荼他

  （人名）Ana^thapin!d!ada，見阿難賓低條。


阿那律 (丁福保)

丁福保: 佛學大辭典

阿那律

  （人名）Aniruddha，舊稱阿那律，阿那律陀，阿泥盧豆，阿[少/(兔-、)]樓[馬*太]，阿樓[馬*太]，阿[少/(兔-、)] [馬*太]，阿泥[少/(兔-、)]豆，阿泥嚕多。譯曰如意無貪。新稱阿泥律陀。譯曰無滅如意。佛十大弟子之一。為佛之從弟，迦毘羅城之釋氏也。玄應音義二十六曰：「阿那律陀，舊言阿那律，亦云阿[少/(兔-、)]樓[馬*太]，亦言阿泥盧豆，皆一也。此云無滅，亦云如意，甘露飯王之子，佛堂弟也。」其傳見法華文句三，阿彌陀經慈恩疏上，名義集一。


阿那摩低 (丁福保)

丁福保: 佛學大辭典

阿那摩低

  （人名）Ratnamati，沙門名。譯曰寶意。見梁高僧傳三。


阿那邠邸 (丁福保)

丁福保: 佛學大辭典

阿那邠邸

  （人名）又作阿那邠坻。舍衛國給孤獨長者名。長者有七子，不信佛法，阿那邠邸悲之，各與金千兩，使詣佛處，蒙佛之教而歸於正法。見阿那邠邸經。


阿制多 (丁福保)

丁福保: 佛學大辭典

阿制多

  （人名）Ajita，阿逸多之新稱。慧苑音義上曰：「阿逸多正云阿制多，此云無能勝也。」見阿逸多條。


阿叔迦 (丁福保)

丁福保: 佛學大辭典

阿叔迦

  （人名）見阿輸伽條。


阿周陀 (丁福保)

丁福保: 佛學大辭典

阿周陀

  （人名）目連昔稱阿周陀道人，在檀特山時，見須大拏太子（釋迦如來因位時名）發願為神通第一之弟子。見佛本行集經，大部補註三。


阿波羅提目伽 (丁福保)

丁福保: 佛學大辭典

阿波羅提目伽

  （人名）Apratimukha，王名。譯曰端正。見賢愚因緣經八。


阿波笈多 (丁福保)

丁福保: 佛學大辭典

阿波笈多

  （人名）Apagupta，人名。譯曰不正護。見阿育王經八。


阿若 (丁福保)

丁福保: 佛學大辭典

阿若

  （人名）阿若多之略。譯曰無知。五比丘之上首。見阿若憍陳如條。


阿若多 (丁福保)

丁福保: 佛學大辭典

阿若多

  （人名）比丘名。譯曰無知。見阿若憍陳如。楞嚴經一曰：「阿若多五比丘等。」


阿若多憍陳那 (丁福保)

丁福保: 佛學大辭典

阿若多憍陳那

  （人名）見阿若憍陳如條。


阿若居鄰 (丁福保)

丁福保: 佛學大辭典

阿若居鄰

  （人名）見阿若憍陳如條。


阿若憍陳如 (丁福保)

丁福保: 佛學大辭典

阿若憍陳如

  （人名）A^jn~a^ta-kaun!d!imya，舊稱阿若憍陳如，阿若居鄰，阿若拘鄰。新稱阿若多憍陳那。阿若名，憍陳如姓。阿若，譯作已知，無知，了本際。憍陳如，譯作火器。最初受濟度之五比丘上首。文句二曰：「憍陳如，姓也。此翻火器，婆羅門種。阿若者，名也。此翻已知，或言無知，非無所知也，乃至知無耳。無量壽、文殊問、阿毘曇、婆沙、皆稱為了本際。」彌勒上生經疏上曰：「阿若多，解也。憍陳那，婆羅門姓之一姓也。憍陳如，訛也。」飾宗記七末曰：「婆沙八十二云：以憍陳那先見法故，因斯號彼為阿若多。」


阿恕伽 (丁福保)

丁福保: 佛學大辭典

阿恕伽

  （人名）阿舒迦，王名。阿育王傳一曰：「作字名阿恕伽，阿恕伽者，晉言無憂。」見阿育條。[囗@又]樹名。一作阿舒樹迦。見阿輸伽條。


阿耆尼達多 (丁福保)

丁福保: 佛學大辭典

阿耆尼達多

  （人名）Agnidatta，巴連弗國婆羅門名。彼在母胎內，使母能論議。見雜阿含經二十五，經律異相四十一。


阿耆多 (丁福保)

丁福保: 佛學大辭典

阿耆多

  （人名）又曰阿夷頭。十外道之一。譯曰無勝。飾宗記七末曰：「阿夷頭，梵云阿耆多，此云天勝也。」梵Ajita。


阿耆多翅舍欽婆羅 (丁福保)

丁福保: 佛學大辭典

阿耆多翅舍欽婆羅

  （人名）Ajitakes/a-kambara，又作阿耆多頸舍甘婆羅。新稱阿末多。外道六師之一人。執現世受苦則來世為樂之外道也。維摩經什註曰：「阿耆多翅舍，字也。欽婆羅，麤衣也。」同肇註曰：「其人著弊衣，自拔髮。五熱炙身，以苦行為道。」希麟音義九曰：「阿末多，舊云阿耆多頸舍甘婆羅。阿耆多，此云無勝。頸舍，此云髮。甘婆羅，此云衣。此外道以人髮為衣，五熱炙身也。」慧琳音義二十六曰：「阿耆陀，此云無勝。翅舍云髮，欽婆羅云衣，此以人髮為衣，五熱炙身也。」


阿耆陀 (丁福保)

丁福保: 佛學大辭典

阿耆陀

  （人名）即阿耆達。


阿耆達 (丁福保)

丁福保: 佛學大辭典

阿耆達

  （人名）Agnidatta，又曰阿耆陀。王名。大部補註五曰：「薩婆多云：以供養火故，名阿耆達。」


阿奢踰持 (丁福保)

丁福保: 佛學大辭典

阿奢踰持

  （人名）As/vayuj，羅漢名。本行集經三十二曰：「長老阿奢踰持，隋云調馬。」


阿婆羅騫陀 (丁福保)

丁福保: 佛學大辭典

阿婆羅騫陀

  （人名）王名。譯曰雲片。見起世因本經十。梵Abhra-khan!d!a。


阿梨耶[馬*太]娑 (丁福保)

丁福保: 佛學大辭典

阿梨耶[馬*太]娑

  （人名）Aryada^sa，沙門名。譯曰聖使。見慈恩傳四。


阿梨耶伐摩 (丁福保)

丁福保: 佛學大辭典

阿梨耶伐摩

  （人名）A^ryavarman，沙門名。譯曰聖冑。見慈恩傳四。


阿梨耶斯那 (丁福保)

丁福保: 佛學大辭典

阿梨耶斯那

  （人名）即阿梨斯那。


阿梨斯那 (丁福保)

丁福保: 佛學大辭典

阿梨斯那

  （人名）A^ryasena，大眾部之僧名。譯曰聖軍。見慈恩傳四。


阿術達 (丁福保)

丁福保: 佛學大辭典

阿術達

  （人名）As/ucita，阿闍世王女之名也。譯曰無愁憂，無畏德。此女十二歲即能論大道。阿術達經曰：「是時王阿闍世有女，名阿術達，漢言無愁憂，年十二，端正好潔。」


阿嵐婆也那 (丁福保)

丁福保: 佛學大辭典

阿嵐婆也那

  （人名）A^lamba^yana，仙人名。修蛇行者。見飾宗記四本。


阿菟樓陀 (丁福保)

丁福保: 佛學大辭典

阿菟樓陀

  （人名）Aniruddha，見阿那律條。


阿菟羅 (丁福保)

丁福保: 佛學大辭典

阿菟羅

  （人名）師子國王夫人名。見慧琳音義七十八。


阿逸多 (丁福保)

丁福保: 佛學大辭典

阿逸多

  （人名）Ajita，舊稱阿逸多，阿嗜多。新稱阿氏多，阿制多。譯曰無能勝，最勝之義。是彌勒菩薩之字。維摩經什註曰：「彌勒，姓也。阿逸多，字也。南天竺婆羅門子。」玄應音義二十六曰：「阿氏多，此云無勝，舊言阿嗜多，或作阿逸多，皆訛也。是彌勒今生名也。」慧苑音義上曰：「阿逸多，正云阿制多，此曰無能勝也。」慈恩之阿彌陀經疏曰：「阿逸多菩薩者，依新譯稱讚淨土經，翻為無能勝，或言彌勒，此言慈氏。由彼多修慈心，多入慈定，故言慈氏。修慈最勝，名無能勝。」


阿鳩留 (丁福保)

丁福保: 佛學大辭典

阿鳩留

  （人名）豪商名。嘗行布施而生於天上。見阿鳩留經。


阿僧伽 (丁福保)

丁福保: 佛學大辭典

阿僧伽

  （人名）Asam%ga，一作阿僧佉。無著菩薩之梵名。為法相宗之祖。婆藪槃豆傳曰：「既得大乘空觀，因此為名，名阿僧伽，阿僧伽譯為無著。」玄應音義二十四曰：「阿僧伽：阿此云無，僧伽此云著，短聲呼之。若長聲呼之，即云眾。舊云僧佉，訛也。」三藏法師傳三曰：「城西南五六里，有故伽藍，是阿僧伽菩薩說法處。菩薩夜昇睹史多天，於慈氏菩薩所，受瑜伽論莊嚴論大乘論中邊分別論，晝則下天，為眾說法。阿僧伽亦名無著，即健陀羅國人也。佛滅度後，一千年中，出現於世。從彌沙塞部出家，後信大乘。」


阿竭多仙 (丁福保)

丁福保: 佛學大辭典

阿竭多仙

  （人名）此仙有通力，停十二年恒河之水置於耳孔之中。見涅槃經三十九。梵Agastya。


阿說示 (丁福保)

丁福保: 佛學大辭典

阿說示

  （人名）見馬勝條。


阿說旨 (丁福保)

丁福保: 佛學大辭典

阿說旨

  （人名）見馬勝條。


阿摩晝 (丁福保)

丁福保: 佛學大辭典

阿摩晝

  （人名）童子名。


阿潘 (丁福保)

丁福保: 佛學大辭典

阿潘

  （人名）漢土始出家之尼名。洛陽人。見僧史略上。


阿質達霰 (丁福保)

丁福保: 佛學大辭典

阿質達霰

  （人名）梵Ajitasena，印度沙門名。貞元錄云：阿質達霰，此云無能勝。天竺三藏名也。


阿輸伽 (丁福保)

丁福保: 佛學大辭典

阿輸伽

  （人名）As/oka，新稱阿輸伽。舊稱阿叔迦，阿舒伽等。譯曰無憂。見阿育條。


阿輸伽王 (丁福保)

丁福保: 佛學大辭典

阿輸伽王

  （人名）見阿育條。


阿彌陀迦良 (丁福保)

丁福保: 佛學大辭典

阿彌陀迦良

  （人名）王名。昔阿彌陀迦良王有病，自調藥將服之。時有辟支佛，與王同病。來乞藥。王即持藥施之，自作誓願，欲使一切眾生病，如是悉除。其時阿彌陀迦良王，即今釋迦也。見菩薩本行經下。


阿彌陀檀那 (丁福保)

丁福保: 佛學大辭典

阿彌陀檀那

  （人名）Amrtodana，王名。譯曰甘露施主。見佛本行集經五。


阿濕婆氏多 (丁福保)

丁福保: 佛學大辭典

阿濕婆氏多

  （人名）As/vajit，馬勝比丘之梵名。見阿濕縛伐多條。


阿濕婆恃 (丁福保)

丁福保: 佛學大辭典

阿濕婆恃

  （人名）馬勝比丘之梵名。見阿濕縛伐多條。出於西域記九。


阿濕婆窶沙 (丁福保)

丁福保: 佛學大辭典

阿濕婆窶沙

  （人名）As/vaghos!a，馬鳴菩薩之梵名。見釋摩訶衍論一，西域記八，名義集一。見馬鳴條。


阿濕縛伐多 (丁福保)

丁福保: 佛學大辭典

阿濕縛伐多

  （人名）As/vajit，馬勝比丘之梵名。舍利弗之師。五比丘之一。佛之血族。瑜伽論略纂十六曰：「馬勝者，即舊俱舍三，阿輸實，應云阿濕縛（此云馬）伐多（此云勝），與梵王論義比丘也。」又作阿濕婆氏多。見慧琳音義一。又曰阿濕婆。見彌勒上生經上。又曰阿濕波持。見西域記九。又曰頞鞞。見中本起經。又作阿說示。見寶勝陀羅經一。


阿濕薄迦 (丁福保)

丁福保: 佛學大辭典

阿濕薄迦

  （人名）梵音As/vaka，慧琳音義六十曰：「阿濕薄迦，人名，無正翻。」


阿藍 (丁福保)

丁福保: 佛學大辭典

阿藍

  （人名）見阿羅邏條。


阿藍伽藍 (丁福保)

丁福保: 佛學大辭典

阿藍伽藍

  （人名）見阿羅邏條。


阿離耶跋摩 (丁福保)

丁福保: 佛學大辭典

阿離耶跋摩

  （人名）新羅人。嘗入長安。唐貞觀年中，追求正教，欲親禮釋尊靈蹤，遠涉中印度，止於那爛陀寺，學律論，抄寫諸經，雖欲歸國，而所期不契，後於那爛陀寺寂。見求法高僧傳上。


阿疇那 (丁福保)

丁福保: 佛學大辭典

阿疇那

  （人名）Arjuna，天子名。無翻名。見慧琳音義四十三。傳未詳。


阿羅波多 (丁福保)

丁福保: 佛學大辭典

阿羅波多

  （人名）大臣名。譯曰前言，見本行集經四十三。


阿羅迦摩羅 (丁福保)

丁福保: 佛學大辭典

阿羅迦摩羅

  （人名）阿羅與迦摩羅之二仙人也。見阿羅邏條。或云是一人之名。


阿羅邏 (丁福保)

丁福保: 佛學大辭典

阿羅邏

  （人名）A^ra^d!aka^la^ma，又作阿藍，仙人之名。譯曰懈怠。佛出家始就此人學。涅槃經二十一曰：「夜半逾城至鬱陀迦阿羅邏等大仙人所。」因果經三曰：「爾時太子即便前至阿羅邏仙人處。」慧琳音義二十六曰：「阿羅邏此云懈怠，亦獲通定者也。」[囗@又]寒地獄名。慧琳音義二十六曰：「阿羅邏，阿波波，謂地獄寒苦之聲也。」梵AtataHahava。


阿羅邏迦藍 (丁福保)

丁福保: 佛學大辭典

阿羅邏迦藍

  （人名）又作阿羅邏迦羅摩。阿羅荼迦邏摩。阿蘭迦蘭等。佛本行集經二十一曰：「有一仙人修道之所，名阿羅邏，姓迦藍氏。」中阿含五十六，羅摩經曰：「盛時年二十九，（中略）便住阿羅邏迦羅摩所。」般若經五百九十九曰：「阿羅荼迦邏摩子。」若依此等說，則阿羅邏迦藍，為阿邏羅之具名，然他經，謂阿羅邏迦藍是二人。佛本行經三曰：「菩薩不然阿蘭是法，於是復詣迦蘭問法，（中略）捨迦蘭法，於是便至尼連禪江。」釋迦譜一曰：「有二仙人阿羅邏迦蘭。」（二人之說則迦蘭似為Udraka　Ra^maputra者）。


阿羅邏迦羅摩 (丁福保)

丁福保: 佛學大辭典

阿羅邏迦羅摩

  （人名）見阿羅邏條。


阿羅邏迦蘭 (丁福保)

丁福保: 佛學大辭典

阿羅邏迦蘭

  （人名）見阿羅邏條。


阿難 (丁福保)

丁福保: 佛學大辭典

阿難

  （人名）A^nanda，阿難陀之略。譯曰歡喜，慶喜。斛飯王之子，提婆達多之弟，佛之從弟，十大弟子之一。生於佛成道之夜。佛壽五十五，阿難二十五歲時出家，從侍佛二十五年，受持一切佛法。見中阿含第八侍者經，智度論三，文句二之上，阿彌陀經慈恩疏上。


阿難陀 (丁福保)

丁福保: 佛學大辭典

阿難陀

  （人名）見阿難條。


阿難迦羅 (丁福保)

丁福保: 佛學大辭典

阿難迦羅

  （人名）又作阿難娑伽，阿難娑伽羅。三阿難之一。見阿難條附錄。


阿難跋陀 (丁福保)

丁福保: 佛學大辭典

阿難跋陀

  （人名）又作阿難陀跋羅。三阿難之一。見阿難條附錄。


阿難賓低 (丁福保)

丁福保: 佛學大辭典

阿難賓低

  （人名）Ana^thapin!d!ada，又作阿那他濱荼揭利呵跋底，阿那邠抵，阿那他濱荼陀等。長者名。譯曰給孤獨。建祇園精舍之人也。飾宗記八末曰：「阿難賓抵，此是梵語訛略也，正云阿那陀賓荼揭利呵跋底。阿那陀，此云無依，亦名孤獨。賓荼揭利呵跋底，此云團施，言長者以團食施無依孤獨之人也。因此時人號為給孤獨長者也，本名須達多。」玄應音義二曰：「阿那分坻，正云阿那陀擯荼陀。」


阿邏荼 (丁福保)

丁福保: 佛學大辭典

阿邏荼

  （人名）仙人名。慧琳音義十八曰：「阿羅荼，唐言自訛。舊經阿蘭迦蘭是也，見阿羅邏條。」


阿邏荼迦邏摩 (丁福保)

丁福保: 佛學大辭典

阿邏荼迦邏摩

  （人名）外道仙人名。無正翻。見慧琳音義八。案此是阿羅荼與迦邏摩之二子。見阿羅邏條。


阿毘私度 (丁福保)

丁福保: 佛學大辭典

阿毘私度

  （人名）三教指歸下曰：「阿毘私度，常為膠漆之執友。」梵Abhijit，女宿。


阿闍世 (丁福保)

丁福保: 佛學大辭典

阿闍世

  （人名）又作阿闍貰。王名。舊稱阿闍世。新稱阿闍多設咄路Aja^tas/atru，譯曰未生怨。佛在世之頃，摩竭陀國王舍城之治者。父名頻婆娑羅，母曰韋提希。韋提希懷胎時，相師占之，謂此兒生必害父，因之名曰未生怨。未生以前結怨之意也。西域記九曰：「阿闍多設咄路王，唐云未生怨，舊云阿闍世，訛也。」又名婆羅留支。譯曰折指。父王聞相師之言，與夫人共謀於生日從樓上落於地，而阿闍世僅損指未死，故名折指。法華文句五曰：「阿闍世者，未生怨，或呼為婆羅留支，此云無指。」同記曰：「言未生怨者，母懷之日，已常有惡心於瓶沙王。未生已惡，故因為名。無指者，初生相者言凶，王令昇樓撲之，不死，但損一指，故為名也。」又名善見。涅槃經曰：「提婆達多語善見太子，言國人罵汝為未生怨。善見言：何故名我為未生怨？誰作此名？達多言：汝未生時，一切相師，占言是兒生已，必殺其父，是故外人悉號汝為未生怨。一切內人護汝心，故謂善見。」阿闍世既長，近惡友提波達多，幽囚父母。見觀無量壽經。即位後併吞諸小國，威震四鄰，建一統印度之基。後因害父頻婆娑羅王之罪遍體生瘡，至佛所懺悔，即平愈（見涅槃經十九），遂歸依釋迦。佛滅後，五百羅漢，結集佛說。王為之護法。佛教之興。與有力焉。普超經曰：「阿闍世從文殊懺悔，得柔順忍。命終，入賓吒羅地獄，即入即出，生上方佛土，得無生忍。彌勒出時，復來此界，名不動菩薩，後當作佛，號淨界如來。」


阿亹賊奇 (丁福保)

丁福保: 佛學大辭典

阿亹賊奇

  （人名）A^kims/uki，兒名。譯曰無惱。見賢愚因緣經八。


青原 (丁福保)

丁福保: 佛學大辭典

青原

  （人名）清源行思禪師之別號。師住吉州青原山。原為清源，禪書多作青原。六祖慧能下出青原南岳二大法統。青原之法流有曹洞。南岳之末流有臨濟。


勃陀提婆 (丁福保)

丁福保: 佛學大辭典

勃陀提婆

  （人名）Bodhideva，譯曰覺天。為婆沙四評家之一人。俱舍光記二十曰：「梵云勃陀提婆，勃陀名覺，提婆名天。舊云佛陀提婆，訛也。」


南岳 (丁福保)

丁福保: 佛學大辭典

南岳

  （人名）唐懷讓禪師，住衡岳般若寺，故稱南岳。六祖慧能下出二大系：一云南岳，一云青原。見懷讓條。


南泉 (丁福保)

丁福保: 佛學大辭典

南泉

  （人名）唐池州南泉山普願禪師，馬祖之法嗣也。初習律，於教觀究精要，後入馬祖之門，頓忘筌蹄，心地悟明。德宗貞元十一年留錫池州不下南泉者三十餘年。文宗太和初，宣城陸[一/旦]，請師下山，伸弟子禮，令說法要。太和八年十一月寂，壽八十七。見傳燈錄八。


南院 (丁福保)

丁福保: 佛學大辭典

南院

  （人名）汝州南院慧顒禪師，又曰寶應，興化存奘之法嗣也。


南陽 (丁福保)

丁福保: 佛學大辭典

南陽

  （人名）名慧忠。受六祖之心印，居南陽之白崖山黨子谷，四十餘年不下山。肅宗聞其道行，上元二年，敕中使孫朝進召趣京，待以師禮，使居千福寺之西禪院。帝屢問道，頗領會。及代宗世，迎止光宅寺者十有六載，隨機說法。代宗大曆十年十二月寂，諡大證禪師。見傳燈錄五。


南嶽 (丁福保)

丁福保: 佛學大辭典

南嶽

  （人名）與南岳同。見懷讓條。


咸傑 (丁福保)

丁福保: 佛學大辭典

咸傑

  （人名）宋明州天童之密庵禪師，名咸傑。就應庵華禪師得法，奉敕住徑山靈隱寺，晚居天童而寂。見五燈會元，稽古略四。


契此 (丁福保)

丁福保: 佛學大辭典

契此

  （人名）唐明洲奉化縣釋契此，蹙額皤腹。言語無恒，隨處而睡，常以杖荷布囊，見物則乞，分少許入袋，號長汀子布袋師。後梁貞明三年丙子三月示寂。辭世之偈曰：彌勒真彌勒，分身千百億。時時示時人，時人不自識。世以為慈氏之垂跡。見宋僧傳二十一，傳燈錄二十七。


契嵩 (丁福保)

丁福保: 佛學大辭典

契嵩

  （人名）宋杭州靈隱寺明教大師契嵩，字中靈，藤州鐔津李氏子。遊方遍參知識，得法於洞山曉聰禪師。師有文才，作原教篇十餘萬言，明儒釋一貫之旨，以抗韓愈排佛之說。後居永安蘭若，著禪門定祖圖傳法正宗記，並輔教篇，上進仁宗皇帝，帝覽之嘆賞，詔入大藏使流通，賜號明教。熙寧四年六月寂。有文集二十卷，名鐔津文集。盛行於世。見佛祖統紀四十五，佛祖通載三十八，稽古略四，續傳燈錄五。


宣鑑 (丁福保)

丁福保: 佛學大辭典

宣鑑

  （人名）唐朗州德山院宣鑑，參龍潭崇信而契悟。咸通初應武陵太守薛延望請，居德山。四海禪徒輻輳。其人訓授，天險海深，邊際難窺。雪峰參見，嗣其法。咸通六年寂，壽八十四。見宋僧傳十二，傳燈錄十五。


室利提婆 (丁福保)

丁福保: 佛學大辭典

室利提婆

  （人名）S/rideva，譯曰吉祥天。道希法師之梵名也。見求法高僧傳上。


室利羅多 (丁福保)

丁福保: 佛學大辭典

室利羅多

  （人名）又作羅邏S/rilabha，譯曰勝受。經部之論師。


室利邏多 (丁福保)

丁福保: 佛學大辭典

室利邏多

  （人名）S/rllabdha，譯曰勝受。經部論師之名也。西域記五曰：「室利邏多唐言勝受，於是製造經部毘婆沙論。」


屏莎 (丁福保)

丁福保: 佛學大辭典

屏莎

  （人名）Bimbisa^ra，又作萍沙、洴沙、瓶沙。見頻婆娑羅條。


帝心 (丁福保)

丁福保: 佛學大辭典

帝心

  （人名）唐華嚴宗初祖杜順，太宗敕賜帝心之號，見杜順條。


帝須 (丁福保)

丁福保: 佛學大辭典

帝須

  （人名）Tis!ya，比丘名。同時有二人同名，阿育王時，第三結集之上座謂為目犍連子帝須（巴Moggaliputtatissa）又王之弟，為七日王，觀無常而出家，名為帝須比丘。見善見律二。


彥悰 (丁福保)

丁福保: 佛學大辭典

彥悰

  （人名）鄉貫不詳。唐貞觀末，學於玄奘門。著大唐京師寺錄傅十卷，集沙門不應拜俗等事六卷，大慈恩寺三藏法師傳十卷，唐護法沙門法琳別傳三卷。年壽并缺。出於大唐內典錄等。


彥琮 (丁福保)

丁福保: 佛學大辭典

彥琮

  （人名）北齊趙郡柏人（直隸唐山縣治）人。姓李氏。十歲出家。改名道江。才藻清新。十二歲，遊鄴都，參講席。十四歲，入晉陽，齊后召赴宣德殿，講仁王經。齊亡。北周武帝召為通道觀學士，侍講大易老莊之書。師外假俗衣，內持法服，更名彥琮。及隋文帝為相，佛教稍興。便為朝士講般若經。年二十五落髮。文帝受周禪。自此講筵不絕。與陸彥師薛道衡等共著內典文會集。又為沙門撰唱導法，皆改正舊體，繁簡得中。文帝見老子化胡畫像怪之，師作辯教論，明道教之妖妄。西域經至，奉敕從事翻譯。仁壽二年奉敕撰眾經目錄。尋又著西域傳。又撰沙門名義論及別集上五卷。大業間，煬帝於上林園立翻經館，使居之。於林邑獲佛經五百六十四夾，一千三百五十餘部，並昆崙書多梨樹葉等，以送於館，使師披覽之。師並編敘目錄，撰為五卷。又與裴矩共修纘天竺記。前後所譯之經，凡二十三部一百許卷。並製序冠之經首。大業六年七月寂。年五十四。歸葬柏人。所著有西域志十卷，達摩笈多傳四卷，通極辯教論一卷，通學論一卷，善財童子諸知識錄一卷，新譯經序合一卷，辯正論，福田論，僧官論，慈悲論，默語論，鬼神錄，願往生禮讚偈等。出於歷代三寶記，續高僧傳，大唐內典錄等。


思大 (丁福保)

丁福保: 佛學大辭典

思大

  （人名）南岳尊者慧思，從陳帝受大禪師之號，因云思大。更尊而云思大禪師，或云思大和尚。佛祖統紀六曰：「帝可之，令隨師還山。將行，餞以殊禮，稱為大禪師。思大之名，蓋得於此。」


思法 (丁福保)

丁福保: 佛學大辭典

思法

  （人名）六種羅漢之一。見阿羅漢條。


思法阿羅漢 (丁福保)

丁福保: 佛學大辭典

思法阿羅漢

  （人名）二十七賢聖之一。六種阿羅漢之一。恐證果退轉而自殺欲入無餘涅槃之羅漢也。


思禪師 (丁福保)

丁福保: 佛學大辭典

思禪師

  （人名）天台第二祖，南岳慧思禪師也。


指鬘 (丁福保)

丁福保: 佛學大辭典

指鬘

  （人名）央掘摩羅之譯名。見央掘摩羅條。


拾得 (丁福保)

丁福保: 佛學大辭典

拾得

  （人名）豐干禪師行至赤城，道側聞兒啼，拾之，名曰拾得。沙門靈熠令知香燈。一日，登座，對佛而餐。復呼聖僧為小根敗種。熠怒，令入廚滌器。一日，掃地次，寺主問汝姓甚麼。住在何處？拾放下掃帚，叉手而立。寺主罔測。寒山槌胸曰：蒼天蒼天。拾卻問汝作什麼？寒山曰：豈不見東家人死，西家人助哀。二人作舞，哭笑而出。廚食為烏所食，拾以杖打伽藍神曰：汝食不能護，安能護伽藍乎。即夕寺僧俱夢神曰：拾得打我。後與寒山同逝。


施房舍比丘 (丁福保)

丁福保: 佛學大辭典

施房舍比丘

  （人名）名二十億之沙門，於鞞婆尸佛世造一房舍施比丘僧，布一羊皮，使僧蹈其上，以其因緣於九十一劫中，足不蹈地，最後身生於大長者家，足下生毛，長二寸如青琉璃，而右旋，初生時父與二十億兩之金，後厭五欲出家得道。見智度論二十九。又云二十億耳。


曷羅怙羅 (丁福保)

丁福保: 佛學大辭典

曷羅怙羅

  （人名）見羅[目*侯]羅條。


柏庭 (丁福保)

丁福保: 佛學大辭典

柏庭

  （人名）宋上天竺寺善月，字光遠，號柏庭。月堂慧詢之法嗣也。淳祐元年寂，壽九十三。所著楞嚴玄覽，金剛會解，圓覺略疏，楞伽通義，因革論，簡境十策，三部格言，金錍義解，宗教玄述，仁王疏記，附鈔箋要，皆行於世。自餘之雜製，名曰緒餘集。見佛祖統紀十九。


洪覺範 (丁福保)

丁福保: 佛學大辭典

洪覺範

  （人名）宋寂音尊者清涼禪師，名慧洪，字覺範。見慧洪條。


洞山 (丁福保)

丁福保: 佛學大辭典

洞山

  （人名）筠州洞山悟本大師，名良价，姓俞氏，幼從五洩山默禪師出家，後，遍參諸師得法於雲巖晟師。唐大中年中唱道於新豐，晚年移洞山，立偏正五位（見五位條），法威大揚。咸通十三年端坐長逝，壽六十三。諡悟本大師。見傳燈錄十五。[囗@又]襄州洞山守初宗慧禪師，為雲門之法嗣。見五燈會元十五。以下附錄為宗慧事。


活命童子 (丁福保)

丁福保: 佛學大辭典

活命童子

  （人名）梵名時婆Jiva，又曰時縛迦Jivaka，譯言活命。有二人：一為大醫，能活人命者。一由佛受必活命之記別者。俱舍光記五曰：「時縛迦，此云活命。善療眾病，能活命故。曰云耆婆，云耆域，訛也。」此前之童子也。同次文曰：「鳩摩羅，此言童子。時婆，此云活命。名活命童子。」是後之童子也。


活童子 (丁福保)

丁福保: 佛學大辭典

活童子

  （人名）醫王耆婆之譯名。善見律十七曰：「耆婆者外國音，漢言活童子。何以名之活童子？時無畏王子，晨朝乘車，欲往見王。路見小兒，問傍人言：此兒為死為活？傍人答言：活。是故言活童子。」見耆婆條。


省常 (丁福保)

丁福保: 佛學大辭典

省常

  （人名）蓮宗九祖之第七祖也。宋淳化中住南昭慶。慕廬山之風，結淨行社。士大夫與會者百二十人，王文正旦為之首。比丘及千人焉。天禧四年正月十二日，端坐念佛，見佛來迎，泊然而化。年六十二。見蓮宗九祖傳略。


省庵 (丁福保)

丁福保: 佛學大辭典

省庵

  （人名）蓮宗九祖之第九祖也。名實賢，字思齊。常熟時氏子。既出家，叩靈鷲和尚，參念佛者是誰，得悟。後於鳳山梵天講寺，屏絕諸緣。純提淨土。結長期，晝夜六時念佛，與同人互相策勵，人皆謂永明再來。癸丑佛成道日，謂弟子曰：我於明年四月十四日長往矣。自此掩關寸香齋，限晝夜課佛十萬聲。至期跏趺見佛來迎而化。年七十四。所著有續往生傳，西方發願文，淨土詩一百八首，東海若解，舍利涅槃諸懺，並行於世。見省庵語錄附錄本傳。


相部 (丁福保)

丁福保: 佛學大辭典

相部

  （人名）唐相州，日光寺釋法礪之號。如謂冀州為冀部也。州稱部者，是僧傳之語例。


祇多蜜 (丁福保)

丁福保: 佛學大辭典

祇多蜜

  （人名）Gitamitra，沙門名。譯曰歌友。開元釋教錄三曰：「沙門祇多蜜，或云祇密多，晉云歌友。西域人，識性通敏，聰達宏遠。志存弘化，無憚遠游，爰於晉代譯菩薩十住等經二十三部。


祇陀 (丁福保)

丁福保: 佛學大辭典

祇陀

  （人名）Jetr!　Jeta，舊稱祇陀。新稱逝多，誓多。譯曰勝。舍衛國波斯匿王太子之名。


突路拏 (丁福保)

丁福保: 佛學大辭典

突路拏

  （人名）Dron!a，婆羅門名，平分佛舍利，以止諸國王之鬥爭，經中譯香姓，又譯香煙。出於毘奈耶雜事三十九。見香姓條。


耶舍 (丁福保)

丁福保: 佛學大辭典

耶舍

  （人名）Yasas，比丘名。譯曰名聞，名稱。或作耶舍陀Yas/oda，耶舍那。有部毘奈耶四十曰：「具壽阿難陀有弟子在婆颯婆聚落，號曰名稱，梵云耶舍。」四分律曰：「耶舍伽那子。」善見律曰：「耶斯那。」西域記曰：「耶舍陀。」阿育王經二曰：「比丘名耶舍，翻名聞。」玄應音義二十五曰：「耶舍此云譽，謂名譽也。」梵語雜名曰：「名聞，耶舍。」出於佛滅後一百年。為摩竭陀國華氏城雞園寺之上座，勸阿育王建八萬四千佛塔，後於跋耆國毘舍離城集七百賢聖為第二結集之阿羅漢也。見阿育王經一，毘奈耶雜事四十。


耶舍崛多 (丁福保)

丁福保: 佛學大辭典

耶舍崛多

  （人名）Yas/ogupta，比丘名。譯曰稱藏。見歷代三寶記十一。


耶若達多 (丁福保)

丁福保: 佛學大辭典

耶若達多

  （人名）Yajn~adatta，見演若達多條。


耶輸多羅 (丁福保)

丁福保: 佛學大辭典

耶輸多羅

  （人名）Yas/odhara^，又作耶輸陀羅，耶戍達羅。譯曰持稱，持譽，具稱等。悉達太子之夫人，羅[目*侯]羅之母也。後隨摩訶波闍婆提出家，於法華得授記。密教胎藏界觀音院之一尊也。法華嘉祥疏一曰：「耶輸多羅，此云名稱，諸女中有名稱也。」法華玄贊一曰：「耶戍達羅，此云持譽。耶輸陀羅，訛也。形容美麗，近遠聞知生育羅[目*侯]，天人讚詠，故名持譽。譽，美稱也。（中略）未曾有經，須達拏經，瑞應經，皆云羅[目*侯]是瞿姨之子。佛有三夫人（云云）。」大日經疏五曰：「耶輸陀羅，譯云持名稱者。」有部毘奈耶十八曰：「寶女耶輸陀羅，此云持稱，亦云具稱。」


耶輸陀 (丁福保)

丁福保: 佛學大辭典

耶輸陀

  （人名）耶輸陀羅之略。


耶輸陀羅 (丁福保)

丁福保: 佛學大辭典

耶輸陀羅

  （人名）見耶輸多羅項。


胡吉藏 (丁福保)

丁福保: 佛學大辭典

胡吉藏

  （人名）三論宗之祖，隋會稽嘉祥寺之吉藏。其先為安息國人，非中國種，故自稱云胡。見吉藏條。


若那 (丁福保)

丁福保: 佛學大辭典

若那

  （人名）見惹那條。


若那跋陀羅 (丁福保)

丁福保: 佛學大辭典

若那跋陀羅

  （人名）見惹那跋陀羅條。


若那戰陀羅 (丁福保)

丁福保: 佛學大辭典

若那戰陀羅

  （人名）見惹那戰達羅條。


若南 (丁福保)

丁福保: 佛學大辭典

若南

  （人名）見惹那條。


若提子 (丁福保)

丁福保: 佛學大辭典

若提子

  （人名）尼犍陀若提子之略。


負舂居士 (丁福保)

丁福保: 佛學大辭典

負舂居士

  （人名）指六祖慧能未出家，在黃梅腰石舂米時也。德異壇經序曰：「惟負舂居士一偈，傳衣為六代祖。」


迦丁比丘 (丁福保)

丁福保: 佛學大辭典

迦丁比丘

  （人名）佛滅後之羅漢名。


迦尸迦 (丁福保)

丁福保: 佛學大辭典

迦尸迦

  （人名）比丘名。


迦才 (丁福保)

丁福保: 佛學大辭典

迦才

  （人名）唐代人。住長安寺弘法寺，勤修淨業。著淨土論三卷。


迦比羅 (丁福保)

丁福保: 佛學大辭典

迦比羅

  （人名）外道名。見迦毘羅條。[囗@又]（地名）古代中印度之地名。梵語亦作迦毘羅。又曰迦比羅伐窣堵。即釋迦父王所主國也。釋迦在世之年。其國即已滅亡。地在今尼泊爾西南境。拉普的Rapti河以東。晉法顯旅行時。已云城址荒蕪。民家僅數十。唐玄奘西遊。尚見伽藍窣堵波及阿育王所建大石柱。今遺跡已不可見。惟大石柱陷入土中。於西元一八九七年。始行掘出。其地在今哥拉克普爾Corakhpur。以北。為釋迦降生之處。


迦吒牟尼 (丁福保)

丁福保: 佛學大辭典

迦吒牟尼

  （人名）人名。譯曰苦行仙，見本行集經四十。


迦多 (丁福保)

丁福保: 佛學大辭典

迦多

  （人名）迦多衍那之略。婆羅門姓。見迦旃延條。


迦多衍尼子 (丁福保)

丁福保: 佛學大辭典

迦多衍尼子

  （人名）Ka^tya^yaniputra，又作迦多演尼子。見迦旃延條。


迦多衍那 (丁福保)

丁福保: 佛學大辭典

迦多衍那

  （人名）羅漢名。見迦旃延條。


迦利 (丁福保)

丁福保: 佛學大辭典

迦利

  （人名）Kali，又云哥利，歌利，迦梨，羯利，迦藍浮，迦羅富，迦黎。王名。譯曰鬥諍，惡生。西域記三曰：「瞢揭釐城東四五里，有窣堵波，極多靈瑞。是佛在昔，作忍辱仙。於此為羯利王（唐言鬥諍，舊云哥利，訛也），割截肢體。」玄應音義三曰：「歌利王，或言迦利王，論中作迦藍浮王，皆訛也，正言羯利王，此譯云鬥諍王。西域記云：在烏仗那國，瞢揭釐城東四五里，是其處也。舊云惡世無道王，即波羅奈國王也。」涅槃經三十一曰：「迦羅富。」度無極集五曰：「迦黎。」[囗@又]梵Kalin%gara^ja^（名義大集一八○）。


迦良那伽梨 (丁福保)

丁福保: 佛學大辭典

迦良那伽梨

  （人名）太子名。譯曰善事。見賢愚經十。梵Kalya^naka^ri。


迦那提婆 (丁福保)

丁福保: 佛學大辭典

迦那提婆

  （人名）Ka^na-deva，龍樹弟子，提婆菩薩之別名，缺一眼，故云迦那提婆。付法藏傳六曰：「其初託生南天竺土婆羅門種，尊貴豪勝，由毀神眼，遂無一目，因即號曰迦那提婆。」提婆菩薩傳曰：「初出眼與神，故遂無一眼，時人號曰迦那提婆也。」見提婆條。


迦哩迦 (丁福保)

丁福保: 佛學大辭典

迦哩迦

  （人名）尊者名。十六羅漢之一。見羅漢條。


迦留陀夷 (丁福保)

丁福保: 佛學大辭典

迦留陀夷

  （人名）Ka^lodayin，比丘名。亦名烏陀夷。譯曰起時，黑曜，黑光。婆羅門種。悉達太子在宮時之師，出家為比丘，六群比丘之一。嘉祥法華經義疏九曰：「迦留陀夷者，迦留，此翻時。陀夷，名之為起。十八部疏云：迦留者黑，陀夷者上，謂悉達太子在宮時師也。」慈恩彌陀經疏曰：「迦留陀夷者，正法華云：此名黑曜。毘奈耶律云：名黑光。增一阿含云：迦留陀夷，其身極黑，夜行乞食，時天大闇。而至他家，天有閃電。彼家婦人，身正懷孕，於電光中，見謂是黑鬼，怖而墮胎。乃謂之曰：汝何鬼耶？答曰：我瞿曇弟子，今來乞食。彼女人即發聲惡罵。如來知之，即敕比丘：從今已後，不得過中食，不得豫乞食。」


迦留陀伽 (丁福保)

丁福保: 佛學大辭典

迦留陀伽

  （人名）Ka^lodaka，沙門名。譯曰時水。開元釋教錄三曰：「沙門迦留陀伽，晉言時水，西域人。弘喻有方，懷道遊國，以孝武帝太元十七年壬辰，譯十二遊經一部。」


迦婆離 (丁福保)

丁福保: 佛學大辭典

迦婆離

  （人名）Kabari，外道名。譯曰結鬘。入正理論疏中曰：「迦婆離，此云結鬘。穿人髑髏，以為鬘飾。人有誚者，遂立量言：人頂骨淨（宗），眾生分故（因），猶如螺貝（喻），因喻雖無有過，宗違世間共為不淨。」


迦梵達摩 (丁福保)

丁福保: 佛學大辭典

迦梵達摩

  （人名）梵名Bhagavaddharma，譯言尊法。西印度人。唐時來，譯千手千眼觀世音菩薩大圓滿無礙大悲心陀羅尼經一卷。年壽並缺。見貞元錄十二。


迦梨耶那 (丁福保)

丁福保: 佛學大辭典

迦梨耶那

  （人名）人名。譯曰正真。見起世因本經十。梵Kalya^n!a。


迦陵伽王 (丁福保)

丁福保: 佛學大辭典

迦陵伽王

  （人名）譯曰憍逸，鬥諍。羅什譯之金剛經作「歌利王。」留支譯之金剛經作「迦陵伽王。」二十唯識述記下曰：「迦陵伽，此云憍逸，仙人之名，舊云王名。」慧琳音義十曰：「迦陵伽王，古昔王名也。此云鬥諍，即波羅奈國無道王也。」Kalin%gara^ja。


迦葉 (丁福保)

丁福保: 佛學大辭典

迦葉

  （人名）又作迦攝。Ka^s/yapa，迦葉波，迦攝波之略。譯曰飲光。古代之姓氏。玄應音義二十四曰：「梵言迦葉波。迦葉，此云光。波，此云飲。」慧苑音義上曰：「迦葉，具云迦攝波，此曰飲光，斯則一家之姓氏。」佛十大弟子中，有頭陀第一之羅漢，謂之摩訶迦葉，略稱迦葉。見飲光及摩訶迦葉條。[囗@又]（天部）七大仙，十大仙，並十缽羅闍缽底Praja^pati之一。又為韋陀Veda誦出之一人。孔雀王咒經等見其名。在密教與瞿曇，末建拏諸仙皆為配於胎藏外金剛部之一尊。


迦葉利師 (丁福保)

丁福保: 佛學大辭典

迦葉利師

  （人名）Ka^s/yapa-rsi，迦濕彌羅國國王名。王甚信佛法，而迷於諸部之取捨。迦旃延子依薩婆多部之宗義造發智論示王。王可之，弘於世。見了義燈一本。詳迦旃延條。


迦葉尊者 (丁福保)

丁福保: 佛學大辭典

迦葉尊者

  （人名）佛弟子中有摩訶迦葉Maha^ka^s/yapa，優樓頻螺迦葉Uruvilva^ka^s/yapa，伽耶迦葉Gaya^ka^s/yapa，那提迦葉Nadika^s/yapa，十力迦葉Das/abalaka^s/yapa五人。單云迦葉者，指摩訶迦葉，頭陀第一。付法藏之第一祖也。


迦葉摩騰 (丁福保)

丁福保: 佛學大辭典

迦葉摩騰

  （人名）Ka^s/yapama^tan%ga，又作攝摩騰，竺攝摩騰。無翻名。中天竺人，能解大小乘經。嘗為一小國王講金光明經，以防敵國侵害，名大顯。漢明帝遣蔡愔等於天竺求法，遇之，永平十年與竺法蘭等共至洛陽，譯四十二章經等。漢地之有佛法自此始。見歷代三寶記四，梁高僧傳一，開元釋教錄一。


迦葉遺 (丁福保)

丁福保: 佛學大辭典

迦葉遺

  （人名）Ka^s/yapiya，又作迦葉維，迦葉毘，迦葉波。本為人名，以為律部之名。佛滅後百年，優婆麴多之門有五弟子，各立異見，律藏分五部。迦葉遺為其中之一人，故名其部曰迦葉遺部。可洪音義三上曰：「迦葉毘，亦云迦葉維，亦云迦葉波，亦云柯尸悲與，此云飲光。此部律此土無文。」拾毘尼義鈔上一曰：「迦葉遺者，人名也。此人精進勇決，救護眾生，著木蘭袈裟。」案迦葉遺，譯曰重空觀，又譯曰解眾生空等者。從迦葉遺比丘所執之主義而譯之，非其正翻也。大集經二十二曰：「我涅槃後，我諸弟子，受持如來十二部經，書寫讀誦。說無有我及以受者，轉諸煩惱，猶如死屍，是故名為迦葉毘部。」是如來之豫言也。戒本疏一上曰：「迦葉毘，此云重空觀，法名解脫。此有戒本，相同五分。」


迦賓菟 (丁福保)

丁福保: 佛學大辭典

迦賓菟

  （人名）比丘名。飾宗記八本曰：「迦賓菟者，五分十六，劫賓那是也。」見劫賓那條。


迦摩沙波陀 (丁福保)

丁福保: 佛學大辭典

迦摩沙波陀

  （人名）賢愚經十一譯曰斑足，智度論四作劫磨沙波陀，譯曰鹿足，殺害普明王之惡王名也。Kalmas!apa^da。


迦樓 (丁福保)

丁福保: 佛學大辭典

迦樓

  （人名）或作迦留。或作迦羅。迦羅，秦言黑。此比丘是瓶沙王舊大臣，善知世法，故佛問之，然後隨國法結戒。


迦樓烏陀夷 (丁福保)

丁福保: 佛學大辭典

迦樓烏陀夷

  （人名）Ka^lodayin，比丘名。


迦膩色伽 (丁福保)

丁福保: 佛學大辭典

迦膩色伽

  （人名）Kanis!ka，屬於月氏族。基祖於中央亞細亞領富強之國土，至王勢威更張，新創建健[馬*太]羅王國，領地，西自大夏Bactra之境，東殆達於恒河，北總[卄/匆/心]嶺，南及信度Shindu河口，占阿育王以後不見其例之廣大領土。其初不信罪福，輕侮佛法，後發正信深歸依於佛法，注其全力，弘宣佛教，為古來外護者，與阿育王併稱，其功之顯著者，結集佛典也。王出世年代古來有種種異論，而非一致，今尚模糊。眾說彷徨於紀元前一世紀至後一世紀之間，而無越之者，今暫以西域記佛國記所傳從佛滅四百年頃之出世說（王歸佛有由釋尊懸記之傳說，出西域記二）。


迦藍浮 (丁福保)

丁福保: 佛學大辭典

迦藍浮

  （人名）王名。見迦利條。


迦羅比丘 (丁福保)

丁福保: 佛學大辭典

迦羅比丘

  （人名）十誦律曰：「鹿子長者兒名曰迦羅，聰智利根，眾人所問，常為斷疑。他事忽務，若人有女姊妹，有來求者，往問迦羅應與不應。若人為自求婦，若為兒求，亦往問可取不可取。迦羅後時出家為僧，猶如本法。」


迦羅育 (丁福保)

丁福保: 佛學大辭典

迦羅育

  （人名）即迦羅阿育。見迦羅阿育條。


迦羅阿育 (丁福保)

丁福保: 佛學大辭典

迦羅阿育

  （人名）Ka^la^s/oka，佛滅百年頃君臨摩訶陀國之王，而難陀王朝（Nanda）之始祖也。此王歷史古來頗有議論。為未決之問題。此以北方所傳無此王之記事故也。排之者以為迦羅者時之義，為補某時代缺陷故作虛構之人物云，或謂迦羅者黑色之義，為欲大達磨阿育王歸佛後之光彩，故指歸佛前兇暴之時代。然近時希臘印度年代比較研究之結果，達磨阿育王之出世年代，在紀元前四世紀，即佛滅二百十八年，較善見律之所傳確實，是可增王為歷史的人物矣。


迦羅鳩[馬*太]迦旃延 (丁福保)

丁福保: 佛學大辭典

迦羅鳩[馬*太]迦旃延

  （人名）Krakudaka^tya^yana，維摩經弟子品肇註曰：「姓迦旃延，字迦羅鳩[馬*太]，其人謂法亦有相亦無相。」同什註曰：「其人應物起見，若人問言有耶？答言有。問言無耶？答言無也。」慧琳音義二十六曰：「迦羅鳩[馬*太]，名也。此云黑領。迦旃延，姓也。」名義集曰：「迦羅鳩[馬*太]，此云牛領。迦旃延，此云剪髮。」


迦蘭陀長者 (丁福保)

丁福保: 佛學大辭典

迦蘭陀長者

  （人名）善見律六曰：「迦蘭陀子者，是時村中有一長者，有金錢四十億。王即賜長者位，因村名故，號迦蘭陀長者。」


迦毘梨 (丁福保)

丁福保: 佛學大辭典

迦毘梨

  （人名）外道名。見迦毘羅條。


迦毘摩羅 (丁福保)

丁福保: 佛學大辭典

迦毘摩羅

  （人名）Kapimala，羅漢名。付法藏之第十三祖。付法藏傳五作「比羅」，摩訶止觀一上作「毘羅」，佛祖統紀一作「迦毘摩羅」。摩揭陀國人，初為外道，有三千弟子，屈服於馬鳴之談論，而為其弟子，於南天布法付法於龍樹。作無我論一百偈。


迦毘羅 (丁福保)

丁福保: 佛學大辭典

迦毘羅

  （人名）Kapila，外道名。又云迦比羅，迦毘梨，劫毘羅等。譯曰黃頭，赤色等。數論派之祖。立二十五諦之義。百論疏上中曰：「迦毘羅，此云黃頭仙，亦云金頭。頭有金色，故以名之。金七十論云：迦毘羅，此云赤色仙，劫初時，從空而出。」玄應音義二十三曰：「迦比羅，此云赤色，謂赤色仙人也。造僧佉論，說二十五諦義者。」慧琳音義二十六曰：「迦比羅，此云黃頭仙人。」賢愚經九曰：「迦毘梨，晉云黃頭。」唯識述記一末曰：「有外道名劫比羅，古云迦毘羅，訛也。此云黃赤，鬢髮面色並黃赤故。今西方貴婆羅門種皆黃赤色也。」立此數論之宗義，非實際的人物，蓋神話的架空人也。[囗@又]（異類）鬼神名。孔雀王咒經下列東方四夜叉中曰：「迦毘羅，梁言黃色。」文句私記十本曰：「入唐常曉法師真言錄中云：大聖迦毘羅神王像一軀，右神者是如來化身。秦代羅什，昔周五天，感得此神。」釋氏要覽下曰：「伽毘羅神像，法秀禪師，元嘉年中，初至建業。憩祇桓寺，畫此神像，於今效之。」[囗@又]（地名）城或國名。迦毘羅婆蘇都之略。


迦旃 (丁福保)

丁福保: 佛學大辭典

迦旃

  （人名）迦旃延，又迦旃延子之略。


迦旃子 (丁福保)

丁福保: 佛學大辭典

迦旃子

  （人名）迦旃延子之略。見迦旃延項。


迦旃延 (丁福保)

丁福保: 佛學大辭典

迦旃延

  （人名）Ka^tya^yana，佛十大弟子中，論議第一之摩訶迦旃延子Maha^-Ka^tya^yani-putra，又云迦旃子，迦旃延子，迦多衍那，迦多衍尼子，迦底耶夜那，迦多演尼子，迦[(畾/(冗-几+互))*毛]延，迦[(畾/(冗-几+互))*毛]延尼子等。譯曰剪剃種，扇繩，好肩等。婆羅門姓十姓之一。以姓為名。慧琳音義二十七曰：「摩訶迦旃延，摩訶迦多衍那，此云大剪剔種男。剪剔，婆羅門姓也。」嘉祥維摩經疏二曰：「迦旃延即其姓，此云好肩。」不思議境界經上曰：「迦底耶夜那（舊名迦旃延者）。」法華文句一下曰：「摩訶迦旃延，此翻為文飾，亦肩乘。人云：字誤，應言扇繩，亦好肩，亦名柯羅。柯羅，此翻思勝，皆從姓為名。」同記曰：「言文飾者，善讚詠故。言扇繩者，若作肩乘。二字並誤。以其生時父已亡世，此兒礙母不得再嫁，如扇繫繩。」俱舍論神泰記一曰：「迦多衍尼子，舊云迦[(畾/(冗-几+互))*毛]延，訛也。」慧苑音義下曰：「迦旃，一宗之姓氏也。延，此云胤也。言此尊者是彼種族之後胤耳。」俱舍論光記一曰：「迦多衍尼子者。迦多，名剪剃。衍，名為種。尼，是女聲。此人是剪剃種女生，從母姓為名，故名迦多衍尼子，是婆羅門十姓中一姓也。此剪剃種，西方貴族，（中略）若言迦多衍那。迦多衍，如前釋。那，是男聲，從父為名也。」法華玄贊一曰：「梵云摩訶迦多衍那，云迦旃延，亦訛也。大般若云大迦多衍那，此云大剪剃種男。剪剃種者，是婆羅門姓也。」[囗@又]天神名。涅槃經七曰：「為欲供養天神，故入天祠。所謂梵天，大自在天，違陀天，迦旃延天。」[囗@又]外道名。十外道之第七。譯曰算數，飾宗記七本曰：「宗雖有六，而有七人也。第一不蘭迦葉，（中略）第七迦旃延。」註曰：「梵云迦多衍那，此云算數也。上古有仙，常念算數，因為名也。」


迦旃延子 (丁福保)

丁福保: 佛學大辭典

迦旃延子

  （人名）與迦旃延同。是迦旃延姓之子息，故附以子字耳。


迦旃延尼子 (丁福保)

丁福保: 佛學大辭典

迦旃延尼子

  （人名）比丘名。見迦旃延條。


郁迦 (丁福保)

丁福保: 佛學大辭典

郁迦

  （人名）Ugra，具名郁迦羅越。舍衛國長者名。譯曰功德。又曰威德。見慧琳音義二十六。長者詣佛所出家，佛為說法。見郁迦羅越問菩薩行經。梵Ugravati。


面王比丘 (丁福保)

丁福保: 佛學大辭典

面王比丘

  （人名）弊衣第一之比丘。增一阿含經三曰：「著弊惡衣，無所羞恥，所謂面王比丘是。」


韋陀輸 (丁福保)

丁福保: 佛學大辭典

韋陀輸

  （人名）Vita^s/oka，又Vigata^s/oka，達磨阿輸迦王之弟。智度論二十謂之韋[馬*太]輸，阿育王經三謂之毘多輸迦，阿育王傳二謂之宿大哆。善見律二謂之帝須。由阿輸迦之方便為七日王，遂發心者。阿育王經三言阿育王之弟毘多輸迦，信外道之法，謗王供養佛僧，王告大臣言：我弟信外道之言，我當以方便使入佛法，我今入浴，脫天冠及寶衣，汝當以我衣冠為弟莊嚴使昇王座。大臣如王言，王出見之，大怒，欲殺之，大臣諫曰：是王之弟，願王忍辱。王曰：我忍辱七日，使彼為王，而殺之。乃七日內使恣意受五欲。一日過已，使旃陀執刀立門告曰：一日既過，餘六日在，當死。如是七日已，王問曰：汝王七日，種種伎樂，汝數數見聞耶？答曰：我都不見不聞，旃陀羅日日執刀高聲唱曰：七日中，已幾許日過，爾許日當死，我聞此聲雖為閻浮提王得妙欲五妙，以憂深故，不見不聞。於是王為說種種生死苦法。王弟遂發心出家，證阿羅漢果。


韋提 (丁福保)

丁福保: 佛學大辭典

韋提

  （人名）韋提希之略。


韋提希 (丁福保)

丁福保: 佛學大辭典

韋提希

  （人名）Vaidehi，又云毘提希，吠提希。新稱吠題呬弗多羅。譯曰思惟，思勝，勝妙身。摩羯陀國頻婆沙羅王之后，阿闍世之母也。法華文句二曰：「韋提希，此云思惟。」同記曰：「亦云思勝。」法華義疏二曰：「韋提希，翻為思惟，亦云四維。」法華玄贊二曰：「梵云吠題呬弗多羅，古云思惟子。今云：吠，是勝義。題呬云身，即東毘提訶之名。彼毘提訶男聲中呼，此吠題呬女聲呼。此是山名，亦是彼山中神名。從彼乞得，因以為名。韋提希，訛也。」


風顛 (丁福保)

丁福保: 佛學大辭典

風顛

  （人名）清康熙間陝西人，名超常，號風顛。俗姓李，名福。十四歲娶妻。十八歲，忽一夜猛然觸醒萬物無常，方纔日落，又是五更。與妻同眠，明是活鬼相守。乃信口道，一十四歲配姻緣。可笑夜夜伴鬼眠。四恩無義今宵悟。再不落他火坑間。即起往西山寺出家。苦參六載，夜聞谷風大悟。著有語錄六萬餘言。西安城西南隅風顛洞內，有師坐化真身。頭面身衣，皆用泥金貼糊，惟兩手指爪宛然如生。


食米齋仙人 (丁福保)

丁福保: 佛學大辭典

食米齋仙人

  （人名）勝論宗開祖之名也。見勝論宗條。


首圖[馬*太]那 (丁福保)

丁福保: 佛學大辭典

首圖[馬*太]那

  （人名）S/uddhodana，舊作輸頭檀。淨飯王之梵名也。玄應音義四曰：「輸頭檀王，正言首圖[馬*太]那王，此譯曰淨飯，或言白飯，非也。」


香口比丘 (丁福保)

丁福保: 佛學大辭典

香口比丘

  （人名）依歎佛功德而感得口中香氣之比丘也。釋門歸敬儀曰：「香口比丘，報由歎佛。正業所感，為人所名。」智度論十一曰：「阿輸伽王，一日作八萬佛圖，雖未見道，於佛法中少有信樂。日日請諸比丘入宮供養，日日次第留法師使說法。有一年少法師，聰明端正。次應說法，而在王邊坐。口有異香，王甚疑怪。謂彼欲以香氣薰王宮之人。語比丘言：口中有何等，開口看之。即為開口，無所有。與水使漱，香氣如故。王問大德，新有此香耶？抑舊有之耶？比丘答曰：自迦葉佛時有之。問如何而有？答曰：我昔於迦葉佛法中為說法比丘，在大眾中歡喜演說迦葉世尊無量之功德，自是以後，常有妙香出口中，世世不絕，恒如今日。」


香姓 (丁福保)

丁福保: 佛學大辭典

香姓

  （人名）Dron!a巴，Dona，婆羅門名。佛於拘尸那城沙羅雙樹間火葬訖，諸國王來，欲得其舍利，而開爭端，平分佛舍利止諸國之爭者。長阿含經卷四遊行經曰：「時遮羅波國Amalakapa（巴Allakappa），諸跋羅民眾（巴Bulaya），及羅摩迦國Ra^magra^ma（巴Ba^maga^ma），拘利民眾Kaulya（巴Koliya），毘留提國（巴Vet!hadipa），婆羅門眾，迦維羅衛國Kapilavastu（巴Kapilavatthu），釋種民眾S/a^kya（巴Sakya），毘舍利國Vais/a^li（巴Vesa^li），離車民眾，Licchavi^，及摩竭陀Magadha王阿闍世Aja^tas/atru（巴Aja^tasattu）。聞如來於拘尸城Kus/inagara（巴Kusina^ra），雙樹間取滅度，皆自會言今我宜往求舍利之分。時諸國王阿闍世等，即於國中下令，嚴四種兵：象兵，馬兵，車兵，步兵，進渡恒河。先遣婆羅門香姓至拘尸城，求舍利。曰：不與則四兵在此，不惜身命，當以力取。拘尸城君臣不聽。曰：如來遺形不敢許，彼欲舉兵，則吾亦在此。時香姓婆羅門曉眾人曰：諸賢長夜受佛教誡，口誦法言，心服仁化。寧可諍佛舍利共相殘害耶。如來遺形，欲以廣益，舍利現在者，但當分取。眾咸稱善，命香姓分之。爾時香姓，以一瓶一石許之舍利，均為八分已，與八國，己請於眾人受其空瓶（取意），後分涅槃經曰：「姓煙婆羅門。」Dron!a者，量之義，非香姓之原語。香姓之名不詳。


香象大師 (丁福保)

丁福保: 佛學大辭典

香象大師

  （人名）華嚴宗第三祖，名法藏，字賢首，日本多稱為香象大師。宋高僧傳五曰：「釋法藏，字賢首，姓康，康居人也。（中略）復號康藏國師是歟。」


俱縛婆羅門 (丁福保)

丁福保: 佛學大辭典

俱縛婆羅門

  （人名）又作救婆俱婆羅門。日本內外之典。舉隨求陀羅尼經之功德，其中屢引此名。按隨求經有二譯：一為不空譯，二卷，名普遍光明焰鬘清淨熾盛如意寶印心無能勝大明王大隨求陀羅尼經。一為寶思惟譯，一卷，名佛說隨求即得大自在陀羅尼神咒經。檢此二經無俱縛婆羅門之名。但說有一優婆塞婆羅門，為惡比丘書隨求陀羅尼，繫彼之頸，救其病苦，且以惡比丘之死屍隱陀羅尼，死後於地獄滅猛火。生於三十三天。名為先身隨求天子云云。世有偽作之隨求陀羅經。訛傅之而記俱縛婆羅門之事耳。


俱絺羅 (丁福保)

丁福保: 佛學大辭典

俱絺羅

  （人名）又作俱祉羅，拘絺羅。新稱慧恥羅。羅漢名。見拘瑟恥羅條。


修私摩 (丁福保)

丁福保: 佛學大辭典

修私摩

  （人名）頻婆娑羅王長子之名。譯曰善結。見坐禪三昧經上。梵Suaiman。


修越那波婆蘇 (丁福保)

丁福保: 佛學大辭典

修越那波婆蘇

  （人名）Suvarn!aprabha^sa^，女子名。譯曰金光明。見賢愚經五。


修越那提婆 (丁福保)

丁福保: 佛學大辭典

修越那提婆

  （人名）Suvarn!adeva，兒名。譯曰金天。見賢愚經五。


修摩提女 (丁福保)

丁福保: 佛學大辭典

修摩提女

  （人名）Sumati，又作須曼女。增一阿含須陀品第三十曰：「阿那邠邸長者（須達長者）女修摩提嫁滿財長者子，使其家供佛僧，同悟道。」支謙譯之須摩提女經，此品之別譯也。有混Sumati與Suma^gati者宜注意。


修羅多 (丁福保)

丁福保: 佛學大辭典

修羅多

  （人名）比丘名。譯曰調柔。見大威德陀羅尼經十八。


原妙 (丁福保)

丁福保: 佛學大辭典

原妙

  （人名）蘇州人。姓徐氏。字高峰。見高峰條。


唐三藏 (丁福保)

丁福保: 佛學大辭典

唐三藏

  （人名）玄奘三藏也。


哥王 (丁福保)

丁福保: 佛學大辭典

哥王

  （人名）哥利王。見迦利條。


哺剌拏 (丁福保)

丁福保: 佛學大辭典

哺剌拏

  （人名）又作補剌拏Pu^rn!a，阿羅漢名。見富樓那條。


娑多婆訶 (丁福保)

丁福保: 佛學大辭典

娑多婆訶

  （人名）梵音Sadva^hana　S/a^tava^hana，國王名。譯曰引正。見西域記十。


娑伽陀 (丁福保)

丁福保: 佛學大辭典

娑伽陀

  （人名）或作修伽陀，亦云娑竭陀，又云娑婆揭多。此尊者初生時，容儀可愛，父見歡喜，唱言善來，故立為名。具德經曰：「我聲聞中能具火界神通，修伽陀苾芻是。」


娑羅笈多 (丁福保)

丁福保: 佛學大辭典

娑羅笈多

  （人名）S/a^lagupta，僧名。譯曰貞固。見求法高僧傳下。


娑毘迦羅 (丁福保)

丁福保: 佛學大辭典

娑毘迦羅

  （人名）又作劫毘羅Kapila，外道名。即數論師也。楞嚴經一曰：「娑毘羅迦，先梵天咒。」同十曰：「娑毘羅迦所歸冥諦。」同長水疏曰：「娑毘羅迦，亦云劫毘羅，此云金頭，或云黃髮。」


孫陀利 (丁福保)

丁福保: 佛學大辭典

孫陀利

  （人名）Sundari，孫陀羅難陀尊者之本妻，譯曰豔。[囗@又] Sundari羅漢名。一聚落之小兒，生而端正，名孫陀利，波斯匿王率小兒詣佛所，佛說四諦之法，小兒悟道，佛說其往因。見百緣經十。[囗@又]有婬女名孫陀利，在大眾中誹謗佛，是佛十難之一。佛說其往昔之因緣。名為孫陀利宿緣經。攝於興起行經上。


孫陀羅難陀 (丁福保)

丁福保: 佛學大辭典

孫陀羅難陀

  （人名）Sundarananla，孫達羅難陀，比丘名。佛之小弟。譯曰豔喜。光宅法華疏一曰：「孫陀羅難陀，是佛小弟。其人在俗有婦名孫陀利（Sundari），今舉其婦標之，令知是小弟也。」同玄贊一曰：「孫達羅難陀，此云豔喜。孫陀羅，訛也。豔是妻號，色美端嚴無比名豔。喜是自名。簡前牧牛難陀，故言豔喜。豔之喜故，是佛親弟。身長一丈五尺二寸，佛至本城二日度之。」


家依 (丁福保)

丁福保: 佛學大辭典

家依

  （人名）梁朝真諦三藏之別名。


差摩 (丁福保)

丁福保: 佛學大辭典

差摩

  （人名）S/ama^，婆羅門婦之名。譯曰安隱。見賢愚經差摩現報品。


差摩比丘 (丁福保)

丁福保: 佛學大辭典

差摩比丘

  （人名）因病說法得心解脫。見經律異相十七。


差摩蓮華 (丁福保)

丁福保: 佛學大辭典

差摩蓮華

  （人名）比丘尼名。神通第一。遇強暴之人，欲犯之，脫兩眼示彼得免。見經律異相二十三。


師子冑 (丁福保)

丁福保: 佛學大辭典

師子冑

  （人名）成實論之造主訶梨跋摩Harivarman也。一譯師子鎧。唯識論二本曰：「成實論師名師子冑，本於數論法中出家。因立彼義云：由色聲香味四塵以成四大。」


師子尊者 (丁福保)

丁福保: 佛學大辭典

師子尊者

  （人名）付法藏傳最後之人也。西天二十三祖（或加末田地為二十四祖）為罽賓國王所殺。見付法藏傳六。


師子頰王 (丁福保)

丁福保: 佛學大辭典

師子頰王

  （人名）梵語Sim%hahanu。印度迦毘羅城之主，淨飯王之父，即釋尊之祖父也。


師子鎧 (丁福保)

丁福保: 佛學大辭典

師子鎧

  （人名）成實論主訶梨跋摩Harivarman之譯名也。


師質 (丁福保)

丁福保: 佛學大辭典

師質

  （人名）舍衛國婆羅門名。患無子。詣佛使占相，佛言相有子，喜而供養佛。歸路有一獼猴，乞阿難之缽，以蜜供養佛，獼猴死，生於婆羅門家，名摩頭羅世質，後出家得道。見賢愚經十二。


徑山佛鑑禪師 (丁福保)

丁福保: 佛學大辭典

徑山佛鑑禪師

  （人名）臥龍破庵祖先之法嗣。名師範，號無準。東福寺之開山聖一、圓覺寺之開山祖元，皆其法嗣也。見無準條。


徑山虛堂智愚禪師 (丁福保)

丁福保: 佛學大辭典

徑山虛堂智愚禪師

  （人名）道場運庵普岩之法嗣。名智愚，號虛堂。建長寺之紹明，其法嗣也。見虛堂條。


徑山道欽禪師 (丁福保)

丁福保: 佛學大辭典

徑山道欽禪師

  （人名）玄素之法嗣。始駐錫於徑山。唐代宗大曆三年詔使至闕。召對協旨。賜號國一。辭歸本山。德宗貞元八年寂。壽七十九。諡為大覺禪師。見宋高僧傳九。傳燈錄四。


悟本 (丁福保)

丁福保: 佛學大辭典

悟本

  （人名）曹洞宗初祖洞山良价禪師之諡號。見曹洞二師錄。


悟空 (丁福保)

丁福保: 佛學大辭典

悟空

  （人名）唐京兆雲陽陝西省西安府涇陽縣人。俗姓車氏。名法界。悟空其字。後魏拓跋氏之胤裔。天寶九年，罽賓大首領薩波達幹與三藏舍利越魔來求和，朝廷遣中使張韜光等四十餘人，師時授左衛，與其行焉。取道安西，經歷諸國，至罽賓東都城乾陀羅國。張韜光等既畢使命，將歸。師病不能隨，仍留彼國，後疾漸痊，遂投三藏舍利越魔落髮，號達摩馱都（譯云法界）。貞元五年，隨中使段明秀歸國，進佛舍利及所譯經。奉敕正度，賜名悟空。後不知所終。敕使翻經三部十一卷，編入貞元錄。圓照錄其行狀。見大唐貞元新譯十地等經記，宋高僧傳等。


扇陀 (丁福保)

丁福保: 佛學大辭典

扇陀

  （人名）婬女名。使一角仙人墮落者。見一角仙人條。


時縛迦 (丁福保)

丁福保: 佛學大辭典

時縛迦

  （人名）Jivaka，舊云耆婆，新云時縛迦。西域記九曰：「時縛迦大醫，舊云耆婆，訛也。」


晉水 (丁福保)

丁福保: 佛學大辭典

晉水

  （人名）趙宋淨源，號晉水。見淨源條。


殊底色迦 (丁福保)

丁福保: 佛學大辭典

殊底色迦

  （人名）Jyotis!ka，又作聚底色迦、殊底迦、樹提伽、殊底穡迦。長者名。譯曰星曆、有命、火生。西域記九曰：「殊底色迦長者，唐言星曆，舊曰樹提伽，訛也。」有部目得迦七曰：「聚底色迦，舊云樹提伽，訛也。」俱舍論光記五曰：「佛遣人入火抱取殊底穡迦，此云有命。舊曰樹提迦，訛也。彼之父母，其家巨富，年老無子，忽因懷孕，問諸外道，咸言是女而不長命，及其問佛，佛記是男，長年具德。外道無識，方便藥中，母喪斃軀，子安無損。佛遣能活命（梵曰時縛迦），入火抱取。有命由佛記力故不死，能活命由佛使故不死，委說如經。」可洪音義十上曰：「樹提伽，此云火生長者。」


殊底迦 (丁福保)

丁福保: 佛學大辭典

殊底迦

  （人名）長者名。見殊底色迦條。


殊致阿羅婆 (丁福保)

丁福保: 佛學大辭典

殊致阿羅婆

  （人名）仙人名。譯曰光味。見大集經四十二。Jyotirasa。


海東 (丁福保)

丁福保: 佛學大辭典

海東

  （人名）新羅國之沙門元曉入唐受學，有聲望，以其為新羅國人，世以海東呼之。見宋僧傳四。


海雲比丘 (丁福保)

丁福保: 佛學大辭典

海雲比丘

  （人名）華嚴經法界品所說善財童子所參善知識五十三人中之第二。住於海門國常觀海。探玄記十八曰：「海雲者，此比丘，常在海岸觀緣起大海及彼海上人法莊嚴遍布如雲，從所觀為名。」


浮陀跋摩 (丁福保)

丁福保: 佛學大辭典

浮陀跋摩

  （人名）又作佛陀跋摩Buddhavarman，西域人。譯曰覺鎧。見歷代三寶記八、梁僧傳三。


浮曇末 (丁福保)

丁福保: 佛學大辭典

浮曇末

  （人名）Bhu^tamati，比丘名。譯曰至誠意。見月明菩薩經。


涅槃聖 (丁福保)

丁福保: 佛學大辭典

涅槃聖

  （人名）秦之道生，見略本之涅槃經（法顯譯之六卷本佛說大般泥洹經），發明佛身常經之義。聞者初不信之。及廣本出，果然。時人稱為涅槃聖。涅槃玄義上曰：「竺道生，時人呼為涅槃聖。」


烏臼 (丁福保)

丁福保: 佛學大辭典

烏臼

  （人名）烏臼，嗣法於馬祖。見傳燈錄八，會元三。


烏婆柯 (丁福保)

丁福保: 佛學大辭典

烏婆柯

  （人名）Upaka，外道名。譯曰近住。見義林章二本。


烏窠禪師 (丁福保)

丁福保: 佛學大辭典

烏窠禪師

  （人名）烏窠道林禪師，姓潘，名香光，富陽人也。九歲出家。二十一，於荊州果願寺受具。後詣長安西明寺復禮法師處，學華嚴經起信論。禮示以真妄頌，俾修禪那。代宗詔國一禪師至闕下。師謁之，發明心地。及南歸，見秦望山有長松盤曲如蓋，遂棲止其上。白侍郎出守杭郡，入山問道。師曰：諸惡莫作，眾善奉行。白曰：三歲孩童也曉得。師曰：八十老翁行不得。忽一日，謂侍者曰：吾今報盡，言訖坐亡。


烏龍 (丁福保)

丁福保: 佛學大辭典

烏龍

  （人名）法華傳八曰：「李遺龍者，並州人。其家書業，相繼究微。龍父名曰烏龍，偏重此土道教，不信佛教。性耽嗜酒肉，謗佛經。（中略）凡一生中，不書佛經。設復有人，贈投金玉利，都不見經，況自書寫。遂發狂亂，語遺龍曰：若汝吾子，不可信佛經。信而犯者，災橫不少。即吐血而卒。後並州司馬，發心貞固，偏重法華。如法欲寫其經，無能書。同志有人謂司馬曰：烏龍之子遺龍，繼業能書。其家邪見，不寫佛經。君威能伏邪心，堪任書寫。司馬以方便調伏，更不隨，自稱家傳固辭。更雇餘書生，造一部畢，若紙若筆，必以淨心，自出珍寶，如法營欲，清淨供養。復思惟我既州主，龍豈不肯受言！逼以刑言，贖以金玉，龍遂立題目，悔責父遺囑。入夜不覺，一日一夜。次夜夢，百千天人圍繞大威德天，龍前庭中住立，問誰人天？答我是汝父烏龍，先生愚氣，不信佛經，墮大地獄。炎火纏身，一日一夜，萬死萬生，求死不得，求生不得，五百利犁，搆吾舌肉，不可具說。昨日地獄上，忽有光明，於中現一化佛，說偈言：假令遍法界，斷善諸眾生。一聞法華經，決定成菩提。如是六十四佛，次第而現，說偈亦爾。爾時地獄火滅，變為涼地。我及眾生，捨身生第四天，天上法爾初三事即知。汝造題目六十四字，一一之字，現化佛身，說偈拔苦。我與汝身，一肉血分。依我一人善緣，地獄罪人，聞偈離苦，同生一處，今圍繞者是也。」


琉璃太子 (丁福保)

丁福保: 佛學大辭典

琉璃太子

  （人名）逆王名。涅槃經謂之琉璃太子。餘經謂之琉璃王。見琉璃王條。


琉璃王 (丁福保)

丁福保: 佛學大辭典

琉璃王

  （人名）Viru^d!haka，又作流璃王，婁勒王，樓黎王，維樓黎王，毘流離王。新稱毘盧釋迦王。亡迦毘羅衛國釋種之惡王名。見毘琉璃條。


珠髻大臣 (丁福保)

丁福保: 佛學大辭典

珠髻大臣

  （人名）或云寶髻，或云如意頂髮，其義一也。梵語摩尼，此云如意珠。摩尼是寶之總名。此大臣是王舍城聚落主。


畔徙室利 (丁福保)

丁福保: 佛學大辭典

畔徙室利

  （人名）論師名，譯曰親勝。成唯識論十大論師之一。唯識述記一本曰：「梵云畔徒室利，唐言親勝，天親菩薩同時人也。本頌初行先作略釋，妙得作者之意，後德因而釋焉。」梵Bandhus/ri徙為徒之誤。


留支勒那 (丁福保)

丁福保: 佛學大辭典

留支勒那

  （人名）Ruciratna，魏朝之勒那三藏及菩提留支也。


真歇了 (丁福保)

丁福保: 佛學大辭典

真歇了

  （人名）丹霞涼禪師法嗣，真州長蘆真歇清了禪師也。見五燈會元十四。


真諦三藏 (丁福保)

丁福保: 佛學大辭典

真諦三藏

  （人名）西印度優禪尼國人，梵稱波羅末陀Parama^rtha。又曰拘那羅陀Gun!arata。梁大同十二年三十餘歲來支那，受武帝好遇，會逢國難，往北齊，赴東魏，流離間，述金光明經，攝大乘論，唯識論等譯，及世親傳等著二百七十八卷。大建元年正月十一日寂。歲七十一。


破灶和尚 (丁福保)

丁福保: 佛學大辭典

破灶和尚

  （人名）即破灶墮。見破灶墮項。


破灶墮 (丁福保)

丁福保: 佛學大辭典

破灶墮

  （人名）唐嵩岳破灶墮和尚，不稱名氏，言行難測，奉事嵩岳慧安禪師，號為老安。山塢有廟，甚靈，殿中唯安一灶，烹殺物命甚多。師一日領僧入廟，以杖敲灶三下。云：咄，此灶只是泥瓦合成，聖從何來，靈從何起，恁麼烹宰物命。又打三下，灶乃傾破墮落。須臾有一人，青衣峨冠，忽然投拜師前。師曰：是什麼人？云我原為此廟灶神，久受業報，今日蒙師說無生法，得脫此處，生在天中，特來致謝。師曰：是汝本有之性，非吾強言。神再禮而沒。此師素不稱名，由此全取他名，號為破灶墮。見宋高僧傳十九、傳燈錄四。


祖元 (丁福保)

丁福保: 佛學大辭典

祖元

  （人名）字子元，號無學，宋慶元府人，年十四至徑山參佛鑑，年十七有所省悟。佛鑑寂後，遍歷諸處。年三十六，了然大悟，更無餘蘊。太傅賈似道，聞元道譽。引使住天台山真如寺，元開堂酬佛鑑之恩，居七歲，侵於北虜兵戈，去而至溫州雁蕩，兵役壓溫境，舉眾逃竄，元獨兀坐堂裏，虜首欲加刃，元不動，述一偈曰：乾坤無地卓孤筇。喜得人空亦法空。珍重大元三尺劍。電光影裏斬春風。群虜感悔，作禮而退。明年還天台山，為天童寺首座。日本弘安二年建長寺缺席。平時宗發使幣，求明宿，明州太守以元應之。弘安五年時宗創圓覺寺。請元為開山第一祖。同九年九月三日寂，壽六十一，諡曰佛光禪師。


神秀 (丁福保)

丁福保: 佛學大辭典

神秀

  （人名）唐荊州當陽山度門寺神秀，受心印於東山弘忍，忍寂後，往江陵當陽山。道譽響四海。則天武后聞之，召使趣都。肩輿上殿，親加跪禮。師為北宗之祖，獨南宗之有慧能。神龍二年入寂，敕諡大通禪師之號。見宋高僧傳八。


秣奴若瞿沙 (丁福保)

丁福保: 佛學大辭典

秣奴若瞿沙

  （人名）Manojn~aghos!a，比丘名。譯言如意聲。見慈恩寺傳。


純陀 (丁福保)

丁福保: 佛學大辭典

純陀

  （人名）Cunda，又作准陀、淳陀、周那，譯曰妙義。拘尸那城工巧師之子。佛自此人受最後之供養。玄應音義二十四曰：「准陀，此云妙義。舊云純陀，訛也。」涅槃經二曰：「爾時會中有優婆塞，是拘尸城工巧之子，名純陀。」涅槃經純陀品與一切大眾所問品詳記之。


純真 (丁福保)

丁福保: 佛學大辭典

純真

  （人名）譯曰真人。見名義集二。


翅舍欽婆羅 (丁福保)

丁福保: 佛學大辭典

翅舍欽婆羅

  （人名）Kes/akambala，十外道之第五。譯曰髮衣。外道著此衣也。四分疏飾宗記七末曰：「翅舍欽婆羅，此云髮衣也，此外道著此衣也。」


耆[少/(兔-、)] (丁福保)

丁福保: 佛學大辭典

耆[少/(兔-、)]

  （人名）Jinu，仙人名。譯曰勝仙。見慧琳音義二十六。


耆利柯 (丁福保)

丁福保: 佛學大辭典

耆利柯

  （人名）Girika，人名。譯曰山。見阿育王經一。


耆域 (丁福保)

丁福保: 佛學大辭典

耆域

  （人名）Jiva　Jivaka，又曰耆婆，時縛迦。譯作固活，能活。良醫名。見耆婆條。


耆婆 (丁福保)

丁福保: 佛學大辭典

耆婆

  （人名）Jivaka　jiva，又作耆域，時縛迦。譯曰固活，能活。王舍城良醫名。耆婆耆城同為一人，觀同本異譯經題一云奈女耆域因緣經，一云奈女耆婆可知（二經共為後漢安世高譯，但少有具略相違），敘其出姓。前揭之二經以為柰女與萍沙王（頻婆沙羅王）之子，毘那耶雜事二十一所載，與此同。然四分律三十九謂為王舍城婬女（娼女）婆羅跋提與瓶沙王（頻婆沙羅）子無畏王之子，就提叉尸羅之賓迦羅學醫云。宋史藝文志有耆婆脈經三卷，耆婆六十四問一卷，耆婆五藏論一卷。


脅 (丁福保)

丁福保: 佛學大辭典

脅

  （人名）即脅尊者。


脅比丘 (丁福保)

丁福保: 佛學大辭典

脅比丘

  （人名）與脅尊者同。


脅尊者 (丁福保)

丁福保: 佛學大辭典

脅尊者

  （人名）梵曰波栗濕縛Pa^rs/va，又作波奢。付法傳中第十祖。小乘有部眾人，勸迦膩色迦王為婆娑結集者，即第四結集之人。其所以稱脅者，西域記二曰：「波栗濕縛，唐言脅，初尊者之為梵志師也。年垂八十捨家染衣，城中少年便誚之曰：愚夫朽老，一何淺智。夫出家者，有二業焉：一則習定，二乃誦經。而今衰耄，無所進取，濫跡清流，徒知飽食。時脅尊者，聞諸譏議，因謝時人而自誓曰：我若不通三藏理，不斷三界欲，得六神通，具八解脫，終不以脅而至於席。（中略）綿歷三歲，學通三藏，斷三界欲，得三明智，時人敬仰，因號脅尊者。」玄應音義二十五曰：「脅尊者，付法藏中波奢比丘，常坐者也。」付法藏傳五曰：「彼脅比丘，由昔業故，在母胎中，六十餘年。既生之後，鬚髮皓白，厭惡五欲，不樂居家，往就尊者佛陀密多，稽首禮足，求在道次。（中略）勤修苦行，精進勇猛，未曾以脅至地而臥，時人即號為脅比丘。」


能大師 (丁福保)

丁福保: 佛學大辭典

能大師

  （人名）禪宗之六祖慧能大師也。


能行者 (丁福保)

丁福保: 佛學大辭典

能行者

  （人名）六祖大師名慧能，初在五祖之下為行者。因而稱為能行者。


能活 (丁福保)

丁福保: 佛學大辭典

能活

  （人名）梵語耆婆Jivaka，譯言能活。大醫之名。見耆婆條。


般吒 (丁福保)

丁福保: 佛學大辭典

般吒

  （人名）又作半擇。見般荼迦條。


般陀 (丁福保)

丁福保: 佛學大辭典

般陀

  （人名）比丘名。見半託迦條。


般陀羅 (丁福保)

丁福保: 佛學大辭典

般陀羅

  （人名）過去世波羅奈國長者之婦，嘗以大便器施辟支佛，因感無量世臭餓鬼之報。見百緣經五。梵Pandara。


般剌蜜帝 (丁福保)

丁福保: 佛學大辭典

般剌蜜帝

  （人名）梵僧名。譯曰極量，中印度人，唐神龍元年，在廣州之制旨道場譯首楞嚴經十卷。見宋高僧傳二。梵Paramiti（Pramiti）。


般若 (丁福保)

丁福保: 佛學大辭典

般若

  （人名）Prajn~a^，又曰般賴若。三藏法師名。譯曰智慧。見宋高僧傳二。[囗@又]（術語）Prajn~a^，又作班若、波若、缽若、般羅若、缽剌若、缽羅枳孃、般賴若、波賴若、缽賢禳、波羅孃。譯曰慧、智慧、明。智度論四十三曰：「般若者，秦言智慧。一切諸智慧中，最為第一，無上無比無等，更無勝者。」同八十四曰：「般若名慧，波羅蜜，名到彼岸。」大乘義章十二曰：「言般若者，此方名慧，於法觀達，故稱為慧。」往生論註下曰：「般若者，達如之慧名。」法華義疏四曰：「無境不照，名為波若。」慧琳音義十二曰：「般羅若，正云缽羅枳孃，唐云慧或云智慧。」慧苑音義上曰：「般若，此云慧也。西域慧有二名：一名般若。二名末底。智唯一名，謂之諾般，即是第十智度名也。」瑜伽倫記九曰：「梵云般若，此名為慧，當知第六度。梵云若那，此名為智，當知第十度。」楞嚴經四曰：「缽剌若。」慧琳音義四十七曰：「缽羅賢禳，唐言智慧。」


般若[毯-炎+匊]多 (丁福保)

丁福保: 佛學大辭典

般若[毯-炎+匊]多

  （人名）Prajn~a^gupta，比丘名。譯曰慧藏。唯識述記四本曰：「南印度羅羅國正量部僧，般若[毯-炎+匊]多，此云慧藏，安慧之學徒，三代帝王師。造七百頌誹謗大乘。」


般若多羅 (丁福保)

丁福保: 佛學大辭典

般若多羅

  （人名）Prajn~a^ta^ra，禪家所立西天二十八祖中之第二十七祖也。東天竺人。已得道，至南天竺香至國，度王之第三子菩提多羅（後改為菩提達磨）而付法。五燈會元（達磨章）曰：「路行跨水復逢羊，獨自栖栖暗渡江，日下可憐雙象馬，二株嫩桂久昌昌。」此四句偈為達磨東來化益之讖也。


般若流支 (丁福保)

丁福保: 佛學大辭典

般若流支

  （人名）Prajn~a^ruci，三藏法師名。譯曰智希，慧愛。續高僧傳一曰：「般若流支，魏言智希。」二十唯識上曰：「魏時有居士名般若流支，此云慧愛。」


般若提婆 (丁福保)

丁福保: 佛學大辭典

般若提婆

  （人名）Prajn~a^deva，高僧名。譯曰慧天。見求法高僧傳上。


般若跋摩 (丁福保)

丁福保: 佛學大辭典

般若跋摩

  （人名）Prajn~a^varman，高僧名。譯曰慧甲。見求法高僧傳上。


般若羯羅 (丁福保)

丁福保: 佛學大辭典

般若羯羅

  （人名）Prajn~a^kara，小乘三藏法師名。譯曰慧性。見慈恩寺傳二。


般遮尸 (丁福保)

丁福保: 佛學大辭典

般遮尸

  （人名）見般遮尸棄項。


般遮尸棄 (丁福保)

丁福保: 佛學大辭典

般遮尸棄

  （人名）Pan~cas/ikhin，仙人名。譯曰五頂，五髻。唯識述記一末曰：「婆羅[病-丙+尼]斯國有婆羅門，名摩納縛迦，此云儒童。其儒童子名般遮尸棄，此言五頂，頂髮五旋，頂有五角。」慧琳音義二十六曰：「般遮尸，此云五髻。」


般遮羅 (丁福保)

丁福保: 佛學大辭典

般遮羅

  （人名）Pan~ca^la，又作般沙羅，國王名，譯曰五執。此王仁慈，廢死刑，但縛罪人之五體，捨之於山林，因而國人稱為般遮羅。王妃卵生五百子，各於他國生長而還，欲寇父王，王妃出而鎮之。慧琳音義十八曰：「般遮，唐云五。數名也。羅，名為執。此乃國名，王之美稱也。言彼國王性多慈愛。縱有犯死刑者不忍殺之。但縛五體送於曠野山林。時人嘉之。因為國號也。」俱舍光記八曰：「婆沙一百二十四云：毘舍佉，鹿子母。般遮羅，是地名，唐言執五。此王從地為名。妃生五百卵，羞愧恐為災變，以小函盛棄殑伽河，隨流而去下。有鄰國王，因觀水見卵，遣人取將歸。經數日開，各出一子，養大饒勇，所往皆伏，無敢敵者。彼鄰國王與彼父王久來怨讎，欲遣征罰，先作書告：今欲決戰，尋後兵至圍繞其城，即欲摧破。般遮羅王極生忙怖，王妃聞委，慰諭王言：王不須愁，此五百子皆是吾兒。具陳上事，夫子見母，惡心必安息。妃自登城告五百子說上因緣，如何今者欲造逆罪，若不信皆應張口，妃按兩乳有五百道乳汁各注一口，應時信伏。因即和好各起慈心，兩國交通永無征伐。」


荊溪 (丁福保)

丁福保: 佛學大辭典

荊溪

  （人名）支那天台第九祖湛然，晉陵荊溪人，故號荊溪大師。佛祖統紀七曰：「九祖荊溪尊者湛然，姓威氏，世居晉陵荊溪。時人尊其道，因以為號。」


草堂 (丁福保)

丁福保: 佛學大辭典

草堂

  （人名）宋處元之號。作義例隨釋六卷，破斥從義之纂要。見佛祖統紀十四。[囗@又]（寺名）羅什三藏譯場之名。釋氏要覽上曰：「草堂，始因羅什法師得名。姚興世鳩摩羅什，於大寺中搆一堂以草舍蓋，於中譯經，因此名之也。」


草繫比丘 (丁福保)

丁福保: 佛學大辭典

草繫比丘

  （人名）佛在世時，有比丘，為賊以生草繫之。比丘恐壞其生草，而不解縛，自待餓死。一切有部目得迦六曰：「佛在室羅伐城，時諸苾芻在跋蹉國，遊行人間為賊所執。賊相告曰：仁等今可淨諸苾芻。是時賊中有一先是苾芻相近住人。告諸伴曰：何勞殺此，應以連根茅草可急縛之，令其饑渴自餓而死。時彼群賊即以茅草縛諸苾芻棄之而去。時跋蹉國王名烏陀延，為獵所出，遇到其所，告從臣曰：此是鹿熊耶？走騎觀察，乃見苾芻。問言：仁是何類？苾芻答曰：是出家者。於何類中？是釋迦子。何為住此？答：我被賊縛。以何物縛？曰生草。王曰：何不拔起？報曰：世尊為我制其學處，若復苾芻壞生草木得波逸提迦。王即下乘，自手解放，各施三衣。」賢愚經四，莊嚴論三亦引之。梵網經下曰：「若佛子，護持禁戒。行住坐臥日夜六時，讀誦是戒。猶如金剛，如帶持浮囊欲渡大海，如草繫比丘。」涅槃經二十六曰：「寧捨身命不毀禁戒如草繫比丘。」


荏 (丁福保)

丁福保: 佛學大辭典

荏

  （人名）古聖王之名。增一阿含經四十七曰：「聖王名荏。」經註曰：「荏，晉言大眴，音如錦反。」


訖哩吉 (丁福保)

丁福保: 佛學大辭典

訖哩吉

  （人名）見訖栗枳項。


訖栗枳 (丁福保)

丁福保: 佛學大辭典

訖栗枳

  （人名）又作訖哩吉、雞梨祁、吉利。譯曰作事。太古印度出世之王。迦葉佛即其子云。見起世經，起世因本經等。


迷伽室利 (丁福保)

丁福保: 佛學大辭典

迷伽室利

  （人名）Meghas/ri，譯曰德雲。比丘名。五十三知識之一。探玄記十八曰：「梵云迷伽室利。迷伽，此名雲。室利，此云德。順彼應名德雲。」


馬大師 (丁福保)

丁福保: 佛學大辭典

馬大師

  （人名）馬祖道一禪師也。見馬祖條。


馬郎婦 (丁福保)

丁福保: 佛學大辭典

馬郎婦

  （人名）觀音菩薩化為馬郎之婦稱曰馬郎婦。唐元和年中陝右有一美女，人見其姿貌欲求為配。女曰：我亦欲有歸，但一夕能誦普門品者事之。黎明徹誦者二十人。女曰：女子一身豈能配眾？應誦金剛經。旦通誦者猶十數人。女復授以法華經七卷，約三日，至期獨馬氏子能通經，女使具禮成姻。馬氏迎之。女曰：適體中不佳，俟少安相見。客未散而女死，即壞爛。葬之數日有老僧杖錫謁馬氏。問女所由，馬氏引之於葬所。僧以錫撥之，尸已化，唯黃金鎖子骨存。僧以錫挑骨，謂眾曰：此聖者也，愍汝等障重故設方便化汝等耳，語已飛空去。由此陝右奉佛者多。泉州粲和尚贊曰：丰姿窈窕鬢敧斜，賺殺郎君念法華。一把骨頭挑去後，不知明月落誰家。」見釋氏稽古略三。


馬師 (丁福保)

丁福保: 佛學大辭典

馬師

  （人名）唐江西道一禪師，姓馬氏，因曰馬祖，又稱馬師。見傳燈錄六。[囗@又]比丘名，又曰馬勝，梵名頞鞞As/vajit，五比丘之一。增一阿含經三曰：「我聲聞中第一比丘，威容端正，行步庠序，所謂馬師比丘是。」見馬勝條。


馬祖 (丁福保)

丁福保: 佛學大辭典

馬祖

  （人名）唐江西道一禪師，為南岳讓之法嗣，姓馬氏，時稱馬祖。元和中諡大寂。傳燈錄六曰：「六祖能和尚謂讓曰：向後佛法從汝邊出，馬駒蹈殺天下人。厥後江西法嗣布於天下，時號馬祖焉。」


馬勝 (丁福保)

丁福保: 佛學大辭典

馬勝

  （人名）又云馬師。梵名頞鞞As/vajit，巴Assaji，五比丘之一。端正之威容與庠序之舉止，時時如引人目，舍利弗失師迷於所歸，慒慒行路時，卒然見馬勝比丘威儀，起問師問法之心，又諸比丘清旦由耆闍崛山為乞食來王舍城，時有一長者見馬勝比丘，生歡喜之念，為僧眾建六十房舍（四分律及南傳律房舍犍度）。即此一端，已可知其詳。西域記九曰：「阿濕縛恃比丘，唐言馬勝。」


馬鳴 (丁福保)

丁福保: 佛學大辭典

馬鳴

  （人名）佛滅後六百年出世之大乘論師名。有馬鳴比丘，馬鳴大士，馬鳴菩薩等稱。梵名阿濕縛窶沙As/vaghosa，其紀傳諸說不同。羅什譯馬鳴菩薩傳曰：「馬鳴菩薩，長老脅弟子也。本在中天竺出家為外道沙門，世智聰辯，善通論議。唱言若諸比丘能與我論義者，可打揵椎，若其不能，則不足公鳴揵椎受人供養。時長老脅在北天竺知彼可化。以神力乘空到中天竺，命眾打揵椎。與彼論議使之墮負，遂化為弟子。師還本國，弟子住中天竺弘通佛法，四輩敬服。其後北天竺小月氏國王伐於中（中天竺）國，圍之。中天竺王遣使問所欲？答曰：汝意降伏者，送三億金，當相赦耳。王言此國無一億金，如何可得三億耶？答言汝國內有二大寶，一佛缽，二辯才比丘，以此與我足當二億金也。比丘請王應其求，王聽其言與之。月氏王還本國，諸臣曰：王奉佛缽固宜，比丘則天下皆是，當一億金，毋乃太過。王審知比丘高明勝達，其辯才說法，乃感非類。七疋餓馬請比丘說法，諸聽者無不開悟，王繫此馬於眾會前以草與之，馬垂淚聽法無念食想。於是天下知比丘非尋常，以馬解其音故，遂號為馬鳴菩薩。於北天竺廣宣佛法，導利群生，四輩敬重，稱為功德日。」付法藏傳五曰：「脅比丘付法於富那奢而涅槃，富那奢一時在閑林思惟。有一大士，名馬鳴，智慧淵鑑，有所難問，無不摧伏，起大憍慢，草芥群生。富那奢知其可化，與彼論二諦義，使之屈伏，遂為弟子。富那奢既涅槃，彼於華氏城（在中天竺摩竭國）遊行教化，大建法幢，摧滅邪見，作妙伎樂。名[口*賴]吒[口*和]羅，其音清雅哀婉，宣說苦空無我法。時城中五百王子開悟出家，華氏王恐其民人聞此樂音，捨離家法，國土曠廢，令國內禁止其樂。時月支國旃檀罽昵吒王發兵向此國，國王降伏，索九億金。國王即以馬鳴及佛缽與一慈心雞各當三億，奉獻罽昵吒王。王大喜，納受之還本國。於是馬鳴以大行願，演甘露味，為王興大饒益，度脫無量億人，所作已，捨命行。」婆藪槃豆法師傳曰：「佛滅後五百年中有阿羅漢名迦旃延子，住罽賓國，與五百阿羅漢及五百菩薩共製八犍度論，而欲更作毘婆沙釋之，時有馬鳴菩薩，舍衛國婆枳多土人，能通內外典，迦旃延子請之，與諸羅漢及菩薩共研定義意，使馬鳴著文，經十二年毘婆沙論方成。」摩訶摩耶經下曰：「佛涅槃後六百歲已，九十六種諸外道等邪見競興破滅佛法。有一比丘，名曰馬鳴。善說法要，降伏一切諸外道輩。」已上諸說年代國名大同小異，蓋同一之人也。釋摩訶衍論一，記六馬鳴，其中第六舉摩訶摩耶經所說之馬鳴，即今之菩薩是也。且言：「如是諸經各各別說，隨機現應，無相違過。馬鳴菩薩當何位人？何城誕生？何因馬鳴。（中略）馬鳴菩薩，若剋其本，大光明佛。若論其因，第八地內住位菩薩。西天誕生，盧伽為父，瞿那為母，同生利益。過去世中有一大王，名曰輪陀，有千百鳥，皆悉好聲。若鳥出聲，大王增德。若不出聲，大王損德。如是諸鳥若見白馬則出其聲，若不見則不出聲。爾時大王遍求白馬，終日不得，作如是言：若外道眾此鳥鳴者，都破佛教獨尊獨信。若佛弟子此鳥鳴者，都破外教獨尊獨信。爾時菩薩用神通力，現千白馬，鳴千百鳥。紹隆正法，令不斷絕。是故世尊名曰馬鳴。」西域記八曰：「有阿濕縛窶沙（唐言馬鳴）菩薩者，智周萬物，道播三乘。」


高峰 (丁福保)

丁福保: 佛學大辭典

高峰

  （人名）禪師之號。諱原妙。宋嘉熙戊戌生。參雲巖欽於北[石*間]而得法。元世祖至元己卯，上天目西峰，入張公洞，題曰死關，不出戶者十五年。學徒參請，無虛日。成宗元貞元年寂，壽五十七。有高峰錄盛行於世。見續稽古略。


高薩羅王 (丁福保)

丁福保: 佛學大辭典

高薩羅王

  （人名）Kosala，波斯匿之別名。大威德陀羅尼經六曰：「波斯匿高薩羅王。」易土集六曰：「高薩羅者，應憍薩羅轉聲。波斯匿王，舍衛國主也。舍衛者即憍薩羅，都城之名也，由是波斯匿，亦名高薩羅王乎。」


鬼辯婆羅門 (丁福保)

丁福保: 佛學大辭典

鬼辯婆羅門

  （人名）馬鳴菩薩，降伏鬼辯婆羅門。見搴帷條。


乾峰 (丁福保)

丁福保: 佛學大辭典

乾峰

  （人名）越州乾峰和尚。洞山良价之法嗣。見會元十三、傳燈十七。


兜率和尚 (丁福保)

丁福保: 佛學大辭典

兜率和尚

  （人名）宋隆興府兜率院從悅禪師，寶峰克文之法嗣，元祐六年寂，壽四十八。見續傳燈錄二十二。


勒沙婆 (丁福保)

丁福保: 佛學大辭典

勒沙婆

  （人名）三仙之一。三仙者，釋迦佛出世以前，盛行於天竺之三種外道仙人也。勒沙婆，譯曰苦行。即尼犍子外道，又云離繫外道。止觀十曰：「勒沙婆，此翻苦行。計因中亦有果亦無果。」同輔行曰：「勒沙婆，此云苦行。未知出時節，以算數為聖法，造經亦有十萬偈，名尼犍子。」百論疏上之中曰：「勒沙婆者，此云苦行仙。其人計身有苦樂二分，現世併受，苦盡而樂法自出，所說之經名尼犍子，有十萬偈。」梵R!s!abha。


勒那三藏 (丁福保)

丁福保: 佛學大辭典

勒那三藏

  （人名）勒那跋提也。


勒那提 (丁福保)

丁福保: 佛學大辭典

勒那提

  （人名）Ratnadeva，譯曰寶天。兒名。見賢愚經二。


勒那跋提 (丁福保)

丁福保: 佛學大辭典

勒那跋提

  （人名）Ratnamati，譯曰寶意，中天竺人。誦一億之偈，尤明禪法。魏正始五年至洛邑，譯十地等論二十四卷，既通此土之音，講華嚴經，道俗雲集。講次，忽有一人執笏，形如大官，云：天帝請和尚講華嚴經。都講、維那、梵唄、法事所須，咸已備具。講序之眾僧皆同見之。言訖，便隱。勒那及都講、維那，奄然終於法席。見華嚴傳記二。


勒那跋彌 (丁福保)

丁福保: 佛學大辭典

勒那跋彌

  （人名）Ratnavarmin，譯曰寶鎧。國王名。見賢愚經十。


勒那識祇 (丁福保)

丁福保: 佛學大辭典

勒那識祇

  （人名）Ratnas/ikhin，譯曰寶髻。太子名。見賢愚經八。


參寥子 (丁福保)

丁福保: 佛學大辭典

參寥子

  （人名）宋僧道潛號參寥子。


曼陀羅仙 (丁福保)

丁福保: 佛學大辭典

曼陀羅仙

  （人名）比丘名。歷代三寶記十一曰：「扶南國沙門曼陀羅，梁言弱聲。」續高僧傳一曰：「有扶南沙門曼陀羅者，梁言弘弱，大齎梵本遠來貢獻。」梵Mandra。


曼馱多 (丁福保)

丁福保: 佛學大辭典

曼馱多

  （人名）Ma^ndha^tr!，頂生王之名。譯曰我養。見玄應音義二十四。


商那和修 (丁福保)

丁福保: 佛學大辭典

商那和修

  （人名）新作奢搦迦，商諾迦縛娑。阿羅漢名，付法藏之第三祖也。見商諾迦縛娑條。


商羯羅主菩薩 (丁福保)

丁福保: 佛學大辭典

商羯羅主菩薩

  （人名）S/an%karasvamin，梵名商羯羅塞縛彌，譯曰骨鎖主。骨鎖主為大自在天之異名，此菩薩之父母以此天為主，祈禱生子故名曰骨鎖主，因明入正理論之作者也。


商羯羅阿闍利 (丁福保)

丁福保: 佛學大辭典

商羯羅阿闍利

  （人名）San%karaa^ca^rya，有名之印度教復興者。紀元約七百八十九年頃，生於南印度之摩臘盤。嗣甘把里臘Kuma^rila之跡，盛一層婆羅門哲學之學風，於幾多之古哲學書下注釋，以自己之意見，主張為印度哲學之正教。自歷遊四方或派遣其弟子於全印度，漸次張教線於民間，以屈伏佛教為目的，遂至驅逐之。三十二歲時，死於雪山中，彼於印度四方創設四箇大修道院，死後由其高弟統治，其學風以彼短生涯中之偉業為源泉，永支配印度之思想界。


商諾迦縛娑 (丁福保)

丁福保: 佛學大辭典

商諾迦縛娑

  （人名）S/a^n!akava^sa，又作S/a^n!ava^sa，舊云商那和修、舍那和修、舍那波私，阿難之弟子也。商那，商諾迦為衣名。世世著設諾迦衣，因以為名，設諾迦衣，此譯麻衣，舊云胎衣者，義翻也。西域記一謂彼在先身中以設諾迦草續成為衣，於解安居日持施眾僧。以此福力，於五百身中陰生陰常服此衣，今世以最後身從胎俱出。身既漸長，衣亦隨廣。及阿難度之出家，其衣變為法服。及受具戒，更變為九條僧伽胝。將證寂滅，至邊際定，發智願力，留此袈裟，盡釋迦遺法。法盡之後，方乃變壞云。付法藏傳二曰：「商那和修，由願力故，處母胎著商那衣。」毘奈耶雜事四十曰：「其子生時以奢搦迦衣裏身而出，因即名為奢搦迦。」開宗記一本曰：「舊云商那和修，此曰胎衣。此從義言，未詳所以。新曰商諾伽縛娑，此是草名。」


唯識法師 (丁福保)

丁福保: 佛學大辭典

唯識法師

  （人名）慈恩大師雖造百部章疏而以成唯識論為宗，故號唯識法師。


國一 (丁福保)

丁福保: 佛學大辭典

國一

  （人名）唐徑山道欽禪師。代宗賜國一之號。見徑山條。


域龍 (丁福保)

丁福保: 佛學大辭典

域龍

  （人名）又曰大域龍。論師名。梵名陳那Dinna^ga，新因明學之鼻祖。瑞源記一曰：「後記云：域龍者，梵語此云陳那是也。秋條記云：具存梵音。應言摩訶Maha^，陳那伽，此云大域龍。謂由菩薩德雄辯捷，而立破自在，其猶龍故。五印度域，莫敢抗者，故稱曰大域龍。」案西域記十曰：「陳那，唐言童授。」慈恩傳四曰：「陳那，此云授童。」原語無童授之意，誤傳也。見陳那條。


堅固女 (丁福保)

丁福保: 佛學大辭典

堅固女

  （人名）佛在祇園，說女人應離諸過而發大心。堅固優婆夷即於佛前發大菩提心。舍利弗與之問答：佛授以道記。見堅固女經。


堅意 (丁福保)

丁福保: 佛學大辭典

堅意

  （人名）梵名悉恥羅末底Sthiramati，印度人。年代事跡不詳。著有入大乘論二卷。其中引用龍樹提婆等，北涼道泰譯為漢文，據此而觀，師為龍樹之後起也。慧祥之法華傳一舉真諦之傳說曰：「佛涅槃後，五百年終，龍樹菩薩造法華論。六百年初，堅意菩薩造釋論并未來此土。」


堅慧 (丁福保)

丁福保: 佛學大辭典

堅慧

  （人名）菩薩名。梵名沙囉末底Sthiramati，佛滅後七百年出現。作寶性論，法界無差別論等，顯揚大乘。見法界無差別論法藏疏。


執杖梵志 (丁福保)

丁福保: 佛學大辭典

執杖梵志

  （人名）手所持之杖似人頭，此梵志擊殺目連。鼻奈耶二曰：「執杖梵志，手所持杖似人頭。」見摩訶目犍連條。


奢利富多羅 (丁福保)

丁福保: 佛學大辭典

奢利富多羅

  （人名）一作奢利補怛羅S/a^riputra，見舍利弗條。


婁勒 (丁福保)

丁福保: 佛學大辭典

婁勒

  （人名）琉璃王，一作婁勒王。


婆尼 (丁福保)

丁福保: 佛學大辭典

婆尼

  （人名）Ba^ni，大臣名。譯曰辯了。見西域記五。


婆吒 (丁福保)

丁福保: 佛學大辭典

婆吒

  （人名）外道名。見婆私吒條。


婆沙波 (丁福保)

丁福保: 佛學大辭典

婆沙波

  （人名）Va^s!pa，羅漢名。見婆師波條。


婆私 (丁福保)

丁福保: 佛學大辭典

婆私

  （人名）婆私吒之略。婆羅門名。見婆私吒條。


婆私吒 (丁福保)

丁福保: 佛學大辭典

婆私吒

  （人名）又作婆私瑟搋。婆羅門名。此婆羅門之母喪六子而狂亂，露形馳走，見世尊而還本心，受三歸戒（雜阿含經三十四，經律異相二十三）。俱舍論十五曰：「愁毒纏壞。心遂發狂。如婆私等。」俱舍光記十五曰：「婆沙一百二十六曰：如契經說。婆私瑟搋婆羅門女喪六子故。心發狂亂。露形馳走。見世尊已。還得本心。」梵Vasis!t!ha。[囗@又]梵志名。略云婆吒。譯曰最勝。為邪見外道，執涅盤之無常，且計草木有名。詳見私婆吒條。案私婆吒，即婆私吒之誤。


婆怛霰尼 (丁福保)

丁福保: 佛學大辭典

婆怛霰尼

  （人名）婆吒與霰尼（又作先尼）之二外道也。見婆私吒條。


婆拘羅 (丁福保)

丁福保: 佛學大辭典

婆拘羅

  （人名）Vakkula，比丘名。見薄拘羅條。


婆陀梨 (丁福保)

丁福保: 佛學大辭典

婆陀梨

  （人名）比丘名。俱舍光記三十曰：「婆陀梨，是西方小棗名。父母憐子以此標名。」梵Badari。


婆剌拏 (丁福保)

丁福保: 佛學大辭典

婆剌拏

  （人名）Va^ran!a，一作婆羅那。國王名。譯曰流轉。唯識樞要上末曰：「婆剌拏者，此云流轉，即先婆羅那訛也。」是眉稀羅國之王，容貌端正，聞迦旃延比丘之宿因發心出家，入阿般地國山中修道，於時國王將宮人入山遊獵，宮人見流轉王之美貌，圍繞看之，國王見之大瞋，鞭流轉王殆至死而去。流轉王還國欲報仇，迦旃延請停一宿，以方便力令感惡夢，遂止其心，入道得證果。見唯識樞要上末，二十唯識述記下。


婆師波 (丁福保)

丁福保: 佛學大辭典

婆師波

  （人名）Va^s!pa，又作婆師婆、婆濕婆、婆沙波。五比丘之一。譯曰起氣、淚出、氣息。佛滅後，窟內窟外結集時，於窟外領界外之大眾結集三藏者，即大眾部之祖也。佛本行集經三十四曰：「次長老婆沙波，隋言起氣。」三論玄義曰：「界外大眾乃有萬數，婆師波羅漢為主，此云淚出。常悲苦眾生而淚墮也。即五比丘中之一人。而年大迦葉，教授界外大眾。」中論疏記二下曰：「言婆師婆者。案最勝王經云婆濕婆也。照法師云：婆濕婆，此云氣息。」義林章二本曰：「有阿羅漢，念佛法恩念眾生苦，自恒垂淚，故名婆師婆，為大眾主教授諸人。」唯識了義燈一本曰：「佛涅槃後，大迦葉波及婆師波雖分二處結集三藏，然一百年中佛法一味。」


婆婆伽梨 (丁福保)

丁福保: 佛學大辭典

婆婆伽梨

  （人名）太子名。譯曰惡事。見賢愚經十。梵Pa^pa-ka^rin。


婆提 (丁福保)

丁福保: 佛學大辭典

婆提

  （人名）Bhadrika，釋姓中之王也，稱曰跋提釋王。跋提，譯為賢。佛初還迦毘羅城時，與五百餘人共出家，禮家奴優婆離比丘，剃頭受具，遂證阿羅漢果。見百緣經九。[囗@又]（雜語）Vana，譯曰林。探玄記十九曰：「婆提者，正云婆那。此云林也。」梵語雜名曰：「林，縛尼。」


婆須蜜 (丁福保)

丁福保: 佛學大辭典

婆須蜜

  （人名）Vasumitra，菩薩名。見筏蘇蜜呾羅條。


婆須蜜多 (丁福保)

丁福保: 佛學大辭典

婆須蜜多

  （人名）同婆須蜜。[囗@又]（菩薩）Vasumitra^，華嚴五十三智識之第二十五知識也。為險難國寶莊嚴城之婬女。善財童子詣之，聞以欲化處於欲眾生之深法。華嚴經六十七曰：「於此南方有一國土，名曰險難。此國有城名寶莊嚴，中有女人名婆須蜜多，汝詣彼問。」同探玄記十九曰：「婆須蜜多，此云世友，亦名天友，以巧能引攝諸世間故。」又見筏蘇蜜呾羅條。


婆須蜜多羅 (丁福保)

丁福保: 佛學大辭典

婆須蜜多羅

  （人名）與婆須蜜同。


婆塞羯羅伐摩 (丁福保)

丁福保: 佛學大辭典

婆塞羯羅伐摩

  （人名）Bha^skaravarman，國王名。譯曰日冑。見西域記十。


婆蹉 (丁福保)

丁福保: 佛學大辭典

婆蹉

  （人名）Vatsa，一云筏蹉梵志，又云筏蹉子，犢子部外道也。[囗@又] Vatsa，比丘名，為苦行第一。增一阿含經三曰：「苦身露坐不避風雨，所謂婆蹉比丘是。」


婆薩婆 (丁福保)

丁福保: 佛學大辭典

婆薩婆

  （人名）往昔閻浮提之國王也。受韋羅摩婆羅門之教，十二歲間設大施，最後對一婆羅門破身上之肉為燈炷供養之，聞佛法之一偈。見智度論十一。梵Va^sava。


婆羅阿迭多 (丁福保)

丁福保: 佛學大辭典

婆羅阿迭多

  （人名）Bala^drtya，王名。譯曰幼日。摩竭陀國之王，制磔迦國大族主之暴逆而服之，厚信佛法，建立堂塔。後出家為沙門。西域記四曰：「摩揭陀國婆羅阿迭多王，唐言幼日。」


婆羅留支 (丁福保)

丁福保: 佛學大辭典

婆羅留支

  （人名）阿闍世王之別名，此曰折指，又云無指。見阿闍世條。


婆羅袟底也 (丁福保)

丁福保: 佛學大辭典

婆羅袟底也

  （人名）Ba^la^ditya，太子名。譯曰新日。婆藪槃豆傳曰：「正勤日王太子名婆羅袟底也。婆羅譯為新，袟底也譯為日。」


婆藪 (丁福保)

丁福保: 佛學大辭典

婆藪

  （人名）Vasu，又曰婆[卄/叟]，仙人名。婆羅門中始殺生祀天，生墮於地獄，經無量劫，由華聚菩薩之大光明力脫地獄，詣釋迦佛所。佛讚嘆之，為眾說其大方便力。見智度論三、方等陀羅尼經一。


婆藪槃豆 (丁福保)

丁福保: 佛學大辭典

婆藪槃豆

  （人名）又曰婆藪盤豆、筏蘇盤豆、伐蘇畔度、筏蘇畔徒、婆藪槃陀Vasubandhu，世親（舊曰天親）菩薩也。西域記五曰：「筏蘇畔度菩薩，唐言世親，舊曰婆藪盤豆。譯曰天親、訛謬也。」唯識樞要上本曰：「伐蘇畔徒菩薩，唐言世親，無著菩薩同母弟也。」俱舍光記一曰：「俱舍論者筏蘇槃豆之所作也。筏蘇為世，槃豆為親，印度有天俗號世親，世人親近供養，故以名焉。菩薩父母從所乞所為名也。舊譯為天，此翻謬矣，若言天應號提婆也。」百論疏一曰：「婆藪，外國亦名和順。付法藏經云：婆藪槃陀，善解一切修多羅義。婆藪云天親。天親者，本是天帝弟。遣其生閻浮提伏修羅也。」[囗@又]天神名，外道所事之毘瑟拏等天神，能救世住世，故名世天，又世人親近供養，故稱世親天。宗輪論述記上曰：「筏蘇者世義，外道所事毘瑟拏天亦名筏蘇，能救世故。世間父故，世導師故，住於世故。」俱舍神泰疏一曰：「奘法師譯婆藪此云世，槃豆此云親，謂西方有天廟是婆藪天廟也。其婆藪天像，多為世人親近供養，西方呼為世親天。」


婆藪槃陀 (丁福保)

丁福保: 佛學大辭典

婆藪槃陀

  （人名）天親菩薩之梵名。見下條。


婆哆 (丁福保)

丁福保: 佛學大辭典

婆哆

  （人名）長者名，譯曰軍。見阿育王經七。


婆毘吠伽 (丁福保)

丁福保: 佛學大辭典

婆毘吠伽

  （人名）Bhavaviveka，菩薩名。譯曰清辯、明辯。西域記十曰：「婆毘吠伽，唐言清辯。」釋迦方誌下曰：「婆毘吠伽論師，此云明辯。」般若燈論之作主也。此菩薩住阿素羅宮，待慈氏出世之因緣記於西域記十。


婆陟 (丁福保)

丁福保: 佛學大辭典

婆陟

  （人名）見唄匿條。


寂音尊者 (丁福保)

丁福保: 佛學大辭典

寂音尊者

  （人名）唐大莊嚴寺慧齡之弟子也。其傳附於續高僧傳二十八（慧齡傳）。


密利伽羅 (丁福保)

丁福保: 佛學大辭典

密利伽羅

  （人名）見勿力伽難提條。


密庵 (丁福保)

丁福保: 佛學大辭典

密庵

  （人名）五燈會元曰：「明州天童密庵禪師，名咸傑，應庵曇華禪師法嗣，幼穎悟，出家遍參知識，後謁應庵於衢洲之明果，應庵孤硬難入，屢遭呵叱。一日應庵問如何是正法眼？師遽答曰：破沙盆，應庵頷之。未幾辭去省親，庵送以偈曰：大徹投機句，當陽廓頂門，相從今四載，徵詰洞無痕，雖未付缽袋，氣宇吞乾坤，卻把正法眼，呼作破沙盆，此行將省覲，切忌便跺跟，吾有末後句，待歸要汝遵。後詔住徑山靈隱，晚移天童示寂。」無盡燈論上曰：「密庵破沙盆，卻高妙喜枕。」


崛多 (丁福保)

丁福保: 佛學大辭典

崛多

  （人名）優婆崛多之略。出於佛滅後百年之羅漢名。見優婆崛多條。義楚六帖七曰：「迦葉創其綱維，崛多分其修貫。」


康孟詳 (丁福保)

丁福保: 佛學大辭典

康孟詳

  （人名）後漢康孟詳。其先康居國人，有慧學之譽，獻帝興平元年至，建安四年於洛陽譯遊四衢等經六部。見開元釋教錄一。


康僧會 (丁福保)

丁福保: 佛學大辭典

康僧會

  （人名）其先康居人，世世居天竺，其父因商賈移交趾。僧會少喪二親，入道勵行，深達三藏。時吳初染佛法。以大化未全，僧會欲振道江左。吳孫權赤烏四年至建康，為權感得舍利，以示法驗，因大起寺（即大報恩寺）譯經。由此江左大法鬱興。天紀四年九月，病寂。此歲晉武太康元年也。見梁高僧傳一。


康僧鎧 (丁福保)

丁福保: 佛學大辭典

康僧鎧

  （人名）梵名僧伽跋摩Sam%ghavarman，又名僧伽婆羅Sam%ghapa^la，印度人，廣學群經，曹魏嘉平五年來支那，於洛陽白馬寺譯無量壽經。見梁高僧傳一（曇柯迦羅傳附）。


庵羅波利 (丁福保)

丁福保: 佛學大辭典

庵羅波利

  （人名）A^mrapa^li，人名。又植物名。見菴羅條。


從義 (丁福保)

丁福保: 佛學大辭典

從義

  （人名）趙宋神智法師，學四明之正統扶宗，學成，勉破四明，為山外派之泰斗。元祐六年入寂，諡曰神智。所著有大部補註十四卷，光明玄義順正記三卷，光明文句新記七卷，觀經往生記四卷，十不二門圓通記三卷，義例纂要六卷，四教儀集解三卷，金錍寓言四卷，淨名略記十卷，搜玄記三卷。見佛祖統紀二十一。


悉地持明仙 (丁福保)

丁福保: 佛學大辭典

悉地持明仙

  （人名）依咒術得外法悉地之仙人也。大日經疏六曰：「悉地持明仙者，皆是專依咒術得悉地人。」


悉多頞他 (丁福保)

丁福保: 佛學大辭典

悉多頞他

  （人名）太子名。見悉達多條。梵Siddha^rtha。


悉恥羅末底 (丁福保)

丁福保: 佛學大辭典

悉恥羅末底

  （人名）Sthiramati，譯曰安慧，成唯識十大論師之一。見唯識述記一本。


悉達 (丁福保)

丁福保: 佛學大辭典

悉達

  （人名）悉多太子之名。見悉達多項。


悉達多 (丁福保)

丁福保: 佛學大辭典

悉達多

  （人名）Siddha^rtha，又作悉達、悉多、悉陀、悉多頞他，正音薩婆曷剌他悉陀Sarva^rthas/iddha，譯曰一切義成。釋迦佛為淨飯王太子時之名也。修行本起經上曰：「悉達，漢言財吉。」本行集經二十四曰：「悉達，隋言成利，太子名也。」智度論二曰：「父母名字悉達多，秦言成利。得道時知一切諸法，是名為佛。」西域記七曰：「薩婆曷剌他悉陀，唐言一切義成。舊曰悉達多，訛略也。」慧苑音義下曰：「悉達，具云薩縛頞他悉地。地字應平聲呼。言薩縛者，此云一切也。頞他，事也。悉地，成也。言其於一切所應作事皆已成就也。」梵網述記上曰：「悉達者，梵音具。名悉多頞他。悉多，此云成。是成就義。西方人言，誦經純熟，名為悉多。頞他，此云辦，即是事究竟義。」


惟白 (丁福保)

丁福保: 佛學大辭典

惟白

  （人名）宋靜江（現廣西臨桂縣治）人，姓冉氏，號佛國禪師。雲門宗法雲法秀之嗣，住汴京法雲寺。撰續燈錄三十卷，又著大藏綱目指要錄八卷。後移明州天童寺，年壽並缺。見續傳燈錄十二，佛祖統紀四十六等。


惟則 (丁福保)

丁福保: 佛學大辭典

惟則

  （人名）永安（現江西廬陵縣）人，號天如。中峰明本之法嗣，屬於虎丘之門派。元至元中，住蘇州師子林，撰楞嚴會解，後造楞嚴經圓通疏。凡十卷。此外有禪宗語錄，淨土或問：十法界圖說等。年壽並缺。見續稽古略一，五燈會元二十二。


惟儼 (丁福保)

丁福保: 佛學大辭典

惟儼

  （人名）山西絳州人，姓韓氏，十七歲出家。博通經論，嚴持戒律。一日自歎曰：大丈夫當離法自淨，誰能屑屑行細事。即詣石頭希遷室，次參馬祖道一，言下契悟，侍奉三年。後還石頭，為其法嗣。年八十四寂。敕諡弘道大師。見傳燈錄十四，傳法正宗記七。


採菽氏 (丁福保)

丁福保: 佛學大辭典

採菽氏

  （人名）佛弟子目乾連之譯名。慧琳音義六曰：「採菽氏，古譯梵語云大目乾連，訛略不正。正梵語云摩訶沒特伽羅，唐云大採菽氏，俗云菉豆子，古仙人號也。目乾連是此仙種，亦名俱利迦Kulika，或名拘隸多，或云俱律陀，皆一人之號。」梵Maha^　Maudgalya^yana。


捺地迦葉波 (丁福保)

丁福保: 佛學大辭典

捺地迦葉波

  （人名）同於那提迦葉。


教亨 (丁福保)

丁福保: 佛學大辭典

教亨

  （人名）濟州任城（今山東濟寧州治）人，姓王氏，字虛明，七歲出家，十五歲遊方。聞鄭州普照寺寶和尚法席盛，往參叩。一日至睢陽，偶憶擊板因緣，凝情如入禪定，不覺已到河口。同行德滿呼曰：此河津也。師乃下馬，悲喜交集。及歸，語之寶公，寶曰：此似僵臥人欲轉動。猶未印可，曰：曾看日面佛公案否？師笑曰：兒時已看得。寶亦笑曰：我只令人參諸方掉下底禪。但再參去定有自得力處。後，一日，師靜坐雲堂，忽聞板聲，霍然證悟，因呈頌曰：日面月面，星流電轉，若更遲疑，面門看箭，咄。寶遂記[卄/別]曰：吾不得謾汝。後師住少林寺法席大盛，年七十寂。見佛祖通載大明高僧傳等。」


教授和上 (丁福保)

丁福保: 佛學大辭典

教授和上

  （人名）唐清涼國師，由朝廷所賜之稱號。佛祖統紀五十一曰：「德宗賜澄觀清涼法師教授和上。」


斛飯 (丁福保)

丁福保: 佛學大辭典

斛飯

  （人名）梵名途盧檀那Dron!odana，或作Dotodana，又譯曰榖淨。師子頰王之子，淨飯王之弟，釋尊之叔父也。傳歷未詳。起世經十、彰所知論上等，謂王有阿尼婁馱跋提梨迦之二子，五分律十五、十二遊經，有部律破僧事二、釋迦譜一等，謂有摩訶男阿尼婁馱之二子，眾許摩訶帝經二、於此加跋奈黎女而為有三子，智度論三、報恩經三、謂有提婆達多阿難之二子。又出於增一阿含經，七帖見聞等。


晤恩 (丁福保)

丁福保: 佛學大辭典

晤恩

  （人名）宋慈光院晤恩。高論尊者清竦之旁出，山外宗之祖也。初就志因學三觀之旨，道名大播。雍熙三年入寂，壽七十五。稽古略四曰：「初天台宗，自唐德宗建中三年荊溪尊者滅後，五傳至清竦，竦有二弟子，曰義寂，曰志因。寂以教觀之正脈傳於義通，通傳於四明之知禮，下竺之遵式，源源授受。志因傳於晤恩，恩之名，著於僧史。恩傳於洪敏與源清，清傳於孤山之智圓與梵天之慶昭，昭傳於繼齊與威潤，境觀解行，各師其說。四明之知禮，辭而闢之，衡嶽之家世斥之為山外宗。」宋僧傳七、佛祖統紀十有傳。


晦堂 (丁福保)

丁福保: 佛學大辭典

晦堂

  （人名）宋黃龍山晦堂寶覺禪師，名祖心，嗣黃龍南禪師。哲宗元符三年寂。見稽古略四。


曹山 (丁福保)

丁福保: 佛學大辭典

曹山

  （人名）曹洞宗，洞山良价禪師法嗣本寂禪師之別號。由住處而稱也。大明一統志撫州府曰：「曹山在宜興縣北三十里，舊名荷玉山。山巔曰羅漢峰，昔本寂禪師因禮曹溪六祖回此，遂易名曹山。」


曹溪 (丁福保)

丁福保: 佛學大辭典

曹溪

  （人名）六祖慧能之別號。大明一統志七十九曰：「韶州府曹溪在府城東南三十里，源出狗耳嶺西流合湞水。」皇輿考八曰：「韶州府曹溪，府城東南。梁時有天竺國僧，自西來汎舶曹溪口。聞異香。曰：上流必有勝地，尋之，遂開山立石，乃云：百七十年後當遇無上法師在此演法，今六祖南華寺是也。」


梨師達多富那羅 (丁福保)

丁福保: 佛學大辭典

梨師達多富那羅

  （人名）梨師達多，此云仙授，或翻仙施，又云仙餘。謂從仙人邊求得子故也。富那羅，又名富蘭那，此翻故舊，或云宿舊。是仙授之兄。此兄弟二人，是波斯匿王大臣，於拘薩羅國，錢財巨富，無與等者，而能於佛及四部眾等共受用，不計我所。雜阿含經曰：「富蘭羅耑修梵行，離欲清淨，不著香華，遠諸凡鄙，持戒為勝。梨師達不耑精梵行。然其智足達四聖諦，智慧為勝。後時二俱命終。佛記二人，一持戒勝，一智慧勝，二俱同生，一趣同，一受生同，於後世得斯陀含，生兜率天，一來世間，盡苦邊際。」具德經曰：「而於信心中能具大智慧，仙授烏波薩哥是。於信心中能持梵行，布囉拏烏波薩哥是。」烏波薩哥即優婆塞，布囉拏即富那羅。


清涼國師 (丁福保)

丁福保: 佛學大辭典

清涼國師

  （人名）華嚴四祖。清涼國師，諱澄觀，字大休，山陰人，姓夏侯氏。身長九尺四寸，垂手過膝，口四十齒，目光夜發。晝乃不眴，日記萬言，七行俱下，才供二筆。年十一，出家。嘗以十事自勵，嘗問徑山欽西來宗旨，默受印記。住五臺山，疏華嚴經。後居京師，德宗迎入內，賜號清涼國師。生歷九朝，為七帝門師。開成三年，坐逝。壽百二十歲。塔於終南，名曰妙覺。後有僧至闕，言在[卄/匆/心]嶺見金神取華嚴菩薩大牙歸供養耳。有旨啟塔，貌如生，而失二牙。佛祖統紀二十九曰：「初德宗誕節，召講經內殿，以妙法清涼帝心，遂賜號清涼法師。」釋氏稽古略三曰：「帝顧謂群臣曰：朕之師，言雅而簡，辭典而富，能以聖法清涼朕心，仍以清涼賜為國師之號。」


清源 (丁福保)

丁福保: 佛學大辭典

清源

  （人名）見青原條。


清辯 (丁福保)

丁福保: 佛學大辭典

清辯

  （人名）梵名婆毘吠伽Bhavaviveka，譯曰清辯。為佛滅後一千一百年頃，與護法菩薩同時之論師，承龍樹中觀之宗旨，作大乘掌珍論。以破護法之有宗而立空宗，是在印度為空有二宗諍論之嚆矢。西域記十曰：「論師雅量廣遠，外示僧佉（數論）之服，內弘龍猛（龍樹）之學，曾聞護法菩薩隆名，懷談議，詣護法所，護法辭不會，還本土靜思曰：非慈氏成佛誰決我疑，於觀音菩薩像前誦隨心陀羅尼，絕粒飲水三歲，菩薩現妙身聽其所意，教其至馱那羯磔迦國城南山巖執金剛神所，至誠誦執金剛陀羅尼。論師往誦，三歲後，神乃授秘方曰：此石窟內有阿素洛宮，如法行，石壁當開。即入中待彌勒出世。論師曰：幽居無觀，何知佛出興？神曰：我當報。師受命專咒誦持，復歷三歲，精芥子擊石巖壁便洞開，師入之，石壁復合。」


淚墮尊者 (丁福保)

丁福保: 佛學大辭典

淚墮尊者

  （人名）佛滅後大阿羅漢有大悲心常悲三途之眾生而啼泣，故名淚墮尊者。觀經玄義分傳通記一曰：「淚墮尊者，悲三途眾生苦。」同糅鈔七曰：「淚墮尊者，滅後大羅漢也。得宿命智，見自身過去墮獄等。想像一切眾生三途苦，悲淚流血淚，以之洗染袈裟。本證未明。」


淨月 (丁福保)

丁福保: 佛學大辭典

淨月

  （人名）唯識論十大論師之一。見十大論師條。


淨名 (丁福保)

丁福保: 佛學大辭典

淨名

  （人名）見淨名居士條。


淨名居士 (丁福保)

丁福保: 佛學大辭典

淨名居士

  （人名）新作毘摩羅詰，譯曰無垢。舊稱維摩詰，翻為淨名。見維摩條。


淨飯王 (丁福保)

丁福保: 佛學大辭典

淨飯王

  （人名）迦毘羅衛國之王，釋尊之父王也。名義集三曰：「首圖馱那S/uddhodana，此云淨飯或云白淨。」


淨源 (丁福保)

丁福保: 佛學大辭典

淨源

  （人名）趙宋杭州南山慧因寺法師，名淨源，生於晉江楊氏，先世為泉之晉水人，故學者稱晉水。師受具參方，承華嚴於五臺承遷，學合論於橫海明覃，還南，聽楞嚴圓覺起信於長水法師了璿，四方宿學推為義龍。哲宗元祐三年十一月己酉入滅，世壽七十八。見釋氏稽古略四。


淨影 (丁福保)

丁福保: 佛學大辭典

淨影

  （人名）隋淨影寺慧遠，世取其寺號稱為淨影。


淨德夫人 (丁福保)

丁福保: 佛學大辭典

淨德夫人

  （人名）妙莊嚴王之夫人。也見妙莊嚴王條。


淨藏 (丁福保)

丁福保: 佛學大辭典

淨藏

  （人名）妙莊嚴王二子之一。見淨藏淨眼條。


淨藏淨眼 (丁福保)

丁福保: 佛學大辭典

淨藏淨眼

  （人名）出於法華經，妙莊嚴王本事品中，因緣談中之人。過去世，光明莊嚴國有王，云妙莊嚴。邪見熾盛，不信佛法。二子，淨藏，淨眼，夙信佛法，得神力憐愍父王之邪見，為之演種種奇瑞，遂令父王翻心至佛所，得法華利益。


淄州 (丁福保)

丁福保: 佛學大辭典

淄州

  （人名）淄州天雲寺慧沼，親承於玄奘慈恩，造唯識了義燈七卷，釋唯識論及慈恩之述記，著慧日論，最勝王經疏等。見宋僧傳四。


瓶沙王 (丁福保)

丁福保: 佛學大辭典

瓶沙王

  （人名）見頻婆娑羅條。


畢缽羅 (丁福保)

丁福保: 佛學大辭典

畢缽羅

  （人名）大迦葉之實名。法華文句一曰：「摩訶迦葉。此翻大龜氏。（中略）名畢缽羅。或畢缽波羅延。或睇毘犁（Sthavira），畢缽羅樹也。父母禱樹神求得此子。以樹名之。」梵Pippala^ya^na。[囗@又]（植物）Pippala，又作必缽羅，庳缽羅，樹名。即菩提樹。佛於此樹下證菩提，故稱菩提樹。西域記八曰：「金剛座上菩提樹者，即畢缽羅之樹也。昔佛在世高數百尺，屢經殘伐，猶高四五丈，佛坐其下成等正覺。因而謂之菩提樹焉。莖幹黃白，枝葉青翠，冬夏不凋，光鮮無變。每至如來涅槃之日，葉皆凋落，頃之復故。」探玄記二十曰：「畢缽羅樹，此云榕樹，在嶺南亦有此類。」慧琳音義八曰：「庳缽羅，樹名也，或云畢缽羅。」


畢陵 (丁福保)

丁福保: 佛學大辭典

畢陵

  （人名）毘陵伽婆蹉之略。比丘名。


畢陵伽 (丁福保)

丁福保: 佛學大辭典

畢陵伽

  （人名）又作必陵伽。畢陵伽婆蹉之略。


畢陵伽婆蹉 (丁福保)

丁福保: 佛學大辭典

畢陵伽婆蹉

  （人名）又作畢蘭陀筏蹉Pilinda-vatsa，比丘名。譯曰餘習。以有高慢之餘習故也。法華文句二曰：「畢陵伽婆蹉，此翻餘習。五百世為婆羅門，餘氣猶高。」法華玄贊一曰：「畢蘭陀筏蹉，此云餘習，言畢陵伽婆蹉，訛也。五百世中為婆羅門，惡性麤言，今雖得果，餘習猶在。如罵恒河神，故名餘習。」


畢蘭陀筏蹉 (丁福保)

丁福保: 佛學大辭典

畢蘭陀筏蹉

  （人名）同於畢陵伽婆蹉比丘，見畢陵伽婆蹉條。


疏山 (丁福保)

丁福保: 佛學大辭典

疏山

  （人名）唐撫州疏山光仁禪師（會元作匡仁）身相短陋，精辯冠眾，稱為矬佛叔。嗣法於洞山。見會元十二、傳燈錄十七、宋高僧傳十三。


眾賢 (丁福保)

丁福保: 佛學大辭典

眾賢

  （人名）Sam%ghabhadra，論師名。有部宗悟入之弟子，曩者世親菩薩講婆沙論，造俱舍論，匡毘婆沙師之誤，眾賢論師通破俱舍論，破俱舍取雹摧草本之意，名曰俱舍雹論。世親菩薩見之，稱此論反發明我宗，因改名順正理論，有八十卷，又顯宗論有四十卷，正理以破執為主，顯宗以顯正為本。見西域記四。


終南 (丁福保)

丁福保: 佛學大辭典

終南

  （人名）華嚴宗初祖杜順，寂後現靈於終南山，後人稱曰終南。見佛祖統紀二十九。


缽吉帝 (丁福保)

丁福保: 佛學大辭典

缽吉帝

  （人名）又作缽吉蹄，波機提。譯言本性，志性。摩登伽種之婬女也。見阿難而生婬心，請之於母，母誦神咒蠱惑阿難。阿難將行樂，為佛所救，婬女出家。摩登伽經上曰：「過去有婆羅門名蓮華實，女名本性，爾時女者今性比丘是也。」舍頭諫經曰：「有凶咒女名曰波機提，晉曰志性。」又曰：「過去有梵志名弗伽娑有女名志性，弗伽娑女則志性比丘尼是。」鼻奈耶三曰：「佛在舍衛國祇樹給孤獨園，尊者阿難平旦入城乞食。時甚熱，阿難中路蕉渴。路上有旃荼羅女，名缽吉蹄，於井汲水。阿難詣井請水。女曰：我是摩鄧伽種，君為貴種，瞿曇第一弟子，波斯匿王所敬，末利夫人師。我敢持水不與？阿難曰：我不問汝旃荼羅非旃荼羅，但施我水。女於是掬水灌阿難手足，於是生婬意。阿難飲水去。缽吉蹄女還家啟父母，願以沙門阿難為夫婿。母曰：此阿難為轉輪王家子，沙門瞿曇弟子。我等旃荼羅種何得以阿難為女婿？女曰：若得阿難而不得為婿，我當飲毒死。母於是設祭壇，請摩鄧伽神，誦摩鄧伽咒。阿難在祇洹，恍惚牽心於此，至其家。缽吉蹄女見阿難，踊躍抱之，著床上。爾時，阿難以道力得自寤，自念：我今困厄，世尊何不慈愍我？佛乃知之，為阿難誦佛語（摩登伽經，舍頭諫經，佛為誦神咒，但其咒語異），於是阿難得脫幻術至佛所。婬女逐阿難而至。請佛以阿難。佛言：汝欲得阿難，阿難既為比丘，汝亦應為比丘尼。婬女乃還家白父母，剃髮至祇洹。時佛為婬女廣說四聖諦法，婬女即思惟佛道。得阿羅漢果。」更有摩鄧伽經二卷，摩鄧女解形中六事經一卷，摩鄧女經一卷，舍頭諫經一卷，此四經為同本異譯。皆記摩鄧伽女之事。但並為小乘部。大乘部首楞嚴經，記阿難乞食，途次經歷婬室，遭摩鄧伽以娑毘羅先梵天咒攝入婬席。如來宣說頂光神咒敕文殊師利將往護阿難，惡咒消滅。即與阿難及摩鄧伽歸來佛所。大小二部所記不同。梵Prakr!ti巴Pakati^。


缽吒補怛囉 (丁福保)

丁福保: 佛學大辭典

缽吒補怛囉

  （人名）Pa^t!aliputra，華嚴疏鈔四十五曰：「波吒補怛囉，此云黃華子，即黃華女之子也。」[囗@又]地名，補吒梨子城也。見波吒釐條。


缽摩婆底 (丁福保)

丁福保: 佛學大辭典

缽摩婆底

  （人名）夫人名。阿育王經四曰：「日中王夫人名缽摩婆底，翻云芙蓉花。」梵Padmavati。


缽蹬伽 (丁福保)

丁福保: 佛學大辭典

缽蹬伽

  （人名）仙人名。譯曰蛾。出於二十唯識述記下。


缽邏犀那恃多 (丁福保)

丁福保: 佛學大辭典

缽邏犀那恃多

  （人名）Prasenajit，見波斯匿條。


船子 (丁福保)

丁福保: 佛學大辭典

船子

  （人名）秀州華亭縣船子和尚，名德誠，遂寧府人。得法於藥山，至華亭，泛小舟，隨緣渡日，因號曰船子和尚。後得夾山善會付法，自覆舟入水而逝。見傳燈錄十四。


莫訶夜那缽地已波 (丁福保)

丁福保: 佛學大辭典

莫訶夜那缽地已波

  （人名）Maha^ya^na-pradipa，比丘名，譯曰大乘燈。見求法高僧傳上。


荷澤 (丁福保)

丁福保: 佛學大辭典

荷澤

  （人名）唐洛陽荷澤寺神會。年十四為沙彌，謁六祖曹溪，居數歲，能得其旨，尋往西京受戒，唐景龍年中歸曹溪。六祖滅後二十年間，曹溪之頓旨，南地沈廢，嵩嶽之漸門盛行京洛。乃入京，天寶四年定南北頓漸兩宗，著顯宗記，盛行於世。遂使嵩嶽之門寂寞。肅宗上元元年壽七十五（高僧傳九十三）寂。見宋高僧傳八、傳燈錄五。


術婆迦 (丁福保)

丁福保: 佛學大辭典

術婆迦

  （人名）又作術婆伽，戍縛迦。譯曰無畏。漁師名。智度論十四曰：「國王有女名拘牟頭Kumvda，有捕魚師名術婆伽S/ubhakara，於道遙見王女在高樓上，窗中見面，想像染著，心不暫捨。稍歷日月不能飯食，母問其故，以情答母。言我見王女，心不能忘，母喻之，亦不聽。母為子故，入王宮中送魚鳥肉而不取價。王女怪而問之，母白王女我唯有一子，敬慕王女，情結成病，願垂愍念，賜其生命。王女言汝去，月十五日於某甲天祠中住天像後。母還語子。其子沐浴新衣在天像後住，王女白父王，我有不吉，須至天祠以求吉福，嚴車五百乘，出至天祠，獨入天祠。天神思惟王為我施主，不可令此小人毀辱王女，即厭此人使睡不覺。王女既入見其睡，推之不悟，即以瓔珞直十萬兩金遺之而去。後此人得覺，見有瓔珞。又問眾人，知王女來，情願不遂，憂恨懊惱，婬火內發，自燒而死。」


設利弗怛羅 (丁福保)

丁福保: 佛學大辭典

設利弗怛羅

  （人名）見舍利弗條。


設喇陀跋摩 (丁福保)

丁福保: 佛學大辭典

設喇陀跋摩

  （人名）S/radvarman，僧名。譯曰信冑。見求法高僧傳上。


設賞迦 (丁福保)

丁福保: 佛學大辭典

設賞迦

  （人名）S/asa^n%ka，王名。譯曰月。見西域記五。


貫休 (丁福保)

丁福保: 佛學大辭典

貫休

  （人名）後梁成都府東禪院貫休，以書畫及詩稱，嘗受眾安橋強氏藥肆之請，畫羅漢像。云每畫一尊，必祈夢得應真之貌，方成，與常體不同。吳越王錢氏崇重之，賜禪月大師之號。梁乾化二年寂，壽八十一。見宋僧傳三十。


逝多 (丁福保)

丁福保: 佛學大辭典

逝多

  （人名）Jetr!。又Jeta，又作誓多，舊稱祇陀，舍衛國波斯匿王太子之名，譯曰戰勝。玄應音義二十五曰：「逝多，此云戰勝，是俱薩羅國波斯匿王之子也。太子誕生之日，王破賊軍，內宮聞奏，因以名也。舊云祇陀，或云栘多，亦言祇洹，皆訛也。栘音是奚切。」


途盧檀那 (丁福保)

丁福保: 佛學大辭典

途盧檀那

  （人名）Dron!odana，王名。佛本行集經五曰：「途盧檀那隋言斛飯王。」參照斛飯條。


陵伽 (丁福保)

丁福保: 佛學大辭典

陵伽

  （人名）畢陵伽婆蹉Pilindavatsa之略。比丘名。


陳那 (丁福保)

丁福保: 佛學大辭典

陳那

  （人名）Dinna^ga，菩薩名。譯曰童授，或譯曰域龍。佛滅後一千百年頃出現於南印度案達羅國，作因明正理門論，是新因明之祖也。西域記十曰：「陳那。唐言童授。」慈恩傳四曰：「此言授童。」因明後記曰：「域龍者，梵語此云陳那是也。」大部補註曰：「陳那，具云摩訶陳那迦，此翻大域龍。」


陳尊者 (丁福保)

丁福保: 佛學大辭典

陳尊者

  （人名）又曰陳尊者。號睦州，嗣法於黃檗，居睦州之龍興寺。見傳燈錄十二。


雪山仙人 (丁福保)

丁福保: 佛學大辭典

雪山仙人

  （人名）雪山有仙人名跋伽婆Bhaigava，食草根，修習慈心，而煩惱不能除，與一雌虎行欲，生十二子。見大集經二十四、經律異相三十九。


雪峰 (丁福保)

丁福保: 佛學大辭典

雪峰

  （人名）福州雪峰禪師，名義存，得法於德山。唐懿宗咸通年中上福州雪峰山創禪院，法席常有千五百人眾，五代梁太祖開平三年寂，壽八十七。見傳燈錄十六。


雪浪 (丁福保)

丁福保: 佛學大辭典

雪浪

  （人名）明末沙門雪浪三懷洪思，與憨山出無極之門，創講經典據正文，不牽註疏。一時緇素尊之。著有楞嚴經解一卷。科判一章，雪浪集。見續釋氏稽古略三、楞嚴眼隨一。


雪竇 (丁福保)

丁福保: 佛學大辭典

雪竇

  （人名）明州雪竇山禪師，名重顯，字隱之，從所住號為雪竇。嗣法於智門祚。宋仁宗皇祐四年寂，壽七十三。賜號明覺大師。見續傳燈錄二。


章安 (丁福保)

丁福保: 佛學大辭典

章安

  （人名）章安者地名。諱灌頂。後學尊崇故指其所生處呼之。見垂裕記一。


鳥窠禪師 (丁福保)

丁福保: 佛學大辭典

鳥窠禪師

  （人名）名道林，唐杭州人，九歲出家，二十一歲於荊州果願寺受戒。至京師謁徑山道欽禪師而契悟心要。後南歸，見秦望山有長松，枝葉繁茂，盤屈如蓋，遂棲止其上。故時人謂之鳥窠禪師。有鵲巢於側，人又曰鵲巢和尚。元和年中，白居易出知杭州。聞師之道，見師棲止巢上，乃問曰：師住處甚險？師曰：太守危險尤甚。曰：弟子位鎮山河，何險之有？師曰：薪火相交，識性不停，得非險耶。曰：佛法大意如何？師曰：諸惡莫作，眾善奉行。曰：三歲孩兒也解恁麼道。師曰：三歲童兒雖道得，八十老翁行不得。居易頷歎，數從問道，穆宗長慶四年二月十日跏趺而化，敕謚圓修禪師。見傳燈錄四，稽古略三。


鹿女夫人 (丁福保)

丁福保: 佛學大辭典

鹿女夫人

  （人名）即蓮華夫人也。雜寶藏經一，蓮華夫人與鹿女夫人別項記之，而事由因緣全同，但國名等少異。見蓮華女條。


鹿母夫人 (丁福保)

丁福保: 佛學大辭典

鹿母夫人

  （人名）夫人有子，名鹿，為鹿子之母，故名鹿母，生三十二卵，一卵出一兒。俱舍光記八曰：「鹿母者，是毘舍佉夫人。毘舍佉是二月星名，從星為名。云長養，即功德生長也。是彌伽羅長者兒婦，有子名鹿，故云鹿母。從子為名，生三十二卵，卵出一兒。」


鹿杖梵志 (丁福保)

丁福保: 佛學大辭典

鹿杖梵志

  （人名）佛在世時諸比丘聞佛之不淨觀不堪厭離，雇鹿杖梵志令殺已云。四分律曰：「佛在婆求園令諸比丘，修不淨觀，諸比丘如教修習身而厭生。如人以蛇繫於其頸。或有比丘發心欲死，求刀自殺。或服毒藥，或轉相害。有一比丘，往鹿杖梵志所，讚言善人，汝能殺我與汝衣缽。時即以利刀斷其命根。有天魔讚梵志言：善人汝得大福，是沙門釋子未度者得度，未脫者得脫，兼得衣缽。如是殺六十比丘。半月因說戒，佛問阿難不見諸比丘，阿難具答：因斯立制，改觀使修特勝（特勝即數息觀也）。」止觀九曰：「如律云：佛為比丘說不淨觀，皆生厭患不能與臭身住，衣缽雇鹿杖害。」


鹿足王 (丁福保)

丁福保: 佛學大辭典

鹿足王

  （人名）賢愚經十一作迦摩沙波陀Kalma^s!apa^da，譯曰斑足。智度論四作劫磨沙波陀，譯曰鹿足。殺害須陀須摩王即普明王之惡王名。見須陀須摩條。


鹿喜 (丁福保)

丁福保: 佛學大辭典

鹿喜

  （人名）見勿力伽難提條。


鹿頭比丘 (丁福保)

丁福保: 佛學大辭典

鹿頭比丘

  （人名）佛在世之弟子。增一阿含經三曰：「分別智等恒不忘失，鹿頭比丘是。」


鹿頭梵志 (丁福保)

丁福保: 佛學大辭典

鹿頭梵志

  （人名）增一阿含經二十曰：「有鹿頭梵志，叩諸髑髏知各死相及其生處，但叩羅漢髑髏不知其所。」耆域之事與此相同。


鹿難提 (丁福保)

丁福保: 佛學大辭典

鹿難提

  （人名）見勿力伽難提條。


傅大士 (丁福保)

丁福保: 佛學大辭典

傅大士

  （人名）姓傅，名翕，字玄風。南齊建武四年生，陳宣帝大建元年卒。為有髮之道士。取於姓曰傅大士，又取於地曰東陽大士，自稱為善慧大士。大士乃菩薩之翻名，此大士創始輪藏，因之今安於藏內。有傅大士傳，附龍華懺法之後，又有傅大士錄四卷，現行於世。見善慧條。


最勝子 (丁福保)

丁福保: 佛學大辭典

最勝子

  （人名）Jinaputra，造瑜伽師地論釋之菩薩名。西域記十一曰：「缽伐多國，周五千餘里。（中略）城側有大伽藍，僧徒百餘人，並學大乘教，即是昔慎那弗呾羅（唐言最勝子）論師，於此製瑜伽師地釋論。」


最澄 (丁福保)

丁福保: 佛學大辭典

最澄

  （人名）日本傳教大師，名最澄。與空海入唐傳台密禪之三宗，為日本天台宗之高祖。所著甚多，凡二百八十餘部云。


勞度差 (丁福保)

丁福保: 佛學大辭典

勞度差

  （人名）外道之能知幻術者，與舍利弗角種種之神力。見賢愚經須達起精舍品。


勝子 (丁福保)

丁福保: 佛學大辭典

勝子

  （人名）唯識十大論師之第九。唯識述記一本曰：「梵云真那弗多羅，言勝子。」


勝光王 (丁福保)

丁福保: 佛學大辭典

勝光王

  （人名）波斯匿王也。玄奘譯曰勝軍，義淨譯曰勝光。見波斯匿王條。


勝身 (丁福保)

丁福保: 佛學大辭典

勝身

  （人名）摩揭陀國王舍城頻婆娑羅王之夫人韋提希也。有部毘奈耶雜事四十五曰：「摩揭陀國，王舍城王，名曰影勝，夫人曰勝身。」


勝軍王 (丁福保)

丁福保: 佛學大辭典

勝軍王

  （人名）同勝光王。


勝密外道 (丁福保)

丁福保: 佛學大辭典

勝密外道

  （人名）室利[毯-炎+匊]多，唐譯曰勝密，曾設火坑毒飲，欲害佛而不能遂，謝咎歸依。見西域記九。舊譯曰德護，佛說德護長者經所說之德藏長者是也。彼經詳說此事。


勝意 (丁福保)

丁福保: 佛學大辭典

勝意

  （人名）比丘名。諸法無行經下與喜根菩薩并說。見喜根條。


勝鬘夫人 (丁福保)

丁福保: 佛學大辭典

勝鬘夫人

  （人名）舍衛國波斯匿王之女，母云末利，譯為鬘。夫人之梵名尸利摩羅Ma^lyas/r!l，尸利，譯曰勝。摩羅，譯曰鬘。嫁阿踰闍國為王妃。勝鬘寶窟上本曰：「勝鬘者，外國名尸利摩羅。尸利，此翻為勝。摩羅名鬘。」案是乃女聲。故摩羅當言摩利。與母之末利同。


博叉 (丁福保)

丁福保: 佛學大辭典

博叉

  （人名）博叉般荼迦之略。[囗@又]（地名）Van%ks!u，又Vaks!u，一作薄叉，河名。見縛芻條。


博叉半擇迦 (丁福保)

丁福保: 佛學大辭典

博叉半擇迦

  （人名）見半託迦條。


博叉般荼迦 (丁福保)

丁福保: 佛學大辭典

博叉般荼迦

  （人名）Paks!apan!daka，見半託迦條。


喜德女 (丁福保)

丁福保: 佛學大辭典

喜德女

  （人名）此女往昔愛敬妙光菩薩，發願世世為其婦，後化生於喜見婬女園之蓮華中，養於喜見婬女，才色皆備。年二十四、見國王太子德主，起愛敬心，請為其妻。太子言我發大菩提心於自己身命財無所慳惜，汝若勿悔則可。喜德女言：假令地獄火來燒我身，終不悔。於是偕詣佛所聽法，太子得無量陀羅尼門，女得調伏心志。見智度論三十五。


喬底迦 (丁福保)

丁福保: 佛學大辭典

喬底迦

  （人名）羅漢名。俱舍光記二十五曰：「喬底迦，是牧牛種人。真諦云：喬底伽，此云瓦器。本是外道，恒執瓦器自隨，仍本為名。」


喬答摩 (丁福保)

丁福保: 佛學大辭典

喬答摩

  （人名）舊稱瞿曇。新稱喬答摩。佛姓。見瞿曇條。


喬答彌 (丁福保)

丁福保: 佛學大辭典

喬答彌

  （人名）舊稱憍曇彌。新稱喬答彌。喬答摩之女聲，即呼喬答摩姓之女曰喬答彌，如言女性之比丘為比丘尼也。見憍曇彌條。


寒山 (丁福保)

丁福保: 佛學大辭典

寒山

  （人名）宋高僧傳十九（豐干傳）曰：「寒山子，世謂為貧子，風狂士也，幽止天台始豐縣西七十里寒巖中。時國清寺有拾得者，寺僧使知事食堂。恆拾眾僧殘食菜滓，斷巨竹為筒，投藏於內，若寒山子來，即負去。或經行廊下，或時叫喚凌人，或望空漫罵。寺僧不耐，以杖逼逐，則翻身撫掌，呵呵徐退。然其布襦零落，面貌枯瘁，以樺皮為冠，曳大木屐。初臺州守閭丘，入寺問寒山，見之而拜。寺僧驚曰：大官何禮風狂夫？二人連臂笑傲出寺。閭丘復往寒巖訪問：送衣裳藥物。高聲唱曰：賊我，賊退，便身縮入巖穴中，其穴自合。寒山有詩，題於山林間，集之成卷，云寒山詩集，行於世。」稽古略三曰：「閭丘曰：天台國清有賢達否。豐干曰：寒山文殊，拾得普賢，宜就見之。閭丘入寺，拜二大士。二士走曰豐干饒舌，彌陀不識，禮我何為？」案閭丘者，閭丘胤也。


寒山拾得 (丁福保)

丁福保: 佛學大辭典

寒山拾得

  （人名）唐貞觀時二僧，高僧傳。豐干師居天台國清寺，出雲遊，適閭丘胤出守台山，問彼有賢達否？曰寒山文殊，拾得普賢，狀如貧子，又似風狂。閭丘至任，入寺見二人拜之。二人曰：豐干饒舌。便連臂走出，尋其遺物，見拾得偈詞。四庫書目有寒山子詩集二卷。豐干拾得詩一卷。參照寒山條。


富那夜奢 (丁福保)

丁福保: 佛學大辭典

富那夜奢

  （人名）比丘名。見富那奢條。


富那曼陀弗多羅 (丁福保)

丁福保: 佛學大辭典

富那曼陀弗多羅

  （人名）Pu^rn!amaitra^yaniputra，比丘名。譯曰滿慈子。見富樓那條。


富那奢 (丁福保)

丁福保: 佛學大辭典

富那奢

  （人名）又作富那夜奢Pun!yayas/as，脅尊者之弟子，馬鳴之師也。見付法藏傳五。


富樓那 (丁福保)

丁福保: 佛學大辭典

富樓那

  （人名）一作富婁那Pu^rn!a，具名富樓那彌多羅尼子Pu^rn!amaitra^yan!i^-putra，富樓那彌窒那尼子，又作富囉拏梅低黎夜富多羅，富羅拏迷低黎夜尼弗多羅，布刺拏梅呾利曳尼子，富那曼陀弗多羅，新作布刺拏梅呾麗衍弗呾羅，補剌拏梅呾利曳尼弗呾羅。富樓那，又作富剌拏，譯曰滿，是其名也。彌多羅尼，又作梅呾麗衍尼，譯曰慈，是其母姓也。富多羅。又作弗呾羅，譯曰子。此名滿者，為慈氏之子，故舉譯語而云子，舉梵語而云弗呾羅。從母姓而為名，乃印度之風習。因而翻總名曰滿慈子，滿願子，滿祝子，滿見子等。以彌多羅之語有祝，見等之異義也。是釋迦十大弟子中說法第一之阿羅漢。初出家，證阿羅漢果，後聞法華因緣周之說法，回小向大，於五百弟子授記品，授記未來成佛，號法明如來。玄應音義三曰：「富囉那彌多羅尼子，又作彌窒那尼子，正言富囉拏梅低黎夜富多羅。富羅拏，此云滿，是其名也。梅低黎夜，此云慈，是其母姓。富多羅者，子也，兼從母姓為名，故此云滿慈子，或譯云滿願子，皆一義也。與佛同日而生。」注維摩經三曰：「什曰：富樓那，秦言滿。彌多羅尼，秦言善知識。善知識是其母名也。」法華光宅疏一曰：「富樓那，姓也。彌多羅尼子者，此翻為願子，是故無量壽尊者滿願子，即其人也。」西域記四曰：「布刺拏梅呾麗衍尼弗呾羅，唐言滿慈子，舊曰彌多羅尼子，訛略也。」法華玄贊一曰：「補刺拏梅呾利曳尼弗呾羅，此云滿慈子。云富樓那彌多羅尼子，訛也。滿是其名，慈是母姓，其慈今取母姓，此滿尊者是慈女之子。或滿及慈俱是母號，名滿慈子。」大明度經二曰：「滿祝子。」玄應音義三曰：「滿祝子，即富樓那是也。」


富蘭那迦葉 (丁福保)

丁福保: 佛學大辭典

富蘭那迦葉

  （人名）Pu^ran!aka^s/yapa，又作棓刺拏，布刺拏，不蘭迦葉，補刺那迦葉，布賴那伽葉，布刺拏迦葉波，晡刺拏迦攝波子。六師外道之一。富蘭，譯曰滿，是其實名，迦葉波，譯曰飲光，是母氏之姓，從母姓而稱為迦葉波，因之又云迦葉波子。是空見外道也。註維摩經三曰：「什曰：迦葉母姓也。富蘭那字也。其人起邪見。謂一切法無所有。如虛空不生滅也。」飾宗記七末曰：「不蘭迦葉，正梵音云布刺拏迦葉波也。布刺拏，此云滿也，是名也。迦葉波，此云飲光，此是姓也。」玄應音義二十三曰：「棓刺拏，外道六師中一人名也，舊言富蘭那迦葉。迦葉是姓，富蘭那是字，即空見外道也。」毘奈耶雜事三十八曰：「晡刺拏迦攝波子。」


惡生王 (丁福保)

丁福保: 佛學大辭典

惡生王

  （人名）惡生王依於宿福，忽感得五百之寶缽。出雜寶藏經九。惡生王者，別處謂之琉璃王，舍衛國末利夫人所生，族滅迦毘羅國之釋種者。出有部毘奈耶雜事八、經律異相七。參照毘琉璃條。


惡性須菩提 (丁福保)

丁福保: 佛學大辭典

惡性須菩提

  （人名）見須菩提條附錄。


惠果 (丁福保)

丁福保: 佛學大辭典

惠果

  （人名）唐京兆府昭應縣（今陝西臨潼縣治）人，姓馬氏，以天寶五年生。幼穎悟，師事大照禪師，隨從見其師不空三藏。不空一見異之曰：我法教，汝實興之。遂就受三密四曼之秘奧。後奉代宗奏對法要，為內道場之護持僧，住長安青龍寺東塔院。爾來受德宗順宗之崇敬，為三朝之國師，威德高於朝野，四眾被化者多。義明、義圓、辨弘、慧日、義操、惟上、玫臺、操敏、堅通等，皆入其門。日僧空海入唐，亦謁師，受不空所傳之密藏焉。年六十寂。著有阿闍梨大曼荼羅灌頂儀軌一卷，金剛界金剛密號一卷等。


提波延那 (丁福保)

丁福保: 佛學大辭典

提波延那

  （人名）又作提波耶那，仙人名。輔行四曰：「如婆沙中云：佛未出時，帝釋常詣提婆延那仙人所聽法，舍脂（帝釋夫人）念帝釋捨我欲詣餘女隱形上車，到仙人所，帝釋乃見之言：仙人不欲見女，汝當還去。不肯去。帝釋以蓮荷莖打之，舍脂乃以軟語謝。諸仙聞聲起欲，螺髻落地失通。」又佛本行集經十六曰：「昔迦尸國有一仙人，名提波耶那，隋言埏上生，被孫陀利婬女誑惑。」梵Devaya^na。


提婆弗呾羅 (丁福保)

丁福保: 佛學大辭典

提婆弗呾羅

  （人名）Devaputra，譯曰天子。見求法高僧傳上。


提婆地提婆 (丁福保)

丁福保: 佛學大辭典

提婆地提婆

  （人名）Deva^tideva，譯曰天上天。佛未出家時之名。


提婆多 (丁福保)

丁福保: 佛學大辭典

提婆多

  （人名）Devata^，譯曰夫人。探玄記二十曰：「夫人者梵名提婆多，正翻應名天后，古人就義曰夫人。」


提婆設摩 (丁福保)

丁福保: 佛學大辭典

提婆設摩

  （人名）Devaks!ema，羅漢名。譯曰賢寂，天寂。識身足論之作者。西域記五曰：「城南道左有大伽藍，昔提婆設摩阿羅漢，於是造識身足論說無我人，瞿波阿羅漢作聖教要實論說有我人。」俱舍光記一曰：「佛涅槃後一百年中，提婆設摩造識身足論七千頌，此云賢寂。」同神泰疏一曰：「提婆設摩，此云天寂。」


提婆犀那 (丁福保)

丁福保: 佛學大辭典

提婆犀那

  （人名）Devasena，羅漢名。譯作天軍。見西域記四。


提婆落起多 (丁福保)

丁福保: 佛學大辭典

提婆落起多

  （人名）Devaraks!ita，譯曰天護。商主名。見阿育王經九。


提婆達 (丁福保)

丁福保: 佛學大辭典

提婆達

  （人名）提婆達多之略。


提婆達多 (丁福保)

丁福保: 佛學大辭典

提婆達多

  （人名）Devadatta，又作提婆達兜、禘婆達多、地婆達多、地婆達兜、調婆達多、調達、達兜，譯曰天熱，天授。斛飯王之子，阿難之兄，佛之從弟也。出家學神通，身具三十相，誦六萬法藏，為利養造三逆罪，生墮於地獄。但其本地為深位之菩薩，於法華受天王如來之記別。釋迦譜六曰：「由中本起經云：調達，又云提婆達多。齊云天熱。以其生時人天心皆忽驚熱故。因為名。增一阿含云提婆達兜。」法華義疏九曰：「提婆達多，是斛飯王子。提婆此翻為天，達多言熱。以其生時諸天心熱故，名天熱。所以然者，諸天知其造三逆罪破壞佛法，見其初生心生熱惱故，因以為名。」西域記六曰：「提婆達多，唐言天授，斛飯王之子也。」十二遊經曰：「調達四月七日食時生，身長一丈五尺四寸。」


提婆達兜 (丁福保)

丁福保: 佛學大辭典

提婆達兜

  （人名）同提婆達多。


提雲般若 (丁福保)

丁福保: 佛學大辭典

提雲般若

  （人名）Devaprajn~a^，比丘名。譯曰天智。開元錄九曰：「沙門提雲般若，或云提雲陀若那。唐云天智，于闐國人也。」


提謂波利 (丁福保)

丁福保: 佛學大辭典

提謂波利

  （人名）二商主名，提謂又作帝梨富娑Traps!a瓜，離謂等。波利又稱跋梨迦Bhallika，優婆離，金挺等。或稱為北天人。或稱為優德伽羅Utkala人。佛對之初說人天教，與以髮爪使造塔。但此為梵天勸請以前之事也。五分律十五曰：「結跏趺坐七日受解脫樂。過七日已，從三昧起。遊行人間。時有五百賈客，乘五百乘車。中有二大人：一名離謂，一名波利。二人昔善知識。死為善神，恒隨逐之。作是念。今佛始成大道。未有獻食。我今當令二人飯佛，使長夜獲安。即以神力車牛皆躓。眾人怖懼四向求神。彼神於空中語言：汝等莫怖。今佛世尊初成大道。靜坐七日，從定起，遊行。坐彼樹下。未有獻食者。汝奉上[麩-夫+少]蜜。長夜獲安。眾人歡喜即和[麩-夫+少]蜜。俱詣樹下。遙見世尊。（中略），前禮佛足。奉上[麩-夫+少]蜜。（中略）受已語言。汝等當歸依佛。歸依法。即受二自歸。是為人中二賈客最初受二自歸。便為說隨喜咒願之偈。（中略）爾時世尊說是偈已，更為賈人說種種妙法。，示教利喜已。」因果經三曰：「即從座起，詣波羅捺國。爾時有五百商人。二人為主：一名跋陀羅斯那，一名跋陀羅利。（中略）佛到多謂婆跋利村。時彼商人既見如來威相莊嚴，又見諸天前後圍繞，倍生歡喜，即以蜜[麩-夫+少]而奉上佛。」瑞應本起經下曰：「一名提謂，二名波利。」修行本起經下曰：「度二賈客提謂波利。」中本起經上曰：「度二賈客提謂波利。」方廣大莊嚴經十曰：「時北天竺國兄弟二人為眾商之主，一名帝履富婆，一名婆履。」佛本行集經三十二曰：「爾時彼處從北天竺有二商主：一名帝梨富婆，隋言胡瓜。二名跋梨迦，隋言金挺。」


散他迦多衍那 (丁福保)

丁福保: 佛學大辭典

散他迦多衍那

  （人名）S/a^nta-ka^tya^yana，又曰珊陀迦旃延。比丘名。玄應音義二十二曰：「迦多，姓也。衍那，子也。散他，標別其類也。舊經論作訕大迦旃延。或作珊陀迦旃延。皆訛。」


斑足王 (丁福保)

丁福保: 佛學大辭典

斑足王

  （人名）賢愚經十一謂為迦摩沙波陀，譯曰斑足。智度論四作劫磨沙波陀，譯曰鹿足。以足有斑駮故也，是為天羅國王之太子。故曰斑足太子。後為王，故曰斑足王。嘗從邪師之教，欲得千王之頭，既得九百九十九王而缺一人，後得普明王，普明王請一日之間，設百座仁王會。第一法師為說四非常偈，普明王聞之而證虛空等定，斑足王得空三昧。此斑足王即佛在世之鴦崛摩國羅An%gulima^ya前身也。仁王經護國品曰：「昔有天羅國王，有一太子欲登王位。一名斑足。太子為外道羅陀師受教，應取千王頭以祭家神。自登其位，己得九百九十九王少一王。即北行萬里，即得一王，名普明王。其普明王白斑足王言：願聽一日，飯食沙門，頂禮三寶。斑足王許之一日。時普明王，即依過去七佛法，請百法師敷百高座，一日二時講般若波羅蜜八十億偈竟。其第一法師為普明王說偈言（即四非常偈）。時普明王眷屬得法眼空，王自證虛空等定，還至天羅國斑足王所眾中，即告九百九十九王言：就命時到，人人皆應誦過去七佛仁王問般若波羅蜜經中偈句。時斑足王問諸王言：皆誦何法？時普明王即以上偈答王。王聞是法得空三昧。九百九十九王亦聞法己，皆證三空門定。」七卷楞伽經六曰：「昔有一王，乘馬遊獵，馬驚奔逸，入於山險，既無歸路，又絕人居。有牝師子與同遊處，遂行醜行，生諸子息，其最長者名曰斑足，後得作王。領七億家，食肉餘習，非肉不食，初食禽獸，後乃至人。所生男女，悉是羅剎。」賢愚經十一曰：「過去久遠阿僧祇劫此閻浮提有一大國，名波羅捺。於時國王名波羅摩達，爾時國王將四種兵，入山林中遊行獵戲，王到澤上馳禽獸，單隻一乘獨至深林，王時疲極，下馬小休。爾時林中有牸師子，懷欲心盛，行求其偶，困不能得，值於林間見王獨坐，婬意轉盛，思欲從王，近到其邊，舉尾背住。王知其意，而自思惟：此是猛獸，力能殺我，若不從意，儻見危害。王以怖故，即從師子，成欲事己，師子還去。諸兵群從已復來到，王與人眾即還宮城。爾時師子從是懷胎，日月滿足，便生一子，形盡似人，唯足斑駮。師子憶識，知是王有，便銜擔來著於王前。王亦思惟，自憶前事，知是己兒，即收取養之。以足斑駮，字為迦摩沙波陀（Kahma^s!a-pa^da），晉言斑足。」（此下說王食人肉，最後記為須陀素彌王得道（法華文句一）亦敘王事，與二經稍異）。參照須陀須摩條。


斯芩王 (丁福保)

丁福保: 佛學大辭典

斯芩王

  （人名）支婁迦讖譯之般舟三昧經勸助品曰：「佛告[颱-台+犮]陀和，久遠不可計阿僧祇劫有佛，名私訶摩提，有大國名[颱-台+犮]陀和。有轉輪王維斯芩往到佛所。佛為說是三昧（念佛三昧），王聞之歡喜，持珍寶散佛上。時私訶摩提佛般涅槃後，維斯芩王壽終。還而自生於其家為天子，名梵摩達，爾時有比丘名珍寶，為四部弟子說是三昧。梵摩達聞之歡喜，持珍寶散其上，發意求佛道，與千人共為沙門，求學是三昧。承事師八千歲，不休懈。卻後更見六萬八千佛，輒於一佛所聞是三昧，自得佛，名曰坻羅惟逮佛世尊，是時千比丘從得等正覺，皆名坻羅鬱沈。」


普化 (丁福保)

丁福保: 佛學大辭典

普化

  （人名）唐鎮州普化和尚，不知為何處人，事盤山寶積禪師，密受真訣，唯振一鐸，佯狂，無測其由，感通元年振鐸凌空，隱隱而逝。見宋僧傳二十、傳燈錄十。


普安王 (丁福保)

丁福保: 佛學大辭典

普安王

  （人名）昔有五王，共相往來，其最大者字普安，習菩薩行，餘四小王常習邪行。大王欲度之，呼四王，共娛樂七日，及還，語四王言：卿等各說所樂之事。一王言：我願欲得陽春三月樹木榮華遊戲原野。一王言：我願得欲常作國王。鞍馬服飾，樓閣殿堂，官屬人民，圍繞左右。晃晃昱昱，推鐘鳴鼓，出入行來，路人傾目。一王言：願得好婦好兒端正無雙，互相娛樂，極情快樂。一王言：願我父母常在，多有兄弟妻子，羅列好衣美食，以恣其口，素琴清衣共相娛樂。王一一說其非長久之樂事。四王俱問王樂何事？王言：我樂不生不死不苦不樂不餓不渴不寒不熱存亡自在，此是我樂。於是五王共詣佛所，佛為說八苦，諸王及侍從百千萬人皆證須陀洹果。見五王經，法華文句記三。


普明王 (丁福保)

丁福保: 佛學大辭典

普明王

  （人名）智度論四曰須陀須摩王。仁王經下云普明王。為鹿足王所捉，請七日之命歸國，至期以持不妄語戒故，以身就死。止觀一曰：「藥王燒手，普明刎頸。」觀音玄義下曰：「如須摩提王，以身就死，持不妄戒，是尸滿相。」見須陀須摩條。[囗@又]仁王經謂此王為斑足王所捉，請七日之間還國修仁王會。見斑足王條。


普建普成 (丁福保)

丁福保: 佛學大辭典

普建普成

  （人名）傅大士之二子。見傅大士條。


普菴 (丁福保)

丁福保: 佛學大辭典

普菴

  （人名）禪林或安普菴像於佛殿背後，普菴為臨濟十二世之孫，牧菴忠禪師之法嗣，名印肅，號普菴，宋孝宗乾道五年入寂。初，師振化於袁洲之南泉山，道場之盛甲於天下，沒後有靈，凡有禱者，其應如響。元朝加贈大德慧慶之號，因之號曰慧慶禪師。後元仁宗延佑年中南康沙門宗[王*忽]相姑蘇城西五里許，創慧慶禪寺，建無量壽閣，祠佛及五百尊者像，閣後作普光明殿，安置普菴之像，士民翕然而求冥應云。見普菴肅禪師錄，天如則禪師錄，吳郡慧慶禪寺記。


景岑 (丁福保)

丁福保: 佛學大辭典

景岑

  （人名）南泉之法嗣也。號招賢。三十二祖傳曰：「岑嘗與仰山寂玩月次。寂曰：人人盡有這個，祇是用不得。岑曰：恰是倩汝用。寂曰：爾作麼生用？岑劈胸與一蹋。寂曰：[囗@力]，直下似個大蟲。自此諸方稱為岑大蟲。清雍正十二年封洞妙朗淨禪師。


智永 (丁福保)

丁福保: 佛學大辭典

智永

  （人名）南北朝陳永欣寺僧，俗姓王，會稽人，號永禪師。善書，能兼諸體，草書尤勝。臨書三十年，得真草千字文八百餘本。浙東諸寺，各施一本。


智旭 (丁福保)

丁福保: 佛學大辭典

智旭

  （人名）名智旭，字蕅益，自號八不道人。從所居而曰靈峰。父岐仲，持白衣觀音咒祈子，母金氏，夢大士抱子授之而生，時明萬歷二十七年五月三日也。初學儒，以聖學自任，作闢佛論數十篇。十七歲閱蓮池大師自知錄敘及竹窗隨筆，取論焚之。二十歲喪父，讀地藏本願經發出世之心，日誦佛名。居三年，聞一法師講首楞嚴經，至空生大覺，忽生疑不能得，遂於像前發四十八願，決心出家。天啟二年三夢憨山，時憨山在曹溪，不能往從，從憨山之徒雪嶺剃度。尋往雲棲聽古德講唯識論，疑與首楞嚴之宗旨不合，請問。古德云：性相二宗不許和會。心怪之曰：佛法豈有二耶？遂入徑山參禪，性相二宗，一時透徹。旭見律學退廢，以興律為任，既述毘尼集要，尋欲註梵網經，於佛前拈鬮以決所宗，得天台宗，於是究心台部，而不肯為台宗子孫，以近世之台宗禪宗賢首慈恩各執門庭不能和合也。晚住靈峰，生平著述合有四十餘種，順治十一年正月二十一日寂，壽五十七。嘗曰：生平行履，百無一長，獨有大菩提心，忘身為人，捨己從人，為堪質之於三世慈尊者。見靈峰宗論。師之靈峰二十景頌中大雄峰頌曰：「鷲嶺遙傳秪一傳，由來吾道貴聞知。但從龍樹通消息，不向黃梅覓破衣。」


智周 (丁福保)

丁福保: 佛學大辭典

智周

  （人名）唐泗州智周，號樸楊。為溜州慧沼之弟子，作唯識論演秘，因明記等。


智者 (丁福保)

丁福保: 佛學大辭典

智者

  （人名）天台大師智顗之德號，由晉王所賜。輔行一曰：「幼名光道，亦名王道。此從初生端相立名，法名智顗，顗靜也。即出家後師為立號，從德為名，故用靜義。後授晉王菩薩戒品，因即為王立以法號云。大王紆尊聖禁，名曰總持。王曰：大師傳佛法燈，稱為智者。」見智顗條。[囗@又]（雜語）有智慧者。法華經藥草喻品曰：「我是一切智者。」


智首 (丁福保)

丁福保: 佛學大辭典

智首

  （人名）唐弘福寺智首，為四分律宗之祖，南山律師之師也。作四分律廣疏十二卷。見續高僧傳二十二。


智閑 (丁福保)

丁福保: 佛學大辭典

智閑

  （人名）鄧州香嚴寺智閑，嗣溈山之法者。


智積 (丁福保)

丁福保: 佛學大辭典

智積

  （人名）王子名。大通智勝佛時出家十六王子之第一名。法華經化城喻品曰：「其佛未出家時有十六子。其第一曰智積。」[囗@又]（菩薩）從多寶如來來法華之會座，與文殊菩薩論議女人成佛事之菩薩。法華經提婆品曰：「於時下方多寶世尊所從菩薩，名曰智積。啟多寶佛，當還本土。釋迦牟尼佛告智積曰：善男子且待須臾。此有菩薩名文殊師利，可與相見論說妙法，可還本土。」[囗@又]金剛界曼荼羅中賢劫十六尊之一。


智積菩薩 (丁福保)

丁福保: 佛學大辭典

智積菩薩

  （人名）中吳紀聞曰：「靈巖寺，乃智積開山之地。智積當東晉末。自西土來刱立伽藍，泗州僧伽至無錫，聞智積在蘇即回。曰：彼處已有人矣，由是名遂顯，有貧嫗持角黍為獻，智積受之，嫗因得度，至今上已日號智積生日，聚數百嫗為角黍會。」


智儼 (丁福保)

丁福保: 佛學大辭典

智儼

  （人名）華嚴二祖雲華智儼法師，又號至相尊者。俗姓趙氏。生於開皇二十年也。初剃染時，禱於大藏前，抽得華嚴首卷。終日誦閱。遂往杜順和尚所。侍聽未久，盡得玄旨。尚以所集觀法傳與祖習，令其講授。偶遇異僧謂曰：欲解華嚴一乘之宗者，十地中六相之義是也。靜攝思之，當自知耳。因即淘研，豁爾貫通。從此數講華嚴。宗風大振。名遍寰中。總章元年，告門人曰：吾將暫往淨方也。不逾月，遂說法而逝。世壽七十二矣。


智顗 (丁福保)

丁福保: 佛學大辭典

智顗

  （人名）天台大師，名智顗，字德安，姓陳氏，其母夢吞白鼠而生師。卜者曰：白鼠者，龍所化也。七歲，喜往伽藍，僧口授普門品，一遍成誦。十八歲就湘州果願寺法緒出家，二十歲受具。初從慧曠學律，兼通方等諸經。陳文帝元嘉元年時，思禪師止光州大蘇山，師往頂拜。思曰：昔日靈山，同聽法華，宿緣所逐，今復來也。即示以普賢道場法，說法華四安樂行。師日夜自勵，經二七日誦經，至是真精進，是名真法供養如來，身心豁然而入定，照了法華。思歎曰：非汝不證，非我不識，所入定者，法華三昧前方便，所發功德者，初旋陀羅尼也。縱令文字師千群萬眾亦不能窮汝辯，當於說法人中最為第一。陳光大元年同法喜等二十七人初至陳都金陵，時年三十。大建元年儀同三司沈君理請居瓦官寺，講法華，乃一夏九月談經玄義。止瓦官前後八載，講大智度論，說次第禪門。陳大建七年秋九月始入天台安居佛隴。九年二月帝詔割始豐縣調以充眾費，遂創伽藍，十年五月左僕射徐陵奏於朝，賜修禪寺之號。陳少主數數遣使請師於金陵，師出，止於金陵靈超寺，講釋論及仁王般若於太極殿，後移光宅寺。金陵既敗，師往憩於廬山，隋開皇十一年晉王鎮建康（即金陵），遣使奉迎，師曰：我與晉王有宿緣，直赴之。此年十一月二十三日於總管府金城殿設千僧齋受菩薩戒，師謂王曰：大王紆遵聖戒，可名總持。王讚師曰：大師傳佛法燈，宜稱智者。十二年師至荊州，為報地恩於當陽縣玉泉山建立精舍，賜額云一音，重改玉泉。十三年夏四月於玉泉寺說法華玄義，十四年夏四月又說摩訶止觀，晉王入朝，師亦辭歸天台。十七年冬十月，晉王歸藩，遣使入山奉迎，師隨使出山，至石城，乃有疾。曰：石城是天台西門，大佛是當來靈場，處所既好，宜最後用心。右脅西向臥，專稱彌陀般若觀音，又唱法華無量壽二經，為最後聞思。弟子智朗請曰：不審師何位，此處沒，將生何處？師曰：不領吾眾，必得六根淨（十信位即相似即），為他損己，是五品位，汝何問生，吾諸師友觀音侍從，皆來迎我。誡維那曰：人命將終，聞鐘磬聲則增正念，唯長唯久，氣盡為期。言訖，跏趺唱三寶名，如入三昧，時開皇十七年十一月二十四日未時也，壽六十。見智者大師別傳，唐高僧傳十七。謐法空寶覺靈慧尊者，世稱天台大師，稱其宗為天台宗。


曾郎 (丁福保)

丁福保: 佛學大辭典

曾郎

  （人名）唐雪峰義存禪師，姓曾氏，有曾郎之稱。


棗[木*百]大士 (丁福保)

丁福保: 佛學大辭典

棗[木*百]大士

  （人名）李長者通玄在則天朝，會華嚴經新譯八十卷成，持至太原，寓高仙奴家，日食十棗，柏葉餅一枚，後人號為棗[木*百]大士。


湛然 (丁福保)

丁福保: 佛學大辭典

湛然

  （人名）台州國清寺湛然，姓威氏，唐晉陵荊溪人，時人尊其道，號為荊溪。天寶載剃落，持律森嚴，極止觀之奧旨。法華釋籤，文句記，止觀輔行，其他淨名廣略疏，涅槃後分疏，金剛錍等。著書頗多。中興天台之道。智者之後，第六代也。建中三年二月寂，壽七十二。宋開寶年中吳越王錢氏請諡圓通尊者。見宋高僧傳六、佛祖統紀七。


湖南 (丁福保)

丁福保: 佛學大辭典

湖南

  （人名）青原山行思之法嗣，石頭希遷。在湖南，其道大振，以對於江西之馬祖，時稱為江西湖南。無盡燈論上曰：「江西與湖南，兒孫滿天下。」


無比女 (丁福保)

丁福保: 佛學大辭典

無比女

  （人名）優填王經曰：「佛在拘深國，王號優填。其國有婆羅門，名摩因提。有一女容貌希有，名曰無比。官僚豪姓求聘之為妻，父曰：若與我女容貌齊者則應之。摩因提見佛相好具足，喜曰：方為此人。即將女詣佛所，請曰：願以奉箕帚。佛說種種不淨之相。曰：穢惡臭皮囊，有何好處？應將去。摩因提慚恥而退，送此女於優填王，王大喜，寵之甚。王之正后嘗師事佛，得須陀洹道，此女譖之於王，王惑其言，以百箭射之。箭皆繞后三匝，還落王前。王驚懼，至佛所自懺悔，佛為說女子之諸惡。」


無言太子 (丁福保)

丁福保: 佛學大辭典

無言太子

  （人名）即無言童子也。


無言童子 (丁福保)

丁福保: 佛學大辭典

無言童子

  （人名）受諸天誡修無言行之童子也。見無言條。


無言菩薩 (丁福保)

丁福保: 佛學大辭典

無言菩薩

  （人名）即無言童子也。


無性 (丁福保)

丁福保: 佛學大辭典

無性

  （人名）菩薩名，釋無著之攝大乘論於唯識之法門成立別義。[囗@又]（術語）性者體也，一切諸法無實體，謂之無性。法華經曰：「知諸法常無性。」楞嚴經曰：「諸幻成無性。」


無垢女 (丁福保)

丁福保: 佛學大辭典

無垢女

  （人名）經中有數無垢女，一為維摩居士妻之名。見月上經。一為須達多婆羅門女之名，在母胎中聞佛說出生後至佛所變為男子。見無垢賢女經。一為舍婆提城優婆夷之名，問佛早起拂佛塔之功德。見無垢優婆夷問經。


無垢稱 (丁福保)

丁福保: 佛學大辭典

無垢稱

  （人名）維摩居士之翻名。舊作淨名，新作無垢稱。西域記七曰：「毘摩羅詰Vimalakirti，唐言無垢稱，舊曰淨名。然淨則無垢，名則是稱。義雖取同，名乃有異。舊曰維摩詰，訛略也。」


無畏三藏 (丁福保)

丁福保: 佛學大辭典

無畏三藏

  （人名）善無畏三藏之略稱。


無相好佛 (丁福保)

丁福保: 佛學大辭典

無相好佛

  （人名）尊者優婆[毯-炎+匊]多，於佛滅後百年出世，為付法藏之第五祖，時人稱其德曰無相好佛。謂身不具相好，而其德與佛等也，付法藏傳三曰：「大德今者智慧高勝，世人號為無相好佛。」

無相好佛

  （人名）優婆[毯-炎+匊]多身雖不具三十二相八十種好，然其功德與佛齊，故時人稱為無相好佛。付法藏傳三曰：「大德今者，智慧高勝，世人號為無相好佛。」阿育王經八曰：「如佛所記，我入涅槃百年後，有比丘，名優波[毯-炎+匊]多無相佛，當作佛事。」


無相佛 (丁福保)

丁福保: 佛學大辭典

無相佛

  （人名）無相好之佛也，謂身不具三十二相而其德與佛等也。三論玄義曰：「天竺十六大國，方八千里，有向化之緣，并為委誠，龍樹為無相佛。」付法藏傳三優婆[毯-炎+匊]多稱無相好佛。


無惱指鬘 (丁福保)

丁福保: 佛學大辭典

無惱指鬘

  （人名）凶人央掘摩羅An%gulima^lya，譯為指鬘，指鬘本名無惱。賢愚經十一曰：「阿亹賊奇，晉言無惱。」出曜經十七曰：「無害。」


無滅 (丁福保)

丁福保: 佛學大辭典

無滅

  （人名）梵名阿泥樓豆，阿[少/(兔-、)]樓陀，阿那律。譯曰無滅。天眼第一。見阿那律條。


無竭 (丁福保)

丁福保: 佛學大辭典

無竭

  （人名）曇無竭之略。比丘名。


無憂王 (丁福保)

丁福保: 佛學大辭典

無憂王

  （人名）舊稱阿育，新稱阿輸迦王，譯曰無憂王。見阿育王條。


發思巴 (丁福保)

丁福保: 佛學大辭典

發思巴

  （人名）或作八思巴，八思麻。華言聖童也。西藏新志中曰：「至元之初，有發思巴者出。禮其伯父薩思哇，學伽陀三千言。七歲能演其法，論辨縱橫。復遍咨名宿，鉤元索隱，盡通三藏。國人以為聖。呼之為發思巴。歲十五、聞元世祖之德，馳驛謁之王府。世祖深信之。宮闈並東宮皆受法戒。及世祖登極，賜發思巴玉印，使任中國之法王，統天下之教。時僅二十二也。至元七年，受詔制元之國字，稱旨。即今之蒙古字。至此更升帝師大寶王。賜玉印。由此統領諸國之釋教。至元二十一年，召至京師。禮遇極隆。如一佛出世之時。於是遂以紅教為元之國教。」


童女迦葉 (丁福保)

丁福保: 佛學大辭典

童女迦葉

  （人名）與斷見外道之弊宿梵志論議遂使彼屈服而為優婆塞。長阿含經第七弊宿經曰：「時童女迦葉，在斯婆醯村北，尸舍婆林住。時有婆羅門，名曰弊宿，止斯婆醯村。此村豐樂，民人眾多，樹木繁茂。波斯匿王，別封此村，與婆羅門弊宿，以為梵分。」然與此同本異譯之中阿含經十六蜱肆經曰：「一時尊者鳩摩羅迦葉，遊拘薩羅國，與大比丘眾俱，往詣斯和提，住彼村北尸攝和林。爾時斯和提中，有王名蜱肆。」鳩摩羅，此譯童子，即童子迦葉也。然則所謂童女者殆誤。僧祇律十九曰：「王舍城中有姊妹二人妊身未產，信佛出家，諸比丘尼見其腹相便驅出。以是因緣往白世尊，佛言在家妊身者無罪。此比丘尼後生男兒字童子迦葉，年至八歲。出家修道，成阿羅漢。」五分律九曰：「童子迦葉，不滿二十受具足戒。比丘生疑，佛言今聽數胎中歲足為二十，若猶不滿，又聽以閏月足。」


童子迦葉 (丁福保)

丁福保: 佛學大辭典

童子迦葉

  （人名）其母於妊娠中出家為比丘尼，後生男子，字童子迦葉。年至八歲出家，成阿羅漢果。嘗浴於恒河，現神通於波斯匿王前，使王起敬信僧寶之念。見經律異相十六。


童受 (丁福保)

丁福保: 佛學大辭典

童受

  （人名）經部論師拘摩邏多Kuma^rabdha之譯名。西域記三曰：「拘摩邏多，唐言童受。」同十二曰：「當此之時，東有馬鳴，南有提婆，西有龍猛，北有童受，號為四日照世。」


童授 (丁福保)

丁福保: 佛學大辭典

童授

  （人名）新因明之祖，陳那之譯名。西域記十曰：「陳那，唐言童授。」


童壽 (丁福保)

丁福保: 佛學大辭典

童壽

  （人名）姚秦三藏鳩摩羅什之譯名。


筏蹉 (丁福保)

丁福保: 佛學大辭典

筏蹉

  （人名）又曰跋私。梵音Vatsa，小乘犢子部之祖。佛當時之外道也。後歸佛出家。


筏蘇密呾羅 (丁福保)

丁福保: 佛學大辭典

筏蘇密呾羅

  （人名）Vasumitra，又作伐蘇蜜多羅。舊作和須蜜，婆須蜜多，婆須密多羅。世友菩薩之梵名。舊云天友。佛滅後四百年有部宗出家之小乘菩薩也。五百阿羅漢結集大毘婆沙論時，此是其上首，且稱為婆沙論四評家之隨一。著宗輪論。宗輪論述記上曰：「異部宗輪者。佛圓寂後四百許年，說一切有部，世友菩薩之所作也。（中略）言世友者，梵云筏蘇蜜多羅。筏蘇者，世義。蜜多羅，友也。外道所事毘瑟拏天，亦名筏蘇。（中略）住於世故。今此論主從彼乞得。彼天之友，故云世友。友者朋友。如云世親世天親也。世天友，故名世友。」俱舍光記二十曰：「梵名筏蘇密呾羅。筏蘇，名世。蜜呾羅，名友。舊曰和須蜜，訛也。」慧苑音義下曰：「婆須密多，此云世友。亦曰天友。或曰寶。亦曰財也。」[囗@又]有一人名筏蘇蜜呾羅，為有部宗之阿羅漢。佛滅後三百年出世。作品類足論等。俱舍光記一曰：「至三百年初，筏蘇蜜多羅，造品類足論六千頌（即是蜜眾事分阿毘曇也）。又造界身足論。伐蘇蜜多羅，此云世友。」西域記二曰：「伐蘇密呾羅論師，唐言世友，舊曰和須蜜多，訛也。於是製眾事分阿毘達磨論。」[囗@又]有一人同名，為經部之異師。俱舍光記五曰：「世友，梵名云伐蘇蜜多羅，舊云和須蜜，訛也。印度國名世友者非一，非是婆沙會中世友。」見世友條。


紫柏 (丁福保)

丁福保: 佛學大辭典

紫柏

  （人名）明紫柏大師，名僧可，號達觀，於燕京大建法幢，後罹誣而終，有紫柏老人集。


給孤 (丁福保)

丁福保: 佛學大辭典

給孤

  （人名）佛在世長者之名。梵語本名蘇達多，譯曰善施，梵語別號阿那陀擯荼陀，譯曰給孤獨，略名給孤，建祇洹精舍之人。西域記六曰：「善施長者，仁而聰敏，積而能散，拯乏濟貧，哀孤恤老。時美其德，號給孤獨焉。」玄應音義三曰：「阿那他，此云無親。舊人義譯為孤獨，賓荼馱寫耶。此云團與。舊人義譯為給，猶是須達多之別名。修達多，此云善與，故得給孤獨名也。」


給孤獨長者 (丁福保)

丁福保: 佛學大辭典

給孤獨長者

  （人名）中印度憍薩羅國舍衛城之豪商。性慈善，好施孤獨，故得此名。在王舍城聽釋迦說法，深歸依之，請至其國，購太子祇多之園林，以贈釋迦，使之說法，由是佛教大行於其地。參照給孤條。


給園長者 (丁福保)

丁福保: 佛學大辭典

給園長者

  （人名）給孤獨長者也。


善生 (丁福保)

丁福保: 佛學大辭典

善生

  （人名）梵音Suja^ta，王舍城長者之子。又云尸加羅越Si^ga^lo，佛對之說六方禮之法。見善生經。


善吉 (丁福保)

丁福保: 佛學大辭典

善吉

  （人名）須菩提比丘之譯名。見須菩提條。


善住天子 (丁福保)

丁福保: 佛學大辭典

善住天子

  （人名）忉利天諸天子中之一人，自知卻後七日命終，命終後七返閻浮提受畜生之身，後墮地獄，大怖，請救於帝釋，帝釋至祇園精舍，求其法於佛。佛為說佛頂尊勝陀羅尼，令善住天子誦之，以延壽轉難。見尊勝陀羅尼經。


善見太子 (丁福保)

丁福保: 佛學大辭典

善見太子

  （人名）阿闍世太子之別名。涅槃經三十四曰：「羅閱耆王頻婆娑羅，其王太子名曰善見。業因緣故，生惡逆心，欲害其父。」


善施 (丁福保)

丁福保: 佛學大辭典

善施

  （人名）梵語蘇達多。譯曰善施。善施與人之義。西域記六曰：「蘇達多。唐言善施。舊曰須達，訛也。」Sudatta。


善施長者 (丁福保)

丁福保: 佛學大辭典

善施長者

  （人名）即須達長者也。見須達條。


善相婆羅門 (丁福保)

丁福保: 佛學大辭典

善相婆羅門

  （人名）相悉達太子之人名。即阿私仙也。


善財 (丁福保)

丁福保: 佛學大辭典

善財

  （人名）佛弟子名。華嚴經善財童子歷參五十三員善知識，末後到彌勒閣，按善財於東洋紫竹林參觀世音。乃第二十八參，為五十三員善知識之一。而度善財者，彌勒與文殊也。見通俗編。參照次條。


善財童子 (丁福保)

丁福保: 佛學大辭典

善財童子

  （人名）華嚴經入法界品曰：「文殊師利在福城東住莊嚴幢娑羅林中，其時福城長者子有五百童子，善財其一人也，善財生時，種種珍寶自然涌出，故相師名此兒曰善財。」善財詣文殊師利所發心，從此漸次南行，參五十三知識而證入法界。探玄記十八曰：「由此福報財寶相起立善財名，即善為因財為果，又生時寶現為財，後歎其行德為善。」禪寺山門閣上觀音菩薩左邊安善財童子之像，是取善財歷訪五十三知識於第二十七番遇觀音大士聞法之因緣而為菩薩之脅士者。大法會行道之時，有執火舍前行之小法師二人，是曰定若沙彌，別名善財童子，但依童子之形而名也。止觀一曰：「常啼東請，善財南詢，樂王燒手，普明刎頭。」參照五十三參條。梵Sudhana。


善現 (丁福保)

丁福保: 佛學大辭典

善現

  （人名）須菩提之譯名。見須菩提條。


善現比丘 (丁福保)

丁福保: 佛學大辭典

善現比丘

  （人名）善財童子所參五十三知識之一。住救度國。見探玄記十九。


善無畏 (丁福保)

丁福保: 佛學大辭典

善無畏

  （人名）中天竺國王之子，梵名戍婆揭羅僧訶S/ubha^karasim%ha，唐言淨師子，義翻曰善無畏。一云輸婆迦羅，此云無畏，亦義翻也。十三嗣位，昆弟嫉之而構亂，因讓位於兄，出家至南海濱，遇殊勝招提，得法華三昧。又詣那蘭陀寺，遇龍樹弟子達磨掬多（即龍智三藏），受瑜伽三密之教，掬多勸無畏行化支那，唐玄宗開元四年至長安。出求聞持法，大日經等之秘經及現圖曼陀羅。二十年求還西域。優詔不許。二十三年十月七日化，壽九十九。贈鴻臚卿。見宋僧傳二。


善慧 (丁福保)

丁福保: 佛學大辭典

善慧

  （人名）東陽烏傷居士，傅翕，字玄風，年十六、娶劉氏，生二子，云普建普成。年二十四、遇梵僧嵩頭陀知往因，結菴松山之雙檮樹間，自稱當來解脫善慧大士。苦行七年，宴坐之間，見釋迦金粟定光三佛。翕有神異，梁武帝敬重之。嘗創輪藏，令轉之者得大利。後世作輪藏者安父子三人之像。陳大建元年四月二十四日示寂。大士之心要，全為天台之一心三觀。荊溪之止觀義例曰：「東陽大士，位居等覺，尚以三觀四運而為心要，故獨自詩曰：獨自精，其實離聲名。三觀一心融萬品，荊棘叢林何處生？獨自作，問吾心中何所著？推撿四運并無生，千端萬累何能縛？（中略）故知一家教門遠稟佛經。復與大士宛如符契。」見佛祖統紀二十三，常云傅大士。


善慧仙人 (丁福保)

丁福保: 佛學大辭典

善慧仙人

  （人名）大藏一覽曰：「佛告諸比丘：言然燈如來出興世時，善慧仙人，豈異人乎，即我身是。」


善賢 (丁福保)

丁福保: 佛學大辭典

善賢

  （人名）比丘名，梵語須跋陀羅Subhadra，又云蘇跋陀羅，一百二十歲之老梵志也。來拘尸那城，臨佛入滅，出家得道，是最後之弟子也。見蘇跋陀羅條。


善導 (丁福保)

丁福保: 佛學大辭典

善導

  （人名）唐光明寺善導，稱光明寺和尚。聞河西道綽講淨土之觀經，發心於念佛一門，悃篤精苦，頭燃如拂。續至京師，激發道俗，專使願求往生。三十餘年無別寢處，除洗浴外，曾不脫衣，舉目不見女人，一切名利心不起念，寫阿彌陀經，十萬餘卷，所畫淨土之變相三百餘堵，嘗稱佛名，口出光明。高宗永隆二年登寺前之柳樹，自投而死（或云誤傳自殺），高宗皇帝於寂後賜寺額云光明。所著有觀經疏，往生禮讚，法事讚，觀念法門，般舟讚。


善覺長者 (丁福保)

丁福保: 佛學大辭典

善覺長者

  （人名）摩耶夫人之父名。佛本行集經五曰：「時迦毘羅城相去不遠，復有一城名曰天臂，彼天臂城有釋種豪貴長者，名曰善覺。大富多財積諸珍寶。」同七註曰：「摩訶僧祇師云：摩耶夫人父名善覺。」


菩提金剛 (丁福保)

丁福保: 佛學大辭典

菩提金剛

  （人名）金剛智三藏也。


菩提流支 (丁福保)

丁福保: 佛學大辭典

菩提流支

  （人名）又作菩提留支Bodhiruci，菩提鶻露支，譯曰道希。北天竺人，魏宣武帝時來洛陽多翻諸經。續高僧傳一曰：「菩提流支，魏言道希，北天竺人也。」十地經序曰：「三藏法師菩提留支，魏言覺希。」二十唯識述記上曰：「菩提鶻露支，此云覺愛，先云覺喜，即魏時菩提流支法師。」


菩提流志 (丁福保)

丁福保: 佛學大辭典

菩提流志

  （人名）Bodhiruci，譯曰覺愛。南天竺人，唐朝武后時來，譯三藏。開元釋教錄九曰：「沙門菩提流志，本名達磨流支，唐言法希，天后改為菩提流志，唐言覺愛。南印度人。」宋高僧傳三曰：「釋菩提流志，南天竺國人也。淨行婆羅門種，姓迦葉氏。」


菩提達磨 (丁福保)

丁福保: 佛學大辭典

菩提達磨

  （人名）Bodhidharma，東土禪宗之初祖，常略名達磨。見達磨條。


菩提鶻露支 (丁福保)

丁福保: 佛學大辭典

菩提鶻露支

  （人名）Bodhiruci，見菩提流支條。


萍沙 (丁福保)

丁福保: 佛學大辭典

萍沙

  （人名）又作瓶沙，洴沙。頻婆娑羅Bimbisa^ra之訛略。王名。見頻婆娑條。


華色 (丁福保)

丁福保: 佛學大辭典

華色

  （人名）比丘尼。又名蓮華色尼，溫[犮/皿]羅苾芻尼，鬱波羅比丘尼。佛由忉利天降時，此比丘尼，化為輪王，最初拜佛。智度論十一曰：「如佛在忉利天夏安居受歲已，下閻浮提。（中略）眾人欲求先見佛禮敬。有華色比丘尼，欲除女名之惡，便化為轉輪王，眾人見避坐，到佛所已，還復本身，最初禮佛。」分別功德論曰：「蓮華色尼最前見我。」毘奈耶雜事曰：「溫[犮/皿]羅苾芻尼，身化為輪王。（中略）大眾開路，令彼近前。」


華嚴尊者 (丁福保)

丁福保: 佛學大辭典

華嚴尊者

  （人名）嵩山神秀禪師法嗣普寂，居洛陽華嚴禪苑。世人稱為華嚴尊者。


華嚴菩薩 (丁福保)

丁福保: 佛學大辭典

華嚴菩薩

  （人名）梵僧稱清涼國師澄觀為華嚴菩薩。見稽古略三。


菴沒羅女 (丁福保)

丁福保: 佛學大辭典

菴沒羅女

  （人名）即菴羅女。見菴羅條附錄。


菴婆女 (丁福保)

丁福保: 佛學大辭典

菴婆女

  （人名）A^mra^，巴Amba^，又作菴羅女，菴樹女。皆為菴婆羅樹女之略。見菴羅條。


菴婆利沙 (丁福保)

丁福保: 佛學大辭典

菴婆利沙

  （人名）Am%baris!a，國王名。譯曰虛空箭。見佛本行集經二十一。


菴羅女 (丁福保)

丁福保: 佛學大辭典

菴羅女

  （人名）又作菴婆女，菴樹女，柰女等。皆為菴羅婆樹女之略。彼女由菴羅婆樹而生，因呼曰菴羅女。為摩竭陀國頻婆娑羅王之妃，生耆婆，後歸佛奉園於佛。佛受之以為住所。慧琳音義二十六曰：「菴羅女，亦云菴樹女。此依傳云依樹花中而生。」同卷曰：「溫室經云柰女者，即其人也。即頻婆娑羅王之貴妃，良醫耆婆之母也。」長阿含經二、遊行經，記獻菴羅園於佛。梵A^mrapa^li^。


菴羅衛女 (丁福保)

丁福保: 佛學大辭典

菴羅衛女

  （人名）俱舍光記八曰：「菴羅衛者，有菴羅衛女，從菴羅樹濕氣而生。或從子生，或從枝生。」梵A^mrapa^li^或A^mra^vati^。


虛舟 (丁福保)

丁福保: 佛學大辭典

虛舟

  （人名）元虛舟禪師，名普度，初住中天竺寺，後住靈隱寺。稽古略四曰：「詔中天竺虛舟普度，住影德靈隱，師揚州人，受業揚子橋白蓮寺，嗣常州華藏無得通禪師，通嗣靈隱松源岳禪師。」


虛堂 (丁福保)

丁福保: 佛學大辭典

虛堂

  （人名）名智愚，虛堂其號也。就湖州道場山運菴巖而契悟，出世於嘉興府興聖禪寺，時宋理宗紹定二年也，寶祐六年敕領育王山三年，景定五年有詔使住淨慈。衲子雲集，堂宇不能容，半居堂外。理宗崩，召師使對靈普說，兩宮[來/貝]賜優渥，度宗咸淳三年遷徑山，六年，壽八十五寂。見會元續略三上，虛堂錄末尾行狀。


虛庵 (丁福保)

丁福保: 佛學大辭典

虛庵

  （人名）宋天童虛庵懷敝禪師。黃龍慧南之法嗣為靈源惟清，清之法嗣為長靈守卓，卓之法嗣為育王之無示介諶，諶之法嗣為萬年之心聞曇賁，賁之法嗣為天童之經瑾，瑾之法嗣，即虛庵懷敝也。敝住於天台萬年寺而傳法於日本建仁寺開山明庵榮西，見佛祖宗派綱要。依此則虛庵當為黃龍七世之孫。


訶梨跋摩 (丁福保)

丁福保: 佛學大辭典

訶梨跋摩

  （人名）Harivarman，三藏名。譯曰獅子鎧，獅子鉀。成實宗之祖。生於中印度婆羅門家，初學數論外道，後就薩婆多部鳩摩羅陀聞發智論，更轉赴大眾部，又研究大乘作成實論。出世年代，或謂係佛滅九百年，不確，其成實論支那翻譯為西紀四百十二年也。出三藏記十一曰：「訶利跋摩者，宋稱獅子鎧。佛泥洹後九百年出，在中天竺，婆羅門子也。」三論玄義曰：「成實論者，佛滅度後九百年內，有訶利跋摩，此言獅子鎧之所造也。其人本是薩婆多部鳩摩羅陀弟子，慨其所釋近在名相，遂徙轍僧祇，大小兼學，鑽仰九經，澄汰五部，再卷邪霧，重舒慧日。於是道振罽賓，聲流赤縣。」


象力比丘 (丁福保)

丁福保: 佛學大辭典

象力比丘

  （人名）或名象首。又名法手。舍夷國有象首聚落，彼因稱名也。是釋種子。雜阿含經佛記云：此人犯三種非法，所謂慳貪愚癡瞋恚，當墮於地獄中。


象舍利 (丁福保)

丁福保: 佛學大辭典

象舍利

  （人名）佛弟子有名象舍利者。還捨法服，習白衣之行，憑兩女人肩上，後詣佛所復為沙門，尋於座上得阿羅漢。見增一阿含經四十五。


象迦葉 (丁福保)

丁福保: 佛學大辭典

象迦葉

  （人名）比丘名。增一阿含經二曰：「觀了諸法都無所著，所謂象迦葉比丘是也。」


象眾 (丁福保)

丁福保: 佛學大辭典

象眾

  （人名）梵音Hastigan!a，釋種甘蔗王四子中之第三子。


超日王 (丁福保)

丁福保: 佛學大辭典

超日王

  （人名）梵名Vikrama^ditya，亦譯曰力日。為印度阿踰闍國之王。笈多Gupta王朝之始祖也。滅當時割據各地之諸王國，而統一印度，領地頗大。王保護諸有宗教獎勵文學語學，貢獻於印度文明不尟。無著，世親等與王同時代之人也。


跋曰羅菩提 (丁福保)

丁福保: 佛學大辭典

跋曰羅菩提

  （人名）Vajrabodhi，又作縛曰羅冒地，三藏法師名。譯曰金剛智。見開元錄九，宋僧傳一。


跋伽仙 (丁福保)

丁福保: 佛學大辭典

跋伽仙

  （人名）梵音Bha^rgava，又Bhagava，又Bhaga，佛二十九歲出家求道時，最初師事之仙人，苦行婆羅門也。


跋伽婆 (丁福保)

丁福保: 佛學大辭典

跋伽婆

  （人名）Bha^rgava，仙人名。譯曰瓦師。佛出家，始到此仙人處。見佛本行集經二十。


跋陀和利 (丁福保)

丁福保: 佛學大辭典

跋陀和利

  （人名）巴Bhadda^li，比丘名。佛讚嘆一座食之法，跋陀和利不堪，固辭，夏三月竟，復來見世尊，佛種種呵之，為說出要。見中阿含五十一跋陀和利經。


跋陀迦毘羅 (丁福保)

丁福保: 佛學大辭典

跋陀迦毘羅

  （人名）Bhadrakapila^，比丘尼名。曾為波斯匿王所逼，其心無染愛，脫詣祇洹。佛言心無愛染，則無罪。見十誦律二、經律異相二十三。


跋陀羅室利 (丁福保)

丁福保: 佛學大辭典

跋陀羅室利

  （人名）Bhadras/ri，又作跋捺羅室利，賢首菩薩之梵名。華嚴探玄記四曰：「跋陀羅，此云賢。室利，此云吉祥，或云德，或云勝。是故非初首之首，亦非上首之首。此等梵語皆有別名故，此但為顯吉祥勝德超絕為首。當體至順調柔曰賢，賢約體性，首約德用，是持業釋也。」


跋陀羅迦卑梨耶 (丁福保)

丁福保: 佛學大辭典

跋陀羅迦卑梨耶

  （人名）Bhadrakapila^，婆羅門女名。譯曰賢色黃女。見本行集經四十五。


跋陀羅樓支 (丁福保)

丁福保: 佛學大辭典

跋陀羅樓支

  （人名）Bhadraruci，論師名。譯曰賢愛。摧大慢之婆羅門，使生陷於地獄。西域記十一曰：「西印度有苾芻，跋陀羅樓支。唐言賢愛，妙極因明，深窮異論。」


跋梨迦 (丁福保)

丁福保: 佛學大辭典

跋梨迦

  （人名）商主之名。譯曰金挺。見佛本行集經三十二。


跋提 (丁福保)

丁福保: 佛學大辭典

跋提

  （人名）貧人之名。供養一燋木於佛，受當來成辟支佛之記別。見百緣經三。[囗@又]婆提比丘之名。見跋提梨迦條。[囗@又]（地名）又作伐提、跋提、跋底、[口*縛]底，河名。見阿恃多伐底條。


跋提梨迦 (丁福保)

丁福保: 佛學大辭典

跋提梨迦

  （人名）一作婆提唎迦Bhadrika，巴Bhaddiya，五比丘之一。中本起經曰跋提，四分律曰婆提，最勝王經曰婆帝利迦，本行集經曰跋提梨迦，譯為小賢。本行集經十一曰：「白飯王亦有二子，第一名難提迦，第二名為婆提唎迦。」同三十四曰：「次一長老跋提梨迦（隋言小賢）。」


跋提唎加 (丁福保)

丁福保: 佛學大辭典

跋提唎加

  （人名）梵音Bhadrika，佛成道後，於鹿野園濟度五比丘之一人。甘露王之子也。


跋摩 (丁福保)

丁福保: 佛學大辭典

跋摩

  （人名）Harivarman，訶利跋摩之略。成實論主之梵名。


跋羅哈摩達多 (丁福保)

丁福保: 佛學大辭典

跋羅哈摩達多

  （人名）Brahmadatta，王名。譯曰淨授。俱舍光記八曰：「昔有一王名跋羅哈摩達多。唐言淨授。於王腋下有皰生一女子。名為鴿鬘。」


跋羅婆堂 (丁福保)

丁福保: 佛學大辭典

跋羅婆堂

  （人名）巴Bha^radva^ja，梵志名。婆私吒與婆羅婆之二人，皆梵志之種姓而出家，為諸梵志所呵責。佛為說劫初漸立四姓之事，又說善惡業報無差別。見中阿含婆羅婆堂經。


跋難陀 (丁福保)

丁福保: 佛學大辭典

跋難陀

  （人名）Upananda，比丘名。譯曰善喜，賢喜，聞佛涅槃而歡喜之惡比丘也，善見論謂之須跋陀羅摩訶羅。長阿含經四曰：「時彼眾中有釋種子。字跋難陀。止諸比丘言：汝等勿憂，世尊滅度，我得自在。彼老常言：當應行是，不應行是，自今已後隨我所為。」四分律五十四曰：「爾時有跋難陀釋子，在眾中，語比丘言：長老且止，莫大憂愁啼哭，我等於彼摩訶羅邊得解脫。彼在時，數教我等，是應是不應，當作是，不應作是。我等今得自在，欲作便作，欲不作便不作。」善見律一曰：「時有比丘名須跋陀羅摩訶羅，言止止，何足啼哭。」巴Subhaddo。[囗@又]（異類）Upananda，龍王名。難陀龍王之弟也。皆保護摩竭陀國使無飢饉者。法華文句二曰：「難陀名歡喜，跋名善，兄弟常護摩竭提。雨澤以時，國無饑年。瓶沙王年為一會，百姓聞皆歡喜，從此得名。」法華玄贊二曰：「第一名喜，第二名賢喜。此二兄弟，善應人心，風不鳴枝。，雨不破塊。初能令人喜，後性賢令喜，故以為名。」


跋闍羅婆羅 (丁福保)

丁福保: 佛學大辭典

跋闍羅婆羅

  （人名）Vajrabala，三藏法師名。譯曰金剛堅。見續高僧傳二。


開善 (丁福保)

丁福保: 佛學大辭典

開善

  （人名）梁鍾山開善寺智藏法師，以寺號而呼為開善。見唐僧傳五。


雲居 (丁福保)

丁福保: 佛學大辭典

雲居

  （人名）雲居道膺禪師，生幽州玉田王氏。參洞山。一日，山問大闡提人作五逆罪，孝養何在？師曰：始成孝養自爾，山許為室中領袖。師住持雲居三十年，道遍天下，眾至千五百人。南昌鍾王師尊之，願為世世師，唐天福二年，壬戌正月三日，示寂。諡弘覺禪師。


雲門 (丁福保)

丁福保: 佛學大辭典

雲門

  （人名）韶州雲門山文偃禪師，姑蘇嘉興人，姓張氏，嗣雪峰。南漢主晟歸依之，賜匡真禪師之號。乾和七年己酉歲示寂。後，宋太祖乾德四年（南漢主鋹天寶九年），賜諡大慈雲匡真弘明禪師。見傳燈錄十九、會元十五、稽古略三。


雲棲 (丁福保)

丁福保: 佛學大辭典

雲棲

  （人名）雲棲大師，名祩宏，字佛慧，號蓮池。初為儒生，三十後，出家，行腳多年，住於杭之雲棲，建創禪林，勵念佛，嚴戒律，壽八十一、明神宗，萬曆四十三年示寂。著書三十二種。見續稽古略三。


雲華 (丁福保)

丁福保: 佛學大辭典

雲華

  （人名）華嚴宗第四祖智儼之號。八宗綱要曰：「第四智儼禪師承杜順佛，盛弘此宗，制作多多。居雲華寺號雲華尊者。」


雲巖 (丁福保)

丁福保: 佛學大辭典

雲巖

  （人名）潭州雲巖寺曇晟，鐘陵建昌人，姓王氏，少出家，初參百丈海禪師，侍左右者二十年，未悟玄旨，百丈歸寂後，謁藥山，言下契會。唐會昌元年，六十而寂。見宋高僧傳十一、傳燈錄十四、五燈會元五。


須大拏 (丁福保)

丁福保: 佛學大辭典

須大拏

  （人名）見須達拏條。


須扶提 (丁福保)

丁福保: 佛學大辭典

須扶提

  （人名）Subhu^ti，比丘名。


須那剎多 (丁福保)

丁福保: 佛學大辭典

須那剎多

  （人名）Sunaks!atra，比丘名。譯曰好星。見慧琳音義二十六。


須波弗 (丁福保)

丁福保: 佛學大辭典

須波弗

  （人名）Suprabuddha，國王名。譯曰善覺。見釋迦譜二。